"Learn A Language" English-Spanish Speaking Bible - SpeakingBible by johnhurt.com

 Read the Bible in a Year

King James Bible
La Biblia Reina Valera

"Learn A Language"
English-Spanish Speaking Bible

Capítulo

Génesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodo

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Levítico

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Números

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomio

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Josué

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Jueces

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Rut

 1 2 3 4

1 Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2 Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1 Reyes

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2 Reyes

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1 Crónicas

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2 Crónicas

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Esdras

 1 2 3 4 5 6 7 8 9 10

Nehemías

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Salmos

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbios

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Eclesiastés

 1 2 3 4 5 6 7 8 9 10 11 12

Cantares

 1 2 3 4 5 6 7 8

Isaías

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremías

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezequiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Oseas

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amós

 1 2 3 4 5 6 7 8 9

Abdías

 1

Jonás

 1 2 3 4

Miqueas

 1 2 3 4 5 6 7

Nahúm

 1 2 3

Habacuc

 1 2 3

Sofonías

 1 2 3

Hageo

 1 2

Zacarías

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malaquías

 1 2 3 4

Mateo

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Marcos

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Lucas

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Juan

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Hechos

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romanos

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1 Corintios

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2 Corintios

 1 2 3 4 5 6 7 8 9 10 11 12 13

Gálatas

 1 2 3 4 5 6

Efesios

 1 2 3 4 5 6

Filipenses

 1 2 3 4

Colosenses

 1 2 3 4

1 Tesalonicenses

 1 2 3 4 5

2 Tesalonicenses

 1 2 3

1 Timoteo

 1 2 3 4 5 6

2 Timoteo

 1 2 3 4

Tito

 1 2 3

Filemón

 1

Hebreos

 1 2 3 4 5 6 7 8 9 10 11 12 13

Santiago

 1 2 3 4 5

1 Pedro

 1 2 3 4 5

2 Pedro

 1 2 3

1 Juan

 1 2 3 4 5

2 Juan

 1

3 Juan

 1

Judas

 1

Apocalipsis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • How to Purchase this Software ($5.00)
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement
  • Start Page

SpeakingBible Software © 2001 by johnhurt.com


Genesis Chapter 1 King James Bible - Génesis Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

King James Bible - La Biblia Reina Valera

Revelation 22
Apocalipsis 22

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 1

In the beginning God created the heaven and the earth.

En el principio crió Dios los cielos y la tierra.

And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

Y la tierra estaba desordenada y vacía, y las tinieblas estaban sobre la haz del abismo, y el Espíritu de Dios se movía sobre la haz de las aguas.

And God said, Let there be light: and there was light.

Y dijo Dios: Sea la luz: y fué la luz.

And God saw the light, that it was good: and God divided the light from the darkness.

Y vió Dios que la luz era buena: y apartó Dios la luz de las tinieblas.

And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

Y llamó Dios á la luz Día, y á las tinieblas llamó Noche: y fué la tarde y la mañana un día.

And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.

Y dijo Dios: Haya expansión en medio de las aguas, y separe las aguas de las aguas.

And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.

E hizo Dios la expansión, y apartó las aguas que estaban debajo de la expansión, de las aguas que estaban sobre la expansión: y fué así.

And God called the firmament Heaven. And the evening and the morning were the second day.

Y llamó Dios á la expansión Cielos: y fué la tarde y la mañana el día segundo.

And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.

Y dijo Dios: Júntense las aguas que están debajo de los cielos en un lugar, y descúbrase la seca: y fué así.

And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.

Y llamó Dios á la seca Tierra, y á la reunión de las aguas llamó Mares: y vió Dios que era bueno.

And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

Y dijo Dios: Produzca la tierra hierba verde, hierba que dé simiente; árbol de fruto que dé fruto según su género, que su simiente esté en él, sobre la tierra: y fué así.

And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.

Y produjo la tierra hierba verde, hierba que da simiente según su naturaleza, y árbol que da fruto, cuya simiente está en él, según su género: y vió Dios que era bueno.

And the evening and the morning were the third day.

Y fué la tarde y la mañana el día tercero.

And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:

Y dijo Dios: Sean lumbreras en la expansión de los cielos para apartar el día y la noche: y sean por señales, y para las estaciones, y para días y años;

And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

Y sean por lumbreras en la expansión de los cielos para alumbrar sobre la tierra: y fue.

And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.

E hizo Dios las dos grandes lumbreras; la lumbrera mayor para que señorease en el día, y la lumbrera menor para que señorease en la noche: hizo también las estrellas.

And God set them in the firmament of the heaven to give light upon the earth,

Y púsolas Dios en la expansión de los cielos, para alumbrar sobre la tierra,

And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.

Y para señorear en el día y en la noche, y para apartar la luz y las tinieblas: y vió Dios que era bueno.

And the evening and the morning were the fourth day.

Y fué la tarde y la mañana el día cuarto.

And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.

Y dijo Dios: Produzcan las aguas reptil de ánima viviente, y aves que vuelen sobre la tierra, en la abierta expansión de los cielos.

And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

Y crió Dios las grandes ballenas, y toda cosa viva que anda arrastrando, que las aguas produjeron según su género, y toda ave alada según su especie: y vió Dios que era bueno.

And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.

Y Dios los bendijo diciendo: Fructificad y multiplicad, y henchid las aguas en los mares, y las aves se multipliquen en la tierra.

And the evening and the morning were the fifth day.

Y fué la tarde y la mañana el día quinto.

And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

Y dijo Dios: Produzca la tierra seres vivientes según su género, bestias y serpientes y animales de la tierra según su especie: y fué así.

And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

E hizo Dios animales de la tierra según su género, y ganado según su género, y todo animal que anda arrastrando sobre la tierra según su especie: y vió Dios que era bueno.

And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

Y dijo Dios: Hagamos al hombre á nuestra imagen, conforme á nuestra semejanza; y señoree en los peces de la mar, y en las aves de los cielos, y en las bestias, y en toda la tierra, y en todo animal que anda arrastrando sobre la tierra.

So God created man in his own image, in the image of God created he him; male and female created he them.

Y crió Dios al hombre á su imagen, á imagen de Dios lo crió; varón y hembra los crió.

And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

Y los bendijo Dios; y díjoles Dios: Fructificad y multiplicad, y henchid la tierra, y sojuzgadla, y señoread en los peces de la mar, y en las aves de los cielos, y en todas las bestias que se mueven sobre la tierra.

And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.

Y dijo Dios: He aquí que os he dado toda hierba que da simiente, que está sobre la haz de toda la tierra; y todo árbol en que hay fruto de árbol que da simiente, seros ha para comer.

And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.

Y á toda bestia de la tierra, y á todas las aves de los cielos, y á todo lo que se mueve sobre la tierra, en que hay vida, toda hierba verde les será para comer: y fué así.

And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.

Y vió Dios todo lo que había hecho, y he aquí que era bueno en gran manera. Y fué la tarde y la mañana el día sexto.

Genesis 2 - Génesis 2

SpeakingBible Software © 2001-2004 by johnhurt.com


Genesis Chapter 2 King James Bible - Génesis Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 1
Génesis 1

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 2

Thus the heavens and the earth were finished, and all the host of them.

Y Fueron acabados los cielos y la tierra, y todo su ornamento.

And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.

Y acabó Dios en el día séptimo su obra que hizo, y reposó el día séptimo de toda su obra que había hecho.

And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

Y bendijo Dios al día séptimo, y santificólo, porque en él reposó de toda su obra que había Dios criado y hecho.

These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

Estos son los orígenes de los cielos y de la tierra cuando fueron criados, el día que Jehová Dios hizo la tierra y los cielos,

And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.

Y toda planta del campo antes que fuese en la tierra, y toda hierba del campo antes que naciese: porque aun no había Jehová Dios hecho llover sobre la tierra, ni había hombre para que labrase la tierra;

But there went up a mist from the earth, and watered the whole face of the ground.

Mas subía de la tierra un vapor, que regaba toda la faz de la tierra.

And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.

Formó, pues, Jehová Dios al hombre del polvo de la tierra, y alentó en su nariz soplo de vida; y fué el hombre en alma viviente.

And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.

Y había Jehová Dios plantado un huerto en Edén al oriente, y puso allí al hombre que había formado.

And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.

Y había Jehová Dios hecho nacer de la tierra todo árbol delicioso á la vista, y bueno para comer: también el árbol de vida en medio del huerto, y el árbol de ciencia del bien y del mal.

And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.

Y salía de Edén un río para regar el huerto, y de allí se repartía en cuatro ramales.

The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;

El nombre del uno era Pisón: éste es el que cerca toda la tierra de Havilah, donde hay oro:

And the gold of that land is good: there is bdellium and the onyx stone.

Y el oro de aquella tierra es bueno: hay allí también bdelio y piedra cornerina.

And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.

El nombre del segundo río es Gihón: éste es el que rodea toda la tierra de Etiopía.

And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

Y el nombre del tercer río es Hiddekel: éste es el que va delante de Asiria. Y el cuarto río es el Eufrates.

And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.

Tomó, pues, Jehová Dios al hombre, y le puso en el huerto de Edén, para que lo labrara y lo guardase.

And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:

Y mandó Jehová Dios al hombre, diciendo: De todo árbol del huerto comerás;

But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

Mas del árbol de ciencia del bien y del mal no comerás de él; porque el día que de él comieres, morirás.

And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.

Y dijo Jehová Dios: No es bueno que el hombre esté solo; haréle ayuda idónea para él.

And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.

Formó, pues, Jehová Dios de la tierra toda bestia del campo, y toda ave de los cielos, y trájolas á Adam, para que viese cómo les había de llamar; y todo lo que Adam llamó á los animales vivientes, ese es su nombre.

And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

Y puso Adam nombres á toda bestia y ave de los cielos y á todo animal del campo: mas para Adam no halló ayuda que estuviese idónea para él.

And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

Y Jehová Dios hizo caer sueño sobre Adam, y se quedó dormido: entonces tomó una de sus costillas, y cerró la carne en su lugar;

And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.

Y de la costilla que Jehová Dios tomó del hombre, hizo una mujer, y trájola al hombre.

And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.

Y dijo Adam: Esto es ahora hueso de mis huesos, y carne de mi carne: ésta será llamada Varona, porque del varón fué tomada.

Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.

Por tanto, dejará el hombre á su padre y á su madre, y allegarse ha á su mujer, y serán una sola carne.

And they were both naked, the man and his wife, and were not ashamed.

Y estaban ambos desnudos, Adam y su mujer, y no se avergonzaban.

Genesis 3 - Génesis 3


Genesis Chapter 3 King James Bible - Génesis Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 2
Génesis 2

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 3

Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?

Empero la serpiente era astuta, más que todos los animales del campo que Jehová Dios había hecho; la cual dijo á la mujer: ¿Conque Dios os ha dicho: No comáis de todo árbol del huerto?

And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

Y la mujer respondió á la serpiente: Del fruto de los árboles del huerto comemos;

But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

Mas del fruto del árbol que está en medio del huerto dijo Dios: No comeréis de él, ni le tocaréis, porque no muráis.

And the serpent said unto the woman, Ye shall not surely die:

Entonces la serpiente dijo á la mujer: No moriréis;

For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.

Mas sabe Dios que el día que comiereis de él, serán abiertos vuestros ojos, y seréis como dioses sabiendo el bien y el mal.

And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.

Y vió la mujer que el árbol era bueno para comer, y que era agradable á los ojos, y árbol codiciable para alcanzar la sabiduría; y tomó de su fruto, y comió; y dió también á su marido, el cual comió así como ella.

And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

Y fueron abiertos los ojos de entrambos, y conocieron que estaban desnudos: entonces cosieron hojas de higuera, y se hicieron delantales.

And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

Y oyeron la voz de Jehová Dios que se paseaba en el huerto al aire del día: y escondióse el hombre y su mujer de la presencia de Jehová Dios entre los árboles del huerto.

And the LORD God called unto Adam, and said unto him, Where art thou?

Y llamó Jehová Dios al hombre, y le dijo: ¿Dónde estás tú?

And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

Y él respondió: Oí tu voz en el huerto, y tuve miedo, porque estaba desnudo; y escondíme.

And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

Y díjole: ¿Quién te enseñó que estabas desnudo? ¿Has comido del árbol de que yo te mandé no comieses?

And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

Y el hombre respondió: La mujer que me diste por compañera me dió del árbol, y yo comí.

And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

Entonces Jehová Dios dijo á la mujer: ¿Qué es lo que has hecho? Y dijo la mujer: La serpiente me engañó, y comí.

And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

Y Jehová Dios dijo á la serpiente: Por cuanto esto hiciste, maldita serás entre todas las bestias y entre todos los animales del campo; sobre tu pecho andarás, y polvo comerás todos los días de tu vida:

And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.

Y enemistad pondré entre ti y la mujer, y entre tu simiente y la simiente suya; ésta te herirá en la cabeza, y tú le herirás en el calcañar.

Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.

A la mujer dijo: Multiplicaré en gran manera tus dolores y tus preñeces; con dolor parirás los hijos; y á tu marido será tu deseo, y él se enseñoreará de ti.

And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;

Y al hombre dijo: Por cuanto obedeciste á la voz de tu mujer, y comiste del árbol de que te mandé diciendo, No comerás de él; maldita será la tierra por amor de ti; con dolor comerás de ella todos los días de tu vida;

Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

Espinos y cardos te producirá, y comerás hierba del campo;

In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.

En el sudor de tu rostro comerás el pan hasta que vuelvas á la tierra; porque de ella fuiste tomado: pues polvo eres, y al polvo serás tornado.

And Adam called his wife's name Eve; because she was the mother of all living.

Y llamó el hombre el nombre de su mujer, Eva; por cuanto ella era madre de todos lo vivientes.

Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

Y Jehová Dios hizo al hombre y á su mujer túnicas de pieles, y vistiólos.

And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

Y dijo Jehová Dios: He aquí el hombre es como uno de Nos sabiendo el bien y el mal: ahora, pues, porque no alargue su mano, y tome también del árbol de la vida, y coma, y viva para siempre:

Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

Y sacólo Jehová del huerto de Edén, para que labrase la tierra de que fué tomado.

So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.

Echó, pues, fuera al hombre, y puso al oriente del huerto de Edén querubines, y una espada encendida que se revolvía á todos lados, para guardar el camino del árbol de la vida.

Genesis 4 - Génesis 4


Genesis Chapter 4 King James Bible - Génesis Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 3
Génesis 3

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 4

And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.

Y Conocio Adam á su mujer Eva, la cual concibió y parió á Caín, y dijo: Adquirido he varón por Jehová.

And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.

Y después parió á su hermano Abel. Y fué Abel pastor de ovejas, y Caín fué labrador de la tierra.

And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.

Y aconteció andando el tiempo, que Caín trajo del fruto de la tierra una ofrenda á Jehová.

And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:

Y Abel trajo también de los primogénitos de sus ovejas, y de su grosura. Y miró Jehová con agrado á Abel y á su ofrenda;

But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.

Mas no miró propicio á Caín y á la ofrenda suya. Y ensañóse Caín en gran manera, y decayó su semblante.

And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?

Entonces Jehová dijo á Caín: ¿Por qué te has ensañado, y por qué se ha inmutado tu rostro?

If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.

Si bien hicieres, ¿no serás ensalzado? y si no hicieres bien, el pecado está á la puerta: con todo esto, á ti será su deseo, y tú te enseñorearás de él.

And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.

Y habló Caín á su hermano Abel: y aconteció que estando ellos en el campo, Caín se levantó contra su hermano Abel, y le mató.

And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?

Y Jehová dijo á Caín: ¿Dónde está Abel tu hermano? Y él respondió: No sé; ¿soy yo guarda de mi hermano?

And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.

Y él le dijo: ¿Qué has hecho? La voz de la sangre de tu hermano clama á mí desde la tierra.

And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;

Ahora pues, maldito seas tú de la tierra que abrió su boca para recibir la sangre de tu hermano de tu mano:

When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.

Cuando labrares la tierra, no te volverá á dar su fuerza: errante y extranjero serás en la tierra.

And Cain said unto the LORD, My punishment is greater than I can bear.

Y dijo Caín á Jehová: Grande es mi iniquidad para ser perdonada.

Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.

He aquí me echas hoy de la faz de la tierra, y de tu presencia me esconderé; y seré errante y extranjero en la tierra; y sucederá que cualquiera que me hallare, me matará.

And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.

Y respondióle Jehová: Cierto que cualquiera que matare á Caín, siete veces será castigado. Entonces Jehová puso señal en Caín, para que no lo hiriese cualquiera que le hallara.

And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.

Y salió Caín de delante de Jehová, y habitó en tierra de Nod, al oriente de Edén.

And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.

Y conoció Caín á su mujer, la cual concibió y parió á Henoch: y edificó una ciudad, y llamó el nombre de la ciudad del nombre de su hijo, Henoch.

And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

Y á Henoch nació Irad, é Irad engendró á Mehujael, y Mehujael engendró á Methusael, y Methusael engendró á Lamech.

And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

Y tomó para sí Lamech dos mujeres; el nombre de la una fué Ada, y el nombre de la otra Zilla.

And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

Y Ada parió á Jabal, el cual fué padre de los que habitan en tiendas, y crían ganados.

And his brother's name was Jubal: he was the father of all such as handle the harp and organ.

Y el nombre de su hermano fué Jubal, el cual fué padre de todos los que manejan arpa y órgano.

And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.

Y Zilla también parió á Tubal-Caín, acicalador de toda obra de metal y de hierro: y la hermana de Tubal-Caín fué Naama.

And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.

Y dijo Lamech á sus mujeres: Ada y Zilla, oid mi voz; Mujeres de Lamech, escuchad mi dicho: Que varón mataré por mi herida, Y mancebo por mi golpe:

If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.

Si siete veces será vengado Caín, Lamech en verdad setenta veces siete lo será.

And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.

Y conoció de nuevo Adam á su mujer, la cual parió un hijo, y llamó su nombre Seth: Porque Dios (dijo ella) me ha sustituído otra simiente en lugar de Abel, á quien mató Caín.

And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.

Y á Seth también le nació un hijo, y llamó su nombre Enós. Entonces los hombres comenzaron á llamarse del nombre de Jehová.

Genesis 5 - Génesis 5


Genesis Chapter 5 King James Bible - Génesis Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 4
Génesis 4

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 5

This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;

Este es el libro de las generaciones de Adam. El día en que crió Dios al hombre, á la semejanza de Dios lo hizo;

Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.

Varón y hembra los crió; y los bendijo, y llamó el nombre de ellos Adam, el día en que fueron criados.

And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:

Y vivió Adam ciento y treinta años, y engendró un hijo á su semejanza, conforme á su imagen, y llamó su nombre Seth.

And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

Y fueron los días de Adam, después que engendró á Seth, ochocientos años: y engendró hijos é hijas.

And all the days that Adam lived were nine hundred and thirty years: and he died.

Y fueron todos los días que vivió Adam novecientos y treinta años, y murió.

And Seth lived an hundred and five years, and begat Enos:

Y vivió Seth ciento y cinco años, y engendró á Enós.

And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

Y vivió Seth, después que engendró á Enós, ochocientos y siete años: y engendró hijos é hijas.

And all the days of Seth were nine hundred and twelve years: and he died.

Y fueron todos los días de Seth novecientos y doce años; y murió.

And Enos lived ninety years, and begat Cainan:

Y vivió Enós noventa años, y engendró á Cainán.

And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

Y vivió Enós después que engendró á Cainán, ochocientos y quince años: y engendró hijos é hijas.

And all the days of Enos were nine hundred and five years: and he died.

Y fueron todos los días de Enós novecientos y cinco años; y murió.

And Cainan lived seventy years, and begat Mahalaleel:

Y vivió Cainán setenta años, y engendró á Mahalaleel.

And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

Y vivió Cainán, después que engendró á Mahalaleel, ochocientos y cuarenta años: y engendró hijos é hijas.

And all the days of Cainan were nine hundred and ten years: and he died.

Y fueron todos los días de Cainán novecientos y diez años; y murió.

And Mahalaleel lived sixty and five years, and begat Jared:

Y vivió Mahalaleel sesenta y cinco años, y engendró á Jared.

And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

Y vivió Mahalaleel, después que engendró á Jared, ochocientos y treinta años: y engendró hijos é hijas.

And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

Y fueron todos los días de Mahalaleel ochocientos noventa y cinco años; y murió.

And Jared lived an hundred sixty and two years, and he begat Enoch:

Y vivió Jared ciento sesenta y dos años, y engendró á Henoch.

And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

Y vivió Jared, después que engendró á Henoch, ochocientos años: y engendró hijos é hijas.

And all the days of Jared were nine hundred sixty and two years: and he died.

Y fueron todos los días de Jared novecientos sesenta y dos años; y murió.

And Enoch lived sixty and five years, and begat Methuselah:

Y vivió Henoch sesenta y cinco años, y engendró á Mathusalam.

And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:

Y caminó Henoch con Dios, después que engendró á Mathusalam, trescientos años: y engendró hijos é hijas.

And all the days of Enoch were three hundred sixty and five years:

Y fueron todos los días de Henoch trescientos sesenta y cinco años.

And Enoch walked with God: and he was not; for God took him.

Caminó, pues, Henoch con Dios, y desapareció, porque le llevó Dios.

And Methuselah lived an hundred eighty and seven years, and begat Lamech:

Y vivió Mathusalam ciento ochenta y siete años, y engendró á Lamech.

And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

Y vivió Mathusalam, después que engendró á Lamech, setecientos ochenta y dos años: y engendró hijos é hijas.

And all the days of Methuselah were nine hundred sixty and nine years: and he died.

Fueron, pues, todos los días de Mathusalam, novecientos sesenta y nueve años; y murió.

And Lamech lived an hundred eighty and two years, and begat a son:

Y vivió Lamech ciento ochenta y dos años, y engendró un hijo:

And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.

Y llamó su nombre Noé, diciendo: Este nos aliviará de nuestras obras, y del tabajo de nuestras manos, á causa de la tierra que Jehová maldijo.

And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

Y vivió Lamech, después que engendró á Noé, quinientos noventa y cinco años: y engendró hijos é hijas.

And all the days of Lamech were seven hundred seventy and seven years: and he died.

Y fueron todos los días de Lamech setecientos setenta y siete años; y murió.

And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.

Y siendo Noé de quinientos años, engendró á Sem, Châm, y á Japhet.

Genesis 6 - Génesis 6


Genesis Chapter 6 King James Bible - Génesis Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 5
Génesis 5

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 6

And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

Y Acaecio que, cuando comenzaron los hombres á multiplicarse sobre la faz de la tierra, y les nacieron hijas,

That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

Viendo los hijos de Dios que las hijas de los hombres eran hermosas, tomáronse mujeres, escogiendo entre todas.

And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.

Y dijo Jehová: No contenderá mi espíritu con el hombre para siempre, porque ciertamente él es carne: mas serán sus días ciento y veinte años.

There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

Había gigantes en la tierra en aquellos días, y también después que entraron los hijos de Dios á las hijas de los hombres, y les engendraron hijos: éstos fueron los valientes que desde la antigüedad fueron varones de nombre.

And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

Y vió Jehová que la malicia de los hombres era mucha en la tierra, y que todo designio de los pensamientos del corazón de ellos era de continuo solamente el mal.

And it repented the LORD that he had made man on the earth, and it grieved him at his heart.

Y arrepintióse Jehová de haber hecho hombre en la tierra, y pesóle en su corazón.

And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.

Y dijo Jehová: Raeré los hombres que he criado de sobre la faz de la tierra, desde el hombre hasta la bestia, y hasta el reptil y las aves del cielo: porque me arrepiento de haberlos hecho.

But Noah found grace in the eyes of the LORD.

Empero Noé halló gracia en los ojos de Jehová.

These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.

Estas son las generaciones de Noé: Noé, varón justo, perfecto fué en sus generaciones; con Dios caminó Noé.

And Noah begat three sons, Shem, Ham, and Japheth.

Y engendró Noé tres hijos: á Sem, á Châm, y á Japhet.

The earth also was corrupt before God, and the earth was filled with violence.

Y corrompióse la tierra delante de Dios, y estaba la tierra llena de violencia.

And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.

Y miró Dios la tierra, y he aquí que estaba corrompida; porque toda carne había corrompido su camino sobre la tierra.

And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.

Y dijo Dios á Noé: El fin de toda carne ha venido delante de mí; porque la tierra está llena de violencia á causa de ellos; y he aquí que yo los destruiré con la tierra.

Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

Hazte un arca de madera de Gopher: harás aposentos en el arca y la embetunarás con brea por dentro y por fuera.

And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

Y de esta manera la harás: de trescientos codos la longitud del arca, de cincuenta codos su anchura, y de treinta codos su altura.

A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

Una ventana harás al arca, y la acabarás á un codo de elevación por la parte de arriba: y pondrás la puerta del arca á su lado; y le harás piso bajo, segundo y tercero.

And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.

Y yo, he aquí que yo traigo un diluvio de aguas sobre la tierra, para destruir toda carne en que haya espíritu de vida debajo del cielo; todo lo que hay en la tierra morirá.

But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

Mas estableceré mi pacto contigo, y entrarás en el arca tú, y tus hijos y tu mujer, y las mujeres de tus hijos contigo.

And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

Y de todo lo que vive, de toda carne, dos de cada especie meterás en el arca, para que tengan vida contigo; macho y hembra serán.

Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

De las aves según su especie, y de las bestias según su especie, de todo reptil de la tierra según su especie, dos de cada especie entrarán contigo para que hayan vida.

And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.

Y toma contigo de toda vianda que se come, y allégala á ti; servirá de alimento para ti y para ellos.

Thus did Noah; according to all that God commanded him, so did he.

E hízolo así Noé; hizo conforme á todo lo que Dios le mandó.

Genesis 7 - Génesis 7


Genesis Chapter 7 King James Bible - Génesis Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 6
Génesis 6

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 7

And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

Y Jehova dijo á Noé: Entra tú y toda tu casa en el arca porque á ti he visto justo delante de mí en esta generación.

Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

De todo animal limpio te tomarás de siete en siete, macho y su hembra; mas de los animales que no son limpios, dos, macho y su hembra.

Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

También de las aves de los cielos de siete en siete, macho y hembra; para guardar en vida la casta sobre la faz de toda la tierra.

For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

Porque pasados aún siete días, yo haré llover sobre la tierra cuarenta días y cuarenta noches; y raeré toda sustancia que hice de sobre la faz de la tierra.

And Noah did according unto all that the LORD commanded him.

E hizo Noé conforme á todo lo que le mandó Jehová.

And Noah was six hundred years old when the flood of waters was upon the earth.

Y siendo Noé de seiscientos años, el diluvio de las aguas fué sobre la tierra.

And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.

Y vino Noé, y sus hijos, y su mujer, y las mujeres de sus hijos con él al arca, por las aguas del diluvio.

Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

De los animales limpios, y de los animales que no eran limpios, y de las aves, y de todo lo que anda arrastrando sobre la tierra,

There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

De dos en dos entraron á Noé en el arca: macho y hembra, como mandó Dios á Noé.

And it came to pass after seven days, that the waters of the flood were upon the earth.

Y sucedió que al séptimo día las aguas del diluvio fueron sobre la tierra.

In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.

El año seiscientos de la vida de Noé, en el mes segundo á diecisiete días del mes, aquel día fueron rotas todas las fuentes del grande abismo, y las cataratas de los cielos fueron abiertas;

And the rain was upon the earth forty days and forty nights.

Y hubo lluvia sobre la tierra cuarenta días y cuarenta noches.

In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;

En este mismo día entró Noé, y Sem, y Châm y Japhet, hijos de Noé, la mujer de Noé, y las tres mujeres de sus hijos con él en el arca;

They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

Ellos y todos los animales silvestres según sus especies, y todos los animales mansos según sus especies, y todo reptil que anda arrastrando sobre la tierra según su especie, y toda ave según su especie, todo pájaro, toda especie de volátil.

And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

Y vinieron á Noé al arca, de dos en dos de toda carne en que había espíritu de vida.

And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.

Y los que vinieron, macho y hembra de toda carne vinieron, como le había mandado Dios: y Jehová le cerró la puerta

And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.

Y fué el diluvio cuarenta días sobre la tierra; y las aguas crecieron, y alzaron el arca, y se elevó sobre la tierra.

And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

Y prevalecieron las aguas, y crecieron en gran manera sobre la tierra; y andaba el arca sobre la faz de las aguas.

And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.

Y las aguas prevalecieron mucho en extremo sobre la tierra; y todos los montes altos que había debajo de todos los cielos, fueron cubiertos.

Fifteen cubits upward did the waters prevail; and the mountains were covered.

Quince codos en alto prevalecieron las aguas; y fueron cubiertos los montes.

And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:

Y murió toda carne que se mueve sobre la tierra, así de aves como de ganados, y de bestias, y de todo reptil que anda arrastrando sobre la tierra, y todo hombre:

All in whose nostrils was the breath of life, of all that was in the dry land, died.

Todo lo que tenía aliento de espíritu de vida en sus narices, de todo lo que había en la tierra, murió.

And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.

Así fué destruída toda sustancia que vivía sobre la faz de la tierra, desde el hombre hasta la bestia, y los reptiles, y las aves del cielo; y fueron raídos de la tierra; y quedó solamente Noé, y lo que con él estaba en el arca.

And the waters prevailed upon the earth an hundred and fifty days.

Y prevalecieron las aguas sobre la tierra ciento y cincuenta días.

Genesis 8 - Génesis 8


Genesis Chapter 8 King James Bible - Génesis Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 7
Génesis 7

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 8

And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;

Y Acordose Dios de Noé, y de todos los animales, y de todas las bestias que estaban con él en el arca; é hizo pasar Dios un viento sobre la tierra, y disminuyeron las aguas.

The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

Y se cerraron las fuentes del abismo, y las cataratas de los cielos; y la lluvia de los cielos fué detenida.

And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.

Y tornáronse las aguas de sobre la tierra, yendo y volviendo: y decrecieron las aguas al cabo de ciento y cincuenta días.

And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

Y reposó el arca en el mes séptimo, á dicisiete días del mes, sobre los montes de Armenia.

And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

Y las aguas fueron decreciendo hasta el mes décimo: en el décimo, al primero del mes, se descubrieron las cimas de los montes.

And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

Y sucedió que, al cabo de cuarenta días, abrió Noé la ventana del arca que había hecho,

And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

Y envió al cuervo, el cual salió, y estuvo yendo y tornando hasta que las aguas se secaron de sobre la tierra.

Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

Envió también de sí á la paloma, para ver si las aguas se habían retirado de sobre la faz de la tierra;

But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

Y no halló la paloma donde sentar la planta de su pie, y volvióse á él al arca, porque las aguas estaban aún sobre la faz de toda la tierra: entonces él extendió su mano y cogiéndola, hízola entrar consigo en el arca.

And he stayed yet other seven days; and again he sent forth the dove out of the ark;

Y esperó aún otros siete días, y volvió á enviar la paloma fuera del arca.

And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.

Y la paloma volvió á él á la hora de la tarde: y he aquí que traía una hoja de oliva tomada en su pico: y entendió Noé que las aguas se habían retirado de sobre la tierra.

And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

Y esperó aún otros siete días, y envió la paloma, la cual no volvió ya más á él.

And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

Y sucedió que en el año seiscientos y uno de Noé, en el mes primero, al primero del mes, las aguas se enjugaron de sobre la tierra y quitó Noé la cubierta del arca, y miró, y he aquí que la faz de la tierra estaba enjuta.

And in the second month, on the seven and twentieth day of the month, was the earth dried.

Y en el mes segundo, á los veintisiete días del mes, se secó la tierra.

And God spake unto Noah, saying,

Y habló Dios á Noé diciendo:

Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.

Sal del arca tú, y tu mujer, y tus hijos, y las mujeres de tus hijos contigo.

Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.

Todos los animales que están contigo de toda carne, de aves y de bestias y de todo reptil que anda arrastrando sobre la tierra, sacarás contigo; y vayan por la tierra, y fructifiquen, y multiplíquense sobre la tierra.

And Noah went forth, and his sons, and his wife, and his sons' wives with him:

Entonces salió Noé, y sus hijos, y su mujer, y las mujeres de sus hijos con él.

Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.

Todos los animales, y todo reptil y toda ave, todo lo que se mueve sobre la tierra según sus especies, salieron del arca.

And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.

Y edificó Noé un altar á Jehová y tomó de todo animal limpio y de toda ave limpia, y ofreció holocausto en el altar.

And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

Y percibió Jehová olor de suavidad; y dijo Jehová en su corazón: No tornaré más á maldecir la tierra por causa del hombre; porque el intento del corazón del hombre es malo desde su juventud: ni volveré más á destruir todo viviente, como he hecho.

While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.

Todavía serán todos los tiempos de la tierra; la sementera y la siega, y el frío y calor, verano é invierno, y día y noche, no cesarán.

Genesis 9 - Génesis 9


Genesis Chapter 9 King James Bible - Génesis Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 8
Génesis 8

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 9

And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.

Y Bendijo Dios á Noé y á sus hijos, y díjoles: Fructificad, y multiplicad, y henchid la tierra:

And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

Y vuestro temor y vuestro pavor será sobre todo animal de la tierra, y sobre toda ave de los cielos, en todo lo que se moverá en la tierra, y en todos los peces del mar: en vuestra mano son entregados.

Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.

Todo lo que se mueve y vive, os será para mantenimiento: así como las legumbres y hierbas, os lo he dado todo.

But flesh with the life thereof, which is the blood thereof, shall ye not eat.

Empero carne con su vida, que es su sangre, no comeréis.

And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.

Porque ciertamente demandaré la sangre de vuestras vidas; de mano de todo animal la demandaré, y de mano del hombre; de mano del varón su hermano demandaré la vida del hombre.

Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.

El que derramare sangre del hombre, por el hombre su sangre será derramada; porque á imagen de Dios es hecho el hombre.

And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

Mas vosotros fructificad, y multiplicaos; procread abundantemente en la tierra, y multiplicaos en ella.

And God spake unto Noah, and to his sons with him, saying,

Y habló Dios á Noé y á sus hijos con él, diciendo:

And I, behold, I establish my covenant with you, and with your seed after you;

Yo, he aquí que yo establezco mi pacto con vosotros, y con vuestra simiente después de vosotros;

And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

Y con toda alma viviente que está con vosotros, de aves, de animales, y de toda bestia de la tierra que está con vosotros; desde todos los que salieron del arca hasta todo animal de la tierra.

And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.

Estableceré mi pacto con vosotros, y no fenecerá ya más toda carne con aguas de diluvio; ni habrá más diluvio para destruir la tierra.

And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

Y dijo Dios: Esta será la señal del pacto que yo establezco entre mí y vosotros y toda alma viviente que está con vosotros, por siglos perpetuos:

I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

Mi arco pondré en las nubes, el cual será por señal de convenio entre mí y la tierra.

And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

Y será que cuando haré venir nubes sobre la tierra, se dejará ver entonces mi arco en las nubes.

And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.

Y acordarme he del pacto mío, que hay entre mí y vosotros y toda alma viviente de toda carne; y no serán más las aguas por diluvio para destruir toda carne.

And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.

Y estará el arco en las nubes, y verlo he para acordarme del pacto perpetuo entre Dios y toda alma viviente, con toda carne que hay sobre la tierra.

And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.

Dijo, pues, Dios á Noé: Esta será la señal del pacto que he establecido entre mí y toda carne que está sobre la tierra.

And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

Y los hijos de Noé que salieron del arca fueron Sem, Châm y Japhet: y Châm es el padre de Canaán.

These are the three sons of Noah: and of them was the whole earth overspread.

Estos tres son los hijos de Noé; y de ellos fué llena toda la tierra.

And Noah began to be an husbandman, and he planted a vineyard:

Y comenzó Noé á labrar la tierra, y plantó una viña:

And he drank of the wine, and was drunken; and he was uncovered within his tent.

Y bebió del vino, y se embriagó, y estaba descubierto en medio de su tienda.

And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

Y Châm, padre de Canaán, vió la desnudez de su padre, y díjolo á sus dos hermanos á la parte de afuera.

And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.

Entonces Sem y Japhet tomaron la ropa, y la pusieron sobre sus propios hombros, y andando hacia atrás, cubrieron la desnudez de su padre teniendo vueltos sus rostros, y así no vieron la desnudez de su padre.

And Noah awoke from his wine, and knew what his younger son had done unto him.

Y despertó Noé de su vino, y supo lo que había hecho con él su hijo el más joven;

And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

Y dijo: Maldito sea Canaán; Siervo de siervos será á sus hermanos.

And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.

Dijo más: Bendito Jehová el Dios de Sem, Y séale Canaán siervo.

God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

Engrandezca Dios á Japhet, Y habite en las tiendas de Sem, Y séale Canaán siervo.

And Noah lived after the flood three hundred and fifty years.

Y vivió Noé después del diluvio trescientos y cincuenta años.

And all the days of Noah were nine hundred and fifty years: and he died.

Y fueron todos los días de Noé novecientos y cincuenta años; y murió.

Genesis 10 - Génesis 10


Genesis Chapter 10 King James Bible - Génesis Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 9
Génesis 9

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 10

Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

Estas son las generaciones de los hijos de Noé: Sem, Châm y Japhet, á los cuales nacieron hijos después del diluvio.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

Los hijos de Japhet: Gomer, y Magog, y Madai, y Javán, y Tubal, y Meshech, y Tiras.

And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.

Y los hijos de Gomer: Ashkenaz, y Riphat, y Togorma.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

Y los hijos de Javán: Elisa, y Tarsis, Kittim, y Dodanim.

By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.

Por éstos fueron repartidas las islas de las gentes en sus tierras, cada cual según su lengua, conforme á sus familias en sus naciones.

And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.

Los hijos de Châm: Cush, y Mizraim, y Phut, y Canaán.

And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha: and the sons of Raamah; Sheba, and Dedan.

Y los hijos de Cush: Seba, Havila, y Sabta, y Raama, y Sabtecha. Y los hijos de Raama: Sheba y Dedán.

And Cush begat Nimrod: he began to be a mighty one in the earth.

Y Cush engendró á Nimrod, éste comenzó á ser poderoso en la tierra.

He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.

Este fué vigoroso cazador delante de Jehová; por lo cual se dice: Así como Nimrod, vigoroso cazador delante de Jehová.

And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.

Y fué la cabecera de su reino Babel, y Erech, y Accad, y Calneh, en la tierra de Shinar.

Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

De aquesta tierra salió Assur, y edificó á Nínive, y á Rehoboth, y á Calah,

And Resen between Nineveh and Calah: the same is a great city.

Y á Ressen entre Nínive y Calah; la cual es ciudad grande.

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

Y Mizraim engendró á Ludim, y á Anamim, y á Lehabim, y á Naphtuhim,

And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.

Y á Pathrusim, y á Casluim de donde salieron los Filisteos, y á Caphtorim.

And Canaan begat Sidon his firstborn, and Heth,

Y Canaán engendró á Sidón, su primogénito y á Heth,

And the Jebusite, and the Amorite, and the Girgasite,

Y al Jebuseo, y al Amorrheo, y al Gergeseo,

And the Hivite, and the Arkite, and the Sinite,

Y al Heveo, y al Araceo, y al Sineo,

And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.

Y al Aradio, y al Samareo, y al Amatheo: y después se derramaron las familias de los Cananeos.

And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

Y fué el término de los Cananeos desde Sidón, viniendo á Gerar hasta Gaza, hasta entrar en Sodoma y Gomorra, Adma, y Zeboim hasta Lasa.

These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

Estos son los hijos de Châm por sus familias, por sus lenguas, en sus tierras, en sus naciones.

Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.

También le nacieron hijos á Sem, padre de todos los hijos de Heber, y hermano mayor de Japhet.

The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

Y los hijos de Sem: Elam, y Assur, y Arphaxad, y Lud, y Aram.

And the children of Aram; Uz, and Hul, and Gether, and Mash.

Y los hijos de Aram: Uz, y Hul, y Gether, y Mas.

And Arphaxad begat Salah; and Salah begat Eber.

Y Arphaxad engendró á Sala, y Sala engendró á Heber.

And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.

Y á Heber nacieron dos hijos: el nombre de uno fué Peleg, porque en sus días fué repartida la tierra; y el nombre de su hermano, Joctán.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Y Joctán engendró á Almodad, y á Sheleph, y Hazarmaveth, y á Jera,

And Hadoram, and Uzal, and Diklah,

Y á Hadoram, y á Uzal, y á Dicla,

And Obal, and Abimael, and Sheba,

Y á Obal, y á Abimael, y á Seba,

And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.

Y á Ophir, y á Havila, y á Jobad: todos estos fueron hijos de Joctán.

And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

Y fué su habitación desde Mesa viniendo de Sephar, monte á la parte del oriente.

These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

Estos fueron los hijos de Sem por sus familias, por sus lenguas, en sus tierras, en sus naciones.

These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.

Estas son las familias de Noé por sus descendencias, en sus naciones; y de éstos fueron divididas las gentes en la tierra después del diluvio.

Genesis 11 - Génesis 11


Genesis Chapter 11 King James Bible - Génesis Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 10
Génesis 10

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 11

And the whole earth was of one language, and of one speech.

Era entonces toda la tierra de una lengua y unas mismas palabras.

And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.

Y aconteció que, como se partieron de oriente, hallaron una vega en la tierra de Shinar, y asentaron allí.

And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter.

Y dijeron los unos á los otros: Vaya, hagamos ladrillo y cozámoslo con fuego. Y fuéles el ladrillo en lugar de piedra, y el betún en lugar de mezcla.

And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

Y dijeron: Vamos, edifiquémonos una ciudad y una torre, cuya cúspide llegue al cielo; y hagámonos un nombre, por si fuéremos esparcidos sobre la faz de toda la tierra.

And the LORD came down to see the city and the tower, which the children of men builded.

Y descendió Jehová para ver la ciudad y la torre que edificaban los hijos de los hombres.

And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

Y dijo Jehová: He aquí el pueblo es uno, y todos éstos tienen un lenguaje: y han comenzado á obrar, y nada les retraerá ahora de lo que han pensando hacer.

Go to, let us go down, and there confound their language, that they may not understand one another's speech.

Ahora pues, descendamos, y confundamos allí sus lenguas, para que ninguno entienda el habla de su compañero.

So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.

Así los esparció Jehová desde allí sobre la faz de toda la tierra, y dejaron de edificar la ciudad.

Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

Por esto fué llamado el nombre de ella Babel, porque allí confudió Jehová el lenguaje de toda la tierra, y desde allí los esparció sobre la faz de toda la tierra.

These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

Estas son las generaciones de Sem: Sem, de edad de cien años, engendró á Arphaxad, dos años después del diluvio.

And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

Y vivió Sem, después que engendró á Arphaxad quinientos años, y engendró hijos é hijas.

And Arphaxad lived five and thirty years, and begat Salah:

Y Arphaxad vivió treinta y cinco años, y engendró á Sala.

And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

Y vivió Arphaxad, después que engendró á Sala, cuatrocientos y tres años, y engendró hijos é hijas.

And Salah lived thirty years, and begat Eber:

Y vivió Sala treinta años, y engendró á Heber.

And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

Y vivió Sala, después que engendró á Heber, cuatrocientos y tres años, y engendró hijos é hijas.

And Eber lived four and thirty years, and begat Peleg:

Y vivió Heber treinta y cuatro años, y engendró á Peleg.

And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

Y vivió Heber, después que engendró á Peleg, cuatrocientos y treinta años, y engendró hijos é hijas.

And Peleg lived thirty years, and begat Reu:

Y vivió Peleg, treinta años, y engendró á Reu.

And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

Y vivió Peleg, después que engendró á Reu, doscientos y nueve años, y engendró hijos é hijas.

And Reu lived two and thirty years, and begat Serug:

Y Reu vivió treinta y dos años, y engendró á Serug.

And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

Y vivió Reu, después que engendró á Serug, doscientos y siete años, y engendró hijos é hijas.

And Serug lived thirty years, and begat Nahor:

Y vivió Serug treinta años, y engendró á Nachôr.

And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

Y vivió Serug, después que engendró á Nachôr, doscientos años, y engendró hijos é hijas.

And Nahor lived nine and twenty years, and begat Terah:

Y vivió Nachôr veintinueve años, y engendró á Thare.

And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

Y vivió Nachôr, después que engendró á Thare, ciento diecinueve años, y engendró hijos é hijas.

And Terah lived seventy years, and begat Abram, Nahor, and Haran.

Y vivió Thare setenta años, y engendró á Abram, y á Nachôr, y á Harán.

Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

Estas son las generaciones de Thare: Thare engendró á Abram, y á Nachôr, y á Harán; y Harán engendró á Lot.

And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.

Y murió Harán antes que su padre Thare en la tierra de su naturaleza, en Ur de los Caldeos.

And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

Y tomaron Abram y Nachôr para sí mujeres: el nombre de la mujer de Abram fué Sarai, y el nombre de la mujer de Nachôr, Milca, hija de Harán, padre de Milca y de Isca.

But Sarai was barren; she had no child.

Mas Sarai fué esteril, y no tenía hijo.

And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.

Y tomó Thare á Abram su hijo, y á Lot hijo de Harán, hijo de su hijo, y á Sarai su nuera, mujer de Abram su hijo: y salió con ellos de Ur de los Caldeos, para ir á la tierra de Canaán: y vinieron hasta Harán, y asentaron allí.

And the days of Terah were two hundred and five years: and Terah died in Haran.

Y fueron los días de Thare doscientos y cinco años; y murió Thare en Harán.

Genesis 12 - Génesis 12


Genesis Chapter 12 King James Bible - Génesis Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 11
Génesis 11

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 12

Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:

Empero Jehová había dicho á Abram: Vete de tu tierra y de tu parentela, y de la casa de tu padre, á la tierra que te mostraré;

And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:

Y haré de ti una nación grande, y bendecirte he, y engrandeceré tu nombre, y serás bendición:

And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

Y bendeciré á los que te bendijeren, y á los que te maldijeren maldeciré: y serán benditas en ti todas las familias de la tierra.

So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.

Y fuése Abram, como Jehová le dijo; y fué con él Lot: y era Abram de edad de setenta y cinco años cuando salió de Harán.

And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

Y tomó Abram á Sarai su mujer, y á Lot hijo de su hermano, y toda su hacienda que habían ganado, y las almas que habían adquirido en Harán, y salieron para ir á tierra de Canaán; y á tierra de Canaán llegaron.

And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.

Y pasó Abram por aquella tierra hasta el lugar de Sichêm, hasta el valle de Moreh: y el Cananeo estaba entonces en la tierra.

And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.

Y apareció Jehová á Abram, y le dijo: A tu simiente daré esta tierra. Y edificó allí un altar á Jehová, que le había aparecido.

And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.

Y pasóse de allí á un monte al oriente de Bethel, y tendió su tienda, teniendo á Bethel al occidente y Hai al oriente: y edificó allí altar á Jehová é invocó el nombre de Jehová.

And Abram journeyed, going on still toward the south.

Y movió Abram de allí, caminando y yendo hacia el Mediodía.

And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

Y hubo hambre en la tierra, y descendió Abram á Egipto para peregrinar allá; porque era grande el hambre en la tierra.

And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

Y aconteció que cuando estaba para entrar en Egipto, dijo á Sarai su mujer: He aquí, ahora conozco que eres mujer hermosa de vista;

Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

Y será que cuando te habrán visto los Egipcios, dirán: Su mujer es: y me matarán á mí, y á ti te reservarán la vida.

Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

Ahora pues, di que eres mi hermana, para que yo haya bien por causa tuya, y viva mi alma por amor de ti.

And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.

Y aconteció que, como entró Abram en Egipto, los Egipcios vieron la mujer que era hermosa en gran manera.

The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.

Viéronla también los príncipes de Faraón, y se la alabaron; y fué llevada la mujer á casa de Faraón:

And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

E hizo bien á Abram por causa de ella; y tuvo ovejas, y vacas, y asnos, y siervos, y criadas, y asnas y camellos.

And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.

Mas Jehová hirió á Faraón y á su casa con grandes plagas, por causa de Sarai mujer de Abram.

And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?

Entonces Faraón llamó á Abram y le dijo: ¿Qué es esto que has hecho conmigo? ¿Por qué no me declaraste que era tu mujer?

Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

¿Por qué dijiste: Es mi hermana? poniéndome en ocasión de tomarla para mí por mujer? Ahora pues, he aquí tu mujer, tómala y vete.

And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.

Entonces Faraón dió orden á sus gentes acerca de Abram; y le acompañaron, y á su mujer con todo lo que tenía.

Genesis 13 - Génesis 13


Genesis Chapter 13 King James Bible - Génesis Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 12
Génesis 12

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 13

And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

Subio, pues, Abram de Egipto hacia el Mediodía, él y su mujer, con todo lo que tenía, y con él Lot.

And Abram was very rich in cattle, in silver, and in gold.

Y Abram era riquísimo en ganado, en plata y oro.

And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;

Y volvió por sus jornadas de la parte del Mediodía hacia Bethel, hasta el lugar donde había estado antes su tienda entre Bethel y Hai;

Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.

Al lugar del altar que había hecho allí antes: é invocó allí Abram el nombre de Jehová.

And Lot also, which went with Abram, had flocks, and herds, and tents.

Y asimismo Lot, que andaba con Abram, tenía ovejas, y vacas, y tiendas.

And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

Y la tierra no podía darles para que habitasen juntos: porque su hacienda era mucha, y no podían morar en un mismo lugar.

And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.

Y hubo contienda entre los pastores del ganado de Abram y los pastores del ganado de Lot: y el Cananeo y el Pherezeo habitaban entonces en la tierra.

And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.

Entonces Abram dijo á Lot: No haya ahora altercado entre mí y ti, entre mis pastores y los tuyos, porque somos hermanos.

Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

¿No está toda la tierra delante de ti? Yo te ruego que te apartes de mí. Si fueres á la mano izquierda, yo iré á la derecha: y si tú á la derecha, yo iré á la izquierda.

And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.

Y alzó Lot sus ojos, y vió toda la llanura del Jordán, que toda ella era de riego, antes que destruyese Jehová á Sodoma y á Gomorra, como el huerto de Jehová, como la tierra de Egipto entrando en Zoar.

Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

Entonces Lot escogió para sí toda la llanura del Jordán: y partióse Lot de Oriente, y apartáronse el uno del otro.

Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.

Abram asentó en la tierra de Canaán, y Lot asentó en las ciudades de la llanura, y fué poniendo sus tiendas hasta Sodoma.

But the men of Sodom were wicked and sinners before the LORD exceedingly.

Mas los hombres de Sodoma eran malos y pecadores para con Jehová en gran manera.

And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:

Y Jehová dijo á Abram, después que Lot se apartó de él: Alza ahora tus ojos, y mira desde el lugar donde estás hacia el Aquilón, y al Mediodía, y al Oriente y al Occidente;

For all the land which thou seest, to thee will I give it, and to thy seed for ever.

Porque toda la tierra que ves, la daré á ti y á tu simiente para siempre.

And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

Y haré tu simiente como el polvo de la tierra: que si alguno podrá contar el polvo de la tierra, también tu simiente será contada.

Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

Levántate, ve por la tierra á lo largo de ella y á su ancho; porque á ti la tengo de dar.

Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.

Abram, pues, removiendo su tienda, vino y moró en el alcornocal de Mamre, que es en Hebrón, y edificó allí altar á Jehová.

Genesis 14 - Génesis 14


Genesis Chapter 14 King James Bible - Génesis Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 13
Génesis 13

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 14

And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

Y Acontecio en los días de Amraphel, rey de Shinar, Arioch, rey de Elazar, Chêdorlaomer, rey de Elá, y Tidal, rey de naciones,

That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.

Que éstos hicieron guerra contra Bera, rey de Sodoma, y contra Birsha, rey de Gomorra, y contra Shinab, rey de Adma, y contra Shemeber, rey de Zeboim, y contra el rey de Bela, la cual es Zoar.

All these were joined together in the vale of Siddim, which is the salt sea.

Todos estos se juntaron en el valle de Siddim, que es el mar salado.

Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

Doce años habían servido á Chêdorlaomer, y al décimotercio año se rebelaron.

And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,

Y en el año décimocuarto vino Chêdorlaomer, y los reyes que estaban de su parte, y derrotaron á los Raphaitas en Ashteroth-carnaim, á los Zuzitas en Ham, y á los Emitas en Shave-Kiriataim.

And the Horites in their mount Seir, unto Elparan, which is by the wilderness.

Y á los Horeos en el monte de Seir, hasta la llanura de Parán, que está junto al desierto.

And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.

Y volvieron y vinieron á Emmisphat, que es Cades, y devastaron todas las haciendas de los Amalacitas, y también al Amorrheo, que habitaba en Hazezón-tamar.

And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

Y salió el rey de Sodoma, y el rey de Gomorra, y el rey de Adma, y el rey de Zeboim, y el rey de Bela, que es Zoar, y ordenaron contra ellos batalla en el valle de Siddim;

With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

Es á saber, contra Chêdorlaomer, rey de Elam, y Tidal, rey de naciones, y Amraphel, rey de Shinar, y Arioch, rey de Elasar; cuatro reyes contra cinco.

And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

Y el valle de Siddim estaba lleno de pozos de betún: y huyeron el rey de Sodoma y el de Gomorra, y cayeron allí; y los demás huyeron al monte.

And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

Y tomaron toda la riqueza de Sodoma y de Gomorra, y todas sus vituallas, y se fueron.

And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.

Tomaron también á Lot, hijo del hermano de Abram, que moraba en Sodoma, y su hacienda, y se fueron.

And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

Y vino uno de los que escaparon, y denunciólo á Abram el Hebreo, que habitaba en el valle de Mamre Amorrheo, hermano de Eschôl y hermano de Aner, los cuales estaban confederados con Abram.

And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.

Y oyó Abram que su hermano estaba prisionero, y armó sus criados, los criados de su casa, trescientos dieciocho, y siguiólos hasta Dan.

And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.

Y derramóse sobre ellos de noche él y sus siervos, é hiriólos, y fuélos siguiendo hasta Hobah, que está á la izquierda de Damasco.

And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.

Y recobró todos los bienes, y también á Lot su hermano y su hacienda, y también las mujeres y gente.

And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

Y salió el rey de Sodoma á recibirlo, cuando volvía de la derrota de Chêdorlaomer y de los reyes que con él estaban, al valle de Shave, que es el valle del Rey.

And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.

Entonces Melchîsedec, rey de Salem, sacó pan y vino; el cual era sacerdote del Dios alto;

And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:

Y bendíjole, y dijo: Bendito sea Abram del Dios alto, poseedor de los cielos y de la tierra;

And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.

Y bendito sea el Dios alto, que entregó tus enemigos en tu mano. Y dióle Abram los diezmos de todo.

And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.

Entonces el rey de Sodoma dijo á Abram: Dame las personas, y toma para ti la hacienda.

And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,

Y respondió Abram al rey de Sodoma: He alzado mi mano á Jehová Dios alto, poseedor de los cielos y de la tierra,

That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:

Que desde un hilo hasta la correa de un calzado, nada tomaré de todo lo que es tuyo, porque no digas: Yo enriquecí á Abram:

Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.

Sacando solamente lo que comieron los mancebos, y la porción de los varones que fueron conmigo, Aner, Eschôl, y Mamre; los cuales tomarán su parte.

Genesis 15 - Génesis 15


Genesis Chapter 15 King James Bible - Génesis Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 14
Génesis 14

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 15

After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.

Después de estas cosas fué la palabra de Jehová á Abram en visión, diciendo: No temas, Abram; yo soy tu escudo, y tu galardón sobremanera grande.

And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?

Y respondió Abram: Señor Jehová ¿qué me has de dar, siendo así que ando sin hijo, y el mayordomo de mi casa es ese Damasceno Eliezer?

And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.

Dijo más Abram: Mira que no me has dado prole, y he aquí que es mi heredero uno nacido en mi casa.

And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

Y luego la palabra de Jehová fué á él diciendo: No te heredará éste, sino el que saldrá de tus entrañas será el que te herede.

And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.

Y sacóle fuera, y dijo: Mira ahora á los cielos, y cuenta las estrellas, si las puedes contar. Y le dijo: Así será tu simiente.

And he believed in the LORD; and he counted it to him for righteousness.

Y creyó á Jehová, y contóselo por justicia.

And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

Y díjole: Yo soy Jehová, que te saqué de Ur de los Caldeos, para darte á heredar esta tierra.

And he said, Lord GOD, whereby shall I know that I shall inherit it?

Y él respondió: Señor Jehová ¿en qué conoceré que la tengo de heredar?

And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

Y le dijo: Apártame una becerra de tres años, y una cabra de tres años, y un carnero de tres años, una tórtola también, y un palomino.

And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.

Y tomó él todas estas cosas, y partiólas por la mitad, y puso cada mitad una enfrente de otra; mas no partió las aves.

And when the fowls came down upon the carcases, Abram drove them away.

Y descendían aves sobre los cuerpos muertos, y ojeábalas Abram.

And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.

Mas á la caída del sol sobrecogió el sueño á Abram, y he aquí que el pavor de una grande obscuridad cayó sobre él.

And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;

Entonces dijo á Abram: Ten por cierto que tu simiente será peregrina en tierra no suya, y servirá á los de allí, y serán por ellos afligidos cuatrocientos años.

And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.

Mas también á la gente á quien servirán, juzgaré yo; y después de esto saldrán con grande riqueza.

And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.

Y tú vendrás á tus padres en paz, y serás sepultado en buena vejez.

But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.

Y en la cuarta generación volverán acá: porque aun no está cumplida la maldad del Amorrheo hasta aquí.

And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.

Y sucedió que puesto el sol, y ya obscurecido, dejóse ver un horno humeando, y una antorcha de fuego que pasó por entre los animales divididos.

In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

En aquel día hizo Jehová un pacto con Abram diciendo: A tu simiente daré esta tierra desde el río de Egipto hasta el río grande, el río Eufrates;

The Kenites, and the Kenizzites, and the Kadmonites,

Los Cineos, y los Ceneceos, y los Cedmoneos,

And the Hittites, and the Perizzites, and the Rephaims,

Y los Hetheos, y los Pherezeos, y los Raphaitas,

And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.

Y los Amorrheos, y los Cananeos, y los Gergeseos, y los Jebuseos.

Genesis 16 - Génesis 16


Genesis Chapter 16 King James Bible - Génesis Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 15
Génesis 15

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 16

Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.

Y Sarai, mujer de Abram no le paría: y ella tenía una sierva egipcia, que se llamaba Agar.

And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

Dijo, pues, Sarai á Abram: Ya ves que Jehová me ha hecho estéril: ruégote que entres á mi sierva; quizá tendré hijos de ella. Y atendió Abram al dicho de Sarai.

And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

Y Sarai, mujer de Abram, tomó á Agar su sierva egipcia, al cabo de diez años que había habitado Abram en la tierra de Canaán, y dióla á Abram su marido por mujer.

And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

Y él cohabitó con Agar, la cual concibió: y cuando vió que había concebido, miraba con desprecio á su señora.

And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.

Entonces Sarai dijo á Abram: Mi afrenta sea sobre ti: yo puse mi sierva en tu seno, y viéndose embarazada, me mira con desprecio; juzgue Jehová entre mí y ti.

But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

Y respondió Abram á Sarai: He ahí tu sierva en tu mano, haz con ella lo que bien te pareciere. Y como Sarai la afligiese, huyóse de su presencia.

And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.

Y hallóla el ángel de Jehová junto á una fuente de agua en el desierto, junto á la fuente que está en el camino del Sur.

And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

Y le dijo: Agar, sierva de Sarai, ¿de dónde vienes tú, y á dónde vas? Y ella respondió: Huyo de delante de Sarai, mi señora.

And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.

Y díjole el ángel de Jehová: Vuélvete á tu señora, y ponte sumisa bajo de su mano.

And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.

Díjole también el ángel de Jehová: Multiplicaré tanto tu linaje, que no será contado á causa de la muchedumbre.

And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.

Díjole aún el ángel de Jehová: He aquí que has concebido, y parirás un hijo, y llamarás su nombre Ismael, porque oído ha Jehová tu aflicción.

And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.

Y él será hombre fiero; su mano contra todos, y las manos de todos contra él, y delante de todos sus hermanos habitará.

And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

Entonces llamó el nombre de Jehová que con ella hablaba: Tú eres el Dios de la vista; porque dijo: ¿No he visto también aquí al que me ve?

Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.

Por lo cual llamó al pozo, Pozo del Viviente que me ve. He aquí está entre Cades y Bered.

And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.

Y parió Agar á Abram un hijo y llamó Abram el nombre de su hijo que le parió Agar, Ismael.

And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.

Y era Abram de edad de ochenta y seis años, cuando parió Agar á Ismael.

Genesis 17 - Génesis 17


Genesis Chapter 17 King James Bible - Génesis Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 16
Génesis 16

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 17

And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.

Y Siendo Abram de edad de noventa y nueve años, aparecióle Jehová, y le dijo: Yo soy el Dios Todopoderoso; anda delante de mí, y sé perfecto.

And I will make my covenant between me and thee, and will multiply thee exceedingly.

Y pondré mi pacto entre mí y ti, y multiplicarte he mucho en gran manera.

And Abram fell on his face: and God talked with him, saying,

Entonces Abram cayó sobre su rostro, y Dios habló con él diciendo:

As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.

Yo, he aquí mi pacto contigo: Serás padre de muchedumbre de gentes:

Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.

Y no se llamará más tu nombre Abram, sino que será tu nombre Abraham, porque te he puesto por padre de muchedumbre de gentes.

And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.

Y multiplicarte he mucho en gran manera, y te pondré en gentes, y reyes saldrán de ti.

And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.

Y estableceré mi pacto entre mí y ti, y tu simiente después de ti en sus generaciones, por alianza perpetua, para serte á ti por Dios, y á tu simiente después de ti.

And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.

Y te daré á ti, y á tu simiente después de ti, la tierra de tus peregrinaciones, toda la tierra de Canaán en heredad perpetua; y seré el Dios de ellos.

And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

Dijo de nuevo Dios á Abraham: Tú empero guardarás mi pacto, tú y tu simiente después de ti por sus generaciones.

This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.

Este será mi pacto, que guardaréis entre mí y vosotros y tu simiente después de ti: Será circuncidado todo varón de entre vosotros.

And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

Circuncidaréis, pues, la carne de vuestro prepucio, y será por señal del pacto entre mí y vosotros.

And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.

Y de edad de ocho días será circuncidado todo varón entre vosotros por vuestras generaciones: el nacido en casa, y el comprado á dinero de cualquier extranjero, que no fuere de tu simiente.

He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.

Debe ser circuncidado el nacido en tu casa, y el comprado por tu dinero: y estará mi pacto en vuestra carne para alianza perpetua.

And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

Y el varón incircunciso que no hubiere circuncidado la carne de su prepucio, aquella persona será borrada de su pueblo; ha violado mi pacto.

And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.

Dijo también Dios á Abraham: A Sarai tu mujer no la llamarás Sarai, mas Sara será su nombre.

And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.

Y bendecirla he, y también te daré de ella hijo; sí, la bendeciré, y vendrá á ser madre de naciones; reyes de pueblos serán de ella.

Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?

Entonces Abraham cayó sobre su rostro, y rióse, y dijo en su corazón: ¿A hombre de cien años ha de nacer hijo? ¿y Sara, ya de noventa años, ha de parir?

And Abraham said unto God, O that Ishmael might live before thee!

Y dijo Abraham á Dios: Ojalá Ismael viva delante de ti.

And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.

Y respondió Dios: Ciertamente Sara tu mujer te parirá un hijo, y llamarás su nombre Isaac; y confirmaré mi pacto con él por alianza perpetua para su simiente después de él.

And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.

Y en cuanto á Ismael, también te he oído: he aquí que le bendeciré, y le haré fructificar y multiplicar mucho en gran manera: doce príncipes engendrará, y ponerlo he por gran gente.

But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.

Mas yo estableceré mi pacto con Isaac, al cual te parirá Sara por este tiempo el año siguiente.

And he left off talking with him, and God went up from Abraham.

Y acabó de hablar con él, y subió Dios de con Abraham.

And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

Entonces tomó Abraham á Ismael su hijo, y á todos los siervos nacidos en su casa, y á todos los comprados por su dinero, á todo varón entre los domésticos de la casa de Abraham, y circuncidó la carne del prepucio de ellos en aquel mismo día, como Dios le había dicho.

And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

Era Abraham de edad de noventa y nueve años cuando circuncidó la carne de su prepucio.

And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

E Ismael su hijo era de trece años cuando fué circuncidada la carne de su prepucio.

In the selfsame day was Abraham circumcised, and Ishmael his son.

En el mismo día fué circuncidado Abraham é Ismael su hijo.

And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.

Y todos los varones de su casa, el siervo nacido en casa, y el comprado por dinero del extranjero, fueron circuncidados con él.

Genesis 18 - Génesis 18


Genesis Chapter 18 King James Bible - Génesis Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 17
Génesis 17

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 18

And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

Y Apareciole Jehová en el valle de Mamre, estando él sentado á la puerta de su tienda en el calor del día.

And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,

Y alzó sus ojos y miró, y he aquí tres varones que estaban junto á él: y cuando los vió, salió corriendo de la puerta de su tienda á recibirlos, é inclinóse hacia la tierra,

And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

Y dijo: Señor, si ahora he hallado gracia en tus ojos, ruégote que no pases de tu siervo.

Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:

Que se traiga ahora un poco de agua, y lavad vuestros pies; y recostaos debajo de un árbol,

And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.

Y traeré un bocado de pan, y sustentad vuestro corazón; después pasaréis: porque por eso habéis pasado cerca de vuestro siervo. Y ellos dijeron: Haz así como has dicho.

And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

Entonces Abraham fué de priesa á la tienda á Sara, y le dijo: Toma presto tres medidas de flor de harina, amasa y haz panes cocidos debajo del rescoldo.

And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

Y corrió Abraham á las vacas, y tomó un becerro tierno y bueno, y diólo al mozo, y dióse éste priesa á aderezarlo.

And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

Tomó también manteca y leche, y el becerro que había aderezado, y púsolo delante de ellos; y él estaba junto á ellos debajo del árbol; y comieron.

And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

Y le dijeron: ¿Dónde está Sara tu mujer? Y él respondió: Aquí en la tienda.

And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.

Entonces dijo: De cierto volveré á ti según el tiempo de la vida, y he aquí, tendrá un hijo Sara tu mujer. Y Sara escuchaba á la puerta de la tienda, que estaba detrás de él.

Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.

Y Abraham y Sara eran viejos, entrados en días: á Sara había cesado ya la costumbre de las mujeres.

Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?

Rióse, pues, Sara entre sí, diciendo: ¿Después que he envejecido tendré deleite, siendo también mi señor ya viejo?

And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?

Entonces Jehová dijo á Abraham: ¿Por qué se ha reído Sara diciendo: Será cierto que he de parir siendo ya vieja?

Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.

¿Hay para Dios alguna cosa difícil? Al tiempo señalado volveré á ti, según el tiempo de la vida, y Sara tendrá un hijo.

Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

Entonces Sara negó diciendo: No me reí; porque tuve miedo. Y él dijo: No es así, sino que te has reído.

And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

Y los varones se levantaron de allí, y miraron hacia Sodoma: y Abraham iba con ellos acompañándolos.

And the LORD said, Shall I hide from Abraham that thing which I do;

Y Jehová dijo: ¿Encubriré yo á Abraham lo que voy á hacer,

Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?

Habiendo de ser Abraham en una nación grande y fuerte, y habiendo de ser benditas en él todas las gentes de la tierra?

For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.

Porque yo lo he conocido, sé que mandará á sus hijos y á su casa después de sí, que guarden el camino de Jehová, haciendo justicia y juicio, para que haga venir Jehová sobre Abraham lo que ha hablado acerca de él.

And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;

Entonces Jehová le dijo: Por cuanto el clamor de Sodoma y Gomorra se aumenta más y más, y el pecado de ellos se ha agravado en extremo,

I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.

Descenderé ahora, y veré si han consumado su obra según el clamor que ha venido hasta mí; y si no, saberlo he.

And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.

Y apartáronse de allí los varones, y fueron hacia Sodoma: mas Abraham estaba aún delante de Jehová.

And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?

Y acercóse Abraham y dijo: ¿Destruirás también al justo con el impío?

Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?

Quizá hay cincuenta justos dentro de la ciudad: ¿destruirás también y no perdonarás al lugar por cincuenta justos que estén dentro de él?

That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?

Lejos de ti el hacer tal, que hagas morir al justo con el impío y que sea el justo tratado como el impío; nunca tal hagas. El juez de toda la tierra, ¿no ha de hacer lo que es justo?

And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.

Entonces respondió Jehová: Si hallare en Sodoma cincuenta justos dentro de la ciudad, perdonaré á todo este lugar por amor de ellos.

And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes:

Y Abraham replicó y dijo: He aquí ahora que he comenzado á hablar á mi Señor, aunque soy polvo y ceniza:

Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

Quizá faltarán de cincuenta justos cinco: ¿destruirás por aquellos cinco toda la ciudad? Y dijo: No la destruiré, si hallare allí cuarenta y cinco.

And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.

Y volvió á hablarle, y dijo: Quizá se hallarán allí cuarenta. Y respondió: No lo haré por amor de los cuarenta.

And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

Y dijo: No se enoje ahora mi Señor, si hablare: quizá se hallarán allí treinta. Y respondió: No lo haré si hallare allí treinta.

And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.

Y dijo: He aquí ahora que he emprendido el hablar á mi Señor: quizá se hallarán allí veinte. No la destruiré, respondió, por amor de los veinte.

And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.

Y volvió á decir: No se enoje ahora mi Señor, si hablare solamente una vez: quizá se hallarán allí diez. No la destruiré, respondió, por amor de los diez.

And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.

Y fuése Jehová, luego que acabó de hablar á Abraham: y Abraham se volvió á su lugar.

Genesis 19 - Génesis 19


Genesis Chapter 19 King James Bible - Génesis Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 18
Génesis 18

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 19

And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

Llegaron, pues, los dos ángeles á Sodoma á la caída de la tarde: y Lot estaba sentado á la puerta de Sodoma. Y viéndolos Lot, levantóse á recibirlos, é inclinóse hacia el suelo;

And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

Y dijo: Ahora, pues, mis señores, os ruego que vengáis á casa de vuestro siervo y os hospedéis, y lavaréis vuestros pies: y por la mañana os levantaréis, y seguiréis vuestro camino. Y ellos respondieron: No, que en la plaza nos quedaremos esta noche.

And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.

Mas él porfió con ellos mucho, y se vinieron con él, y entraron en su casa; é hízoles banquete, y coció panes sin levadura y comieron.

But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

Y antes que se acostasen, cercaron la casa los hombres de la ciudad, los varones de Sodoma, todo el pueblo junto, desde el más joven hasta el más viejo;

And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.

Y llamaron á Lot, y le dijeron: ¿Dónde están los varones que vinieron á ti esta noche? sácanoslos, para que los conozcamos.

And Lot went out at the door unto them, and shut the door after him,

Entonces Lot salió á ellos á la puerta, y cerró las puertas tras sí,

And said, I pray you, brethren, do not so wickedly.

Y dijo: Os ruego, hermanos míos, que no hagáis tal maldad.

Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.

He aquí ahora yo tengo dos hijas que no han conocido varón; os las sacaré afuera, y haced de ellas como bien os pareciere: solamente á estos varones no hagáis nada, pues que vinieron á la sombra de mi tejado.

And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

Y ellos respondieron: Quita allá: y añadieron: Vino éste aquí para habitar como un extraño, ¿y habrá de erigirse en juez? Ahora te haremos más mal que á ellos. Y hacían gran violencia al varón, á Lot, y se acercaron para romper las puertas.

But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

Entonces los varones alargaron la mano, y metieron á Lot en casa con ellos, y cerraron las puertas.

And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.

Y á los hombres que estaban á la puerta de la casa desde el menor hasta el mayor, hirieron con ceguera; mas ellos se fatigaban por hallar la puerta.

And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:

Y dijeron los varones á Lot: ¿Tienes aquí alguno más? Yernos, y tus hijos y tus hijas, y todo lo que tienes en la ciudad, sácalo de este lugar:

For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.

Porque vamos á destruir este lugar, por cuanto el clamor de ellos ha subido de punto delante de Jehová; por tanto Jehová nos ha enviado para destruirlo.

And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

Entonces salió Lot, y habló á sus yernos, los que habían de tomar sus hijas, y les dijo: Levantaos, salid de este lugar; porque Jehová va á destruir esta ciudad. Mas pareció á sus yernos como que se burlaba.

And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

Y al rayar el alba, los ángeles daban prisa á Lot, diciendo: Levántate, toma tu mujer, y tus dos hijas que se hallan aquí, porque no perezcas en el castigo de la ciudad.

And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.

Y deteniéndose él, los varones asieron de su mano, y de la mano de su mujer, y de las manos de sus dos hijas según la misericordia de Jehová para con él; y le sacaron, y le pusieron fuera de la ciudad.

And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.

Y fué que cuando los hubo sacado fuera, dijo: Escapa por tu vida; no mires tras ti, ni pares en toda esta llanura; escapa al monte, no sea que perezcas.

And Lot said unto them, Oh, not so, my Lord:

Y Lot les dijo: No, yo os ruego, señores míos;

Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

He aquí ahora ha hallado tu siervo gracia en tus ojos, y has engrandecido tu misericordia que has hecho conmigo dándome la vida; mas yo no podré escapar al monte, no sea caso que me alcance el mal y muera.

Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

He aquí ahora esta ciudad está cerca para huir allá, la cual es pequeña; escaparé ahora allá, (¿no es ella pequeña?) y vivirá mi alma.

And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

Y le respondió: He aquí he recibido también tu súplica sobre esto, y no destruiré la ciudad de que has hablado.

Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar.

Date priesa, escápate allá; porque nada podré hacer hasta que allí hayas llegado. Por esto fué llamado el nombre de la ciudad, Zoar.

The sun was risen upon the earth when Lot entered into Zoar.

El sol salía sobre la tierra, cuando Lot llegó á Zoar.

Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;

Entonces llovió Jehová sobre Sodoma y sobre Gomorra azufre y fuego de parte de Jehová desde los cielos;

And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

Y destruyó las ciudades, y toda aquella llanura, con todos los moradores de aquellas ciudades, y el fruto de la tierra.

But his wife looked back from behind him, and she became a pillar of salt.

Entonces la mujer de Lot miró atrás, á espaldas de él, y se volvió estatua de sal.

And Abraham gat up early in the morning to the place where he stood before the LORD:

Y subió Abraham por la mañana al lugar donde había estado delante de Jehová:

And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.

Y miró hacia Sodoma y Gomorra, y hacia toda la tierra de aquella llanura miró; y he aquí que el humo subía de la tierra como el humo de un horno.

And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

Así fué que, cuando destruyó Dios las ciudades de la llanura, acordóse Dios de Abraham, y envió fuera á Lot de en medio de la destrucción, al asolar las ciudades donde Lot estaba.

And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

Empero Lot subió de Zoar, y asentó en el monte, y sus dos hijas con él; porque tuvo miedo de quedar en Zoar, y se alojó en una cueva él y sus dos hijas.

And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

Entonces la mayor dijo á la menor: Nuestro padre es viejo, y no queda varón en la tierra que entre á nosotras conforme á la costumbre de toda la tierra:

Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

Ven, demos á beber vino á nuestro padre, y durmamos con él, y conservaremos de nuestro padre generación.

And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

Y dieron á beber vino á su padre aquella noche: y entró la mayor, y durmió con su padre; mas él no sintió cuándo se acostó ella, ni cuándo se levantó.

And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

El día siguiente dijo la mayor á la menor: He aquí yo dormí la noche pasada con mi padre; démosle á beber vino también esta noche, y entra y duerme con él, para que conservemos de nuestro padre generación.

And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

Y dieron á beber vino á su padre también aquella noche: y levantóse la menor, y durmió con él; pero no echó de ver cuándo se acostó ella, ni cuándo se levantó.

Thus were both the daughters of Lot with child by their father.

Y concibieron las dos hijas de Lot, de su padre.

And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day.

Y parió la mayor un hijo, y llamó su nombre Moab, el cual es padre de los Moabitas hasta hoy.

And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.

La menor también parió un hijo, y llamó su nombre Ben-ammí, el cual es padre de los Ammonitas hasta hoy.

Genesis 20 - Génesis 20


Genesis Chapter 20 King James Bible - Génesis Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 19
Génesis 19

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 20

And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.

De allí partió Abraham á la tierra del Mediodía, y asentó entre Cades y Shur, y habitó como forastero en Gerar.

And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.

Y dijo Abraham de Sara su mujer: Mi hermana es. Y Abimelech, rey de Gerar, envió y tomó á Sara.

But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.

Empero Dios vino á Abimelech en sueños de noche, y le dijo: He aquí muerto eres á causa de la mujer que has tomado, la cual es casada con marido.

But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation?

Mas Abimelech no había llegado á ella, y dijo: Señor, ¿matarás también la gente justa?

Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.

¿No me dijo él: Mi hermana es; y ella también dijo: Es mi hermano? Con sencillez de mi corazón, y con limpieza de mis manos he hecho esto.

And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

Y díjole Dios en sueños: Yo también sé que con integridad de tu corazón has hecho esto; y yo también te detuve de pecar contra mí, y así no te permití que la tocases.

Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

Ahora, pues, vuelve la mujer á su marido; porque es profeta, y orará por ti, y vivirás. Y si tú no la volvieres, sabe que de cierto morirás, con todo lo que fuere tuyo.

Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

Entonces Abimelech se levantó de mañana, y llamó á todos sus siervos, y dijo todas estas palabras en los oídos de ellos; y temieron los hombres en gran manera.

Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.

Después llamó Abimelech á Abraham y le dijo: ¿Qué nos has hecho? ¿y en qué pequé yo contra ti, que has atraído sobre mí y sobre mi reino tan gran pecado? lo que no debiste hacer has hecho conmigo.

And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

Y dijo más Abimelech á Abraham: ¿Qué viste para que hicieses esto?

And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.

Y Abraham respondió: Porque dije para mí: Cierto no hay temor de Dios en este Lugar, y me matarán por causa de mi mujer.

And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

Y á la verdad también es mi hermana, hija de mi padre, mas no hija de mi madre, y toméla por mujer.

And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

Y fue que, cuando Dios me hizo salir errante de la casa de mi padre, yo le dije: Esta es la merced que tú me harás, que en todos los lugares donde llegáremos, digas de mí: Mi hermano es.

And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

Entonces Abimelech tomó ovejas y vacas, y siervos y siervas, y diólo á Abraham, y devolvióle á Sara su mujer.

And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.

Y dijo Abimelech: He aquí mi tierra está delante de ti, habita donde bien te pareciere.

And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

Y á Sara dijo: He aquí he dado mil monedas de plata á tu hermano; mira que él te es por velo de ojos para todos los que están contigo, y para con todos: así fué reprendida.

So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

Entonces Abraham oró á Dios; y Dios sanó á Abimelech y á su mujer, y á sus siervas, y parieron.

For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.

Porque había del todo cerrado Jehová toda matriz de la casa de Abimelech, á causa de Sara mujer de Abraham.

Genesis 21 - Génesis 21


Genesis Chapter 21 King James Bible - Génesis Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 20
Génesis 20

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 21

And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.

Y Visito Jehová á Sara, como había dicho, é hizo Jehová con Sara como había hablado.

For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.

Y concibió y parió Sara á Abraham un hijo en su vejez, en el tiempo que Dios le había dicho.

And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.

Y llamó Abraham el nombre de su hijo que le nació, que le parió Sara, Isaac.

And Abraham circumcised his son Isaac being eight days old, as God had commanded him.

Y circuncidó Abraham á su hijo Isaac de ocho días, como Dios le había mandado.

And Abraham was an hundred years old, when his son Isaac was born unto him.

Y era Abraham de cien años, cuando le nació Isaac su hijo.

And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.

Entonces dijo Sara: Dios me ha hecho reir, y cualquiera que lo oyere, se reirá conmigo.

And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

Y añadió: ¿Quién dijera á Abraham que Sara había de dar de mamar á hijos? pues que le he parido un hijo á su vejez.

And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

Y creció el niño, y fué destetado; é hizo Abraham gran banquete el día que fué destetado Isaac.

And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.

Y vió Sara al hijo de Agar la Egipcia, el cual había ésta parido á Abraham, que se burlaba.

Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.

Por tanto dijo á Abraham: Echa á esta sierva y á su hijo; que el hijo de esta sierva no ha de heredar con mi hijo, con Isaac.

And the thing was very grievous in Abraham's sight because of his son.

Este dicho pareció grave en gran manera á Abraham á causa de su hijo.

And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.

Entonces dijo Dios á Abraham: No te parezca grave á causa del muchacho y de tu sierva; en todo lo que te dijere Sara, oye su voz, porque en Isaac te será llamada descendencia.

And also of the son of the bondwoman will I make a nation, because he is thy seed.

Y también al hijo de la sierva pondré en gente, porque es tu simiente.

And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.

Entonces Abraham se levantó muy de mañana, y tomó pan, y un odre de agua, y diólo á Agar, poniéndolo sobre su hombro, y entrególe el muchacho, y despidióla. Y ella partió, y andaba errante por el desierto de Beer-seba.

And the water was spent in the bottle, and she cast the child under one of the shrubs.

Y faltó el agua del odre, y echó al muchacho debajo de un árbol;

And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

Y fuése y sentóse enfrente, alejándose como un tiro de arco; porque decía: No veré cuando el muchacho morirá: y sentóse enfrente, y alzó su voz y lloró.

And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

Y oyó Dios la voz del muchacho; y el ángel de Dios llamó á Agar desde el cielo, y le dijo: ¿Qué tienes, Agar? No temas; porque Dios ha oído la voz del muchacho en donde está.

Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.

Levántate, alza al muchacho, y ásele de tu mano, porque en gran gente lo tengo de poner.

And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

Entonces abrió Dios sus ojos, y vió una fuente de agua; y fué, y llenó el odre de agua, y dió de beber al muchacho.

And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.

Y fué Dios con el muchacho; y creció, y habitó en el desierto, y fué tirador de arco.

And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

Y habitó en el desierto de Parán; y su madre le tomó mujer de la tierra de Egipto.

And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:

Y aconteció en aquel mismo tiempo que habló Abimelech, y Phicol, príncipe de su ejército, á Abraham diciendo: Dios es contigo en todo cuanto haces.

Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

Ahora pues, júrame aquí por Dios, que no faltarás á mí, ni á mi hijo, ni á mi nieto; sino que conforme á la bondad que yo hice contigo, harás tú conmigo y con la tierra donde has peregrinado.

And Abraham said, I will swear.

Y respondió Abraham: Yo juraré.

And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.

Y Abraham reconvino á Abimelech á causa de un pozo de agua, que los siervos de Abimelech le habían quitado.

And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

Y respondió Abimelech: No sé quién haya hecho esto, ni tampoco tú me lo hiciste saber, ni yo lo he oído hasta hoy.

And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.

Y tomó Abraham ovejas y vacas, y dió á Abimelech; é hicieron ambos alianza.

And Abraham set seven ewe lambs of the flock by themselves.

Y puso Abraham siete corderas del rebaño aparte.

And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

Y dijo Abimelech á Abraham: ¿Qué significan esas siete corderas que has puesto aparte?

And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.

Y él respondió: Que estas siete corderas tomarás de mi mano, para que me sean en testimonio de que yo cavé este pozo.

Wherefore he called that place Beersheba; because there they sware both of them.

Por esto llamó á aquel lugar Beer-seba; porque allí juraron ambos.

Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

Así hicieron alianza en Beer-seba: y levantóse Abimelech y Phicol, príncipe de su ejército, y se volvieron á tierra de los Filisteos.

And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.

Y plantó Abraham un bosque en Beer-seba, é invocó allí el nombre de Jehová Dios eterno.

And Abraham sojourned in the Philistines' land many days.

Y moró Abraham en tierra de los Filisteos muchos días.

Genesis 22 - Génesis 22


Genesis Chapter 22 King James Bible - Génesis Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 21
Génesis 21

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 22

And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

Y Acontecio después de estas cosas, que tentó Dios á Abraham, y le dijo: Abraham. Y él respondió: Heme aquí.

And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

Y dijo: Toma ahora tu hijo, tu único, Isaac, á quien amas, y vete á tierra de Moriah, y ofrécelo allí en holocausto sobre uno de los montes que yo te diré.

And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.

Y Abraham se levantó muy de mañana, y enalbardó su asno, y tomó consigo dos mozos suyos, y á Isaac su hijo: y cortó leña para el holocausto, y levantóse, y fué al lugar que Dios le dijo.

Then on the third day Abraham lifted up his eyes, and saw the place afar off.

Al tercer día alzó Abraham sus ojos, y vió el lugar de lejos.

And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.

Entonces dijo Abraham á sus mozos: Esperaos aquí con el asno, y yo y el muchacho iremos hasta allí, y adoraremos, y volveremos á vosotros.

And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

Y tomó Abraham la leña del holocausto, y púsola sobre Isaac su hijo: y él tomó en su mano el fuego y el cuchillo; y fueron ambos juntos.

And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

Entonces habló Isaac á Abraham su padre, y dijo: Padre mío. Y él respondió: Heme aquí, mi hijo. Y él dijo: He aquí el fuego y la leña; mas ¿dónde está el cordero para el holocausto?

And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.

Y respondió Abraham: Dios se proveerá de cordero para el holocausto, hijo mío. E iban juntos.

And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.

Y como llegaron al lugar que Dios le había dicho, edificó allí Abraham un altar, y compuso la leña, y ató á Isaac su hijo, y púsole en el altar sobre la leña.

And Abraham stretched forth his hand, and took the knife to slay his son.

Y extendió Abraham su mano, y tomó el cuchillo, para degollar á su hijo.

And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

Entonces el ángel de Jehová le dió voces del cielo, y dijo: Abraham, Abraham. Y él respondió: Heme aquí.

And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.

Y dijo: No extiendas tu mano sobre el muchacho, ni le hagas nada; que ya conozco que temes á Dios, pues que no me rehusaste tu hijo, tu único;

And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

Entonces alzó Abraham sus ojos, y miró, y he aquí un carnero á sus espaldas trabado en un zarzal por sus cuernos: y fué Abraham, y tomó el carnero, y ofrecióle en holocausto en lugar de su hijo.

And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.

Y llamó Abraham el nombre de aquel lugar, Jehová proveerá. Por tanto se dice hoy: En el monte de Jehová será provisto.

And the angel of the LORD called unto Abraham out of heaven the second time,

Y llamó el ángel de Jehová á Abraham segunda vez desde el cielo,

And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:

Y dijo: Por mí mismo he jurado, dice Jehová, que por cuanto has hecho esto, y no me has rehusado tu hijo, tu único;

That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;

Bendiciendo te bendeciré, y multiplicando multiplicaré tu simiente como las estrellas del cielo, y como la arena que está á la orilla del mar; y tu simiente poseerá las puertas de sus enemigos:

And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.

En tu simiente serán benditas todas las gentes de la tierra, por cuanto obedeciste á mi voz.

So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.

Y tornóse Abraham á sus mozos, y levantáronse y se fueron juntos á Beer-seba; y habitó Abraham en Beer-seba.

And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;

Y aconteció después de estas cosas, que fué dada nueva á Abraham, diciendo: He aquí que también Milca ha parido hijos á Nachôr tu hermano:

Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

A Huz su primogénito, y á Buz su hermano, y á Kemuel padre de Aram.

And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

Y á Chêsed, y á Hazo, y á Pildas, y á Jidlaph, y á Bethuel.

And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.

Y Bethuel engendró á Rebeca. Estos ocho parió Milca á Nachôr, hermano de Abraham.

And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.

Y su concubina, que se llamaba Reúma, parió también á Teba, y á Gaham, y á Taas, y á Maachâ.

Genesis 23 - Génesis 23


Genesis Chapter 23 King James Bible - Génesis Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 22
Génesis 22

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 23

And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

Y Fué la vida de Sara ciento veintisiete años: tantos fueron los años de la vida de Sara.

And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

Y murió Sara en Kiriath-arba, que es Hebrón, en la tierra de Canaán: y vino Abraham á hacer el duelo á Sara y á llorarla.

And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

Y levantóse Abraham de delante de su muerto, y habló á los hijos de Heth, diciendo:

I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.

Peregrino y advenedizo soy entre vosotros; dadme heredad de sepultura con vosotros, y sepultaré mi muerto de delante de mí.

And the children of Heth answered Abraham, saying unto him,

Y respondieron los hijos de Heth á Abraham, y dijéronle:

Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

Oyenos, señor mío, eres un príncipe de Dios entre nosotros; en lo mejor de nuestras sepulturas sepulta á tu muerto; ninguno de nosotros te impedirá su sepultura, para que entierres tu muerto.

And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

Y Abraham se levantó, é inclinóse al pueblo de aquella tierra, á los hijos de Heth;

And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,

Y habló con ellos, diciendo: Si tenéis voluntad que yo sepulte mi muerto de delante de mí, oidme, é interceded por mí con Ephrón, hijo de Zohar,

That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

Para que me dé la cueva de Macpela, que tiene al cabo de su heredad: que por su justo precio me la dé, para posesión de sepultura en medio de vosotros.

And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,

Este Ephrón hallábase entre los hijos de Heth: y respondió Ephrón Hetheo á Abraham, en oídos de los hijos de Heth, de todos los que entraban por la puerta de su ciudad, diciendo:

Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

No, señor mío, óyeme: te doy la heredad, y te doy también la cueva que está en ella; delante de los hijos de mi pueblo te la doy; sepulta tu muerto.

And Abraham bowed down himself before the people of the land.

Y Abraham se inclinó delante del pueblo de la tierra.

And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

Y respondió á Ephrón en oídos del pueblo de la tierra, diciendo: Antes, si te place, ruégote que me oigas; yo daré el precio de la heredad, tómalo de mí, y sepultaré en ella mi muerto.

And Ephron answered Abraham, saying unto him,

Y respondió Ephrón á Abraham, diciéndole:

My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.

Señor mío, escúchame: la tierra vale cuatrocientos siclos de plata: ¿qué es esto entre mí y ti? entierra pues tu muerto.

And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

Entonces Abraham se convino con Ephrón, y pesó Abraham á Ephrón el dinero que dijo, oyéndolo los hijos de Heth, cuatrocientos siclos de plata, de buena ley entre mercaderes.

And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

Y quedó la heredad de Ephrón que estaba en Macpela enfrente de Mamre, la heredad y la cueva que estaba en ella, y todos los árboles que había en la heredad, y en todo su término al derredor,

Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

Por de Abraham en posesión, á vista de los hijos de Heth, y de todos los que entraban por la puerta de la ciudad.

And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.

Y después de esto sepultó Abraham á Sara su mujer en la cueva de la heredad de Macpela enfrente de Mamre, que es Hebrón en la tierra de Canaán.

And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.

Y quedó la heredad y la cueva que en ella había, por de Abraham, en posesión de sepultura adquirida de los hijos de Heth.

Genesis 24 - Génesis 24


Genesis Chapter 24 King James Bible - Génesis Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 23
Génesis 23

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 24

And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.

Y Abraham era viejo, y bien entrado en días; y Jehová había bendecido á Abraham en todo.

And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:

Y dijo Abraham á un criado suyo, el más viejo de su casa, que era el que gobernaba en todo lo que tenía: Pon ahora tu mano debajo de mi muslo,

And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:

Y te juramentaré por Jehová, Dios de los cielos y Dios de la tierra, que no has de tomar mujer para mi hijo de las hijas de los Cananeos, entre los cuales yo habito;

But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.

Sino que irás á mi tierra y á mi parentela, y tomarás mujer para mi hijo Isaac.

And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

Y el criado le respondió: Quizá la mujer no querrá venir en pos de mí á esta tierra: ¿volveré, pues, tu hijo á la tierra de donde saliste?

And Abraham said unto him, Beware thou that thou bring not my son thither again.

Y Abraham le dijo: Guárdate que no vuelvas á mi hijo allá.

The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.

Jehová, Dios de los cielos, que me tomó de la casa de mi padre y de la tierra de mi parentela, y me habló y me juró, diciendo: A tu simiente daré esta tierra; él enviará su ángel delante de ti, y tú tomarás de allá mujer para mi hijo.

And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

Y si la mujer no quisiere venir en pos de ti, serás libre de este mi juramento; solamente que no vuelvas allá á mi hijo.

And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.

Entonces el criado puso su mano debajo del muslo de Abraham su señor, y juróle sobre este negocio.

And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.

Y el criado tomó diez camellos de los camellos de su señor, y fuése, pues tenía á su disposición todos los bienes de su señor: y puesto en camino, llegó á Mesopotamia, á la ciudad de Nachôr.

And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

E hizo arrodillar los camellos fuera de la ciudad, junto á un pozo de agua, á la hora de la tarde, á la hora en que salen las mozas por agua.

And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.

Y dijo: Jehová, Dios de mi señor Abraham, dame, te ruego, el tener hoy buen encuentro, y haz misericordia con mi señor Abraham.

Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:

He aquí yo estoy junto á la fuente de agua, y las hijas de los varones de esta ciudad salen por agua:

And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

Sea, pues, que la moza á quien yo dijere: Baja tu cántaro, te ruego, para que yo beba; y ella respondiere: Bebe, y también daré de beber á tus camellos: que sea ésta la que tú has destinado para tu siervo Isaac; y en esto conoceré que habrás hecho misericordia con mi señor.

And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.

Y aconteció que antes que él acabase de hablar, he aquí Rebeca, que había nacido á Bethuel, hijo de Milca, mujer de Nachôr hermano de Abraham, la cual salía con su cántaro sobre su hombro.

And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.

Y la moza era de muy hermoso aspecto, virgen, á la que varón no había conocido; la cual descendió á la fuente, y llenó su cántaro, y se volvía.

And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

Entonces el criado corrió hacia ella, y dijo: Ruégote que me des á beber un poco de agua de tu cántaro.

And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

Y ella respondió: Bebe, señor mío: y dióse prisa á bajar su cántaro sobre su mano, y le dió á beber.

And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

Y cuando acabó de darle á beber, dijo: También para tus camellos sacaré agua, hasta que acaben de beber.

And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

Y dióse prisa, y vació su cántaro en la pila, y corrió otra vez al pozo para sacar agua, y sacó para todos sus camellos.

And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.

Y el hombre estaba maravillado de ella, callando, para saber si Jehová había prosperado ó no su viaje.

And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

Y fué que como los camellos acabaron de beber, presentóle el hombre un pendiente de oro que pesaba medio siclo, y dos brazaletes que pesaban diez:

And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?

Y dijo: ¿De quién eres hija? Ruégote me digas, ¿hay lugar en casa de tu padre donde posemos?

And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.

Y ella respondió: Soy hija de Bethuel, hijo de Milca, el cual parió ella á Nachôr.

She said moreover unto him, We have both straw and provender enough, and room to lodge in.

Y añadió: También hay en nuestra casa paja y mucho forraje, y lugar para posar.

And the man bowed down his head, and worshipped the LORD.

El hombre entonces se inclinó, y adoró á Jehová.

And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.

Y dijo: Bendito sea Jehová, Dios de mi amo Abraham, que no apartó su misericordia y su verdad de mi amo, guiándome Jehová en el camino á casa de los hermanos de mi amo.

And the damsel ran, and told them of her mother's house these things.

Y la moza corrió, é hizo saber en casa de su madre estas cosas.

And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.

Y Rebeca tenía un hermano que se llamaba Labán, el cual corrió afuera al hombre, á la fuente;

And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

Y fué que como vió el pendiente y los brazaletes en las manos de su hermana, que decía, Así me habló aquel hombre; vino á él: y he aquí que estaba junto á los camellos á la fuente.

And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.

Y díjole: Ven, bendito de Jehová; ¿por qué estás fuera? yo he limpiado la casa, y el lugar para los camellos.

And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.

Entonces el hombre vino á casa, y Labán desató los camellos; y dióles paja y forraje, y agua para lavar los piés de él, y los piés de los hombres que con él venían.

And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

Y pusiéronle delante qué comer; mas él dijo: No comeré hasta que haya dicho mi mensaje. Y él le dijo: Habla.

And he said, I am Abraham's servant.

Entonces dijo: Yo soy criado de Abraham;

And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

Y Jehová ha bendecido mucho á mi amo, y él se ha engrandecido: y le ha dado ovejas y vacas, plata y oro, siervos y siervas, camellos y asnos.

And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.

Y Sara, mujer de mi amo, parió en su vejez un hijo á mi señor, quien le ha dado todo cuanto tiene.

And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

Y mi amo me hizo jurar, diciendo: No tomarás mujer para mi hijo de las hijas de los Cananeos, en cuya tierra habito;

But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.

Sino que irás á la casa de mi padre, y á mi parentela, y tomarás mujer para mi hijo.

And I said unto my master, Peradventure the woman will not follow me.

Y yo dije: Quizás la mujer no querrá seguirme.

And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:

Entonces él me respondió: Jehová, en cuya presencia he andado, enviará su ángel contigo, y prosperará tu camino; y tomarás mujer para mi hijo de mi linaje y de la casa de mi padre:

Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

Entonces serás libre de mi juramento, cuando hubieres llegado á mi linaje; y si no te la dieren, serás libre de mi juramento.

And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:

Llegué, pues, hoy á la fuente, y dije: Jehová, Dios de mi señor Abraham, si tú prosperas ahora mi camino por el cual ando;

Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

He aquí yo estoy junto á la fuente de agua; sea, pues, que la doncella que saliere por agua, á la cual dijere: Dame á beber, te ruego, un poco de agua de tu cántaro;

And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.

Y ella me respondiere, Bebe tú, y también para tus camellos sacaré agua: ésta sea la mujer que destinó Jehová para el hijo de mi señor.

And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

Y antes que acabase de hablar en mi corazón, he aquí Rebeca, que salía con su cántaro sobre su hombro; y descendió á la fuente, y sacó agua; y le dije: Ruégote que me des á beber.

And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

Y prestamente bajó su cántaro de encima de sí, y dijo: Bebe, y también á tus camellos daré á beber. Y bebí, y dió también de beber á mis camellos.

And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.

Entonces preguntéle, y dije: ¿De quién eres hija? Y ella respondió: Hija de Bethuel, hijo de Nachôr, que le parió Milca. Entonces púsele un pendiente sobre su nariz, y brazaletes sobre sus manos:

And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.

E inclinéme, y adoré á Jehová, y bendije á Jehová, Dios de mi señor Abraham, que me había guiado por camino de verdad para tomar la hija del hermano de mi señor para su hijo.

And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

Ahora pues, si vosotros hacéis misericordia y verdad con mi señor, declarádmelo; y si no, declarádmelo; y echaré á la diestra ó á la siniestra.

Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.

Entonces Labán y Bethuel respondieron y dijeron: De Jehová ha salido esto; no podemos hablarte malo ni bueno.

Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.

He ahí Rebeca delante de ti; tómala y vete, y sea mujer del hijo de tu señor, como lo ha dicho Jehová.

And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.

Y fué, que como el criado de Abraham oyó sus palabras, inclinóse á tierra á Jehová.

And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

Y sacó el criado vasos de plata y vasos de oro y vestidos, y dió á Rebeca: también dió cosas preciosas á su hermano y á su madre.

And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

Y comieron y bebieron él y los varones que venían con él, y durmieron; y levantándose de mañana, dijo: Enviadme á mi señor.

And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

Entonces respondió su hermano y su madre: Espere la moza con nosotros á lo menos diez días, y después irá.

And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.

Y él les dijo: No me detengáis, pues que Jehová ha prosperado mi camino; despachadme para que me vaya á mi señor.

And they said, We will call the damsel, and enquire at her mouth.

Ellos respondieron entonces: Llamemos la moza y preguntémosle.

And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

Y llamaron á Rebeca, y dijéronle: ¿Irás tú con este varón? Y ella respondió: Sí, iré.

And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.

Entonces dejaron ir á Rebeca su hermana, y á su nodriza, y al criado de Abraham y á sus hombres.

And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.

Y bendijeron á Rebeca, y dijéronle: Nuestra hermana eres; seas en millares de millares, y tu generación posea la puerta de sus enemigos.

And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

Levantóse entonces Rebeca y sus mozas, y subieron sobre los camellos, y siguieron al hombre; y el criado tomó á Rebeca, y fuése.

And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.

Y venía Isaac del pozo del Viviente que me ve; porque él habitaba en la tierra del Mediodía;

And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

Y había salido Isaac á orar al campo, á la hora de la tarde; y alzando sus ojos miró, y he aquí los camellos que venían.

And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.

Rebeca también alzó sus ojos, y vió á Isaac, y descendió del camello;

For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.

Porque había preguntado al criado: ¿Quién es este varón que viene por el campo hacia nosotros? Y el siervo había respondido: Este es mi señor. Ella entonces tomó el velo, y cubrióse.

And the servant told Isaac all things that he had done.

Entonces el criado contó á Isaac todo lo que había hecho.

And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.

E introdújola Isaac á la tienda de su madre Sara, y tomó á Rebeca por mujer; y amóla: y consolóse Isaac después de la muerte de su madre.

Genesis 25 - Génesis 25


Genesis Chapter 25 King James Bible - Génesis Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 24
Génesis 24

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 25

Then again Abraham took a wife, and her name was Keturah.

Y Abraham tomó otra mujer, cuyo nombre fué Cetura;

And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.

La cual le parió á Zimram, y á Joksan, y á Medan, y á Midiam, y á Ishbak, y á Sua.

And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

Y Joksan engendró á Seba, y á Dedán: é hijos de Dedán fueron Assurim, y Letusim, y Leummim.

And the sons of Midian; Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.

E hijos de Midiam: Epha, y Epher, y Enech, y Abida, y Eldaa. Todos estos fueron hijos de Cetura.

And Abraham gave all that he had unto Isaac.

Y Abraham dió todo cuanto tenía á Isaac.

But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

Y á los hijos de sus concubinas dió Abraham dones, y enviólos de junto Isaac su hijo, mientras él vivía, hacia el oriente, á la tierra oriental.

And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.

Y estos fueron los días de vida que vivió Abraham: ciento setenta y cinco años.

Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.

Y exhaló el espíritu, y murió Abraham en buena vejez, anciano y lleno de días y fué unido á su pueblo.

And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

Y sepultáronlo Isaac é Ismael sus hijos en la cueva de Macpela, en la heredad de Ephrón, hijo de Zoar Hetheo, que está enfrente de Mamre;

The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.

Heredad que compró Abraham de los hijos de Heth; allí fué Abraham sepultado, y Sara su mujer.

And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.

Y sucedió, después de muerto Abraham, que Dios bendijo á Isaac su hijo: y habitó Isaac junto al pozo del Viviente que me ve.

Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:

Y estas son las generaciones de Ismael, hijo de Abraham, que le parió Agar Egipcia, sierva de Sara:

And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

Estos, pues, son los nombres de los hijos de Ismael, por sus nombres, por sus linajes: El primogénito de Ismael, Nabaioth; luego Cedar, y Abdeel, y Mibsam,

And Mishma, and Dumah, and Massa,

Y Misma, y Duma, y Massa,

Hadar, and Tema, Jetur, Naphish, and Kedemah:

Hadad, y Tema, y Jetur, y Naphis, y Cedema.

These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.

Estos son los hijos de Ismael, y estos sus nombres por sus villas y por sus campamentos; doce príncipes por sus familias.

And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

Y estos fueron los años de la vida de Ismael, ciento treinta y siete años: y exhaló el espíritu Ismael, y murió; y fué unido á su pueblo.

And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

Y habitaron desde Havila hasta Shur, que está enfrente de Egipto viniendo á Asiria; y murió en presencia de todos sus hermanos.

And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:

Y estas son las generaciones de Isaac, hijo de Abraham. Abraham engendró á Isaac:

And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.

Y era Isaac de cuarenta años cuando tomó por mujer á Rebeca, hija de Bethuel Arameo de Padan-aram, hermana de Labán Arameo.

And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.

Y oró Isaac á Jehová por su mujer, que era estéril; y aceptólo Jehová, y concibió Rebeca su mujer.

And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.

Y los hijos se combatían dentro de ella; y dijo: Si es así ¿para qué vivo yo? Y fue á consultar á Jehová.

And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.

Y respondióle Jehová: Dos gentes hay en tu seno, Y dos pueblos serán divididos desde tus entrañas: Y el un pueblo será más fuerte que el otro pueblo, Y el mayor servirá al menor.

And when her days to be delivered were fulfilled, behold, there were twins in her womb.

Y como se cumplieron sus días para parir, he aquí mellizos en su vientre.

And the first came out red, all over like an hairy garment; and they called his name Esau.

Y salió el primero rubio, y todo él velludo como una pelliza; y llamaron su nombre Esaú.

And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.

Y después salió su hermano, trabada su mano al calcañar de Esaú: y fué llamado su nombre Jacob. Y era Isaac de edad de sesenta años cuando ella los parió.

And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.

Y crecieron los niños, y Esaú fué diestro en la caza, hombre del campo: Jacob empero era varón quieto, que habitaba en tiendas.

And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.

Y amó Isaac á Esaú, porque comía de su caza; mas Rebeca amaba á Jacob.

And Jacob sod pottage: and Esau came from the field, and he was faint:

Y guisó Jacob un potaje; y volviendo Esaú del campo cansado,

And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.

Dijo á Jacob: Ruégote que me des á comer de eso bermejo, pues estoy muy cansado. Por tanto fué llamado su nombre Edom.

And Jacob said, Sell me this day thy birthright.

Y Jacob respondió: Véndeme en este día tu primogenitura.

And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

Entonces dijo Esaú: He aquí yo me voy á morir; ¿para qué, pues, me servirá la primogenitura?

And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

Y dijo Jacob: Júrame lo en este día. Y él le juró, y vendió á Jacob su primogenitura.

Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.

Entonces Jacob dió á Esaú pan y del guisado de las lentejas; y él comió y bebió, y levantóse, y fuése. Así menospreció Esaú la primogenitura.

Genesis 26 - Génesis 26


Genesis Chapter 26 King James Bible - Génesis Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 25
Génesis 25

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 26

And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.

Y Hubo hambre en la tierra, además de la primera hambre que fué en los días de Abraham: y fuése Isaac á Abimelech rey de los Filisteos, en Gerar.

And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

Y apareciósele Jehová, y díjole: No desciendas á Egipto: habita en la tierra que yo te diré;

Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;

Habita en esta tierra, y seré contigo, y te bendeciré; porque á ti y á tu simiente daré todas estas tierras, y confirmaré el juramento que juré á Abraham tu padre:

And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;

Y multiplicaré tu simiente como las estrellas del cielo, y daré á tu simiente todas estas tierras; y todas las gentes de la tierra serán benditas en tu simiente.

Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.

Por cuanto oyó Abraham mi voz, y guardó mi precepto, mis mandamientos, mis estatutos y mis leyes.

And Isaac dwelt in Gerar:

Habitó, pues, Isaac en Gerar.

And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.

Y los hombres de aquel lugar le preguntaron acerca de su mujer; y él respondió: Es mi hermana; porque tuvo miedo de decir: Es mi mujer; que tal vez, dijo, los hombres del lugar me matarían por causa de Rebeca; porque era de hermoso aspecto.

And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

Y sucedió que, después que él estuvo allí muchos días, Abimelech, rey de los Filisteos, mirando por una ventana, vió á Isaac que jugaba con Rebeca su mujer.

And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

Y llamó Abimelech á Isaac, y dijo: He aquí ella es de cierto tu mujer: ¿cómo, pues, dijiste: Es mi hermana? E Isaac le respondió: Porque dije: Quizá moriré por causa de ella.

And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.

Y Abimelech dijo: ¿Por qué nos has hecho esto? Por poco hubiera dormido alguno del pueblo con tu mujer, y hubieras traído sobre nosotros el pecado.

And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

Entonces Abimelech mandó á todo el pueblo, diciendo: El que tocare á este hombre ó á su mujer, de cierto morirá.

Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.

Y sembró Isaac en aquella tierra, y halló aquel año ciento por uno: y bendíjole Jehová.

And the man waxed great, and went forward, and grew until he became very great:

Y el varón se engrandeció, y fué adelantando y engrandeciéndose, hasta hacerse muy poderoso:

For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.

Y tuvo hato de ovejas, y hato de vacas, y grande apero; y los Filisteos le tuvieron envidia.

For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.

Y todos los pozos que habían abierto, los criados de Abraham su padre en sus días, los Filisteos los habían cegado y llenado de tierra.

And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.

Y dijo Abimelech á Isaac: Apártate de nosotros, porque mucho más poderoso que nosotros te has hecho.

And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

E Isaac se fué de allí; y asentó sus tiendas en el valle de Gerar, y habitó allí.

And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.

Y volvió á abrir Isaac los pozos de agua que habían abierto en los días de Abraham su padre, y que los Filisteos habían cegado, muerto Abraham; y llamólos por los nombres que su padre los había llamado.

And Isaac's servants digged in the valley, and found there a well of springing water.

Y los siervos de Isaac cavaron en el valle, y hallaron allí un pozo de aguas vivas.

And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.

Y los pastores de Gerar riñeron con los pastores de Isaac, diciendo: El agua es nuestra: por eso llamó el nombre del pozo Esek, porque habían altercado con él.

And they digged another well, and strove for that also: and he called the name of it Sitnah.

Y abrieron otro pozo, y también riñeron sobre él: y llamó su nombre Sitnah.

And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.

Y apartóse de allí, y abrió otro pozo, y no riñeron sobre él: y llamó su nombre Rehoboth, y dijo: Porque ahora nos ha hecho ensanchar Jehová y fructificaremos en la tierra.

And he went up from thence to Beersheba.

Y de allí subió á Beer-seba.

And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.

Y apareciósele Jehová aquella noche, y dijo: Yo soy el Dios de Abraham tu padre: no temas, que yo soy contigo, y yo te bendeciré, y multiplicaré tu simiente por amor de Abraham mi siervo.

And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.

Y edificó allí un altar, é invocó el nombre de Jehová, y tendió allí su tienda: y abrieron allí los siervos de Isaac un pozo.

Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.

Y Abimelech vino á él desde Gerar, y Ahuzzath, amigo suyo, y Phicol, capitán de su ejército.

And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?

Y díjoles Isaac: ¿Por qué venís á mí, pues que me habéis aborrecido, y me echasteis de entre vosotros?

And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

Y ellos respondieron: Hemos visto que Jehová es contigo; y dijimos: Haya ahora juramento entre nosotros, entre nosotros y ti, y haremos alianza contigo:

That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.

Que no nos hagas mal, como nosotros no te hemos tocado, y como solamente te hemos hecho bien, y te enviamos en paz: tú ahora, bendito de Jehová.

And he made them a feast, and they did eat and drink.

Entonces él les hizo banquete, y comieron y bebieron.

And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.

Y se levantaron de madrugada, y juraron el uno al otro; é Isaac los despidió, y ellos se partieron de él en paz.

And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

Y en aquel día sucedió que vinieron los criados de Isaac, y diéronle nuevas acerca del pozo que habían abierto, y le dijeron: Agua hemos hallado.

And he called it Shebah: therefore the name of the city is Beersheba unto this day.

Y llamólo Seba: por cuya causa el nombre de aquella ciudad es Beer-seba hasta este día.

And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

Y cuando Esaú fué de cuarenta años, tomó por mujer á Judith hija de Beeri Hetheo, y á Basemat hija de Elón Hetheo:

Which were a grief of mind unto Isaac and to Rebekah.

Y fueron amargura de espíritu á Isaac y á Rebeca.

Genesis 27 - Génesis 27


Genesis Chapter 27 King James Bible - Génesis Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 26
Génesis 26

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 27

And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

Y Acontecio que cuando hubo Isaac envejecido, y sus ojos se ofuscaron quedando sin vista, llamó á Esaú, su hijo el mayor, y díjole: Mi hijo. Y él respondió: Heme aquí.

And he said, Behold now, I am old, I know not the day of my death:

Y él dijo: He aquí ya soy viejo, no sé el día de mi muerte:

Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;

Toma, pues, ahora tus armas, tu aljaba y tu arco, y sal al campo, y cógeme caza;

And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

Y hazme un guisado, como yo gusto, y tráeme lo, y comeré: para que te bendiga mi alma antes que muera.

And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

Y Rebeca estaba oyendo, cuando hablaba Isaac á Esaú su hijo: y fuése Esaú al campo para coger la caza que había de traer.

And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

Entonces Rebeca habló á Jacob su hijo, diciendo: He aquí yo he oído á tu padre que hablaba con Esaú tu hermano, diciendo:

Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.

Tráeme caza, y hazme un guisado, para que coma, y te bendiga delante de Jehová antes que yo muera.

Now therefore, my son, obey my voice according to that which I command thee.

Ahora pues, hijo mío, obedece á mi voz en lo que te mando;

Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

Ve ahora al ganado, y tráeme de allí dos buenos cabritos de las cabras, y haré de ellos viandas para tu padre, como él gusta;

And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

Y tú las llevarás á tu padre, y comerá, para que te bendiga antes de su muerte.

And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:

Y Jacob dijo á Rebeca su madre: He aquí Esaú mi hermano es hombre velloso, y yo lampiño:

My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

Quizá me tentará mi padre, y me tendrá por burlador, y traeré sobre mí maldición y no bendición.

And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

Y su madre respondió: Hijo mío, sobre mí tu maldición: solamente obedece á mi voz, y ve y tráemelos.

And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

Entonces él fué, y tomó, y trájolos á su madre: y su madre hizo guisados, como su padre gustaba.

And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

Y tomó Rebeca los vestidos de Esaú su hijo mayor, los preciosos, que ella tenía en casa, y vistió á Jacob su hijo menor:

And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:

E hízole vestir sobre sus manos y sobre la cerviz donde no tenía vello, las pieles de los cabritos de las cabras;

And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

Y entregó los guisados y el pan que había aderezado, en mano de Jacob su hijo.

And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

Y él fué á su padre, y dijo: Padre mío: y él respondió: Heme aquí, ¿quién eres, hijo mío?

And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

Y Jacob dijo á su padre: Yo soy Esaú tu primogénito; he hecho como me dijiste: levántate ahora, y siéntate, y come de mi caza, para que me bendiga tu alma.

And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.

Entonces Isaac dijo á su hijo: ¿Cómo es que la hallaste tan presto, hijo mío? Y él respondió: Porque Jehová tu Dios hizo que se encontrase delante de mí.

And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

E Isaac dijo á Jacob: Acércate ahora, y te palparé, hijo mío, por si eres mi hijo Esaú ó no.

And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.

Y llegóse Jacob á su padre Isaac; y él le palpó, y dijo: La voz es la voz de Jacob, mas las manos, las manos de Esaú.

And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.

Y no le conoció, porque sus manos eran vellosas como las manos de Esaú: y le bendijo.

And he said, Art thou my very son Esau? And he said, I am.

Y dijo: ¿Eres tú mi hijo Esaú? Y él respondió: Yo soy.

And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

Y dijo: Acércamela, y comeré de la caza de mi hijo, para que te bendiga mi alma; y él se la acercó, y comió: trájole también vino, y bebió.

And his father Isaac said unto him, Come near now, and kiss me, my son.

Y díjole Isaac su padre: Acércate ahora, y bésame, hijo mío.

And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:

Y él se llegó, y le besó; y olió Isaac el olor de sus vestidos, y le bendijo, y dijo: Mira, el olor de mi hijo Como el olor del campo que Jehová ha bendecido:

Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:

Dios, pues, te dé del rocío del cielo, Y de las grosuras de la tierra, Y abundancia de trigo y de mosto.

Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.

Sírvante pueblos, Y naciones se inclinen á ti: Sé señor de tus hermanos, E inclínense á ti los hijos de tu madre: Malditos los que te maldijeren, Y benditos los que te bendijeren.

And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

Y aconteció, luego que hubo Isaac acabado de bendecir á Jacob, y apenas había salido Jacob de delante de Isaac su padre, que Esaú su hermano vino de su caza.

And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.

E hizo él también guisados, y trajo á su padre, y díjole: Levántese mi padre, y coma de la caza de su hijo, para que me bendiga tu alma.

And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

Entonces Isaac su padre le dijo: ¿Quién eres tú? Y él dijo: Yo soy tu hijo, tu primogénito, Esaú.

And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.

Y Estremecióse Isaac con grande estremecimiento, y dijo: ¿Quién es el que vino aquí, que cogió caza, y me trajo, y comí de todo antes que vinieses? Yo le bendije, y será bendito.

And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

Como Esaú oyó las palabras de su padre clamó con una muy grande y muy amarga exclamación, y le dijo: Bendíceme también á mí, padre mío.

And he said, Thy brother came with subtilty, and hath taken away thy blessing.

Y él dijo: Vino tu hermano con engaño, y tomó tu bendición.

And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

Y él respondió: Bien llamaron su nombre Jacob, que ya me ha engañado dos veces; alzóse con mi primogenitura, y he aquí ahora ha tomado mi bendición. Y dijo: ¿No has guardado bendición para mí?

And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

Isaac respondió y dijo á Esaú: He aquí yo le he puesto por señor tuyo, y le he dado por siervos á todos sus hermanos: de trigo y de vino le he provisto: ¿qué, pues, te haré á ti ahora, hijo mío?

And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.

Y Esaú respondió á su padre: ¿No tienes más que una sola bendición, padre mío? bendíceme también á mí, padre mío. Y alzó Esaú su voz, y lloró.

And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

Entonces Isaac su padre habló y díjole: He aquí será tu habitación en grosuras de la tierra, Y del rocío de los cielos de arriba;

And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.

Y por tu espada vivirás, y á tu hermano servirás: Y sucederá cuando te enseñorees, Que descargarás su yugo de tu cerviz.

And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

Y aborreció Esaú á Jacob por la bendición con que le había bendecido, y dijo en su corazón: Llegarán los días del luto de mi padre, y yo mataré á Jacob mi hermano.

And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

Y fueron dichas á Rebeca las palabras de Esaú su hijo mayor: y ella envió y llamó á Jacob su hijo menor, y díjole: He aquí, Esaú tu hermano se consuela acerca de ti con la idea de matarte.

Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;

Ahora pues, hijo mío, obedece á mi voz; levántate, y húyete á Labán mi hermano, á Harán.

And tarry with him a few days, until thy brother's fury turn away;

Y mora con él algunos días, hasta que el enojo de tu hermano se mitigue;

Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

Hasta que se aplaque la ira de tu hermano contra ti, y se olvide de lo que le has hecho: yo enviaré entonces, y te traeré de allá: ¿por qué seré privada de vosotros ambos en un día?

And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?

Y dijo Rebeca á Isaac: Fastidio tengo de mi vida, á causa de las hijas de Heth. Si Jacob toma mujer de las hijas de Heth, como éstas, de las hijas de esta tierra, ¿para qué quiero la vida?

Genesis 28 - Génesis 28


Genesis Chapter 28 King James Bible - Génesis Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 27
Génesis 27

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 28

And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.

Entonces Isaac llamó á Jacob, y bendíjolo, y mandóle diciendo: No tomes mujer de las hijas de Canaán.

Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.

Levántate, ve á Padan-aram, á casa de Bethuel, padre de tu madre, y toma allí mujer de las hijas de Labán, hermano de tu madre.

And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;

Y el Dios omnipotente te bendiga y te haga fructificar, y te multiplique, hasta venir á ser congregación de pueblos;

And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

Y te dé la bendición de Abraham, y á tu simiente contigo, para que heredes la tierra de tus peregrinaciones, que Dios dió á Abraham.

And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.

Así envió Isaac á Jacob, el cual fué á Padan-aram, á Labán, hijo de Bethuel Arameo, hermano de Rebeca, madre de Jacob y de Esaú.

When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

Y vió Esaú cómo Isaac había bendecido á Jacob, y le había enviado á Padan-aram, para tomar para sí mujer de allí; y que cuando le bendijo, le había mandado, diciendo: No tomarás mujer de las hijas de Canaán;

And that Jacob obeyed his father and his mother, and was gone to Padanaram;

Y que Jacob había obedecido á su padre y á su madre, y se había ido á Padan-aram.

And Esau seeing that the daughters of Canaan pleased not Isaac his father;

Vió asimismo Esaú que las hijas de Canaán parecían mal á Isaac su padre;

Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

Y fuése Esaú á Ismael, y tomó para sí por mujer á Mahaleth, hija de Ismael, hijo de Abraham, hermana de Nabaioth, además de sus otras mujeres.

And Jacob went out from Beersheba, and went toward Haran.

Y salió Jacob de Beer-seba, y fué á Harán;

And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

Y encontró con un lugar, y durmió allí porque ya el sol se había puesto: y tomó de las piedras de aquel paraje y puso á su cabecera, y acostóse en aquel lugar.

And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.

Y soñó, y he aquí una escala que estaba apoyada en tierra, y su cabeza tocaba en el cielo: y he aquí ángeles de Dios que subían y descendían por ella.

And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;

Y he aquí, Jehová estaba en lo alto de ella, el cual dijo: Yo soy Jehová, el Dios de Abraham tu padre, y el Dios de Isaac: la tierra en que estás acostado te la daré á ti y á tu simiente.

And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.

Y será tu simiente como el polvo de la tierra, y te extenderás al occidente, y al oriente, y al aquilón, y al mediodía; y todas las familias de la tierra serán benditas en ti y en tu simiente.

And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.

Y he aquí, yo soy contigo, y te guardaré por donde quiera que fueres, y te volveré á esta tierra; porque no te dejaré hasta tanto que haya hecho lo que te he dicho.

And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.

Y despertó Jacob de su sueño dijo: Ciertamente Jehové está en este lugar, y yo no lo sabía.

And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.

Y tuvo miedo, y dijo: ¡Cuán terrible es este lugar! No es otra cosa que casa de Dios, y puerta del cielo.

And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.

Y levantóse Jacob de mañana, y tomó la piedra que había puesto de cabecera, y alzóla por título, y derramó aceite encima de ella.

And he called the name of that place Bethel: but the name of that city was called Luz at the first.

Y llamó el nombre de aquel lugar Beth-el, bien que Luz era el nombre de la ciudad primero.

And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

E hizo Jacob voto, diciendo: Si fuere Dios conmigo, y me guardare en este viaje que voy, y me diere pan para comer y vestido para vestir,

So that I come again to my father's house in peace; then shall the LORD be my God:

Y si tornare en paz á casa de mi padre, Jehová será mi Dios,

And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.

Y esta piedra que he puesto por título, será casa de Dios: y de todo lo que me dieres, el diezmo lo he de apartar para ti.

Genesis 29 - Génesis 29


Genesis Chapter 29 King James Bible - Génesis Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 28
Génesis 28

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 29

Then Jacob went on his journey, and came into the land of the people of the east.

Y Siguio Jacob su camino, y fué á la tierra de los orientales.

And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.

Y miró, y vió un pozo en el campo: y he aquí tres rebaños de ovejas que yacían cerca de él; porque de aquel pozo abrevaban los ganados: y había una gran piedra sobre la boca del pozo.

And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.

Y juntábanse allí todos los rebaños; y revolvían la piedra de sobre la boca del pozo, y abrevaban las ovejas; y volvían la piedra sobre la boca del pozo á su lugar.

And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.

Y díjoles Jacob: Hermanos míos, ¿de dónde sois? Y ellos respondieron: De Harán somos.

And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.

Y él les dijo: ¿Conocéis á Labán, hijo de Nachôr? Y ellos dijeron: Sí, le conocemos.

And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

Y él les dijo: ¿Tiene paz? Y ellos dijeron: Paz; y he aquí Rachêl su hija viene con el ganado.

And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

Y él dijo: He aquí el día es aún grande; no es tiempo todavía de recoger el ganado; abrevad las ovejas, é id á apacentarlas.

And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.

Y ellos respondieron: No podemos, hasta que se junten todos los ganados, y remuevan la piedra de sobre la boca del pozo, para que abrevemos las ovejas.

And while he yet spake with them, Rachel came with her father's sheep: for she kept them.

Estando aún él hablando con ellos Rachêl vino con el ganado de su padre, porque ella era la pastora.

And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.

Y sucedió que, como Jacob vió á Rachêl, hija de Labán hermano de su madre, y á las ovejas de Labán, el hermano de su madre, llegóse Jacob, y removió la piedra de sobre la boca del pozo, y abrevó el ganado de Labán hermano de su madre.

And Jacob kissed Rachel, and lifted up his voice, and wept.

Y Jacob besó á Rachêl, y alzó su voz, y lloró.

And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.

Y Jacob dijo á Rachêl como él era hermano de su padre, y como era hijo de Rebeca: y ella corrió, y dió las nuevas á su padre.

And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

Y así que oyó Labán las nuevas de Jacob, hijo de su hermana, corrió á recibirlo, y abrazólo, y besólo, y trájole á su casa: y él contó á Labán todas estas cosas.

And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

Y Labán le dijo: Ciertamente hueso mío y carne mía eres. Y estuvo con él el tiempo de un mes.

And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

Entonces dijo Labán á Jacob: ¿Por ser tú mi hermano, me has de servir de balde? declárame qué será tu salario.

And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

Y Labán tenía dos hijas: el nombre de la mayor era Lea, y el nombre de la menor, Rachêl.

Leah was tender eyed; but Rachel was beautiful and well favoured.

Y los ojos de Lea eran tiernos, pero Rachêl era de lindo semblante y de hermoso parecer.

And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.

Y Jacob amó á Rachêl, y dijo: Yo te serviré siete años por Rachêl tu hija menor.

And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

Y Labán respondió: Mejor es que te la dé á ti, que no que la dé á otro hombre: estáte conmigo.

And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.

Así sirvió Jacob por Rachêl siete años: y pareciéronle como pocos días, porque la amaba.

And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

Y dijo Jacob á Labán: Dame mi mujer, porque mi tiempo es cumplido para que cohabite con ella.

And Laban gathered together all the men of the place, and made a feast.

Entonces Labán juntó á todos los varones de aquel lugar, é hizo banquete.

And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

Y sucedió que á la noche tomó á Lea su hija, y se la trajo: y él entró á ella.

And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.

Y dió Labán su sierva Zilpa á su hija Lea por criada.

And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

Y venida la mañana, he aquí que era Lea: y él dijo á Labán: ¿Qué es esto que me has hecho? ¿no te he servido por Rachêl? ¿por qué, pues, me has engañado?

And Laban said, It must not be so done in our country, to give the younger before the firstborn.

Y Labán respondió: No se hace así en nuestro lugar, que se dé la menor antes de la mayor.

Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

Cumple la semana de ésta, y se te dará también la otra, por el servicio que hicieres conmigo otros siete años.

And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

E hizo Jacob así, y cumplió la semana de aquélla: y él le dió á Rachêl su hija por mujer.

And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.

Y dió Labán á Rachêl su hija por criada á su sierva Bilha.

And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

Y entró también á Rachêl: y amóla también más que á Lea: y sirvió con él aún otros siete años.

And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.

Y vió Jehová que Lea era aborrecida, y abrió su matriz; pero Rachêl era estéril.

And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.

Y concibió Lea, y parió un hijo, y llamó su nombre Rubén, porque dijo: Ya que ha mirado Jehová mi aflicción; ahora por tanto me amará mi marido.

And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.

Y concibió otra vez, y parió un hijo, y dijo: Por cuanto oyó Jehová que yo era aborrecida, me ha dado también éste. Y llamó su nombre Simeón.

And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.

Y concibió otra vez, y parió un hijo, y dijo: Ahora esta vez se unirá mi marido conmigo, porque le he parido tres hijos: por tanto, llamó su nombre Leví.

And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.

Y concibió ota vez, y parió un hijo, y dijo: Esta vez alabaré á Jehová: por esto llamó su nombre Judá: y dejó de parir.

Genesis 30 - Génesis 30


Genesis Chapter 30 King James Bible - Génesis Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 29
Génesis 29

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 30

And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.

Y Viendo Rachêl que no daba hijos á Jacob, tuvo envidia de su hermana, y decía á Jacob: Dame hijos, ó si no, me muero.

And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?

Y Jacob se enojaba contra Rachêl, y decía: ¿Soy yo en lugar de Dios, que te impidió el fruto de tu vientre?

And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.

Y ella dijo: He aquí mi sierva Bilha; entra á ella, y parirá sobre mis rodillas, y yo también tendré hijos de ella.

And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.

Así le dió á Bilha su sierva por mujer; y Jacob entró á ella.

And Bilhah conceived, and bare Jacob a son.

Y concibió Bilha, y parió á Jacob un hijo.

And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.

Y dijo Rachêl: Juzgóme Dios, y también oyó mi voz, y dióme un hijo. Por tanto llamó su nombre Dan.

And Bilhah Rachel's maid conceived again, and bare Jacob a second son.

Y concibió otra vez Bilha, la sierva de Rachêl, y parió el hijo segundo á Jacob.

And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.

Y dijo Rachêl: Con luchas de Dios he contendido con mi hermana, y he vencido. Y llamó su nombre Nephtalí.

When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

Y viendo Lea que había dejado de parir, tomó á Zilpa su sierva, y dióla á Jacob por mujer.

And Zilpah Leah's maid bare Jacob a son.

Y Zilpa, sierva de Lea, parió á Jacob un hijo.

And Leah said, A troop cometh: and she called his name Gad.

Y dijo Lea: Vino la ventura. Y llamó su nombre Gad.

And Zilpah Leah's maid bare Jacob a second son.

Y Zilpa, la sirva de Lea, parió otro hijo á Jacob.

And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.

Y dijo Lea: Para dicha mía; porque las mujeres me dirán dichosa: y llamó su nombre Aser.

And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.

Y fué Rubén en tiempo de la siega de los trigos, y halló mandrágoras en el campo, y trájolas á Lea su madre: y dijo Rachêl á Lea: Ruégote que me des de las mandrágoras de tu hijo.

And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.

Y ella respondió: ¿Es poco que hayas tomado mi marido, sino que también te has de llevar las mandrágoras de mi hijo? Y dijo Rachêl: Pues dormirá contigo esta noche por las mandrágoras de tu hijo.

And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.

Y cuando Jacob volvía del campo á la tarde, salió Lea á él, y le dijo: A mí has de entrar, porque á la verdad te he alquilado por las mandrágoras de mi hijo. Y durmió con ella aquella noche.

And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

Y oyó Dios á Lea: y concibió, y parió á Jacob el quinto hijo.

And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.

Y dijo Lea: Dios me ha dado mi recompensa, por cuanto dí mi sierva á mi marido: por eso llamó su nombre Issachâr.

And Leah conceived again, and bare Jacob the sixth son.

Y concibió Lea otra vez, y parió el sexto hijo á Jacob.

And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.

Y dijo Lea: Dios me ha dado una buena dote: ahora morará conmigo mi marido, porque le he parido seis hijos: y llamó su nombre Zabulón.

And afterwards she bare a daughter, and called her name Dinah.

Y después parió una hija, y llamó su nombre Dina.

And God remembered Rachel, and God hearkened to her, and opened her womb.

Y acordóse Dios de Rachêl, y oyóla Dios, y abrió su matriz.

And she conceived, and bare a son; and said, God hath taken away my reproach:

Y concibió, y parió un hijo: y dijo: Quitado ha Dios mi afrenta:

And she called his name Joseph; and said, The LORD shall add to me another son.

Y llamó su nombre José, diciendo: Añádame Jehová otro hijo.

And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

Y aconteció, cuando Rachêl hubo parido á José, que Jacob dijo á Labán: Envíame, é iré á mi lugar, y á mi tierra.

Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.

Dame mis mujeres y mis hijos, por las cuales he servido contigo, y déjame ir; pues tú sabes los servicios que te he hecho.

And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.

Y Labán le respondió: Halle yo ahora gracia en tus ojos, y quédate; experimentado he que Jehová me ha bendecido por tu causa.

And he said, Appoint me thy wages, and I will give it.

Y dijo: Señálame tu salario, que yo lo daré.

And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

Y él respondió: Tú sabes cómo te he servido, y cómo ha estado tu ganado conmigo;

For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?

Porque poco tenías antes de mi venida, y ha crecido en gran número; y Jehová te ha bendecido con mi llegada: y ahora ¿cuándo tengo de hacer yo también por mi propia casa?

And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock:

Y él dijo: ¿Qué te daré? Y respondió Jacob: No me des nada: si hicieres por mí esto, volveré á apacentar tus ovejas.

I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

Yo pasaré hoy por todas tus ovejas, poniendo aparte todas las reses manchadas y de color vario, y todas las reses de color oscuro entre las ovejas, y las manchadas y de color vario entre las cabras; y esto será mi salario.

So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

Así responderá por mí mi justicia mañana cuando me viniere mi salario delante de ti: toda la que no fuere pintada ni manchada en las cabras y de color oscuro en las ovejas mías, se me ha de tener por de hurto.

And Laban said, Behold, I would it might be according to thy word.

Y dijo Labán: Mira, ojalá fuese como tú dices.

And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

Y apartó aquel día los machos de cabrío rayados y manchados; y todas las cabras manchadas y de color vario, y toda res que tenía en sí algo de blanco, y todas las de color oscuro entre las ovejas, y púsolas en manos de sus hijos;

And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.

Y puso tres días de camino entre sí y Jacob: y Jacob apacentaba las otras ovejas de Labán.

And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.

Y tomóse Jacob varas de álamo verdes, y de avellano, y de castaño, y descortezó en ellas mondaduras blancas, descubriendo así lo blanco de las varas.

And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

Y puso las varas que había mondado en las pilas, delante del ganado, en los abrevaderos del agua donde venían á beber las ovejas, las cuales se recalentaban viniendo á beber.

And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.

Y concebían las ovejas delante de las varas, y parían borregos listados, pintados y salpicados de diversos colores.

And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.

Y apartaba Jacob los corderos, y poníalos con su rebaño, los listados, y todo lo que era oscuro en el hato de Labán. Y ponía su hato aparte, y no lo ponía con las ovejas de Labán.

And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

Y sucedía que cuantas veces se recalentaban las tempranas, Jacob ponía las varas delante de las ovejas en las pilas, para que concibiesen á la vista de las varas.

But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.

Y cuando venían las ovejas tardías, no las ponía: así eran las tardías para Labán, y las tempranas para Jacob.

And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.

Y acreció el varón muy mucho, y tuvo muchas ovejas, y siervas y siervos, y camellos y asnos.

Genesis 31 - Génesis 31


Genesis Chapter 31 King James Bible - Génesis Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 30
Génesis 30

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 31

And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.

Y Oia él las palabras de los hijos de Labán que decían: Jacob ha tomado todo lo que era de nuestro padre; y de lo que era de nuestro padre ha adquirido toda esta grandeza.

And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

Miraba también Jacob el semblante de Labán, y veía que no era para con él como ayer y antes de ayer.

And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.

También Jehová dijo á Jacob: Vuélvete á la tierra de tus padres, y á tu parentela; que yo seré contigo.

And Jacob sent and called Rachel and Leah to the field unto his flock,

Y envió Jacob, y llamó á Rachêl y á Lea al campo á sus ovejas,

And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.

Y díjoles: Veo que el semblante de vuestro padre no es para conmigo como ayer y antes de ayer: mas el Dios de mi padre ha sido conmigo.

And ye know that with all my power I have served your father.

Y vosotras sabéis que con todas mis fuerzas he servido á vuestro padre:

And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

Y vuestro padre me ha engañado, y me ha mudado el salario diez veces: pero Dios no le ha permitido que me hiciese mal.

If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

Si él decía así: Los pintados serán tu salario; entonces todas las ovejas parían pintados: y si decía así: Los listados serán tu salario; entonces todas las ovejas parían listados.

Thus God hath taken away the cattle of your father, and given them to me.

Así quitó Dios el ganado de vuestro padre, y diómelo á mí.

And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

Y sucedió que al tiempo que las ovejas se recalentaban, alcé yo mis ojos y vi en sueños, y he aquí los machos que cubrían á las hembras eran listados, pintados y abigarrados.

And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

Y díjome el ángel de Dios en sueños: Jacob. Y yo dije: Heme aquí.

And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

Y él dijo: Alza ahora tus ojos, y verás todos los machos que cubren á las ovejas listados, pintados y abigarrados; porque yo he visto todo lo que Labán te ha hecho.

I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

Yo soy el Dios de Beth-el, donde tú ungiste el título, y donde me hiciste un voto. Levántate ahora, y sal de esta tierra, y vuélvete á la tierra de tu naturaleza.

And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?

Y respondió Rachêl y Lea, y dijéronle: ¿Tenemos ya parte ni heredad en la casa de nuestro padre?

Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

¿No nos tiene ya como por extrañas, pues que nos vendió, y aun se ha comido del todo nuestro precio?

For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.

Porque toda la riqueza que Dios ha quitado á nuestro padre, nuestra es y de nuestros hijos: ahora pues, haz todo lo que Dios te ha dicho.

Then Jacob rose up, and set his sons and his wives upon camels;

Entonces se levantó Jacob, y subió sus hijos y sus mujeres sobre los camellos.

And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.

Y puso en camino todo su ganado, y toda su hacienda que había adquirido, el ganado de su ganancia que había obtenido en Padan-aram, para volverse á Isaac su padre en la tierra de Canaán.

And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.

Y Labán había ido á trasquilar sus ovejas: y Rachêl hurtó los ídolos de su padre.

And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.

Y recató Jacob el corazón de Labán Arameo, en no hacerle saber que se huía.

So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

Huyó, pues, con todo lo que tenía; y levantóse, y pasó el río, y puso su rostro al monte de Galaad.

And it was told Laban on the third day that Jacob was fled.

Y fué dicho á Labán al tercero día como Jacob se había huído.

And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.

Entonces tomó á sus hermanos consigo, y fué tras él camino de siete días, y alcanzóle en el monte de Galaad.

And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.

Y vino Dios á Labán Arameo en sueños aquella noche, y le dijo: Guárdate que no hables á Jacob descomedidamente.

Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

Alcanzó pues Labán á Jacob, y éste había fijado su tienda en el monte: y Labán plantó la con sus hermanos en el monte de Galaad.

And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

Y dijo Labán á Jacob: ¿Qué has hecho, que me hurtaste el corazón, y has traído á mis hijas como prisioneras de guerra?

Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?

¿Por qué te escondiste para huir, y me hurtaste, y no me diste noticia, para que yo te enviara con alegría y con cantares, con tamborín y vihuela?

And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

Que aun no me dejaste besar mis hijos y mis hijas. Ahora locamente has hecho.

It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

Poder hay en mi mano para haceros mal: mas el Dios de vuestro padre me habló anoche diciendo: Guárdate que no hables á Jacob descomedidamente.

And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?

Y ya que te ibas, porque tenías deseo de la casa de tu padre, ¿por qué me hurtaste mis dioses?

And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

Y Jacob respondió, y dijo á Labán: Porque tuve miedo; pues dije, que quizás me quitarías por fuerza tus hijas.

With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

En quien hallares tus dioses, no viva: delante de nuestros hermanos reconoce lo que yo tuviere tuyo, y llévatelo. Jacob no sabía que Rachêl los había hurtado.

And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.

Y entró Labán en la tienda de Jacob, y en la tienda de Lea, y en la tienda de las dos siervas, y no los halló, y salió de la tienda de Lea, y vino á la tienda de Rachêl.

Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.

Y tomó Rachêl los ídolos, y púsolos en una albarda de un camello, y sentóse sobre ellos: y tentó Labán toda la tienda y no los halló.

And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

Y ella dijo á su padre: No se enoje mi señor, porque no me puedo levantar delante de ti; pues estoy con la costumbre de las mujeres. Y él buscó, pero no halló los ídolos.

And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

Entonces Jacob se enojó, y regañó con Labán; y respondió Jacob y dijo á Labán: ¿Qué prevaricación es la mía? ¿cuál es mi pecado, que con tanto ardor has venido en seguimiento mío?

Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

Pues que has tentado todos mis muebles, ¿qué has hallado de todas las alhajas de tu casa? Ponlo aquí denlante de mis hermanos y tuyos, y juzguen entre nosotros ambos.

This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

Estos veinte años he estado contigo: tus ovejas y tus cabras nunca abortaron, ni yo comí carnero de tus ovejas.

That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

Nunca te traje lo arrebatado por las fieras; yo pagaba el daño; lo hurtado así de día como de noche, de mi mano lo requerías.

Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.

De día me consumía el calor, y de noche la helada, y el sueño se huía de mis ojos.

Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

Así he estado veinte años en tu casa: catorce años te serví por tus dos hijas, y seis años por tu ganado; y has mudado mi salario diez veces.

Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.

Si el Dios de mi padre, el Dios de Abraham, y el temor de Isaac, no fuera conmigo, de cierto me enviarías ahora vacío: vió Dios mi aflicción y el trabajo de mis manos, y reprendióte anoche.

And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

Y respondió Labán, y dijo á Jacob: Las hijas son hijas mías, y los hijos, hijos míos son, y las ovejas son mis ovejas, y todo lo que tú ves es mío: ¿y que puedo yo hacer hoy á estas mis hijas, ó á sus hijos que ellas han parido?

Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

Ven pues ahora, hagamos alianza yo y tú; y sea en testimonio entre mí y entre ti.

And Jacob took a stone, and set it up for a pillar.

Entonces Jacob tomó una piedra, y levantóla por título.

And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

Y dijo Jacob á sus hermanos: Coged piedras. Y tomaron piedras é hicieron un majano; y comieron allí sobre aquel majano.

And Laban called it Jegarsahadutha: but Jacob called it Galeed.

Y llamólo Labán Jegar Sahadutha: y lo llamó Jacob Galaad.

And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

Porque Labán dijo: Este majano es testigo hoy entre mí y entre ti; por eso fué llamado su nombre Galaad.

And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.

Y Mizpa, por cuanto dijo: Atalaye Jehová entre mí y entre ti, cuando nos apartáremos el uno del otro.

If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

Si afligieres mis hijas, ó si tomares otras mujeres además de mis hijas, nadie está con nosotros; mira, Dios es testigo entre mí y entre ti.

And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee;

Dijo más Labán á Jacob: He aquí este majano, y he aquí este título, que he erigido entre mí y ti.

This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

Testigo sea este majano, y testigo sea este título, que ni yo pasaré contra ti este majano, ni tú pasarás contra mí este majano ni este título, para mal.

The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

El Dios de Abraham, y el Dios de Nachôr juzgue entre nosotros, el Dios de sus padres. Y Jacob juró por el temor de Isaac su padre.

Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.

Entonces Jacob inmoló víctimas en el monte, y llamó á sus hermanos á comer pan: y comieron pan, y durmieron aquella noche en el monte.

And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.

Y levantóse Labán de mañana, y besó sus hijos y sus hijas, y los bendijo; y retrocedió y volvióso á su lugar.

Genesis 32 - Génesis 32


Genesis Chapter 32 King James Bible - Génesis Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 31
Génesis 31

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 32

And Jacob went on his way, and the angels of God met him.

Y Jacob se fué su camino, y saliéronle al encuentro ángeles de Dios.

And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.

Y dijo Jacob cuando los vió: El campo de Dios es este: y llamó el nombre de aquel lugar Mahanaim.

And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.

Y envió Jacob mensajeros delante de sí á Esaú su hermano, á la tierra de Seir, campo de Edom.

And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

Y mandóles diciendo: Así diréis á mí señor Esaú: Así dice tu siervo Jacob: Con Labán he morado, y detenídome hasta ahora;

And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

Y tengo vacas, y asnos, y ovejas, y siervos y siervas; y envío á decirlo á mi señor, por hallar gracia en tus ojos.

And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

Y los mensajeros volvieron á Jacob, diciendo: Vinimos á tu hermano Esaú, y él también vino á recibirte, y cuatrocientos hombres con él.

Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

Entonces Jacob tuvo gran temor, y angustióse; y partió el pueblo que tenía consigo, y las ovejas y las vacas y los camellos, en dos cuadrillas;

And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

Y dijo: Si viniere Esaú á la una cuadrilla y la hiriere, la otra cuadrilla escapará.

And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:

Y dijo Jacob: Dios de mi padre Abraham, y Dios de mi padre Isaac, Jehová, que me dijiste: Vuélvete á tu tierra y á tu parentela, y yo te haré bien.

I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

Menor soy que todas las misericordias, y que toda la verdad que has usado para con tu siervo; que con mi bordón pasé este Jordán, y ahora estoy sobre dos cuadrillas.

Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

Líbrame ahora de la mano de mi hermano, de la mano de Esaú, porque le temo; no venga quizá, y me hiera la madre con los hijos.

And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.

Y tú has dicho: Yo te haré bien, y pondré tu simiente como la arena del mar, que no se puede contar por la multitud.

And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

Y durmió allí aquella noche, y tomó de lo que le vino á la mano un presente para su hermano Esaú.

Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

Doscientas cabras y veinte machos de cabrío, doscientas ovejas y veinte carneros,

Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

Treinta camellas paridas, con sus hijos, cuarenta vacas y diez novillos, veinte asnas y diez borricos.

And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

Y entrególo en mano de sus siervos, cada manada de por sí; y dijo á sus siervos: Pasad delante de mí, y poned espacio entre manada y manada.

And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

Y mandó al primero, diciendo: Si Esaú mi hermano te encontrare, y te preguntare, diciendo ¿De quién eres? ¿y adónde vas? ¿y para quién es esto que llevas delante de ti?

Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.

Entonces dirás: Presente es de tu siervo Jacob, que envía á mi señor Esaú; y he aquí también él viene tras nosotros.

And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

Y mandó también al segundo, y al tercero, y á todos los que iban tras aquellas manadas, diciendo: Conforme á esto hablaréis á Esaú, cuando le hallareis.

And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

Y diréis también: He aquí tu siervo Jacob viene tras nosotros. Porque dijo: Apaciguaré su ira con el presente que va delante de mí, y después veré su rostro: quizá le seré acepto.

So went the present over before him: and himself lodged that night in the company.

Y pasó el presente delante de él; y él durmió aquella noche en el campamento.

And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

Y levantóse aquella noche, y tomó sus dos mujeres, y sus dos siervas, y sus once hijos, y pasó el vado de Jaboc.

And he took them, and sent them over the brook, and sent over that he had.

Tomólos pues, y pasólos el arroyo, é hizo pasar lo que tenía.

And Jacob was left alone; and there wrestled a man with him until the breaking of the day.

Y quedóse Jacob solo, y luchó con él un varón hasta que rayaba el alba.

And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.

Y como vió que no podía con él, tocó en el sitio del encaje de su muslo, y descoyuntóse el muslo de Jacob mientras con él luchaba.

And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

Y dijo: Déjame, que raya el alba. Y él dijo: No te dejaré, si no me bendices.

And he said unto him, What is thy name? And he said, Jacob.

Y él le dijo: ¿Cuál es tu nombre? Y él respondió: Jacob.

And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.

Y él dijo: No se dirá más tu nombre Jacob, sino Israel: porque has peleado con Dios y con los hombres, y has vencido.

And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.

Entonces Jacob le preguntó, y dijo: Declárame ahora tu nombre. Y él respondió: ¿Por qué preguntas por mi nombre? Y bendíjolo allí.

And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

Y llamó Jacob el nombre de aquel lugar Peniel: porque vi á Dios cara á cara, y fué librada mi alma.

And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.

Y salióle el sol pasado que hubo á Peniel; y cojeaba de su anca.

Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.

Por esto no comen los hijos de Israel, hasta hoy día, del tendón que se contrajo, el cual está en el encaje del muslo: porque tocó á Jacob este sitio de su muslo en el tendón que se contrajo.

Genesis 33 - Génesis 33


Genesis Chapter 33 King James Bible - Génesis Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 32
Génesis 32

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 33

And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

Y Alzando Jacob sus ojos miró, y he aquí venía Esaú, y los cuatrocientos hombres con él: entonces repartió él los niños entre Lea y Rachêl y las dos siervas.

And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

Y puso las siervas y sus niños delante; luego á Lea y á sus niños; y á Rachêl y á José los postreros.

And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.

Y él pasó delante de ellos, é inclinóse á tierra siete veces, hasta que llegó á su hermano.

And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

Y Esaú corrió á su encuentro, y abrazóle, y echóse sobre su cuello, y le besó; y lloraron.

And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

Y alzó sus ojos, y vió las mujeres y los niños, y dijo: ¿Qué te tocan éstos? Y él respondió: Son los niños que Dios ha dado á tu siervo.

Then the handmaidens came near, they and their children, and they bowed themselves.

Y se llegaron las siervas, ellas y sus niños, é inclináronse.

And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

Y llegóse Lea con sus niños, é inclináronse: y después llegó José y Rachêl, y también se inclinaron.

And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

Y él dijo: ¿Qué te propones con todas estas cuadrillas que he encontrado? Y él respondió: El hallar gracia en los ojos de mi señor.

And Esau said, I have enough, my brother; keep that thou hast unto thyself.

Y dijo Esaú: Harto tengo yo, hermano mío: sea para ti lo que es tuyo.

And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

Y dijo Jacob: No, yo te ruego, si he hallado ahora gracia en tus ojos, toma mi presente de mi mano, pues que así he visto tu rostro, como si hubiera visto el rostro de Dios; y hazme placer.

Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

Toma, te ruego, mi dádiva que te es traída; porque Dios me ha hecho merced, y todo lo que hay aquí es mío. Y porfió con él, y tomóla.

And he said, Let us take our journey, and let us go, and I will go before thee.

Y dijo: Anda, y vamos; y yo iré delante de ti.

And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

Y él le dijo: Mi señor sabe que los niños son tiernos, y que tengo ovejas y vacas paridas; y si las fatigan, en un día morirán todas las ovejas.

Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

Pase ahora mi señor delante de su siervo, y yo me iré poco á poco al paso de la hacienda que va delante de mí, y al paso de los niños, hasta que llegue á mi señor á Seir.

And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

Y Esaú dijo: Dejaré ahora contigo de la gente que viene conmigo. Y él dijo: ¿Para qué esto? halle yo gracia en los ojos de mi señor.

So Esau returned that day on his way unto Seir.

Así se volvió Esaú aquel día por su camino á Seir.

And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.

Y Jacob se partió á Succoth, y edificó allí casa para sí, é hizo cabañas para su ganado: por tanto llamó el nombre de aquel lugar Succoth.

And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

Y vino Jacob sano á la ciudad de Sichêm, que está en la tierra de Canaán, cuando venía de Padan-aram; y acampó delante de la ciudad.

And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.

Y compró una parte del campo, donde tendió su tienda, de mano de los hijos de Hamor, padre de Sichêm, por cien piezas de moneda.

And he erected there an altar, and called it Elelohe-Israel.

Y erigió allí un altar, y llamóle: El Dios de Israel.

Genesis 34 - Génesis 34


Genesis Chapter 34 King James Bible - Génesis Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 33
Génesis 33

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 34

And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

Y Salio Dina la hija de Lea, la cual había ésta parido á Jacob, á ver las hijas del país.

And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

Y vióla Sichêm, hijo de Hamor Heveo, príncipe de aquella tierra, y tomóla, y echóse con ella, y la deshonró.

And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

Mas su alma se apegó á Dina la hija de Lea, y enamoróse de la moza, y habló al corazón de la joven.

And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

Y habló Sichêm á Hamor su padre, diciendo: Tómame por mujer esta moza.

And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

Y oyó Jacob que había Sichêm amancillado á Dina su hija: y estando sus hijos con su ganando en el campo, calló Jacob hasta que ellos viniesen.

And Hamor the father of Shechem went out unto Jacob to commune with him.

Y dirigióse Hamor padre de Sichêm á Jacob, para hablar con él.

And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.

Y los hijos de Jacob vinieron del campo cuando lo supieron; y se entristecieron los varones, y se ensañaron mucho, porque hizo vileza en Israel echándose con la hija de Jacob, lo que no se debía haber hecho.

And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

Y Hamor habló con ellos, diciendo: El alma de mi hijo Sichêm se ha apegado á vuestra hija; ruégoos que se la deis por mujer.

And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

Y emparentad con nosotros; dadnos vuestras hijas, y tomad vosotros las nuestras.

And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.

Y habitad con nostros; porque la tierra estará delante de vosotros; morad y negociad en ella, y tomad en ella posesión.

And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

Sichêm también dijo á su padre y á sus hermanos: Halle yo gracia en vuestros ojos, y daré lo que me dijereis.

Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

Aumentad á cargo mío mucho dote y dones, que yo daré cuanto me dijereis, y dadme la moza por mujer.

And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

Y respondieron los hijos de Jacob á Sichêm y á Hamor su padre con engaño; y parlaron, por cuanto había amancillado á Dina su hermana.

And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:

Y dijéronles: No podemos hacer esto de dar nuestra hermana á hombre que tiene prepucio; porque entre nosotros es abominación.

But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;

Mas con esta condición os haremos placer: si habéis de ser como nosotros, que se circuncide entre vosotros todo varón;

Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

Entonces os daremos nuestras hijas, y tomaremos nosotros las vuestras; y habitaremos con vosotros, y seremos un pueblo.

But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

Mas si no nos prestareis oído para circuncidaros, tomaremos nuestra hija, y nos iremos.

And their words pleased Hamor, and Shechem Hamor's son.

Y parecieron bien sus palabras á Hamor y á Sichêm, hijo de Hamor.

And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.

Y no dilató el mozo hacer aquello, porque la hija de Jacob le había agradado: y él era el más honrado de toda la casa de su padre.

And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,

Entonces Hamor y Sichêm su hijo vinieron á la puerta de su ciudad, y hablaron á los varones de su ciudad, diciendo:

These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

Estos varones son pacíficos con nosotros, y habitarán en el país, y traficarán en él: pues he aquí la tierra es bastante ancha para ellos: nosotros tomaremos sus hijas por mujeres, y les daremos las nuestras.

Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

Mas con esta condición nos harán estos hombres el placer de habitar con nosotros, para que seamos un pueblo: si se circuncidare en nosotros todo varón, así como ellos son circuncidados.

Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

Sus ganados, y su hacienda y todas sus bestias, serán nuestras: solamente convengamos con ellos, y habitarán con nosotros.

And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

Y obedecieron á Hamor y á Sichêm su hijo todos los que salían por la puerta de la ciudad, y circuncidaron á todo varón, á cuantos salían por la puerta de su ciudad.

And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.

Y sucedió que al tercer día, cuando sentían ellos el mayor dolor, los dos hijos de Jacob, Simeón y Leví, hermanos de Dina, tomaron cada uno su espada, y vinieron contra la ciudad animosamente, y mataron á todo varón.

And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.

Y á Hamor y á Sichêm su hijo los mataron á filo de espada: y tomaron á Dina de casa de Sichêm, y saliéronse.

The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

Y los hijos de Jacob vinieron á los muertos y saquearon la ciudad; por cuanto habían amancillado á su hermana.

They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

Tomaron sus ovejas y vacas y sus asnos, y lo que había en la ciudad y en el campo,

And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

Y toda su hacienda; se llevaron cautivos á todos sus niños y sus mujeres, y robaron todo lo que había en casa.

And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

Entonces dijo Jacob á Simeón y á Leví: Habéisme turbado con hacerme abominable á los moradores de aquesta tierra, el Cananeo y el Pherezeo; y teniendo yo pocos hombres, juntarse han contra mí, y me herirán, y seré destruido yo y mi casa.

And they said, Should he deal with our sister as with an harlot?

Y ellos respondieron ¿Había él de tratar á nuestra hermana como á una ramera?

Genesis 35 - Génesis 35


Genesis Chapter 35 King James Bible - Génesis Capítulo 35 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 34
Génesis 34

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 35

And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.

Y Dijo Dios á Jacob: Levántate, sube á Beth-el, y estáte allí; y haz allí un altar al Dios que te apareció cuando huías de tu hermano Esaú.

Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:

Entonces Jacob dijo á su familia y á todos los que con él estaban: Quitad los dioses ajenos que hay entre vosotros, y limpiaos, y mudad vuestros vestidos.

And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.

Y levantémonos, y subamos á Beth-el; y haré allí altar al Dios que me respondió en el día de mi angustia, y ha sido conmigo en el camino que he andado.

And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

Así dieron á Jacob todos los dioses ajenos que había en poder de ellos, y los zarzillos que estaban en sus orejas; y Jacob los escondió debajo de una encina, que estaba junto á Sichêm.

And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

Y partiéronse, y el terror de Dios fué sobre las ciudades que había en sus alrededores, y no siguieron tras los hijos de Jacob.

So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.

Y llegó Jacob á Luz, que está en tierra de Canaán, (esta es Beth-el) él y todo el pueblo que con él estaba;

And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.

Y edificó allí un altar, y llamó el lugar El-Beth-el, porque allí le había aparecido Dios, cuando huía de su hermano.

But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.

Entonces murió Débora, ama de Rebeca, y fue sepultada á las raíces de Beth-el, debajo de una encina: y llamóse su nombre Allon-Bacuth.

And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.

Y aparecióse otra vez Dios á Jacob, cuando se había vuelto de Padan-aram, y bendíjole.

And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.

Y díjole Dios: Tu nombre es Jacob; no se llamará más tu nombre Jacob, sino Israel será tu nombre: y llamó su nombre Israel.

And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;

Y díjole Dios: Yo soy el Dios Omnipotente: crece y multiplícate; una nación y conjunto de naciones procederá de ti, y reyes saldrán de tus lomos:

And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

Y la tierra que yo he dado á Abraham y á Isaac, la daré á ti: y á tu simiente después de ti daré la tierra.

And God went up from him in the place where he talked with him.

Y fuése de él Dios, del lugar donde con él había hablado.

And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.

Y Jacob erigió un título en el lugar donde había hablado con él, un título de piedra, y derramó sobre él libación, y echó sobre él aceite.

And Jacob called the name of the place where God spake with him, Bethel.

Y llamó Jacob el nombre de aquel lugar donde Dios había hablado con él, Beth-el.

And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

Y partieron de Beth-el, y había aún como media legua de tierra para llegar á Ephrata, cuando parió Rachêl, y hubo trabajo en su parto.

And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

Y aconteció, que como había trabajo en su parir, díjole la partera: No temas, que también tendrás este hijo.

And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.

Y acaeció que al salírsele el alma, (pues murió) llamó su nombre Benoni; mas su padre lo llamó Benjamín.

And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.

Así murió Rachêl, y fué sepultada en el camino del Ephrata, la cual es Beth-lehem.

And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.

Y puso Jacob un título sobre su sepultura: este es el título de la sepultura de Rachêl hasta hoy.

And Israel journeyed, and spread his tent beyond the tower of Edar.

Y partió Israel, y tendió su tienda de la otra parte de Migdaleder.

And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:

Y acaeció, morando Israel en aquella tierra, que fué Rubén y durmió con Bilha la concubina de su padre; lo cual llegó á entender Israel. Ahora bien, los hijos de Israel fueron doce:

The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

Los hijos de Lea: Rubén el primogénito de Jacob, y Simeón, y Leví, y Judá, é Issachâr, y Zabulón.

The sons of Rachel; Joseph, and Benjamin:

Los hijos de Rachêl: José, y Benjamín.

And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:

Y los hijos de Bilha, sierva de Rachêl: Dan, y Nephtalí.

And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.

Y los hijos de Zilpa, sierva de Lea: Gad, y Aser. Estos fueron los hijos de Jacob, que le nacieron en Padan-aram.

And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

Y vino Jacob á Isaac su padre á Mamre, á la ciudad de Arba, que es Hebrón, donde habitaron Abraham é Isaac.

And the days of Isaac were an hundred and fourscore years.

Y fueron los días de Isaac ciento ochenta años.

And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.

Y exhaló Isaac el espíritu, y murió, y fué recogido á sus pueblos, viejo y harto de días; y sepultáronlo Esaú y Jacob sus hijos.

Genesis 36 - Génesis 36


Genesis Chapter 36 King James Bible - Génesis Capítulo 36 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 35
Génesis 35

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 36

Now these are the generations of Esau, who is Edom.

Y Estas son las generaciones de Esaú, el cual es Edom.

Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

Esaú tomó sus mujeres de las hijas de Canaán: á Ada, hija de Elón Hetheo, y á Aholibama, hija de Ana, hija de Zibeón el Heveo;

And Bashemath Ishmael's daughter, sister of Nebajoth.

Y á Basemath, hija de Ismael, hermana de Navaioth.

And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

Y Ada parió á Esaú á Eliphaz; y Basemath parió á Reuel.

And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

Y Aholibama parió á Jeús, y á Jaalam, y á Cora: estos son los hijos de Esaú, que le nacieron en la tierra de Canaán.

And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

Y Esaú tomó sus mujeres, y sus hijos, y sus hijas, y todas las personas de su casa, y sus ganados, y todas sus bestias, y toda su hacienda que había adquirido en la tierra de Canaán, y fuése á otra tierra de delante de Jacob su hermano.

For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

Porque la hacienda de ellos era grande, y no podían habitar juntos, ni la tierra de su peregrinación los podía sostener á causa de sus ganados.

Thus dwelt Esau in mount Seir: Esau is Edom.

Y Esaú habitó en el monte de Seir: Esaú es Edom.

And these are the generations of Esau the father of the Edomites in mount Seir:

Estos son los linajes de Esaú, padre de Edom, en el monte de Seir.

These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

Estos son los nombres de los hijos de Esaú: Eliphaz, hijo de Ada, mujer de Esaú; Reuel, hijo de Basemath, mujer de Esaú.

And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

Y los hijos de Eliphaz fueron Temán, Omar, Zepho, Gatam, y Cenaz.

And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.

Y Timna fué concubina de Eliphaz, hijo de Esaú, la cual le parió á Amalec: estos son los hijos de Ada, mujer de Esaú.

And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.

Y los hijos de Reuel fueron Nahath, Zera, Samma, y Mizza: estos son los hijos de Basemath, mujer de Esaú.

And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.

Estos fueron los hijos de Aholibama, mujer de Esaú, hija de Ana, que fué hija de Zibeón: ella parió á Esaú á Jeús, Jaalam, y Cora.

These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

Estos son los duques de los hijos de Esaú. Hijos de Eliphaz, primogénito de Esaú: el duque Temán, el duque Omar, el duque Zepho, el duque Cenaz,

Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

El duque Cora, el duque Gatam, y el duque Amalec: estos son los duques de Eliphaz en la tierra de Edom; estos fueron los hijos de Ada.

And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.

Y estos son los hijos de Reuel, hijo de Esaú: el duque Nahath, el duque Zera, el duque Samma, y el duque Mizza: estos son los duques de la línea de Reuel en la tierra de Edom; estos hijos vienen de Basemath, mujer de Esaú.

And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.

Y estos son los hijos de Aholibama, mujer de Esaú: el duque Jeús, el duque Jaalam, y el duque Cora: estos fueron los duques que salieron de Aholibama, mujer de Esaú, hija de Ana.

These are the sons of Esau, who is Edom, and these are their dukes.

Estos, pues, son los hijos de Esaú, y sus duques: él es Edom.

These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

Y estos son los hijos de Seir Horeo, moradores de aquella tierra: Lotán, Sobal, Zibeón, Ana,

And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

Disón, Ezer, y Disán: estos son los duques de los Horeos, hijos de Seir en la tierra de Edom.

And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.

Los hijos de Lotán fueron Hori y Hemán; y Timna fué hermana de Lotán.

And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

Y los hijos de Sobal fueron Alván, Manahath, Ebal, Sepho, y Onán.

And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

Y los hijos de Zibeón fueron Aja, y Ana. Este Ana es el que descubrió los mulos en el desierto, cuando apacentaba los asnos de Zibeón su padre.

And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

Los hijos de Ana fueron Disón, y Aholibama, hija de Ana.

And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

Y estos fueron los hijos de Disón: Hemdán, Eshbán, Ithram, y Cherán.

The children of Ezer are these; Bilhan, and Zaavan, and Akan.

Y estos fueron los hijos de Ezer: Bilhán, Zaaván, y Acán.

The children of Dishan are these; Uz, and Aran.

Estos fueron los hijos de Disán: Huz, y Arán.

These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

Y estos fueron los duques de los Horeos: el duque Lotán, el duque Sobal, el duque Zibeón, el duque Ana.

Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

El duque Disón, el duque Ezer, el duque Disán: estos fueron los duques de los Horeos: por sus ducados en la tierra de Seir.

And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.

Y los reyes que reinaron en la tierra de Edom, antes que reinase rey sobre los hijos de Israel, fueron estos:

And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

Bela, hijo de Beor, reinó en Edom: y el nombre de su ciudad fué Dinaba.

And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

Y murió Bela, y reinó en su lugar Jobab, hijo de Zera, de Bosra.

And Jobab died, and Husham of the land of Temani reigned in his stead.

Y murió Jobab, y en su lugar reinó Husam, de tierra de Temán.

And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Y murió Husam, y reinó en su lugar Adad, hijo de Badad, el que hirió á Midián en el campo de Moab: y el nombre de su ciudad fué Avith.

And Hadad died, and Samlah of Masrekah reigned in his stead.

Y murió Adad, y en su lugar reinó Samla, de Masreca.

And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

Y murió Samla, y reinó en su lugar Saúl, de Rehoboth del Río.

And Saul died, and Baalhanan the son of Achbor reigned in his stead.

Y murió Saúl, y en lugar suyo reinó Baalanán, hijo de Achbor.

And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Y murió Baalanán, hijo de Achbor, y reinó Adar en lugar suyo: y el nombre de su ciudad fué Pau; y el nombre de su mujer Meetabel, hija de Matred, hija de Mezaab.

And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

Estos, pues, son los nombres de los duques de Esaú por sus linajes, por sus lugares, y sus nombres: el duque Timna, el duque Alva, el duque Jetheth,

Duke Aholibamah, duke Elah, duke Pinon,

El duque Aholibama, el duque Ela, el duque Pinón,

Duke Kenaz, duke Teman, duke Mibzar,

El duque Cenaz, el duque Temán, el duque Mibzar,

Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.

El duque Magdiel, y el duque Hiram. Estos fueron los duques de Edom por sus habitaciones en la tierra de su posesión. Edom es el mismo Esaú, padre de los Idumeos.

Genesis 37 - Génesis 37


Genesis Chapter 37 King James Bible - Génesis Capítulo 37 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 36
Génesis 36

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 37

And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.

Y Habito Jacob en la tierra donde peregrinó su padre, en la tierra de Canaán.

These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.

Estas fueron las generaciones de Jacob. José, siendo de edad de diez y siete años apacentaba las ovejas con sus hermanos; y el joven estaba con los hijos de Bilha, y con los hijos de Zilpa, mujeres de su padre: y noticiaba José á su padre la mala fama de ellos.

Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.

Y amaba Israel á José más que á todos sus hijos, porque le había tenido en su vejez: y le hizo una ropa de diversos colores.

And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

Y viendo sus hermanos que su padre lo amaba más que á todos sus hermanos, aborrecíanle, y no le podían hablar pacíficamente.

And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.

Y soñó José un sueño y contólo á sus hermanos; y ellos vinieron á aborrecerle más todavía.

And he said unto them, Hear, I pray you, this dream which I have dreamed:

Y él les dijo: Oíd ahora este sueño que he soñado:

For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.

He aquí que atábamos manojos en medio del campo, y he aquí que mi manojo se levantaba, y estaba derecho, y que vuestros manojos estaban alrededor, y se inclinaban al mío.

And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

Y respondiéronle sus hermanos: ¿Has de reinar tú sobre nosotros, ó te has de enseñorear sobre nosotros? Y le aborrecieron aún más á causa de sus sueños y de sus palabras.

And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

Y soñó aún otro sueño, y contólo á sus hermanos, diciendo: He aquí que he soñado otro sueño, y he aquí que el sol y la luna y once estrellas se inclinaban á mí.

And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?

Y contólo á su padre y á sus hermanos: y su padre le reprendió, y díjole: ¿Qué sueño es este que soñaste? ¿Hemos de venir yo y tu madre, y tus hermanos, á inclinarnos á ti á tierra?

And his brethren envied him; but his father observed the saying.

Y sus hermanos le tenían envidia, mas su padre paraba la consideración en ello.

And his brethren went to feed their father's flock in Shechem.

Y fueron sus hermanos á apacentar las ovejas de su padre en Sichêm.

And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

Y dijo Israel á José: Tus hermanos apacientan las ovejas en Sichêm: ven, y te enviaré á ellos. Y él respondió: Heme aquí.

And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

Y él le dijo: Ve ahora, mira cómo están tus hermanos y cómo están las ovejas, y tráeme la respuesta. Y enviólo del valle de Hebrón, y llegó á Sichêm.

And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

Y hallólo un hombre, andando él perdido por el campo, y preguntóle aquel hombre, diciendo: ¿Qué buscas?

And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

Y él respondió: Busco á mis hermanos: ruégote que me muestres dónde pastan.

And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

Y aquel hombre respondió: Ya se han ido de aquí; yo les oí decir: Vamos á Dothán. Entonces José fué tras de sus hermanos, y hallólos en Dothán.

And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.

Y como ellos lo vieron de lejos, antes que cerca de ellos llegara, proyectaron contra él para matarle.

And they said one to another, Behold, this dreamer cometh.

Y dijeron el uno al otro: He aquí viene el soñador;

Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

Ahora pues, venid, y matémoslo y echémosle en una cisterna, y diremos: Alguna mala bestia le devoró: y veremos qué serán sus sueños.

And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

Y como Rubén oyó esto, librólo de sus manos y dijo: No lo matemos.

And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

Y díjoles Rubén: No derraméis sangre; echadlo en esta cisterna que está en el desierto, y no pongáis mano en él; por librarlo así de sus manos, para hacerlo volver á su padre.

And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;

Y sucedió que, cuando llegó José á sus hermanos, ellos hicieron desnudar á José su ropa, la ropa de colores que tenía sobre sí;

And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

Y tomáronlo, y echáronle en la cisterna; mas la cisterna estaba vacía, no había en ella agua.

And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

Y sentáronse á comer pan: y alzando los ojos miraron, y he aquí una compañía de Ismaelitas que venía de Galaad, y sus camellos traían aromas y bálsamo y mirra, é iban á llevarlo á Egipto.

And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

Entonces Judá dijo á sus hermanos: ¿Qué provecho el que matemos á nuestro hermano y encubramos su muerte?

Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

Venid, y vendámosle á los Ismaelitas, y no sea nuestra mano sobre él; que nuestro hermano es nuestra carne. Y sus hermanos acordaron con él.

Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

Y como pasaban los Midianitas mercaderes, sacaron ellos á José de la cisterna, y trajéronle arriba, y le vendieron á los Ismaelitas por veinte piezas de plata. Y llevaron á José á Egipto.

And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

Y Rubén volvió á la cisterna, y no halló á José dentro, y rasgó sus vestidos.

And he returned unto his brethren, and said, The child is not; and I, whither shall I go?

Y tornó á sus hermanos y dijo: El mozo no parece; y yo, ¿adónde iré yo?

And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;

Entonces tomaron ellos la ropa de José, y degollaron un cabrito de las cabras, y tiñeron la ropa con la sangre;

And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.

Y enviaron la ropa de colores y trajéronla á su padre, y dijeron: Esta hemos hallado, reconoce ahora si es ó no la ropa de tu hijo.

And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.

Y él la conoció, y dijo: La ropa de mi hijo es; alguna mala bestia le devoró; José ha sido despedazado.

And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

Entonces Jacob rasgó sus vestidos, y puso saco sobre sus lomos, y enlutóse por su hijo muchos días.

And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.

Y levantáronse todos sus hijos y todas sus hijas para consolarlo; mas él no quiso tomar consolación, y dijo: Porque yo tengo de descender á mi hijo enlutado hasta la sepultura. Y llorólo su padre.

And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.

Y los Midianitas lo vendieron en Egipto á Potiphar, eunuco de Faraón, capitán de los de la guardia.

Genesis 38 - Génesis 38


Genesis Chapter 38 King James Bible - Génesis Capítulo 38 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 37
Génesis 37

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 38

And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

Y Acontecio en aquel tiempo, que Judá descendió de con sus hermanos, y fuése á un varón Adullamita, que se llamaba Hira.

And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

Y vió allí Judá la hija de un hombre Cananeo, el cual se llamaba Súa; y tomóla, y entró á ella:

And she conceived, and bare a son; and he called his name Er.

La cual concibió, y parió un hijo; y llamó su nombre Er.

And she conceived again, and bare a son; and she called his name Onan.

Y concibió otra vez, y parió un hijo, y llamó su nombre Onán.

And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

Y volvió á concebir, y parió un hijo, y llamó su nombre Sela. Y estaba en Chezib cuando lo parió.

And Judah took a wife for Er his firstborn, whose name was Tamar.

Y Judá tomó mujer para su primogénito Er, la cual se llamaba Thamar.

And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.

Y Er, el primogénito de Judá, fué malo á los ojos de Jehová, y quitóle Jehová la vida.

And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.

Entonces Judá dijo á Onán: Entra á la mujer de tu hermano, y despósate con ella, y suscita simiente á tu hermano.

And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.

Y sabiendo Onán que la simiente no había de ser suya, sucedía que cuando entraba á la mujer de su hermano vertía en tierra, por no dar simiente á su hermano.

And the thing which he did displeased the LORD: wherefore he slew him also.

Y desagradó en ojos de Jehová lo que hacía, y también quitó á él la vida.

Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.

Y Judá dijo á Thamar su nuera: Estáte viuda en casa de tu padre, hasta que crezca Sela mi hijo; porque dijo: Que quizá no muera él también como sus hermanos. Y fuése Thamar, y estúvose en casa de su padre.

And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

Y pasaron muchos días, y murió la hija de Súa, mujer de Judá; y Judá se consoló, y subía á los trasquiladores de sus ovejas á Timnath, él y su amigo Hira el Adullamita.

And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

Y fué dado aviso á Thamar, diciendo: He aquí tu suegro sube á Timnath á trasquilar sus ovejas.

And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

Entonces quitó ella de sobre sí los vestidos de su viudez, y cubrióse con un velo, y arrebozóse, y se puso á la puerta de las aguas que están junto al camino de Timnath; porque veía que había crecido Sela, y ella no era dada á él por mujer.

When Judah saw her, he thought her to be an harlot; because she had covered her face.

Y vióla Judá, y túvola por ramera, porque había ella cubierto su rostro.

And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

Y apartóse del camino hacia ella, y díjole: Ea, pues, ahora entraré á ti; porque no sabía que era su nuera; y ella dijo: ¿Qué me has de dar, si entrares á mí?

And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

El respondió: Yo te enviaré del ganado un cabrito de las cabras. Y ella dijo: Hasme de dar prenda hasta que lo envíes.

And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

Entonces él dijo: ¿Qué prenda te daré? Ella respondió: Tu anillo, y tu manto, y tu bordón que tienes en tu mano. Y él se los dió, y entró á ella, la cual concibió de él.

And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.

Y levantóse, y fuése: y quitóse el velo de sobre sí, y vistióse las ropas de su viudez.

And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.

Y Judá envió el cabrito de las cabras por mano de su amigo el Adullamita, para que tomase la prenda de mano de la mujer; mas no la halló.

Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

Y preguntó á los hombres de aquel lugar, diciendo: ¿Dónde está la ramera de las aguas junto al camino? Y ellos le dijeron: No ha estado aquí ramera.

And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

Entonces él se volvió á Judá, y dijo: No la he hallado; y también los hombres del lugar dijeron: Aquí no ha estado ramera.

And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

Y Judá dijo: Tómeselo para sí, porque no seamos menospreciados: he aquí yo he enviado este cabrito, y tú no la hallaste.

And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.

Y acaeció que al cabo de unos tres meses fué dado aviso á Judá, diciendo: Thamar tu nuera ha fornicado, y aun cierto está preñada de las fornicaciones. Y Judá dijo: Sacadla, y sea quemada.

When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.

Y ella cuando la sacaban, envió á decir á su suegro: Del varón cuyas son estas cosas, estoy preñada: y dijo más: Mira ahora cuyas son estas cosas, el anillo, y el manto, y el bordón.

And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

Entonces Judá los reconoció, y dijo: Más justa es que yo, por cuanto no la he dado á Sela mi hijo. Y nunca más la conoció.

And it came to pass in the time of her travail, that, behold, twins were in her womb.

Y aconteció que al tiempo del parir, he aquí había dos en su vientre.

And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

Y sucedió, cuando paría, que sacó la mano el uno, y la partera tomó y ató á su mano un hilo de grana, diciendo: Este salió primero.

And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.

Empero fué que tornando él á meter la mano, he aquí su hermano salió; y ella dijo: ¿Por qué has hecho sobre ti rotura? Y llamó su nombre Phares.

And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.

Y después salió su hermano, el que tenía en su mano el hilo de grana, y llamó su nombre Zara.

Genesis 39 - Génesis 39


Genesis Chapter 39 King James Bible - Génesis Capítulo 39 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 38
Génesis 38

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 39

And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.

Y Llevado José á Egipto, comprólo Potiphar, eunuco de Faraón, capitán de los de la guardia, varón Egipcio, de mano de los Ismaelitas que lo habían llevado allá.

And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

Mas Jehová fué con José, y fué varón prosperado: y estaba en la casa de su señor el Egipcio.

And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.

Y vió su señor que Jehová era con él, y que todo lo que él hacía, Jehová lo hacía prosperar en su mano.

And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

Así halló José gracia en sus ojos, y servíale; y él le hizo mayordomo de su casa, y entregó en su poder todo lo que tenía.

And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.

Y aconteció que, desde cuando le dió el encargo de su casa, y de todo lo que tenía, Jehová bendijo la casa del Egipcio á causa de José; y la bendición de Jehová fué sobre todo lo que tenía, así en casa como en el campo.

And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.

Y dejó todo lo que tenía en mano de José; ni con él sabía de nada más que del pan que comía. Y era José de hermoso semblante y bella presencia.

And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.

Y aconteció después de esto, que la mujer de su señor puso sus ojos en José, y dijo: Duerme conmigo.

But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;

Y él no quiso, y dijo á la mujer de su señor: He aquí que mi señor no sabe conmigo lo que hay en casa, y ha puesto en mi mano todo lo que tiene:

There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?

No hay otro mayor que yo en esta casa, y ninguna cosa me ha reservado sino á ti, por cuanto tú eres su mujer; ¿cómo, pues, haría yo este grande mal y pecaría contra Dios?

And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.

Y fué que hablando ella á José cada día, y no escuchándola él para acostarse al lado de ella, para estar con ella.

And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

Aconteció que entró él un día en casa para hacer su oficio, y no había nadie de los de casa allí en casa.

And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.

Y asiólo ella por su ropa, diciendo: Duerme conmigo. Entonces dejóla él su ropa en las manos, y huyó, y salióse fuera.

And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

Y acaeció que cuando vió ella que le había dejado su ropa en sus manos, y había huído fuera,

That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

Llamó á los de casa, y hablóles diciendo: Mirad, nos ha traído un Hebreo, para que hiciese burla de nosotros: vino él á mí para dormir conmigo, y yo dí grandes voces;

And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

Y viendo que yo alzaba la voz y gritaba, dejó junto á mí su ropa, y huyó, y salióse fuera.

And she laid up his garment by her, until his lord came home.

Y ella puso junto á sí la ropa de él, hasta que vino su señor á su casa.

And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

Entonces le habló ella semejantes palabras, diciendo: El siervo Hebreo que nos trajiste, vino á mí para deshonrarme;

And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

Y como yo alcé mi voz y grite, él dejó su ropa junto á mí, y huyó fuera.

And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

Y sucedió que como oyó su señor las palabras que su mujer le hablara, diciendo: Así me ha tratado tu siervo; encendióse su furor.

And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.

Y tomó su señor á José, y púsole en la casa de la cárcel, donde estaban los presos del rey, y estuvo allí en la casa de la cárcel.

But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

Mas Jehová fué con José, y extendió á él su misericordia, y dióle gracia en ojos del principal de la casa de la cárcel.

And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.

Y el principal de la casa de la cárcel entregó en mano de José todos los presos que había en aquella prisión; todo lo que hacían allí, él lo hacía.

The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.

No veía el principal de la cárcel cosa alguna que en su mano estaba; porque Jehová era con él, y lo que él hacía, Jehová lo prosperaba.

Genesis 40 - Génesis 40


Genesis Chapter 40 King James Bible - Génesis Capítulo 40 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 39
Génesis 39

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 40

And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

Y Acontecio después de estas cosas, que el copero del rey de Egipto y el panadero delinquieron contra su señor el rey de Egipto.

And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

Y enojóse Faraón contra sus dos eunucos, contra el principal de los coperos, y contra el principal de los panaderos:

And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.

Y púsolos en prisión en la casa del capitán de los de la guardia, en la casa de la cárcel donde José estaba preso.

And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

Y el capitán de los de la guardia dió cargo de ellos á José, y él les servía: y estuvieron días en la prisión.

And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

Y ambos á dos, el copero y el panadero del rey de Egipto, que estaban arrestados en la prisión, vieron un sueño, cada uno su sueño en una misma noche, cada uno conforme á la declaración de su sueño.

And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

Y vino á ellos José por la mañana, y mirólos, y he aquí que estaban tristes.

And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?

Y él preguntó á aquellos eunucos de Faraón, que estaban con él en la prisión de la casa de su señor, diciendo: ¿Por qué parecen hoy mal vuestros semblantes?

And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.

Y ellos le dijeron: Hemos tenido un sueño, y no hay quien lo declare. Entonces les dijo José: ¿No son de Dios las declaraciones? Contádmelo ahora.

And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

Entonces el principal de los coperos contó su sueño á José, y díjole: Yo soñaba que veía una vid delante de mí,

And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

Y en la vid tres sarmientos; y ella como que brotaba, y arrojaba su flor, viniendo á madurar sus racimos de uvas:

And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.

Y que la copa de Faraón estaba en mi mano, y tomaba yo las uvas, y las exprimía en la copa de Faraón, y daba yo la copa en mano de Faraón.

And Joseph said unto him, This is the interpretation of it: The three branches are three days:

Y díjole José: Esta es su declaración: Los tres sarmientos son tres días:

Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

Al cabo de tres días Faraón te hará levantar cabeza, y te restituirá á tu puesto: y darás la copa á Faraón en su mano, como solías cuando eras su copero.

But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

Acuérdate, pues, de mí para contigo cuando tuvieres ese bien, y ruégote que uses conmigo de misericordia, y hagas mención de mí á Faraón, y me saques de esta casa:

For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

Porque hurtado he sido de la tierra de los Hebreos; y tampoco he hecho aquí porqué me hubiesen de poner en la cárcel.

When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

Y viendo el principal de los panaderos que había declarado para bien, dijo á José: También yo soñaba que veía tres canastillos blancos sobre mi cabeza;

And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

Y en el canastillo más alto había de todas las viandas de Faraón, obra de panadero; y que las aves las comían del canastillo de sobre mi cabeza.

And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

Entonces respondió José, y dijo: Esta es su declaración: Los tres canastillos tres días son;

Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

Al cabo de tres días quitará Faraón tu cabeza de sobre ti, y te hará colgar en la horca, y las aves comerán tu carne de sobre ti.

And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

Y fué el tercero día el día del nacimiento de Faraón, é hizo banquete á todos sus sirvientes: y alzó la cabeza del principal de los coperos, y la cabeza del principal de los panaderos, entre sus servidores.

And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:

E hizo volver á su oficio al principal de los coperos; y dió él la copa en mano de Faraón.

But he hanged the chief baker: as Joseph had interpreted to them.

Mas hizo ahorcar al principal de los panaderos, como le había declarado José.

Yet did not the chief butler remember Joseph, but forgat him.

Y el principal de los coperos no se acordó de José, sino que le olvidó.

Genesis 41 - Génesis 41


Genesis Chapter 41 King James Bible - Génesis Capítulo 41 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 40
Génesis 40

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 41

And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.

Y Acontecio que pasados dos años tuvo Faraón un sueño: Parecíale que estaba junto al río;

And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

Y que del río subían siete vacas, hermosas á la vista, y muy gordas, y pacían en el prado:

And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

Y que otras siete vacas subían tras ellas del río, de fea vista, y enjutas de carne, y se pararon cerca de las vacas hermosas á la orilla del río:

And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

Y que las vacas de fea vista y enjutas de carne devoraban á las siete vacas hermosas y muy gordas. Y despertó Faraón.

And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

Durmióse de nuevo, y soñó la segunda vez: Que siete espigas llenas y hermosas subían de una sola caña:

And, behold, seven thin ears and blasted with the east wind sprung up after them.

Y que otras siete espigas menudas y abatidas del Solano, salían después de ellas:

And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

Y las siete espigas menudas devoraban á las siete espigas gruesas y llenas. Y despertó Faraón, y he aquí que era sueño.

And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

Y acaeció que á la mañana estaba agitado su espíritu; y envió é hizo llamar á todos los magos de Egipto, y á todos sus sabios: y contóles Faraón sus sueños, mas no había quien á Faraón los declarase.

Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

Entonces el principal de los coperos habló á Faraón, diciendo: Acuérdome hoy de mis faltas:

Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:

Faraón se enojó contra sus siervos, y á mí me echó á la prisión de la casa del capitán de los de la guardia, á mí y al principal de los panaderos:

And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

Y yo y él vimos un sueño una misma noche: cada uno soñó conforme á la declaración de su sueño.

And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

Y estaba allí con nosotros un mozo Hebreo, sirviente del capitán de los de la guardia; y se lo contamos, y él nos declaró nuestros sueños, y declaró á cada uno conforme á su sueño.

And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

Y aconteció que como él nos declaró, así fué: á mí me hizo volver á mi puesto, é hizo colgar al otro.

Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

Entonces Faraón envió y llamó á José; é hiciéronle salir corriendo de la cárcel, y le cortaron el pelo, y mudaron sus vestidos, y vino á Faraón.

And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.

Y dijo Faraón á José: Yo he tenido un sueño, y no hay quien lo declare; mas he oído decir de ti, que oyes sueños para declararlos.

And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.

Y respondió José á Faraón, diciendo: No está en mí; Dios será el que responda paz á Faraón.

And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

Entonces Faraón dijo á José: En mi sueño parecíame que estaba á la orilla del río:

And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

Y que del río subían siete vacas de gruesas carnes y hermosa apariencia, que pacían en el prado:

And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

Y que otras siete vacas subían después de ellas, flacas y de muy fea traza; tan extenuadas, que no he visto otras semejantes en toda la tierra de Egipto en fealdad:

And the lean and the ill favoured kine did eat up the first seven fat kine:

Y las vacas flacas y feas devoraban á las siete primeras vacas gruesas:

And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

Y entraban en sus entrañas, mas no se conocía que hubiese entrado en ellas, porque su parecer era aún malo, como de primero. Y yo desperté.

And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

Vi también soñando, que siete espigas subían en una misma caña llenas y hermosas;

And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:

Y que otras siete espigas menudas, marchitas, abatidas del Solano, subían después de ellas:

And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

Y las espigas menudas devoraban á las siete espigas hermosas: y helo dicho á los magos, mas no hay quien me lo declare.

And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.

Entonces respondió José á Faraón: El sueño de Faraón es uno mismo: Dios ha mostrado á Faraón lo que va á hacer.

The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

Las siete vacas hermosas siete años son; y las espigas hermosas son siete años: el sueño es uno mismo.

And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.

También las siete vacas flacas y feas que subían tras ellas, son siete años; y las siete espigas menudas y marchitas del Solano, siete años serán de hambre.

This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

Esto es lo que respondo á Faraón. Lo que Dios va á hacer, halo mostrado á Faraón.

Behold, there come seven years of great plenty throughout all the land of Egypt:

He aquí vienen siete años de grande hartura en toda la tierra de Egipto:

And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;

Y levantarse han tras ellos siete años de hambre; y toda la hartura será olvidada en la tierra de Egipto; y el hambre consumirá la tierra;

And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

Y aquella abundancia no se echará de ver á causa del hambre siguiente, la cual será gravísima.

And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

Y el suceder el sueño á Faraón dos veces, significa que la cosa es firme de parte de Dios, y que Dios se apresura á hacerla.

Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

Por tanto, provéase ahora Faraón de un varón prudente y sabio, y póngalo sobre la tierra de Egipto.

Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

Haga esto Faraón, y ponga gobernadores sobre el país, y quinte la tierra de Egipto en los siete años de la hartura;

And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

Y junten toda la provisión de estos buenos años que vienen, y alleguen el trigo bajo la mano de Faraón para mantenimiento de las ciudades; y guárdenlo.

And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

Y esté aquella provisión en depósito para el país, para los siete años del hambre que serán en la tierra de Egipto; y el país no perecerá de hambre.

And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.

Y el negocio pareció bien á Faraón, y á sus siervos.

And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

Y dijo Faraón á sus siervos: ¿Hemos de hallar otro hombre como éste, en quien haya espíritu de Dios?

And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:

Y dijo Faraón á José: Pues que Dios te ha hecho saber todo esto, no hay entendido ni sabio como tú:

Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.

Tú serás sobre mi casa, y por tu dicho se gobernará todo mi pueblo: solamente en el trono seré yo mayor que tú.

And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.

Dijo más Faraón á José: He aquí yo te he puesto sobre toda la tierra de Egipto.

And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;

Entonces Faraón quitó su anillo de su mano, y púsolo en la mano de José, é hízole vestir de ropas de lino finísimo, y puso un collar de oro en su cuello;

And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.

E hízolo subir en su segundo carro, y pregonaron delante de él: Doblad la rodilla: y púsole sobre toda la tierra de Egipto.

And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

Y dijo Faraón á José: Yo Faraón; y sin ti ninguno alzará su mano ni su pie en toda la tierra de Egipto.

And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.

Y llamó Faraón el nombre de José, Zaphnath-paaneah; y dióle por mujer á Asenath, hija de Potipherah, sacerdote de On. Y salió José por toda la tierra de Egipto.

And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

Y era José de edad de treinta años cuando fué presentado delante de Faraón, rey de Egipto: y salió José de delante de Faraón, y transitó por toda la tierra de Egipto.

And in the seven plenteous years the earth brought forth by handfuls.

E hizo la tierra en aquellos siete años de hartura á montones.

And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

Y él juntó todo el mantenimiento de los siete años que fueron en la tierra de Egipto, y guardó mantenimiento en las ciudades, poniendo en cada ciudad el mantenimiento del campo de sus alrededores.

And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

Y acopió José trigo como arena de la mar, mucho en extremo, hasta no poderse contar, porque no tenía número.

And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.

Y nacieron á José dos hijos antes que viniese el primer año del hambre, los cuales le parió Asenath, hija de Potipherah, sacerdote de On.

And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.

Y llamó José el nombre del primogénito Manasés; porque Dios (dijo) me hizo olvidar todo mi trabajo, y toda la casa de mi padre.

And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.

Y el nombre del segundo llamólo Ephraim; porque Dios (dijo) me hizo fértil en la tierra de mi aflicción.

And the seven years of plenteousness, that was in the land of Egypt, were ended.

Y cumpliéronse los siete años de la hartura, que hubo en la tierra de Egipto.

And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

Y comenzaron á venir los siete años del hambre, como José había dicho: y hubo hambre en todos los países, mas en toda la tierra de Egipto había pan.

And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

Y cuando se sintió el hambre en toda la tierra de Egipto, el pueblo clamó á Faraón por pan. Y dijo Faraón á todos los Egipcios: Id á José, y haced lo que él os dijere.

And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.

Y el hambre estaba por toda la extensión del país. Entonces abrió José todo granero donde había, y vendía á los Egipcios; porque había crecido el hambre en la tierra de Egipto.

And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.

Y toda la tierra venía á Egipto para comprar de José, porque por toda la tierra había crecido el hambre.

Genesis 42 - Génesis 42


Genesis Chapter 42 King James Bible - Génesis Capítulo 42 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 41
Génesis 41

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 42

Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

Y Viendo Jacob que en Egipto había alimentos, dijo á sus hijos: ¿Por qué os estáis mirando?

And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

Y dijo: He aquí, yo he oído que hay víveres en Egipto; descended allá, y comprad de allí para nosotros, para que podamos vivir, y no nos muramos.

And Joseph's ten brethren went down to buy corn in Egypt.

Y descendieron los diez hermanos de José á comprar trigo á Egipto.

But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

Mas Jacob no envió á Benjamín hermano de José con sus hermanos; porque dijo: No sea acaso que le acontezca algún desastre.

And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

Y vinieron los hijos de Israel á comprar entre los que venían: porque había hambre en la tierra de Canaán.

And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.

Y José era el señor de la tierra, que vendía á todo el pueblo de la tierra: y llegaron los hermanos de José, é inclináronse á él rostro por tierra.

And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

Y José como vió á sus hermanos, conociólos; mas hizo que no los conocía, y hablóles ásperamente, y les dijo: ¿De dónde habéis venido? Ellos respondieron: De la tierra de Canaán á comprar alimentos.

And Joseph knew his brethren, but they knew not him.

José, pues, conoció á sus hermanos; pero ellos no le conocieron.

And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

Entonces se acordó José de los sueños que había tenido de ellos, y díjoles: Espías sois; por ver lo descubierto del país habéis venido.

And they said unto him, Nay, my lord, but to buy food are thy servants come.

Y ellos le respondieron: No, señor mío: mas tus siervos han venido á comprar alimentos.

We are all one man's sons; we are true men, thy servants are no spies.

Todos nosotros somos hijos de un varón: somos hombres de verdad: tus siervos nunca fueron espías.

And he said unto them, Nay, but to see the nakedness of the land ye are come.

Y él les dijo: No; á ver lo descubierto del país habéis venido.

And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.

Y ellos respondieron: Tus siervos somos doce hermanos, hijos de un varón en la tierra de Canaán; y he aquí el menor está hoy con nuestro padre, y otro no parece.

And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

Y José les dijo: Eso es lo que os he dicho, afirmando que sois espías:

Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

En esto seréis probados: Vive Faraón que no saldréis de aquí, sino cuando vuestro hermano menor aquí viniere.

Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

Enviad uno de vosotros, y traiga á vuestro hermano; y vosotros quedad presos, y vuestras palabras serán probadas, si hay verdad con vosotros: y si no, vive Faraón, que sois espías.

And he put them all together into ward three days.

Y juntólos en la cárcel por tres días.

And Joseph said unto them the third day, This do, and live; for I fear God:

Y al tercer día díjoles José: Haced esto, y vivid: Yo temo á Dios:

If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

Si sois hombres de verdad, quede preso en la casa de vuestra cárcel uno de vuestros hermanos; y vosotros id, llevad el alimento para el hambre de vuestra casa:

But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

Pero habéis de traerme á vuestro hermano menor, y serán verificadas vuestras palabras, y no moriréis. Y ellos lo hicieron así.

And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

Y decían el uno al otro: Verdaderamente hemos pecado contra nuestro hermano, que vimos la angustia de su alma cuando nos rogaba, y no le oímos: por eso ha venido sobre nosotros esta angustia.

And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.

Entonces Rubén les respondió, diciendo: ¿No os hablé yo y dije: No pequéis contra el mozo; y no escuchásteis? He aquí también su sangre es requerida.

And they knew not that Joseph understood them; for he spake unto them by an interpreter.

Y ellos no sabían que los entendía José, porque había intérprete entre ellos.

And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

Y apartóse él de ellos, y lloró: después volvió á ellos, y les habló, y tomó de entre ellos á Simeón, y aprisionóle á vista de ellos.

Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.

Y mandó José que llenaran sus sacos de trigo, y devolviesen el dinero de cada uno de ellos, poniéndolo en su saco, y les diesen comida para el camino: é hízose así con ellos.

And they laded their asses with the corn, and departed thence.

Y ellos pusieron su trigo sobre sus asnos, y fuéronse de allí.

And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.

Y abriendo uno de ellos su saco para dar de comer á su asno en el mesón, vió su dinero que estaba en la boca de su costal.

And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

Y dijo á sus hermanos: Mi dinero se me ha devuelto, y aun helo aquí en mi saco. Sobresaltóseles entonces el corazón, y espantados dijeron el uno al otro: ¿Qué es esto que nos ha hecho Dios?

And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

Y venidos á Jacob su padre en tierra de Canaán, contáronle todo lo que les había acaecido, diciendo:

The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

Aquel varón, señor de la tierra, nos habló ásperamente, y nos trató como á espías de la tierra:

And we said unto him, We are true men; we are no spies:

Y nosotros le dijimos: Somos hombres de verdad, nunca fuimos espías:

We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

Somos doce hermanos, hijos de nuestro padre; uno no parece, y el menor está hoy con nuestro padre en la tierra de Canaán.

And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

Y aquel varón, señor de la tierra, nos dijo: En esto conoceré que sois hombres de verdad; dejad conmigo uno de vuestros hermanos, y tomad para el hambre de vuestras casas, y andad,

And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

Y traedme á vuestro hermano el menor, para que yo sepa que no sois espías, sino hombres de verdad: así os daré á vuestro hermano, y negociaréis en la tierra.

And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

Y aconteció que vaciando ellos sus sacos, he aquí que en el saco de cada uno estaba el atado de su dinero: y viendo ellos y su padre los atados de su dinero, tuvieron temor.

And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.

Entonces su padre Jacob les dijo: Habéisme privado de mis hijos; José no parece, ni Simeón tampoco, y á Benjamín le llevaréis: contra mí son todas estas cosas.

And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

Y Rubén habló á su padre, diciendo: Harás morir á mis dos hijos, si no te lo volviere; entrégalo en mi mano, que yo lo volveré á ti.

And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.

Y él dijo: No descenderá mi hijo con vosotros; que su hermano es muerto, y él solo ha quedado: y si le aconteciere algún desastre en el camino por donde vais, haréis descender mis canas con dolor á la sepultura.

Genesis 43 - Génesis 43


Genesis Chapter 43 King James Bible - Génesis Capítulo 43 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 42
Génesis 42

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 43

And the famine was sore in the land.

Y El hambre era grande en la tierra.

And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

Y aconteció que como acabaron de comer el trigo que trajeron de Egipto, díjoles su padre: Volved, y comprad para nosotros un poco de alimento.

And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.

Y respondió Judá, diciendo: Aquel varón nos protestó con ánimo resuelto, diciendo: No veréis mi rostro sin vuestro hermano con vosotros.

If thou wilt send our brother with us, we will go down and buy thee food:

Si enviares á nuestro hermano con nosotros, descenderemos y te compraremos alimento:

But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.

Pero si no le enviares, no descenderemos: porque aquel varón nos dijo: No veréis mi rostro sin vuestro hermano con vosotros.

And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

Y dijo Israel: ¿Por qué me hicisteis tanto mal, declarando al varón que teníais más hermano?

And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

Y ellos respondieron: Aquel varón nos preguntó expresamente por nosotros, y por nuestra parentela, diciendo: ¿Vive aún vuestro padre? ¿tenéis otro hermano? y declarámosle conforme á estas palabras. ¿Podíamos nosotros saber que había de decir: Haced venir á vuestro hermano?

And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

Entonces Judá dijo á Israel su padre: Envía al mozo conmigo, y nos levantaremos é iremos, á fin que vivamos y no muramos nosotros, y tú, y nuestros niños.

I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:

Yo lo fío; á mí me pedirás cuenta de él: si yo no te lo volviere y lo pusiere delante de ti, seré para ti el culpante todos los días:

For except we had lingered, surely now we had returned this second time.

Que si no nos hubiéramos detenido, cierto ahora hubiéramos ya vuelto dos veces.

And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

Entonces Israel su padre les respondió: Pues que así es, hacedlo; tomad de lo mejor de la tierra en vuestros vasos, y llevad á aquel varón un presente, un poco de bálsamo, y un poco de miel, aromas y mirra, nueces y almendras.

And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

Y tomad en vuestras manos doblado dinero, y llevad en vuestra mano el dinero vuelto en las bocas de vuestros costales; quizá fué yerro.

Take also your brother, and arise, go again unto the man:

Tomad también á vuestro hermano, y levantaos, y volved á aquel varón.

And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

Y el Dios Omnipotente os dé misericordias delante de aquel varón, y os suelte al otro vuestro hermano, y á este Benjamín. Y si he de ser privado de mis hijos, séalo.

And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

Entonces tomaron aquellos varones el presente, y tomaron en su mano doblado dinero, y á Benjamín; y se levantaron, y descendieron á Egipto, y presentáronse delante de José.

And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

Y vió José á Benjamín con ellos, y dijo al mayordomo de su casa: Mete en casa á esos hombres, y degüella víctima, y aderéza la; porque estos hombres comerán conmigo al medio día.

And the man did as Joseph bade; and the man brought the men into Joseph's house.

E hizo el hombre como José dijo; y metió aquel hombre á los hombres en casa de José.

And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

Y aquellos hombres tuvieron temor, cuando fueron metidos en casa de José, y decían: Por el dinero que fué vuelto en nuestros costales la primera vez nos han metido aquí, para revolver contra nosotros, y dar sobre nosotros, y tomarnos por siervos á nosotros, y á nuestros asnos.

And they came near to the steward of Joseph's house, and they communed with him at the door of the house,

Y llegáronse al mayordomo de la casa de José, y le hablaron á la entrada de la casa.

And said, O sir, we came indeed down at the first time to buy food:

Y dijeron: Ay, señor mío, nosotros en realidad de verdad descendimos al principio á comprar alimentos:

And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

Y aconteció que como vinimos al mesón y abrimos nuestros costales, he aquí el dinero de cada uno estaba en la boca de su costal, nuestro dinero en su justo peso; y hémoslo vuelto en nuestras manos.

And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

Hemos también traído en nuestras manos otro dinero para comprar alimentos: nosotros no sabemos quién haya puesto nuestro dinero en nuestros costales.

And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

Y él respondió: Paz á vosotros, no temáis; vuestro Dios y el Dios de vuestro padre os dió el tesoro en vuestros costales: vuestro dinero vino á mí. Y sacó á Simeón á ellos.

And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.

Y metió aquel varón á aquellos hombres en casa de José: y dióles agua, y lavaron sus pies: y dió de comer á sus asnos.

And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

Y ellos prepararon el presente entretanto que venía José al medio día, porque habían oído que allí habían de comer pan.

And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.

Y vino José á casa, y ellos le trajeron el presente que tenían en su mano dentro de casa, é inclináronse á él hasta tierra.

And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?

Entonces les preguntó él cómo estaban, y dijo: ¿Vuestro padre, el anciano que dijisteis, lo pasa bien? ¿vive todavía?

And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

Y ellos respondieron: Bien va á tu siervo nuestro padre; aun vive. Y se inclinaron, é hicieron reverencia.

And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

Y alzando él sus ojos vió á Benjamín su hermano, hijo de su madre, y dijo: ¿Es éste vuestro hermano menor, de quien me hablasteis? Y dijo: Dios tenga misericordia de ti, hijo mío.

And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.

Entonces José se apresuró, porque se conmovieron sus entrañas á causa de su hermano, y procuró donde llorar: y entróse en su cámara, y lloró allí.

And he washed his face, and went out, and refrained himself, and said, Set on bread.

Y lavó su rostro, y salió fuera, y reprimióse, y dijo: Poned pan.

And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.

Y pusieron para él aparte, y separadamente para ellos, y aparte para los Egipcios que con él comían: porque los Egipcios no pueden comer pan con los Hebreos, lo cual es abominación á los Egipcios.

And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.

Y sentáronse delante de él, el mayor conforme á su mayoría, y el menor conforme á su menoría; y estaban aquellos hombres atónitos mirándose el uno al otro.

And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.

Y él tomó viandas de delante de sí para ellos; mas la porción de Benjamín era cinco veces como cualquiera de las de ellos. Y bebieron, y alegráronse con él.

Genesis 44 - Génesis 44


Genesis Chapter 44 King James Bible - Génesis Capítulo 44 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 43
Génesis 43

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 44

And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.

Y Mando José al mayordomo de su casa, diciendo: Hinche los costales de aquestos varones de alimentos, cuanto pudieren llevar, y pon el dinero de cada uno en la boca de su costal:

And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

Y pondrás mi copa, la copa de plata, en la boca del costal del menor, con el dinero de su trigo. Y él hizo como dijo José.

As soon as the morning was light, the men were sent away, they and their asses.

Venida la mañana, los hombres fueron despedidos con sus asnos.

And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

Habiendo ellos salido de la ciudad, de la que aun no se habían alejado, dijo José á su mayordomo: Levántate, y sigue á esos hombres; y cuando los alcanzares, diles: ¿Por qué habéis vuelto mal por bien?

Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

¿No es ésta en la que bebe mi señor, y por la que suele adivinar? habéis hecho mal en lo que hicisteis.

And he overtook them, and he spake unto them these same words.

Y como él los alcanzó, díjoles estas palabras.

And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

Y ellos le respondieron: ¿Por qué dice mi señor tales cosas? Nunca tal hagan tus siervos.

Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?

He aquí, el dinero que hallamos en la boca de nuestros costales, te lo volvimos á traer desde la tierra de Canaán; ¿cómo, pues, habíamos de hurtar de casa de tu señor plata ni oro?

With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.

Aquel de tus siervos en quien fuere hallada la copa, que muera, y aun nosotros seremos siervos de mi señor.

And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

Y él dijo: También ahora sea conforme á vuestras palabras; aquél en quien se hallare, será mi siervo, y vosotros seréis sin culpa.

Then they speedily took down every man his sack to the ground, and opened every man his sack.

Ellos entonces se dieron prisa, y derribando cada uno su costal en tierra, abrió cada cual el costal suyo.

And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.

Y buscó; desde el mayor comenzó, y acabó en el menor; y la copa fué hallada en el costal de Benjamín.

Then they rent their clothes, and laded every man his ass, and returned to the city.

Entonces ellos rasgaron sus vestidos, y cargó cada uno su asno, y volvieron á la ciudad.

And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.

Y llegó Judá con sus hermanos á casa de José, que aun estaba allí, y postráronse delante de él en tierra.

And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

Y díjoles José: ¿Qué obra es esta que habéis hecho? ¿no sabéis que un hombre como yo sabe adivinar?

And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.

Entonces dijo Judá: ¿Qué diremos á mi señor? ¿qué hablaremos? ¿ó con qué nos justificaremos? Dios ha hallado la maldad de tus siervos: he aquí, nosotros somos siervos de mi señor, nosotros, y también aquél en cuyo poder fué hallada la copa.

And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

Y él respondió: Nunca yo tal haga: el varón en cuyo poder fué hallada la copa, él será mi siervo; vosotros id en paz á vuestro padre.

Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.

Entonces Judá se llegó á él, y dijo: Ay señor mío, ruégote que hable tu siervo una palabra en oídos de mi señor, y no se encienda tu enojo contra tu siervo, pues que tú eres como Faraón.

My lord asked his servants, saying, Have ye a father, or a brother?

Mi señor preguntó á sus siervos, diciendo: ¿Tenéis padre ó hermano?

And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

Y nosotros respondimos á mi señor: Tenemos un padre anciano, y un mozo que le nació en su vejez, pequeño aún; y un hermano suyo murió, y él quedó solo de su madre, y su padre lo ama.

And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

Y tú dijiste á tus siervos: Traédmelo, y pondré mis ojos sobre él.

And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

Y nosotros dijimos á mi señor: El mozo no puede dejar á su padre, porque si le dejare, su padre morirá.

And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.

Y dijiste á tus siervos: Si vuestro hermano menor no descendiere con vosotros, no veáis más mi rostro.

And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

Aconteció pues, que como llegamos á mi padre tu siervo, contámosle las palabras de mi señor.

And our father said, Go again, and buy us a little food.

Y dijo nuestro padre: Volved á comprarnos un poco de alimento.

And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.

Y nosotros respondimos: No podemos ir: si nuestro hermano fuere con nosotros, iremos; porque no podemos ver el rostro del varón, no estando con nosotros nuestro hermano el menor.

And thy servant my father said unto us, Ye know that my wife bare me two sons:

Entonces tu siervo mi padre nos dijo: Vosotros sabéis que dos me parió mi mujer;

And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:

Y el uno salió de conmigo, y pienso de cierto que fué despedazado, y hasta ahora no le he visto;

And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.

Y si tomareis también éste de delante de mí, y le aconteciere algún desastre, haréis descender mis canas con dolor á la sepultura.

Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;

Ahora, pues, cuando llegare yo á tu siervo mi padre, y el mozo no fuere conmigo, como su alma está ligada al alma de él,

It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.

Sucederá que cuando no vea al mozo, morirá: y tus siervos harán descender las canas de tu siervo nuestro padre con dolor á la sepultura.

For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.

Como tu siervo salió por fiador del mozo con mi padre, diciendo: Si no te lo volviere, entonces yo seré culpable para mi padre todos los días;

Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

Ruégote por tanto que quede ahora tu siervo por el mozo por siervo de mi señor, y que el mozo vaya con sus hermanos.

For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.

Porque ¿cómo iré yo á mi padre sin el mozo? No podré, por no ver el mal que sobrevendrá á mi padre.

Genesis 45 - Génesis 45


Genesis Chapter 45 King James Bible - Génesis Capítulo 45 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 44
Génesis 44

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 45

Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

No podía ya José contenerse delante de todos los que estaban al lado suyo, y clamó: Haced salir de conmigo á todos. Y no quedó nadie con él, al darse á conocer José á sus hermanos.

And he wept aloud: and the Egyptians and the house of Pharaoh heard.

Entonces se dió á llorar á voz en grito; y oyeron los Egipcios, y oyó también la casa de Faraón.

And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.

Y dijo José á sus hermanos: Yo soy José: ¿vive aún mi padre? Y sus hermanos no pudieron responderle, porque estaban turbados delante de él.

And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.

Entonces dijo José á sus hermanos: Llegaos ahora á mí. Y ellos se llegaron. Y él dijo: Yo soy José vuestro hermano el que vendisteis para Egipto.

Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.

Ahora pues, no os entristezcáis, ni os pese de haberme vendido acá; que para preservación de vida me envió Dios delante de vosotros:

For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

Que ya ha habido dos años de hambre en medio de la tierra, y aun quedan cinco años en que ni habrá arada ni siega.

And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.

Y Dios me envió delante de vosotros, para que vosotros quedaseis en la tierra, y para daros vida por medio de grande salvamento.

So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.

Así pues, no me enviasteis vosotros acá, sino Dios, que me ha puesto por padre de Faraón, y por señor de toda su casa, y por gobernador en toda la tierra de Egipto.

Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

Daos priesa, id á mi padre y decidle: Así dice tu hijo José: Dios me ha puesto por señor de todo Egipto; ven á mí, no te detengas:

And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:

Y habitarás en la tierra de Gosén, y estarás cerca de mí, tú y tus hijos, y los hijos de tus hijos, tus ganados y tus vacas, y todo lo que tienes.

And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

Y allí te alimentaré, pues aun quedan cinco años de hambre, porque no perezcas de pobreza tú y tu casa, y todo lo que tienes:

And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

Y he aquí, vuestros ojos ven, y los ojos de mi hermano Benjamín, que mi boca os habla.

And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.

Haréis pues saber á mi padre toda mi gloria en Egipto, y todo lo que habéis visto: y daos priesa, y traed á mi padre acá.

And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.

Y echóse sobre el cuello de Benjamín su hermano, y lloró; y también Benjamín lloró sobre su cuello.

Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

Y besó á todos sus hermanos, y lloró sobre ellos: y después sus hermanos hablaron con él.

And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.

Y oyóse la noticia en la casa de Faraón, diciendo: Los hermanos de José han venido. Y plugo en los ojos de Faraón y de sus siervos.

And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

Y dijo Faraón á José: Di á tus hermanos: Haced esto: cargad vuestras bestias, é id, volved á la tierra de Canaán;

And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

Y tomad á vuestro padre y vuestras familias, y venid á mí, que yo os daré lo bueno de la tierra de Egipto y comeréis la grosura de la tierra.

Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

Y tú manda: Haced esto: tomaos de la tierra de Egipto carros para vuestros niños y vuestras mujeres; y tomad á vuestro padre, y venid.

Also regard not your stuff; for the good of all the land of Egypt is yours.

Y no se os dé nada de vuestras alhajas, porque el bien de la tierra de Egipto será vuestro.

And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

E hiciéronlo así los hijos de Israel: y dióles José carros conforme á la orden de Faraón, y suministróles víveres para el camino.

To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.

A cada uno de todos ellos dió mudas de vestidos, y á Benjamín dió trescientas piezas de plata, y cinco mudas de vestidos.

And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

Y á su padre envió esto: diez asnos cargados de lo mejor de Egipto, y diez asnas cargadas de trigo, y pan y comida, para su padre en el camino.

So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

Y despidió á sus hermanos, y fuéronse. Y él les dijo: No riñáis por el camino.

And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

Y subieron de Egipto, y llegaron á la tierra de Canaán á Jacob su padre.

And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.

Y diéronle las nuevas, diciendo: José vive aún; y él es señor en toda la tierra de Egipto. Y su corazón se desmayó; pues no los creía.

And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:

Y ellos le contaron todas las palabras de José, que él les había hablado; y viendo él los carros que José enviaba para llevarlo, el espíritu de Jacob su padre revivió.

And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.

Entonces dijo Israel: Basta; José mi hijo vive todavía: iré, y le veré antes que yo muera.

Genesis 46 - Génesis 46


Genesis Chapter 46 King James Bible - Génesis Capítulo 46 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 45
Génesis 45

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 46

And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.

Y Partiose Israel con todo lo que tenía, y vino á Beer-seba, y ofreció sacrificios al Dios de su padre Isaac.

And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.

Y habló Dios á Israel en visiones de noche, y dijo: Jacob, Jacob. Y él respondió: Heme aquí.

And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:

Y dijo: Yo soy Dios, el Dios de tu padre; no temas de descender á Egipto, porque yo te pondré allí en gran gente.

I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.

Yo descenderé contigo á Egipto, y yo también te haré volver: y José pondrá su mano sobre tus ojos.

And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.

Y levantóse Jacob de Beer-seba; y tomaron los hijos de Israel á su padre Jacob, y á sus niños, y á sus mujeres, en los carros que Faraón había enviado para llevarlo.

And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:

Y tomaron sus ganados, y su hacienda que había adquirido en la tierra de Canaán, y viniéronse á Egipto, Jacob, y toda su simiente consigo;

His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.

Sus hijos, y los hijos de sus hijos consigo; sus hijas, y las hijas de sus hijos, y á toda su simiente trajo consigo á Egipto.

And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.

Y estos son los nombres de los hijos de Israel, que entraron en Egipto, Jacob y sus hijos: Rubén, el primogénito de Jacob.

And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.

Y los hijos de Rubén: Hanoch, y Phallu, y Hezrón, y Carmi.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

Y los hijos de Simeón: Jemuel, y Jamín, y Ohad, y Jachîn, y Zohar, y Saúl, hijo de la Cananea.

And the sons of Levi; Gershon, Kohath, and Merari.

Y los hijos de Leví: Gersón, Coath, y Merari.

And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

Y los hijos de Judá: Er, y Onán, y Sela, y Phares, y Zara: mas Er y Onán, murieron en la tierra de Canaán. Y los hijos de Phares fueron Hezrón y Hamul.

And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.

Y los hijos de Issachâr: Thola, y Phua, y Job, y Simrón.

And the sons of Zebulun; Sered, and Elon, and Jahleel.

Y los hijos de Zabulón: Sered y Elón, y Jahleel.

These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

Estos fueron los hijos de Lea, los que parió á Jacob en Padan-aram, y además su hija Dina: treinta y tres las almas todas de sus hijos é hijas.

And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

Y los hijos de Gad: Ziphión, y Aggi, y Ezbón, y Suni, y Heri, y Arodi, y Areli.

And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

Y los hijos de Aser: Jimna, é Ishua, é Isui y Beria, y Sera, hermana de ellos. Los hijos de Beria: Heber, y Malchîel.

These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

Estos fueron los hijos de Zilpa, la que Labán dió á su hija Lea, y parió estos á Jacob; todas diez y seis almas.

The sons of Rachel Jacob's wife; Joseph, and Benjamin.

Y los hijos de Rachêl, mujer de Jacob: José y Benjamín.

And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.

Y nacieron á José en la tierra de Egipto Manasés y Ephraim, los que le parió Asenath, hija de Potipherah, sacerdote de On.

And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

Y los hijos de Benjamín fueron Bela, y Bechêr y Asbel, y Gera, y Naamán, y Ehi, y Ros y Muppim, y Huppim, y Ard.

These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

Estos fueron los hijos de Rachêl, que nacieron á Jacob: en todas, catorce almas.

And the sons of Dan; Hushim.

Y los hijos de Dan: Husim.

And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

Y los hijos de Nephtalí: Jahzeel, y Guni, y Jezer, y Shillem.

These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

Estos fueron los hijos de Bilha, la que dió Labán á Rachêl su hija, y parió estos á Jacob; todas siete almas.

All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;

Todas las personas que vinieron con Jacob á Egipto, procedentes de sus lomos, sin las mujeres de los hijos de Jacob, todas las personas fueron sesenta y seis.

And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.

Y los hijos de José, que le nacieron en Egipto, dos personas. Todas las almas de la casa de Jacob, que entraron en Egipto, fueron setenta.

And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.

Y envió á Judá delante de sí á José, para que le viniese á ver á Gosén; y llegaron á la tierra de Gosén.

And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.

Y José unció su carro y vino á recibir á Israel su padre á Gosén; y se manifestó á él, y echóse sobre su cuello, y lloró sobre su cuello bastante.

And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

Entonces Israel dijo á José: Muera yo ahora, ya que he visto tu rostro, pues aun vives.

And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;

Y José dijo á sus hermanos, y á la casa de su padre: Subiré y haré saber á Faraón, y diréle: Mis hermanos y la casa de mi padre, que estaban en la tierra de Canaán, han venido á mí;

And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

Y los hombres son pastores de ovejas, porque son hombres ganaderos: y han traído sus ovejas y sus vacas, y todo lo que tenían.

And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?

Y cuando Faraón os llamare y dijere: ¿cuál es vuestro oficio?

That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.

Entonces diréis: Hombres de ganadería han sido tus siervos desde nuestra mocedad hasta ahora, nosotros y nuestros padres; á fin que moréis en la tierra de Gosén, porque los Egipcios abominan todo pastor de ovejas.

Genesis 47 - Génesis 47


Genesis Chapter 47 King James Bible - Génesis Capítulo 47 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 46
Génesis 46

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 47

Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.

Y José vino, é hizo saber á Faraón, y dijo: Mi padre y mis hermanos, y sus ovejas y sus vacas, con todo lo que tienen, han venido de la tierra de Canaán, y he aquí, están en la tierra de Gosén.

And he took some of his brethren, even five men, and presented them unto Pharaoh.

Y de los postreros de sus hermanos tomó cinco varones, y presentólos delante de Faraón.

And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.

Y Faraón dijo á sus hermanos: ¿Cuál es vuestro oficio? Y ellos respondieron á Faraón: Pastores de ovejas son tus siervos, así nosotros como nuestros padres.

They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

Dijeron además á Faraón: Por morar en esta tierra hemos venido; porque no hay pasto para las ovejas de tus siervos, pues el hambre es grave en la tierra de Canaán: por tanto, te rogamos ahora que habiten tus siervos en la tierra de Gosén.

And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

Entonces Faraón habló á José, diciendo: Tu padre y tus hermanos han venido á ti;

The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

La tierra de Egipto delante de ti está; en lo mejor de la tierra haz habitar á tu padre y á tus hermanos; habiten en la tierra de Gosén; y si entiendes que hay entre ellos hombres eficaces, ponlos por mayorales del ganado mío.

And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

Y José introdujo á su padre, y presentólo delante de Faraón; y Jacob bendijo á Faraón.

And Pharaoh said unto Jacob, How old art thou?

Y dijo Faraón á Jacob: ¿Cuántos son los días de los años de tu vida?

And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.

Y Jacob respondió á Faraón: Los días de los años de mi peregrinación son ciento treinta años; pocos y malos han sido los días de los años de mi vida, y no han llegado á los días de los años de la vida de mis padres en los días de su peregrinación.

And Jacob blessed Pharaoh, and went out from before Pharaoh.

Y Jacob bendijo á Faraón, y salióse de delante de Faraón.

And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.

Así José hizo habitar á su padre y á sus hermanos, y dióles posesión en la tierra de Egipto, en lo mejor de la tierra, en la tierra de Rameses como mandó Faraón.

And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.

Y alimentaba José á su padre y á sus hermanos, y á toda la casa de su padre, de pan, hasta la boca del niño.

And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

Y no había pan en toda la tierra, y el hambre era muy grave; por lo que desfalleció de hambre la tierra de Egipto y la tierra de Canaán.

And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.

Y recogió José todo el dinero que se halló en la tierra de Egipto y en la tierra de Canaán, por los alimentos que de él compraban; y metió José el dinero en casa de Faraón.

And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.

Y acabado el dinero de la tierra de Egipto y de la tierra de Canaán, vino todo Egipto á José diciendo: Danos pan: ¿por qué moriremos delante de ti, por haberse acabado el dinero?

And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

Y José dijo: Dad vuestros ganados, y yo os daré por vuestros ganados, si se ha acabado el dinero.

And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

Y ellos trajeron sus ganados á José; y José les dió alimentos por caballos, y por el ganado de las ovejas, y por el ganado de las vacas, y por asnos: y sustentólos de pan por todos sus ganados aquel año.

When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

Y acabado aquel año, vinieron á él el segundo año, y le dijeron: No encubriremos á nuestro señor que el dinero ciertamente se ha acabado; también el ganado es ya de nuestro señor; nada ha quedado delante de nuestro señor sino nuestros cuerpos y nuestra tierra.

Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

¿Por qué moriremos delante de tus ojos, así nosotros como nuestra tierra? Cómpranos á nosotros y á nuestra tierra por pan, y seremos nosotros y nuestra tierra siervos de Faraón: y danos simiente para que vivamos y no muramos, y no sea asolada la tierra.

And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.

Entonces compró José toda la tierra de Egipto para Faraón; pues los Egipcios vendieron cada uno sus tierras, porque se agravó el hambre sobre ellos: y la tierra vino á ser de Faraón.

And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.

Y al pueblo hízolo pasar á las ciudades desde el un cabo del término de Egipto hasta el otro cabo.

Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

Solamente la tierra de los sacerdotes no compró, por cuanto los sacerdotes tenían ración de Faraón, y ellos comían su ración que Faraón les daba: por eso no vendieron su tierra.

Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

Y José dijo al pueblo: He aquí os he hoy comprado y á vuestra tierra para Faraón: ved aquí simiente, y sembraréis la tierra.

And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

Y será que de los frutos daréis el quinto á Faraón, y las cuatro partes serán vuestras para sembrar las tierras, y para vuestro mantenimiento, y de los que están en vuestras casas, y para que coman vuestros niños.

And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.

Y ellos respondieron: La vida nos has dado: hallemos gracia en ojos de mi señor, y seamos siervos de Faraón.

And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.

Entonces José lo puso por fuero hasta hoy sobre la tierra de Egipto, señalando para Faraón el quinto; excepto sólo la tierra de los sacerdotes, que no fué de Faraón.

And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

Así habitó Israel en la tierra de Egipto, en la tierra de Gosén; y aposesionáronse en ella, y se aumentaron, y multiplicaron en gran manera.

And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

Y vivió Jacob en la tierra de Egipto diecisiete años: y fueron los días de Jacob, los años de su vida, ciento cuarenta y siete años.

And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:

Y llegáronse los días de Israel para morir, y llamó á José su hijo, y le dijo: Si he hallado ahora gracia en tus ojos, ruégote que pongas tu mano debajo de mi muslo, y harás conmigo misericordia y verdad; ruégote que no me entierres en Egipto;

But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.

Mas cuando durmiere con mis padres, llevarme has de Egipto, y me sepultarás en el sepulcro de ellos. Y él respondió: Yo haré como tú dices.

And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.

Y él dijo: Júramelo. Y él le juró. Entonces Israel se inclinó sobre la cabecera de la cama.

Genesis 48 - Génesis 48


Genesis Chapter 48 King James Bible - Génesis Capítulo 48 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 47
Génesis 47

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 48

And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

Y Sucedio después de estas cosas el haberse dicho á José: He aquí tu padre está enfermo. Y él tomó consigo sus dos hijos Manasés y Ephraim.

And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.

Y se hizo saber á Jacob, diciendo: He aquí tu hijo José viene á ti. Entonces se esforzó Israel, y sentóse sobre la cama;

And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,

Y dijo á José: El Dios Omnipotente me apareció en Luz en la tierra de Canaán, y me bendijo,

And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.

Y díjome: He aquí, yo te haré crecer, y te multiplicaré, y te pondré por estirpe de pueblos: y daré esta tierra á tu simiente después de ti por heredad perpetua.

And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

Y ahora tus dos hijos Ephraim y Manasés, que te nacieron en la tierra de Egipto, antes que viniese á ti á la tierra de Egipto, míos son; como Rubén y Simeón, serán míos:

And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

Y los que después de ellos has engendrado, serán tuyos; por el nombre de sus hermanos serán llamados en sus heredades.

And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.

Porque cuando yo venía de Padan-aram, se me murió Rachêl en la tierra de Canaán, en el camino, como media legua de tierra viniendo á Ephrata; y sepultéla allí en el camino de Ephrata, que es Bethlehem.

And Israel beheld Joseph's sons, and said, Who are these?

Y vió Israel los hijos de José, y dijo: ¿Quiénes son éstos?

And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.

Y respondió José á su padre: Son mis hijos, que Dios me ha dado aquí. Y él dijo: Allégalos ahora á mí, y los bendeciré.

Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.

Y los ojos de Israel estaban tan agravados de la vejez, que no podía ver. Hízoles, pues, llegar á él, y él los besó y abrazó.

And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

Y dijo Israel á José: No pensaba yo ver tu rostro, y he aquí Dios me ha hecho ver también tu simiente.

And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

Entonces José los sacó de entre sus rodillas, é inclinóse á tierra.

And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.

Y tomólos José á ambos, Ephraim á su diestra, á la siniestra de Israel; y á Manasés á su izquierda, á la derecha de Israel; é hízoles llegar á él.

And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.

Entonces Israel extendió su diestra, y púsola sobre la cabeza de Ephraim, que era el menor, y su siniestra sobre la cabeza de Manasés, colocando así sus manos adrede, aunque Manasés era el primogénito.

And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,

Y bendijo á José, y dijo: El Dios en cuya presencia anduvieron mis padres Abraham é Isaac, el Dios que me mantiene desde que yo soy hasta este día,

The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

El Angel que me liberta de todo mal, bendiga á estos mozos: y mi nombre sea llamado en ellos, y el nombre de mis padres Abraham é Isaac: y multipliquen en gran manera en medio de la tierra.

And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.

Entonces viendo José que su padre ponía la mano derecha sobre la cabeza de Eprhaim, causóle esto disgusto; y asió la mano de su padre, para mudarla de sobre la cabeza de Ephraim á la cabeza de Manasés.

And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

Y dijo José á su padre: No así, padre mío, porque éste es el primogénito; pon tu diestra sobre su cabeza.

And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.

Mas su padre no quiso, y dijo: Lo sé, hijo mío, lo sé: también él vendrá á ser un pueblo, y será también acrecentado; pero su hermano menor será más grande que él, y su simiente será plenitud de gentes.

And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.

Y bendíjolos aquel día, diciendo: En ti bendecirá Israel, diciendo: Póngate Dios como á Ephraim y como á Manasés. Y puso á Ephraim delante de Manasés.

And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.

Y dijo Israel á José: He aquí, yo muero, mas Dios será con vosotros, y os hará volver á la tierra de vuestros padres.

Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.

Y yo te he dado á ti una parte sobre tus hermanos, la cual tomé yo de mano del Amorrheo con mi espada y con mi arco.

Genesis 49 - Génesis 49


Genesis Chapter 49 King James Bible - Génesis Capítulo 49 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 48
Génesis 48

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 49

And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

Y Llamo Jacob á sus hijos, y dijo: Juntaos, y os declararé lo que os ha de acontecer en los postreros días.

Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.

Juntaos y oid, hijos de Jacob; Y escuchad á vuestro padre Israel.

Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:

Rubén, tú eres mi primogénito, mi fortaleza, y el principio de mi vigor; Principal en dignidad, principal en poder.

Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.

Corriente como las aguas, no seas el principal; Por cuanto subiste al lecho de tu padre: Entonces te envileciste, subiendo á mi estrado.

Simeon and Levi are brethren; instruments of cruelty are in their habitations.

Simeón y Leví, hermanos: Armas de iniquidad sus armas.

O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.

En su secreto no entre mi alma, Ni mi honra se junte en su compañía; Que en su furor mataron varón, Y en su voluntad arrancaron muro.

Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.

Maldito su furor, que fué fiero; Y su ira, que fué dura: Yo los apartaré en Jacob, Y los esparciré en Israel.

Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.

Judá, alabarte han tus hermanos: Tu mano en la cerviz de tus enemigos: Los hijos de tu padre se inclinarán á ti.

Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?

Cachorro de león Judá: De la presa subiste, hijo mío: Encorvóse, echóse como león, Así como león viejo; ¿quién lo despertará?

The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.

No será quitado el cetro de Judá, Y el legislador de entre sus piés, Hasta que venga Shiloh; Y á él se congregarán los pueblos.

Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:

Atando á la vid su pollino, Y á la cepa el hijo de su asna, Lavó en el vino su vestido, Y en la sangre de uvas su manto:

His eyes shall be red with wine, and his teeth white with milk.

Sus ojos bermejos del vino, Y los dientes blancos de la leche.

Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

Zabulón en puertos de mar habitará, Y será para puerto de navíos; Y su término hasta Sidón.

Issachar is a strong ass couching down between two burdens:

Issachâr, asno huesudo Echado entre dos tercios:

And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

Y vió que el descanso era bueno, Y que la tierra era deleitosa; Y bajó su hombro para llevar, Y sirvió en tributo.

Dan shall judge his people, as one of the tribes of Israel.

Dan juzgará á su pueblo, Como una de las tribus de Israel.

Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

Será Dan serpiente junto al camino, Cerasta junto á la senda, Que muerde los talones de los caballos, Y hace caer por detrás al cabalgador de ellos.

I have waited for thy salvation, O LORD.

Tu salud esperé, oh Jehová.

Gad, a troop shall overcome him: but he shall overcome at the last.

Gad, ejército lo acometerá; Mas él acometerá al fin.

Out of Asher his bread shall be fat, and he shall yield royal dainties.

El pan de Aser será grueso, Y él dará deleites al rey.

Naphtali is a hind let loose: he giveth goodly words.

Nephtalí, sierva dejada, Que dará dichos hermosos.

Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:

Ramo fructífero José, Ramo fructífero junto á fuente, Cuyos vástagos se extienden sobre el muro.

The archers have sorely grieved him, and shot at him, and hated him:

Y causáronle amargura, Y asaeteáronle, Y aborreciéronle los archeros:

But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)

Mas su arco quedó en fortaleza, Y los brazos de sus manos se corroboraron Por las manos del Fuerte de Jacob, (De allí el pastor, y la piedra de Israel,)

Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:

Del Dios de tu padre, el cual te ayudará, Y del Omnipotente, el cual te bendecirá Con bendiciones de los cielos de arriba, Con bendiciones del abismo que está abajo, Con bendiciones del seno y de la matriz.

The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.

Las bendiciones de tu padre Fueron mayores que las bendiciones de mis progenitores: Hasta el término de los collados eternos Serán sobre la cabeza de José, Y sobre la mollera del Nazareo de sus hermanos.

Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

Benjamín, lobo arrebatador: A la mañana comerá la presa, Y á la tarde repartirá los despojos.

All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.

Todos estos fueron las doce tribus de Israel: y esto fué lo que su padre les dijo, y bendíjolos; á cada uno por su bendición los bendijo.

And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,

Mandóles luego, y díjoles: Yo voy á ser reunido con mi pueblo: sepultadme con mis padres en la cueva que está en el campo de Ephrón el Hetheo;

In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.

En la cueva que está en el campo de Macpela, que está delante de Mamre en la tierra de Canaán, la cual compró Abraham con el mismo campo de Ephrón el Hetheo, para heredad de sepultura.

There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

Allí sepultaron á Abraham y á Sara su mujer; allí sepultaron á Isaac y á Rebeca su mujer; allí también sepulté yo á Lea.

The purchase of the field and of the cave that is therein was from the children of Heth.

La compra del campo y de la cueva que está en él, fué de los hijos de Heth.

And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.

Y como acabó Jacob de dar órdenes á sus hijos, encogió sus pies en la cama, y espiró: y fué reunido con sus padres.

Genesis 50 - Génesis 50


Genesis Chapter 50 King James Bible - Génesis Capítulo 50 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 49
Génesis 49

The First Book of Moses, called Genesis
Génesis

Return to Index
Indice

Chapter 50

And Joseph fell upon his father's face, and wept upon him, and kissed him.

Entonces se echó José sobre el rostro de su padre, y lloró sobre él, y besólo.

And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.

Y mandó José á sus médicos familiares que embalsamasen á su padre: y los médicos embalsamaron á Israel.

And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

Y cumpliéronle cuarenta días, porque así cumplían los días de los embalsamados, y lloráronlo los Egipcios setenta días.

And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

Y pasados los días de su luto, habló José á los de la casa de Faraón, diciendo: Si he hallado ahora gracia en vuestros ojos, os ruego que habléis en oídos de Faraón, diciendo:

My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

Mi padre me conjuró diciendo: He aquí yo muero; en mi sepulcro que yo cavé para mí en la tierra de Canaán, allí me sepultarás; ruego pues que vaya yo ahora, y sepultaré á mi padre, y volveré.

And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

Y Faraón dijo: Ve, y sepulta á tu padre, como él te conjuró.

And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

Entonces José subió á sepultar á su padre; y subieron con él todos los siervos de Faraón, los ancianos de su casa, y todos los ancianos de la tierra de Egipto.

And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.

Y toda la casa de José, y sus hermanos, y la casa de su padre: solamente dejaron en la tierra de Gosén sus niños, y sus ovejas y sus vacas.

And there went up with him both chariots and horsemen: and it was a very great company.

Y subieron también con él carros y gente de á caballo, é hízose un escuadrón muy grande.

And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.

Y llegaron hasta la era de Atad, que está á la otra parte del Jordán, y endecharon allí con grande y muy grave lamentación: y José hizo á su padre duelo por siete días.

And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.

Y viendo los moradores de la tierra, los Cananeos, el llanto en la era de Atad, dijeron: Llanto grande es este de los Egipcios: por eso fué llamado su nombre Abelmizraim, que está á la otra parte del Jordán.

And his sons did unto him according as he commanded them:

Hicieron, pues, sus hijos con él, según les había mandado:

For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.

Pues lleváronlo sus hijos á la tierra de Canaán, y le sepultaron en la cueva del campo de Macpela, la que había comprado Abraham con el mismo campo, para heredad de sepultura, de Ephrón el Hetheo, delante de Mamre.

And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

Y tornóse José á Egipto, él y sus hermanos, y todos los que subieron con él á sepultar á su padre, después que le hubo sepultado.

And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

Y viendo los hermanos de José que su padre era muerto, dijeron: Quizá nos aborrecerá José, y nos dará el pago de todo el mal que le hicimos.

And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

Y enviaron á decir á José: Tu padre mandó antes de su muerte, diciendo:

So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.

Así diréis á José: Ruégote que perdones ahora la maldad de tus hermanos y su pecado, porque mal te trataron: por tanto ahora te rogamos que perdones la maldad de los siervos del Dios de tu padre. Y José lloró mientras hablaban.

And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.

Y vinieron también sus hermanos, y postráronse delante de él, y dijeron: Henos aquí por tus siervos.

And Joseph said unto them, Fear not: for am I in the place of God?

Y respondióles José: No temáis: ¿estoy yo en lugar de Dios?

But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

Vosotros pensasteis mal sobre mí, mas Dios lo encaminó á bien, para hacer lo que vemos hoy, para mantener en vida á mucho pueblo.

Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

Ahora, pues, no tengáis miedo; yo os sustentaré á vosotros y á vuestros hijos. Así los consoló, y les habló al corazón.

And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.

Y estuvo José en Egipto, él y la casa de su padre: y vivió José ciento diez años.

And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

Y vió José los hijos de Ephraim hasta la tercera generación: también los hijos de Machîr, hijo de Manasés, fueron criados sobre las rodillas de José.

And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.

Y José dijo á sus hermanos: Yo me muero; mas Dios ciertamente os visitará, y os hará subir de aquesta tierra á la tierra que juró á Abraham, á Isaac, y á Jacob.

And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.

Y conjuró José á los hijos de Israel, diciendo: Dios ciertamente os visitará, y haréis llevar de aquí mis huesos.

So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.

Y murió José de edad de ciento diez años; y embalsamáronlo, y fué puesto en un ataúd en Egipto.

Exodus 1 - Exodo 1


Exodus Chapter 1 King James Bible - Exodo Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Genesis 50
Génesis 50

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 1

Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.

Estos son los nombres de los hijos de Israel, que entraron en Egipto con Jacob; cada uno entró con su familia.

Reuben, Simeon, Levi, and Judah,

Rubén, Simeón, Leví y Judá;

Issachar, Zebulun, and Benjamin,

Issachâr, Zabulón y Benjamín;

Dan, and Naphtali, Gad, and Asher.

Dan y Nephtalí, Gad y Aser.

And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.

Y todas las almas de los que salieron del muslo de Jacob, fueron setenta. Y José estaba en Egipto.

And Joseph died, and all his brethren, and all that generation.

Y murió José, y todos sus hermanos, y toda aquella generación.

And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.

Y los hijos de Israel crecieron, y multiplicaron, y fueron aumentados y corroborados en extremo; y llenóse la tierra de ellos.

Now there arose up a new king over Egypt, which knew not Joseph.

Levantóse entretanto un nuevo rey sobre Egipto, que no conocía á José; el cual dijo á su pueblo:

And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:

He aquí, el pueblo de los hijos de Israel es mayor y más fuerte que nosotros:

Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

Ahora, pues, seamos sabios para con él, porque no se multiplique, y acontezca que viniendo guerra, él también se junte con nuestros enemigos, y pelee contra nosotros, y se vaya de la tierra.

Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.

Entonces pusieron sobre él comisarios de tributos que los molestasen con sus cargas; y edificaron á Faraón las ciudades de los bastimentos, Phithom y Raamses.

But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.

Empero cuanto más los oprimían, tanto más se multiplicaban y crecían: así que estaban ellos fastidiados de los hijos de Israel.

And the Egyptians made the children of Israel to serve with rigour:

Y los Egipcios hicieron servir á los hijos de Israel con dureza:

And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

Y amargaron su vida con dura servidumbre, en hacer barro y ladrillo, y en toda labor del campo, y en todo su servicio, al cual los obligaban con rigorismo.

And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

Y habló el rey de Egipto á las parteras de las Hebreas, una de las cuales se llamaba Siphra, y otra Phúa, y díjoles:

And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

Cuando parteareis á las Hebreas, y mirareis los asientos, si fuere hijo, matadlo; y si fuere hija, entonces viva.

But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.

Mas las parteras temieron á Dios, y no hicieron como les mandó el rey de Egipto, sino que reservaban la vida á los niños.

And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

Y el rey de Egipto hizo llamar á las parteras y díjoles: ¿Por qué habéis hecho esto, que habéis reservado la vida á los niños?

And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.

Y las parteras respondieron á Faraón: Porque las mujeres Hebreas no son como las Egipcias: porque son robustas, y paren antes que la partera venga á ellas.

Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.

Y Dios hizo bien á las parteras: y el pueblo se multiplicó, y se corroboraron en gran manera.

And it came to pass, because the midwives feared God, that he made them houses.

Y por haber las parteras temido á Dios, él les hizo casas.

And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.

Entonces Faraón mandó á todo su pueblo, diciendo: Echad en el río todo hijo que naciere, y á toda hija reservad la vida.

Exodus 2 - Exodo 2


Exodus Chapter 2 King James Bible - Exodo Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 1
Exodo 1

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 2

And there went a man of the house of Levi, and took to wife a daughter of Levi.

Un varón de la familia de Leví fué, y tomó por mujer una hija de Leví:

And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.

La cual concibió, y parió un hijo: y viéndolo que era hermoso, túvole escondido tres meses.

And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.

Pero no pudiendo ocultarle más tiempo, tomó una arquilla de juncos, y calafateóla con pez y betún, y colocó en ella al niño, y púsolo en un carrizal á la orilla del río:

And his sister stood afar off, to wit what would be done to him.

Y paróse una hermana suya á lo lejos, para ver lo que le acontecería.

And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.

Y la hija de Faraón descendió á lavarse al río, y paseándose sus doncellas por la ribera del río, vió ella la arquilla en el carrizal, y envió una criada suya á que la tomase.

And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.

Y como la abrió, vió al niño; y he aquí que el niño lloraba. Y teniendo compasión de él, dijo: De los niños de los Hebreos es éste.

Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

Entonces su hermana dijo á la hija de Faraón: ¿Iré á llamarte un ama de las Hebreas, para que te críe este niño?

And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.

Y la hija de Faraón respondió: Ve. Entonces fué la doncella, y llamó á la madre del niño;

And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

A la cual dijo la hija de Faraón: Lleva este niño, y críamelo, y yo te lo pagaré. Y la mujer tomó al niño, y criólo.

And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

Y como creció el niño, ella lo trajo á la hija de Faraón, la cual lo prohijó, y púsole por nombre Moisés, diciendo: Porque de las aguas lo saqué.

And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

Y en aquellos días acaeció que, crecido ya Moisés, salió á sus hermanos, y vió sus cargas: y observó á un Egipcio que hería á uno de los Hebreos, sus hermanos.

And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.

Y miró á todas partes, y viendo que no parecía nadie, mató al Egipcio, y escondiólo en la arena.

And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?

Y salió al día siguiente, y viendo á dos Hebreos que reñían, dijo al que hacía la injuria: ¿Por qué hieres á tu prójimo?

And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

Y él respondió: ¿Quién te ha puesto á ti por príncipe y juez sobre nosotros? ¿piensas matarme como mataste al Egipcio? Entonces Moisés tuvo miedo, y dijo: Ciertamente esta cosa es descubierta.

Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

Y oyendo Faraón este negocio, procuró matar á Moisés: mas Moisés huyó de delante de Faraón, y habitó en la tierra de Madián; y sentóse junto á un pozo.

Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.

Tenía el sacerdote de Madián siete hijas, las cuales vinieron á sacar agua, para llenar las pilas y dar de beber á las ovejas de su padre.

And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

Mas los pastores vinieron, y echáronlas: Entonces Moisés se levantó y defendiólas, y abrevó sus ovejas.

And when they came to Reuel their father, he said, How is it that ye are come so soon to day?

Y volviendo ellas á Ragüel su padre, díjoles él: ¿Por qué habéis hoy venido tan presto?

And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

Y ellas respondieron: Un varón Egipcio nos defendió de mano de los pastores, y también nos sacó el agua, y abrevó las ovejas.

And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

Y dijo á sus hijas: ¿Y dónde está? ¿por qué habéis dejado ese hombre? llamadle para que coma pan.

And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.

Y Moisés acordó en morar con aquel varón; y él dió á Moisés á su hija Séphora:

And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.

La cual le parió un hijo, y él le puso por nombre Gersom: porque dijo: Peregrino soy en tierra ajena.

And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.

Y aconteció que después de muchos días murió el rey de Egipto, y los hijos de Israel suspiraron á causa de la servidumbre, y clamaron: y subió á Dios el clamor de ellos con motivo de su servidumbre.

And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.

Y oyó Dios el gemido de ellos, y acordóse de su pacto con Abraham, Isaac y Jacob.

And God looked upon the children of Israel, and God had respect unto them.

Y miró Dios á los hijos de Israel, y reconociólos Dios.

Exodus 3 - Exodo 3


Exodus Chapter 3 King James Bible - Exodo Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 2
Exodo 2

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 3

Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.

Y Apacentando Moisés las ovejas de Jethro su suegro, sacerdote de Madián, llevó las ovejas detrás del desierto, y vino á Horeb, monte de Dios.

And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

Y apareciósele el Angel de Jehová en una llama de fuego en medio de una zarza: y él miró, y vió que la zarza ardía en fuego, y la zarza no se consumía.

And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

Entonces Moisés dijo: Iré yo ahora, y veré esta grande visión, por qué causa la zarza no se quema.

And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

Y viendo Jehová que iba á ver, llamólo Dios de en medio de la zarza, y dijo: ¡Moisés, Moisés! Y él respondió: Heme aquí.

And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.

Y dijo: No te llegues acá: quita tus zapatos de tus pies, porque el lugar en que tú estás, tierra santa es.

Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.

Y dijo: Yo soy el Dios de tu padre, Dios de Abraham, Dios de Isaac, Dios de Jacob. Entonces Moisés cubrió su rostro, porque tuvo miedo de mirar á Dios.

And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;

Y dijo Jehová: Bien he visto la aflicción de mi pueblo que está en Egipto, y he oído su clamor á causa de sus exactores; pues tengo conocidas sus angustias:

And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

Y he descendido para librarlos de mano de los Egipcios, y sacarlos de aquella tierra á una tierra buena y ancha, á tierra que fluye leche y miel, á los lugares del Cananeo, del Hetheo, del Amorrheo, del Pherezeo, del Heveo, y del Jebuseo.

Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

El clamor, pues, de los hijos de Israel ha venido delante de mí, y también he visto la opresión con que los Egipcios los oprimen.

Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.

Ven por tanto ahora, y enviarte he á Faraón, para que saques á mi pueblo, los hijos de Israel, de Egipto.

And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?

Entonces Moisés respondió á Dios: ¿Quién soy yo, para que vaya á Faraón, y saque de Egipto á los hijos de Israel?

And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.

Y él le respondió: Ve, porque yo seré contigo; y esto te será por señal de que yo te he enviado: luego que hubieres sacado este pueblo de Egipto, serviréis á Dios sobre este monte.

And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?

Y dijo Moisés á Dios: He aquí que llego yo á los hijos de Israel, y les digo, El Dios de vuestros padres me ha enviado á vosotros; si ellos me preguntaren: ¿Cuál es su nombre? ¿qué les responderé?

And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.

Y respondió Dios á Moisés: YO SOY EL QUE SOY. Y dijo: Así dirás á los hijos de Israel: YO SOY me ha enviado á vosotros.

And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.

Y dijo más Dios á Moisés: Así dirás á los hijos de Israel: Jehová, el Dios de vuestros padres, el Dios de Abraham, Dios de Isaac y Dios de Jacob, me ha enviado á vosotros. Este es mi nombre para siempre, este es mi memorial por todos los siglos.

Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:

Ve, y junta los ancianos de Israel, y diles: Jehová, el Dios de vuestros padres, el Dios de Abraham, de Isaac, y de Jacob, me apareció, diciendo: De cierto os he visitado, y visto lo que se os hace en Egipto;

And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.

Y he dicho: Yo os sacaré de la aflicción de Egipto á la tierra del Cananeo, y del Hetheo, y del Amorrheo, y del Pherezeo, y del Heveo, y del Jebuseo, á una tierra que fluye leche y miel.

And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.

Y oirán tu voz; é irás tú, y los ancianos de Israel, al rey de Egipto, y le diréis: Jehová, el Dios de los Hebreos, nos ha encontrado; por tanto nosotros iremos ahora camino de tres días por el desierto, para que sacrifiquemos á Jehová nuestro Dios.

And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.

Mas yo sé que el rey de Egipto no os dejará ir sino por mano fuerte.

And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.

Empero yo extenderé mi mano, y heriré á Egipto con todas mis maravillas que haré en él, y entonces os dejará ir.

And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:

Y yo daré á este pueblo gracia en los ojos de los Egipcios, para que cuando os partiereis, no salgáis vacíos:

But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.

Sino que demandará cada mujer á su vecina y á su huéspeda vasos de plata, vasos de oro, y vestidos: los cuales pondréis sobre vuestros hijos y vuestras hijas, y despojaréis á Egipto.

Exodus 4 - Exodo 4


Exodus Chapter 4 King James Bible - Exodo Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 3
Exodo 3

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 4

And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.

Entonces Moisés respondió, y dijo: He aquí que ellos no me creerán, ni oirán mi voz; porque dirán: No te ha aparecido Jehová.

And the LORD said unto him, What is that in thine hand? And he said, A rod.

Y Jehová dijo: ¿Qué es eso que tienes en tu mano? Y él respondió: Una vara.

And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

Y él le dijo: Échala en tierra. Y él la echó en tierra, y tornóse una culebra: y Moisés huía de ella.

And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

Entonces dijo Jehová á Moisés: Extiende tu mano, y tómala por la cola. Y él extendió su mano, y tomóla, y tornóse vara en su mano.

That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

Por esto creerán que se te ha aparecido Jehová, el Dios de tus padres, el Dios de Abraham, Dios de Isaac, y Dios de Jacob.

And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.

Y díjole más Jehová: Mete ahora tu mano en tu seno. Y él metió la mano en su seno; y como la sacó, he aquí que su mano estaba leprosa como la nieve.

And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.

Y dijo: Vuelve á meter tu mano en tu seno: y él volvió á meter su mano en su seno; y volviéndola á sacar del seno, he aquí que se había vuelto como la otra carne.

And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.

Si aconteciere, que no te creyeren, ni obedecieren á la voz de la primera señal, creerán á la voz de la postrera.

And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.

Y si aún no creyeren á estas dos señales, ni oyeren tu voz, tomarás de las aguas del río, y derrámalas en tierra; y volverse han aquellas aguas que tomarás del río, se volverán sangre en la tierra.

And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.

Entonces dijo Moisés á Jehová: ¡Ay Señor! yo no soy hombre de palabras de ayer ni de anteayer, ni aun desde que tú hablas á tu siervo; porque soy tardo en el habla y torpe de lengua.

And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?

Y Jehová le respondió: ¿Quién dió la boca al hombre? ¿ó quién hizo al mudo y al sordo, al que ve y al ciego? ¿no soy yo Jehová?

Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.

Ahora pues, ve, que yo seré en tu boca, y te enseñaré lo que hayas de hablar.

And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send.

Y él dijo: ¡Ay Señor! envía por mano del que has de enviar.

And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

Entonces Jehová se enojó contra Moisés, y dijo: ¿No conozco yo á tu hermano Aarón, Levita, y que él hablará? Y aun he aquí que él te saldrá á recibir, y en viéndote, se alegrará en su corazón.

And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.

Tú hablarás á él, y pondrás en su boca las palabras, y yo seré en tu boca y en la suya, y os enseñaré lo que hayáis de hacer.

And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.

Y él hablará por ti al pueblo; y él te será á ti en lugar de boca, y tú serás para él en lugar de Dios.

And thou shalt take this rod in thine hand, wherewith thou shalt do signs.

Y tomarás esta vara en tu mano, con la cual harás las señales.

And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

Así se fué Moisés, y volviendo á su suegro Jethro, díjole: Iré ahora, y volveré á mis hermanos que están en Egipto, para ver si aún viven. Y Jethro dijo á Moisés: Ve en paz.

And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.

Dijo también Jehová á Moisés en Madián: Ve, y vuélvete á Egipto, porque han muerto todos los que procuraban tu muerte.

And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.

Entonces Moisés tomó su mujer y sus hijos, y púsolos sobre un asno, y volvióse á tierra de Egipto: tomó también Moisés la vara de Dios en su mano.

And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.

Y dijo Jehová á Moisés: Cuando hubiereis vuelto á Egipto, mira que hagas delante de Faraón todas las maravillas que he puesto en tu mano: yo empero endureceré su corazón, de modo que no dejará ir al pueblo.

And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:

Y dirás á Faraón: Jehová ha dicho así: Israel es mi hijo, mi primogénito.

And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.

Ya te he dicho que dejes ir á mi hijo, para que me sirva, mas no has querido dejarlo ir: he aquí yo voy á matar á tu hijo, tu primogénito.

And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.

Y aconteció en el camino, que en una posada le salió al encuentro Jehová, y quiso matarlo.

Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.

Entonces Séphora cogió un afilado pedernal, y cortó el prepucio de su hijo, y echólo á sus pies, diciendo: A la verdad tú me eres un esposo de sangre.

So he let him go: then she said, A bloody husband thou art, because of the circumcision.

Así le dejó luego ir. Y ella dijo: Esposo de sangre, á causa de la circuncisión.

And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.

Y Jehová dijo á Aarón: Ve á recibir á Moisés al desierto. Y él fue, y encontrólo en el monte de Dios, y besóle.

And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.

Entonces contó Moisés á Aarón todas las palabras de Jehová que le enviaba, y todas las señales que le había dado.

And Moses and Aaron went and gathered together all the elders of the children of Israel:

Y fueron Moisés y Aarón, y juntaron todos los ancianos de los hijos de Israel:

And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.

Y habló Aarón todas las palabras que Jehová había dicho á Moisés, é hizo las señales delante de los ojos del pueblo.

And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.

Y el pueblo creyó: y oyendo que Jehová había visitado los hijos de Israel, y que había visto su aflicción, inclináronse y adoraron.

Exodus 5 - Exodo 5


Exodus Chapter 5 King James Bible - Exodo Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 4
Exodo 4

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 5

And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.

Después entraron Moisés y Aarón á Faraón, y le dijeron: Jehová, el Dios de Israel, dice así: Deja ir á mi pueblo á celebrarme fiesta en el desierto.

And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.

Y Faraón respondió: ¿Quién es Jehová, para que yo oiga su voz y deje ir á Israel? Yo no conozco á Jehová, ni tampoco dejaré ir á Israel.

And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.

Y ellos dijeron: El Dios de los Hebreos nos ha encontrado: iremos, pues, ahora camino de tres días por el desierto, y sacrificaremos á Jehová nuestro Dios; porque no venga sobre nosotros con pestilencia ó con espada.

And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.

Entonces el rey de Egipto les dijo: Moisés y Aarón, ¿por qué hacéis cesar al pueblo de su obra? idos á vuestros cargos.

And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.

Dijo también Faraón: He aquí el pueblo de la tierra es ahora mucho, y vosotros les hacéis cesar de sus cargos.

And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

Y mandó Faraón aquel mismo día á los cuadrilleros del pueblo que le tenían á su cargo, y á sus gobernadores, diciendo:

Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

De aquí adelante no daréis paja al pueblo para hacer ladrillo, como ayer y antes de ayer; vayan ellos y recojan por sí mismos la paja:

And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

Y habéis de ponerles la tarea del ladrillo que hacían antes, y no les disminuiréis nada; porque están ociosos, y por eso levantan la voz diciendo: Vamos y sacrificaremos á nuestro Dios.

Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

Agrávese la servidumbre sobre ellos, para que se ocupen en ella, y no atiendan á palabras de mentira.

And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

Y saliendo los cuadrilleros del pueblo y sus gobernadores, hablaron al pueblo, diciendo: Así ha dicho Faraón: Yo no os doy paja.

Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.

Id vosotros, y recoged paja donde la hallareis; que nada se disminuirá de vuestra tarea.

So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

Entonces el pueblo se derramó por toda la tierra de Egipto á coger rastrojo en lugar de paja.

And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

Y los cuadrilleros los apremiaban, diciendo: Acabad vuestra obra, la tarea del día en su día, como cuando se os daba paja.

And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

Y azotaban á los capataces de los hijos de Israel, que los cuadrilleros de Faraón habían puesto sobre ellos, diciendo: ¿Por qué no habéis cumplido vuestra tarea de ladrillo ni ayer ni hoy, como antes?

Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

Y los capataces de los hijos de Israel vinieron á Faraón, y se quejaron á él, diciendo: ¿Por qué lo haces así con tus siervos?

There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

No se da paja á tus siervos, y con todo nos dicen: Haced el ladrillo. Y he aquí tus siervos son azotados, y tu pueblo cae en falta.

But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.

Y él respondió: Estáis ociosos, sí, ociosos, y por eso decís: Vamos y sacrifiquemos á Jehová.

Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

Id pues ahora, y trabajad. No se os dará paja, y habéis de dar la tarea del ladrillo.

And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.

Entonces los capataces de los hijos de Israel se vieron en aflicción, habiéndoseles dicho: No se disminuirá nada de vuestro ladrillo, de la tarea de cada día.

And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

Y encontrando á Moisés y á Aarón, que estaban á la vista de ellos cuando salían de Faraón,

And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

Dijéronles: Mire Jehová sobre vosotros, y juzgue; pues habéis hecho heder nuestro olor delante de Faraón y de sus siervos, dándoles el cuchillo en las manos para que nos maten.

And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?

Entonces Moisés se volvió á Jehová, y dijo: Señor, ¿por qué afliges á este pueblo? ¿para qué me enviaste?

For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.

Porque desde que yo vine á Faraón para hablarle en tu nombre, ha afligido á este pueblo; y tú tampoco has librado á tu pueblo.

Exodus 6 - Exodo 6


Exodus Chapter 6 King James Bible - Exodo Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 5
Exodo 5

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 6

Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.

Jehova respondió á Moisés: Ahora verás lo que yo haré á Faraón; porque con mano fuerte los ha de dejar ir; y con mano fuerte los ha de echar de su tierra.

And God spake unto Moses, and said unto him, I am the LORD:

Habló todavía Dios á Moisés, y díjole: Yo soy JEHOVA;

And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.

Y aparecí á Abraham, á Isaac y á Jacob bajo el nombre de Dios Omnipotente, mas en mi nombre JEHOVA no me notifiqué á ellos.

And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.

Y también establecí mi pacto con ellos, de darles la tierra de Canaán, la tierra en que fueron extranjeros, y en la cual peregrinaron.

And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.

Y asimismo yo he oído el gemido de los hijos de Israel, á quienes hacen servir los Egipcios, y heme acordado de mi pacto.

Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

Por tanto dirás á los hijos de Israel: YO JEHOVA; y yo os sacaré de debajo de las cargas de Egipto, y os libraré de su servidumbre, y os redimiré con brazo extendido, y con juicios grandes:

And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.

Y os tomaré por mi pueblo y seré vuestro Dios: y vosotros sabréis que yo soy Jehová vuestro Dios, que os saco de debajo de las cargas de Egipto:

And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

Y os meteré en la tierra, por la cual alcé mi mano que la daría á Abraham, á Isaac y á Jacob: y yo os la daré por heredad. YO JEHOVA.

And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.

De esta manera habló Moisés á los hijos de Israel: mas ellos no escuchaban á Moisés á causa de la congoja de espíritu, y de la dura servidumbre.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

Entra, y habla á Faraón rey de Egipto, que deje ir de su tierra á los hijos de Israel.

And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?

Y respondió Moisés delante de Jehová, diciendo: He aquí, los hijos de Israel no me escuchan: ¿cómo pues me escuchará Faraón, mayormente siendo yo incircunciso de labios?

And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

Entonces Jehová habló á Moisés y á Aarón, y dióles mandamiento para los hijos de Israel, y para Faraón rey de Egipto, para que sacasen á los hijos de Israel de la tierra de Egipto.

These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

Estas son las cabezas de las familias de sus padres. Los hijos de Rubén, el primogénito de Israel: Hanoch y Phallú, Hezrón y Carmi: estas son las familias de Rubén.

And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

Los hijos de Simeón: Jemuel, y Jamín, y Ohad, y Jachîn, y Zoar, y Saúl, hijo de una Cananea: estas son las familias de Simeón.

And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

Y estos son los nombres de los hijos de Leví por sus linajes: Gersón, y Coath, y Merari: Y los años de la vida de Leví fueron ciento treinta y siete años.

The sons of Gershon; Libni, and Shimi, according to their families.

Y los hijos de Gersón: Libni, y Shimi, por sus familias.

And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

Y los hijos de Coath: Amram, é Izhar, y Hebrón, y Uzziel. Y los años de la vida de Coath fueron ciento treinta y tres años.

And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.

Y los hijos de Merari: Mahali, y Musi: estas son las familias de Leví por sus linajes.

And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

Y Amram tomó por mujer á Jochêbed su tía, la cual le parió á Aarón y á Moisés. Y los años de la vida de Amram fueron ciento treinta y siete años.

And the sons of Izhar; Korah, and Nepheg, and Zichri.

Y los hijos de Izhar: Cora, y Nepheg y Zithri.

And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.

Y los hijos de Uzziel: Misael, y Elzaphán y Zithri.

And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.

Y tomóse Aarón por mujer á Elisabeth, hija de Aminadab, hermana de Naasón; la cual le parió á Nadab, y á Abiú, y á Eleazar, y á Ithamar.

And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

Y los hijos de Cora: Assir, y Elcana, y Abiasaph: estas son las familias de los Coritas.

And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

Y Eleazar, hijo de Aarón, tomó para sí mujer de las hijas de Phutiel, la cual le parió á Phinees: Y estas son las cabezas de los padres de los Levitas por sus familias.

These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.

Este es aquel Aarón y aquel Moisés, á los cuales Jehová dijo: Sacad á los hijos de Israel de la tierra de Egipto por sus escuadrones.

These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

Estos son los que hablaron á Faraón rey de Egipto, para sacar de Egipto á los hijos de Israel. Moisés y Aarón fueron éstos.

And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,

Cuando Jehová habló á Moisés en la tierra de Egipto,

That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.

Entonces Jehová habló á Moisés, diciendo: Yo soy JEHOVA; di á Faraón rey de Egipto todas las cosas que yo te digo á ti.

And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?

Y Moisés respondió delante de Jehová: He aquí, yo soy incircunciso de labios, ¿cómo pues me ha de oír Faraón?

Exodus 7 - Exodo 7


Exodus Chapter 7 King James Bible - Exodo Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 6
Exodo 6

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 7

And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.

Jehova dijo á Moisés: Mira, yo te he constituído dios para Faraón, y tu hermano Aarón será tu profeta.

Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

Tú dirás todas las cosas que yo te mandaré, y Aarón tu hermano hablará á Faraón, para que deje ir de su tierra á los hijos de Israel.

And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.

Y yo endureceré el corazón de Faraón, y multiplicaré en la tierra de Egipto mis señales y mis maravillas.

But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.

Y Faraón no os oirá; mas yo pondré mi mano sobre Egipto, y sacaré á mis ejércitos, mi pueblo, los hijos de Israel, de la tierra de Egipto, con grandes juicios.

And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

Y sabrán los Egipcios que yo soy Jehová, cuando extenderé mi mano sobre Egipto, y sacaré los hijos de Israel de en medio de ellos.

And Moses and Aaron did as the LORD commanded them, so did they.

E hizo Moisés y Aarón como Jehová les mandó: hiciéronlo así.

And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.

Y era Moisés de edad de ochenta años, y Aarón de edad de ochenta y tres, cuando hablaron á Faraón.

And the LORD spake unto Moses and unto Aaron, saying,

Y habló Jehová á Moisés y á Aarón, diciendo:

When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

Si Faraón os respondiere diciendo, Mostrad milagro; dirás á Aarón: Toma tu vara, y échala delante de Faraón, para que se torne culebra.

And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

Vinieron, pues, Moisés y Aarón á Faraón, é hicieron como Jehová lo había mandado: y echó Aarón su vara delante de Faraón y de sus siervos, y tornóse culebra.

Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.

Entonces llamó también Faraón sabios y encantadores; é hicieron también lo mismo los encantadores de Egipto con sus encantamientos;

For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.

Pues echó cada uno su vara, las cuales se volvieron culebras: mas la vara de Aarón devoró las varas de ellos.

And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.

Y el corazón de Faraón se endureció, y no los escuchó; como Jehová lo había dicho.

And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.

Entonces Jehová dijo á Moisés: El corazón de Faraón está agravado, que no quiere dejar ir al pueblo.

Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.

Ve por la mañana á Faraón, he aquí que él sale á las aguas; y tú ponte á la orilla del río delante de él, y toma en tu mano la vara que se volvió culebra,

And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.

Y dile: Jehová el Dios de los Hebreos me ha enviado á ti, diciendo: Deja ir á mi pueblo, para que me sirvan en el desierto; y he aquí que hasta ahora no has querido oir.

Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.

Así ha dicho Jehová: En esto conocerás que yo soy Jehová: he aquí, yo heriré con la vara que tengo en mi mano el agua que está en el río, y se convertirá en sangre:

And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

Y los peces que hay en el río morirán, y hederá el río, y tendrán asco los Egipcios de beber el agua del río.

And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

Y Jehová dijo á Moisés: Di á Aarón: Toma tu vara, y extiende tu mano sobre las aguas de Egipto, sobre sus ríos, sobre sus arroyos y sobre sus estanques, y sobre todos sus depósitos de aguas, para que se conviertan en sangre, y haya sangre por toda la región de Egipto, así en los vasos de madera como en los de piedra.

And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.

Y Moisés y Aarón hicieron como Jehová lo mandó; y alzando la vara hirió las aguas que había en el río, en presencia de Faraón y de sus siervos; y todas las aguas que había en el río se convirtieron en sangre.

And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

Asimismo los peces que había en el río murieron; y el río se corrompió, que los Egipcios no podían beber de él: y hubo sangre por toda la tierra de Egipto.

And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.

Y los encantadores de Egipto hicieron lo mismo con sus encantamientos: y el corazón de Faraón se endureció, y no los escuchó; como Jehová lo había dicho.

And Pharaoh turned and went into his house, neither did he set his heart to this also.

Y tornando Faraón volvióse á su casa, y no puso su corazón aun en esto.

And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

Y en todo Egipto hicieron pozos alrededor del río para beber, porque no podían beber de las aguas del río.

And seven days were fulfilled, after that the LORD had smitten the river.

Y cumpliéronse siete días después que Jehová hirió el río.

Exodus 8 - Exodo 8


Exodus Chapter 8 King James Bible - Exodo Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 7
Exodo 7

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 8

And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Entonces Jehová dijo á Moisés: Entra á Faraón, y dile: Jehová ha dicho así: Deja ir á mi pueblo, para que me sirvan.

And if thou refuse to let them go, behold, I will smite all thy borders with frogs:

Y si no lo quisieres dejar ir, he aquí yo heriré con ranas todos tus términos:

And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

Y el río criará ranas, las cuales subirán, y entrarán en tu casa, y en la cámara de tu cama, y sobre tu cama, y en las casas de tus siervos, y en tu pueblo, y en tus hornos, y en tus artesas:

And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

Y las ranas subirán sobre ti, y sobre tu pueblo, y sobre todos tus siervos.

And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

Y Jehová dijo á Moisés: Di á Aarón: Extiende tu mano con tu vara sobre los ríos, arroyos, y estanques, para que haga venir ranas sobre la tierra de Egipto.

And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.

Entonces Aarón extendió su mano sobre las aguas de Egipto, y subieron ranas que cubrieron la tierra de Egipto.

And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

Y los encantadores hicieron lo mismo con sus encantamientos, é hicieron venir ranas sobre la tierra de Egipto.

Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.

Entonces Faraón llamó á Moisés y á Aarón, y díjoles: Orad á Jehová que quite las ranas de mí y de mi pueblo; y dejaré ir al pueblo, para que sacrifique á Jehová.

And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

Y dijo Moisés á Faraón: Gloríate sobre mí: ¿cuándo oraré por ti, y por tus siervos, y por tu pueblo, para que las ranas sean quitadas de ti, y de tus casas, y que solamente se queden en el río?

And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.

Y él dijo: Mañana. Y Moisés respondió: Se hará conforme á tu palabra, para que conozcas que no hay como Jehová nuestro Dios:

And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

Y las ranas se irán de ti, y de tus casas, y de tus siervos, y de tu pueblo, y solamente se quedarán en el río.

And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.

Entonces salieron Moisés y Aarón de con Faraón, y clamó Moisés á Jehová sobre el negocio de las ranas que había puesto á Faraón.

And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

E hizo Jehová conforme á la palabra de Moisés, y murieron las ranas de las casas, de los cortijos, y de los campos.

And they gathered them together upon heaps: and the land stank.

Y las juntaron en montones, y apestaban la tierra.

But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.

Y viendo Faraón que le habían dado reposo, agravó su corazón, y no los escuchó; como Jehová lo había dicho.

And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.

Entonces Jehová dijo á Moisés: Di á Aarón: Extiende tu vara, y hiere el polvo de la tierra, para que se vuelva piojos por todo el país de Egipto.

And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.

Y ellos lo hicieron así; y Aarón extendió su mano con su vara, é hirió el polvo de la tierra, el cual se volvió piojos, así en los hombres como en las bestias: todo el polvo de la tierra se volvió piojos en todo el país de Egipto.

And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.

Y los encantadores hicieron así también, para sacar piojos con sus encantamientos; mas no pudieron. Y había piojos así en los hombres como en las bestias.

Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.

Entonces los magos dijeron á Faraón: Dedo de Dios es este. Mas el corazón de Faraón se endureció, y no los escuchó; como Jehová lo había dicho.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

Y Jehová dijo á Moisés: Levántate de mañana y ponte delante de Faraón, he aquí él sale á las aguas; y dile: Jehová ha dicho así: Deja ir á mi pueblo, para que me sirva.

Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

Porque si no dejares ir á mi pueblo, he aquí yo enviaré sobre ti, y sobre tus siervos, y sobre tu pueblo, y sobre tus casas toda suerte de moscas; y las casas de los Egipcios se henchirán de toda suerte de moscas, y asimismo la tierra donde ellos estuvieren.

And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.

Y aquel día yo apartaré la tierra de Gosén, en la cual mi pueblo habita, para que ninguna suerte de moscas haya en ella; á fin de que sepas que yo soy Jehová en medio de la tierra.

And I will put a division between my people and thy people: to morrow shall this sign be.

Y yo pondré redención entre mi pueblo y el tuyo. Mañana será esta señal.

And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.

Y Jehová lo hizo así: que vino toda suerte de moscas molestísimas sobre la casa de Faraón, y sobre las casas de sus siervos, y sobre todo el país de Egipto; y la tierra fué corrompida á causa de ellas.

And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

Entonces Faraón llamó á Moisés y á Aarón, y díjoles: Andad, sacrificad á vuestro Dios en la tierra.

And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

Y Moisés respondió: No conviene que hagamos así, porque sacrificaríamos á Jehová nuestro Dios la abominación de los Egipcios. He aquí, si sacrificáramos la abominación de los Egipcios delante de ellos, ¿no nos apedrearían?

We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.

Camino de tres días iremos por el desierto, y sacrificaremos á Jehová nuestro Dios, como él nos dirá.

And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.

Y dijo Faraón: Yo os dejaré ir para que sacrifiquéis á Jehová vuestro Dios en el desierto, con tal que no vayáis más lejos: orad por mí.

And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.

Y respondió Moisés: He aquí, en saliendo yo de contigo, rogaré á Jehová que las diversas suertes de moscas se vayan de Faraón, y de sus siervos, y de su pueblo mañana; con tal que Faraón no falte más, no dejando ir al pueblo á sacrificar á Jehová.

And Moses went out from Pharaoh, and intreated the LORD.

Entonces Moisés salió de con Faraón, y oró á Jehová.

And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

Y Jehová hizo conforme á la palabra de Moisés; y quitó todas aquellas moscas de Faraón, y de sus siervos, y de su pueblo, sin que quedara una.

And Pharaoh hardened his heart at this time also, neither would he let the people go.

Mas Faraón agravó aún esta vez su corazón, y no dejó ir al pueblo.

Exodus 9 - Exodo 9


Exodus Chapter 9 King James Bible - Exodo Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 8
Exodo 8

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 9

Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Entonces Jehová dijo á Moisés: Entra á Faraón, y dile: Jehová, el Dios de los Hebreos, dice así: Deja ir á mi pueblo, para que me sirvan;

For if thou refuse to let them go, and wilt hold them still,

Porque si no lo quieres dejar ir, y los detuvieres aún,

Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.

He aquí la mano de Jehová será sobre tus ganados que están en el campo, caballos, asnos, camellos, vacas y ovejas, con pestilencia gravísima:

And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.

Y Jehová hará separación entre los ganados de Israel y los de Egipto, de modo que nada muera de todo lo de los hijos de Israel.

And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.

Y Jehová señaló tiempo, diciendo: Mañana hará Jehová esta cosa en la tierra.

And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

Y el día siguiente Jehová hizo aquello, y murió todo el ganado de Egipto; mas del ganado de los hijos de Israel no murió uno.

And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

Entonces Faraón envió, y he aquí que del ganado de los hijos de Israel no había muerto uno. Mas el corazón de Faraón se agravó, y no dejó ir al pueblo.

And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

Y Jehová dijo á Moisés y á Aarón: Tomad puñados de ceniza de un horno, y espárzala Moisés hacia el cielo delante de Faraón:

And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.

Y vendrá á ser polvo sobre toda la tierra de Egipto, el cual originará sarpullido que cause tumores apostemados en los hombres y en las bestias, por todo el país de Egipto.

And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

Y tomaron la ceniza del horno, y pusiéronse delante de Faraón, y esparcióla Moisés hacia el cielo; y vino un sarpullido que causaba tumores apostemados así en los hombres como en las bestias.

And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

Y los magos no podían estar delante de Moisés á causa de los tumores, porque hubo sarpullido en los magos y en todos los Egipcios.

And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.

Y Jehová endureció el corazón de Faraón, y no los oyó; como Jehová lo había dicho á Moisés.

And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

Entonces Jehová dijo á Moisés: Levántate de mañana, y ponte delante de Faraón, y dile: Jehová, el Dios de los Hebreos, dice así: Deja ir á mi pueblo, para que me sirva.

For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

Porque yo enviaré esta vez todas mis plagas á tu corazón, sobre tus siervos, y sobre tu pueblo, para que entiendas que no hay otro como yo en toda la tierra.

For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

Porque ahora yo extenderé mi mano para herirte á ti y á tu pueblo de pestilencia, y serás quitado de la tierra.

And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.

Y á la verdad yo te he puesto para declarar en ti mi potencia, y que mi Nombre sea contado en toda la tierra.

As yet exaltest thou thyself against my people, that thou wilt not let them go?

¿Todavía te ensalzas tú contra mi pueblo, para no dejarlos ir?

Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.

He aquí que mañana á estas horas yo haré llover granizo muy grave, cual nunca fué en Egipto, desde el día que se fundó hasta ahora.

Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

Envía, pues, á recoger tu ganado, y todo lo que tienes en el campo; porque todo hombre ó animal que se hallare en el campo, y no fuere recogido á casa, el granizo descenderá sobre él, y morirá.

He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:

De los siervos de Faraón el que temió la palabra de Jehová, hizo huir sus criados y su ganado á casa:

And he that regarded not the word of the LORD left his servants and his cattle in the field.

Mas el que no puso en su corazón la palabra de Jehová, dejó sus criados y sus ganados en el campo.

And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

Y Jehová dijo á Moisés: Extiende tu mano hacia el cielo, para que venga granizo en toda la tierra de Egipto sobre los hombres, y sobre las bestias, y sobre toda la hierba del campo en el país de Egipto.

And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.

Y Moisés extendió su vara hacia el cielo, y Jehová hizo tronar y granizar, y el fuego discurría por la tierra; y llovió Jehová granizo sobre la tierra de Egipto.

So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

Hubo pues granizo, y fuego mezclado con el granizo, tan grande, cual nunca hubo en toda la tierra de Egipto desde que fué habitada.

And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

Y aquel granizo hirió en toda la tierra de Egipto todo lo que estaba en el campo, así hombres como bestias; asimismo hirió el granizo toda la hierba del campo, y desgajó todos los árboles del país.

Only in the land of Goshen, where the children of Israel were, was there no hail.

Solamente en la tierra de Gosén, donde los hijos de Israel estaban, no hubo granizo.

And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.

Entonces Faraón envió á llamar á Moisés y á Aarón, y les dijo: He pecado esta vez: Jehová es justo, y yo y mi pueblo impíos.

Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

Orad á Jehová: y cesen los truenos de Dios y el granizo; y yo os dejaré ir, y no os detendréis más.

And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S.

Y respondióle Moisés: En saliendo yo de la ciudad extenderé mis manos á Jehová, y los truenos cesarán, y no habrá más granizo; para que sepas que de Jehová es la tierra.

But as for thee and thy servants, I know that ye will not yet fear the LORD God.

Mas yo sé que ni tú ni tus siervos temeréis todavía la presencia del Dios Jehová.

And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.

El lino, pues, y la cebada fueron heridos; porque la cebada estaba ya espigada, y el lino en caña.

But the wheat and the rie were not smitten: for they were not grown up.

Mas el trigo y el centeno no fueron heridos; porque eran tardíos.

And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.

Y salido Moisés de con Faraón de la ciudad, extendió sus manos á Jehová, y cesaron los truenos y el granizo; y la lluvia no cayó más sobre la tierra.

And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

Y viendo Faraón que la lluvia había cesado y el granizo y los truenos, perseveró en pecar, y agravó su corazón, él y sus siervos.

And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.

Y el corazón de Faraón se endureció, y no dejó ir á los hijos de Israel; como Jehová lo había dicho por medio de Moisés.

Exodus 10 - Exodo 10


Exodus Chapter 10 King James Bible - Exodo Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 9
Exodo 9

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 10

And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

Y Jehova dijo á Moisés: Entra á Faraón; porque yo he agravado su corazón, y el corazón de sus siervos, para dar entre ellos estas mis señales;

And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.

Y para que cuentes á tus hijos y á tus nietos las cosas que yo hice en Egipto, y mis señales que dí entre ellos; y para que sepáis que yo soy Jehová.

And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.

Entonces vinieron Moisés y Aarón á Faraón, y le dijeron: Jehová, el Dios de los Hebreos ha dicho así: ¿Hasta cuándo no querrás humillarte delante de mí? Deja ir á mi pueblo para que me sirvan.

Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:

Y si aún rehusas dejarlo ir, he aquí que yo traeré mañana langosta en tus términos,

And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

La cual cubrirá la faz de la tierra, de modo que no pueda verse la tierra; y ella comerá lo que quedó salvo, lo que os ha quedado del granizo; comerá asimismo todo árbol que os produce fruto en el campo:

And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

Y llenarse han tus casas, y las casas de todos tus siervos, y las casas de todos los Egipcios, cual nunca vieron tus padres ni tus abuelos, desde que ellos fueron sobre la tierra hasta hoy. Y volvióse, y salió de con Faraón.

And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?

Entonces los siervos de Faraón le dijeron: ¿Hasta cuándo nos ha de ser éste por lazo? Deja ir á estos hombres, para que sirvan á Jehová su Dios; ¿aun no sabes que Egipto está destruido?

And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?

Y Moisés y Aarón volvieron á ser llamados á Faraón, el cual les dijo: Andad, servid á Jehová vuestro Dios. ¿Quién y quién son los que han de ir?

And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.

Y Moisés respondió: Hemos de ir con nuestros niños y con nuestros viejos, con nuestros hijos y con nuestras hijas: con nuestras ovejas y con nuestras vacas hemos de ir; porque tenemos solemnidad de Jehová.

And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.

Y él les dijo: Así sea Jehová con vosotros como yo os dejaré ir á vosotros y á vuestros niños: mirad como el mal está delante de vuestro rostro.

Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.

No será así: id ahora vosotros los varones, y servid á Jehová: pues esto es lo que vosotros demandasteis. Y echáronlos de delante de Faraón.

And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

Entonces Jehová dijo á Moisés: Extiende tu mano sobre la tierra de Egipto para langosta, á fin de que suba sobre el país de Egipto, y consuma todo lo que el granizo dejó.

And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

Y extendió Moisés su vara sobre la tierra de Egipto, y Jehová trajo un viento oriental sobre el país todo aquel día y toda aquella noche; y á la mañana el viento oriental trajo la langosta:

And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

Y subió la langosta sobre toda la tierra de Egipto, y asentóse en todos los términos de Egipto, en gran manera grave: antes de ella no hubo langosta semejante, ni después de ella vendrá otra tal;

For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

Y cubrió la faz de todo el país, y oscurecióse la tierra; y consumió toda la hierba de la tierra, y todo el fruto de los árboles que había dejado el granizo; que no quedó cosa verde en árboles ni en hierba del campo, por toda la tierra de Egipto.

Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.

Entonces Faraón hizo llamar apriesa á Moisés y á Aarón, y dijo: He pecado contra Jehová vuestro Dios, y contra vosotros.

Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.

Mas ruego ahora que perdones mi pecado solamente esta vez, y que oréis á Jehová vuestro Dios que quite de mí solamente esta muerte.

And he went out from Pharaoh, and intreated the LORD.

Y salió de con Faraón, y oró á Jehová.

And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.

Y Jehová volvió un viento occidental fortísimo, y quitó la langosta, y arrojóla en el mar Bermejo: ni una langosta quedó en todo el término de Egipto.

But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

Mas Jehová endureció el corazón de Faraón; y no envió los hijos de Israel.

And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.

Y Jehová dijo á Moisés: Extiende tu mano hacia el cielo, para que haya tinieblas sobre la tierra de Egipto, tales que cualquiera las palpe.

And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:

Y extendió Moisés su mano hacia el cielo, y hubo densas tinieblas tres días por toda la tierra de Egipto.

They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

Ninguno vió á su prójimo, ni nadie se levantó de su lugar en tres días; mas todos los hijos de Israel tenían luz en sus habitaciones.

And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.

Entonces Faraón hizo llamar á Moisés, y dijo: Id, servid á Jehová; solamente queden vuestras ovejas y vuestras vacas: vayan también vuestros niños con vosotros.

And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.

Y Moisés respondió: Tú también nos entregarás sacrificios y holocaustos que sacrifiquemos á Jehová nuestro Dios.

Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.

Nuestros ganados irán también con nosotros; no quedará ni una uña; porque de ellos hemos de tomar para servir á Jehová nuestro Dios; y no sabemos con qué hemos de servir á Jehová, hasta que lleguemos allá.

But the LORD hardened Pharaoh's heart, and he would not let them go.

Mas Jehová endureció el corazón de Faraón, y no quiso dejarlos ir.

And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

Y díjole Faraón: Retírate de mí: guárdate que no veas más mi rostro, porque en cualquier día que vieres mi rostro, morirás.

And Moses said, Thou hast spoken well, I will see thy face again no more.

Y Moisés respondió: Bien has dicho; no veré más tu rostro.

Exodus 11 - Exodo 11


Exodus Chapter 11 King James Bible - Exodo Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 10
Exodo 10

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 11

And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.

Y Jehova dijo á Moisés: Una plaga traeré aún sobre Faraón, y sobre Egipto; después de la cual él os dejará ir de aquí; y seguramente os echará de aquí del todo.

Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.

Habla ahora al pueblo, y que cada uno demande á su vecino, y cada una á su vecina, vasos de plata y de oro.

And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.

Y Jehová dió gracia al pueblo en los ojos de los Egipcios. También Moisés era muy gran varón en la tierra de Egipto, á los ojos de los siervos de Faraón, y á los ojos del pueblo.

And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:

Y dijo Moisés: Jehová ha dicho así: A la media noche yo saldré por medio de Egipto,

And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

Y morirá todo primogénito en tierra de Egipto, desde el primogénito de Faraón que se sienta en su trono, hasta el primogénito de la sierva que está tras la muela; y todo primogénito de las bestias.

And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

Y habrá gran clamor por toda la tierra de Egipto, cual nunca fué, ni jamás será.

But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.

Mas entre todos los hijos de Israel, desde el hombre hasta la bestia, ni un perro moverá su lengua: para que sepáis que hará diferencia Jehová entre los Egipcios y los Israelitas.

And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.

Y descenderán á mí todos estos tus siervos, é inclinados delante de mí dirán: Sal tú, y todo el pueblo que está bajo de ti; y después de esto yo saldré. Y salióse muy enojado de con Faraón.

And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

Y Jehová dijo á Moisés: Faraón no os oirá, para que mis maravillas se multipliquen en la tierra de Egipto.

And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.

Y Moisés y Aarón hicieron todos estos prodigios delante de Faraón: mas Jehová había endurecido el corazón de Faraón, y no envió á los hijos de Israel fuera de su país.

Exodus 12 - Exodo 12


Exodus Chapter 12 King James Bible - Exodo Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 11
Exodo 11

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 12

And the LORD spake unto Moses and Aaron in the land of Egypt, saying,

Y Hablo Jehová á Moisés y á Aarón en la tierra de Egipto, diciendo:

This month shall be unto you the beginning of months: it shall be the first month of the year to you.

Este mes os será principio de los meses; será este para vosotros el primero en los meses del año.

Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

Hablad á toda la congregación de Israel, diciendo: En el diez de aqueste mes tómese cada uno un cordero por las familias de los padres, un cordero por familia:

And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.

Mas si la familia fuere pequeña que no baste á comer el cordero, entonces tomará á su vecino inmediato á su casa, y según el número de las personas, cada uno conforme á su comer, echaréis la cuenta sobre el cordero.

Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:

El cordero será sin defecto, macho de un año: tomaréislo de las ovejas ó de las cabras:

And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

Y habéis de guardarlo hasta el día catorce de este mes; y lo inmolará toda la congregación del pueblo de Israel entre las dos tardes.

And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

Y tomarán de la sangre, y pondrán en los dos postes y en el dintel de las casas en que lo han de comer.

And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.

Y aquella noche comerán la carne asada al fuego, y panes sin levadura: con hierbas amargas lo comerán.

Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.

Ninguna cosa comeréis de él cruda, ni cocida en agua, sino asada al fuego; su cabeza con sus pies y sus intestinos.

And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

Ninguna cosa dejaréis de él hasta la mañana; y lo que habrá quedado hasta la mañana, habéis de quemarlo en el fuego.

And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover.

Y así habéis de comerlo: ceñidos vuestros lomos, vuestros zapatos en vuestros pies, y vuestro bordón en vuestra mano; y lo comeréis apresuradamente: es la Pascua de Jehová.

For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.

Pues yo pasaré aquella noche por la tierra de Egipto, y heriré á todo primogénito en la tierra de Egipto, así en los hombres como en las bestias: y haré juicios en todos los dioses de Egipto. YO JEHOVA.

And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

Y la sangre os será por señal en las casas donde vosotros estéis; y veré la sangre, y pasaré de vosotros, y no habrá en vosotros plaga de mortandad, cuando heriré la tierra de Egipto.

And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.

Y este día os ha de ser en memoria, y habéis de celebrarlo como solemne á Jehová durante vuestras generaciones: por estatuto perpetuo lo celebraréis.

Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.

Siete días comeréis panes sin levadura; y así el primer día haréis que no haya levadura en vuestras casas: porque cualquiera que comiere leudado desde el primer día hasta el séptimo, aquella alma será cortada de Israel.

And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

El primer día habrá santa convocación, y asimismo en el séptimo día tendréis una santa convocación: ninguna obra se hará en ellos, excepto solamente que aderecéis lo que cada cual hubiere de comer.

And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.

Y guardaréis la fiesta de los ázimos, porque en aqueste mismo día saqué vuestros ejércitos de la tierra de Egipto: por tanto guardaréis este día en vuestras generaciones por costumbre perpetua.

In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

En el mes primero, el día catorce del mes por la tarde, comeréis los panes sin levadura, hasta el veintiuno del mes por la tarde.

Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.

Por siete días no se hallará levadura en vuestras casas, porque cualquiera que comiere leudado, así extranjero como natural del país, aquella alma será cortada de la congregación de Israel.

Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

Ninguna cosa leudada comeréis; en todas vuestras habitaciones comeréis panes sin levadura.

Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.

Y Moisés convocó á todos los ancianos de Israel, y díjoles: Sacad, y tomaos corderos por vuestras familias, y sacrificad la pascua.

And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.

Y tomad un manojo de hisopo, y mojadle en la sangre que estará en una jofaina, y untad el dintel y los dos postes con la sangre que estará en la jofaina; y ninguno de vosotros salga de las puertas de su casa hasta la mañana.

For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.

Porque Jehová pasará hiriendo á los Egipcios; y como verá la sangre en el dintel y en los dos postes, pasará Jehová aquella puerta, y no dejará entrar al heridor en vuestras casas para herir.

And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

Y guardaréis esto por estatuto para vosotros y para vuestros hijos para siempre.

And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.

Y será, cuando habréis entrado en la tierra que Jehová os dará, como tiene hablado, que guardaréis este rito.

And it shall come to pass, when your children shall say unto you, What mean ye by this service?

Y cuando os dijeren vuestros hijos: ¿Qué rito es este vuestro?

That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.

Vosotros responderéis: Es la víctima de la Pascua de Jehová, el cual pasó las casas de los hijos de Israel en Egipto, cuando hirió á los Egipcios, y libró nuestras casas. Entonces el pueblo se inclinó y adoró.

And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

Y los hijos de Israel se fueron, é hicieron puntualmente así; como Jehová había mandado á Moisés y á Aarón.

And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

Y aconteció que á la medianoche Jehová hirió á todo primogénito en la tierra de Egipto, desde el primogénito de Faraón que se sentaba sobre su trono, hasta el primogénito del cautivo que estaba en la cárcel, y todo primogénito de los animales.

And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.

Y levantóse aquella noche Faraón, él y todos sus siervos, y todos los Egipcios; y había un gran clamor en Egipto, porque no había casa donde no hubiese muerto.

And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.

E hizo llamar á Moisés y á Aarón de noche, y díjoles: Salid de en medio de mi pueblo vosotros, y los hijos de Israel; é id, servid á Jehová, como habéis dicho.

Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

Tomad también vuestras ovejas y vuestras vacas, como habéis dicho, é idos; y bendecidme también á mí.

And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

Y los Egipcios apremiaban al pueblo, dándose priesa á echarlos de la tierra; porque decían: Todos somos muertos.

And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

Y llevó el pueblo su masa antes que se leudase, sus masas envueltas en sus sábanas sobre sus hombros.

And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:

E hicieron los hijos de Israel conforme al mandamiento de Moisés, demandando á los Egipcios vasos de plata, y vasos de oro, y vestidos.

And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

Y Jehová dió gracia al pueblo delante de los Egipcios, y prestáronles; y ellos despojaron á los Egipcios.

And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.

Y partieron los hijos de Israel de Rameses á Succoth, como seiscientos mil hombres de á pie, sin contar los niños.

And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.

Y también subió con ellos grande multitud de diversa suerte de gentes; y ovejas, y ganados muy muchos.

And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.

Y cocieron tortas sin levadura de la masa que habían sacado de Egipto; porque no había leudado, por cuanto echándolos los Egipcios, no habían podido detenerse, ni aun prepararse comida.

Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

El tiempo que los hijos de Israel habitaron en Egipto, fué cuatrocientos treinta años.

And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.

Y pasados cuatrocientos treinta años, en el mismo día salieron todos los ejércitos de Jehová de la tierra de Egipto.

It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.

Es noche de guardar á Jehová, por haberlos sacado en ella de la tierra de Egipto. Esta noche deben guardar á Jehová todos los hijos de Israel en sus generaciones.

And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

Y Jehová dijo á Moisés y á Aarón: Esta es la ordenanza de la Pascua: Ningún extraño comerá de ella:

But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.

Mas todo siervo humano comprado por dinero, comerá de ella después que lo hubieres circuncidado.

A foreigner and an hired servant shall not eat thereof.

El extranjero y el asalariado no comerán de ella.

In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.

En una casa se comerá, y no llevarás de aquella carne fuera de casa, ni quebraréis hueso suyo.

All the congregation of Israel shall keep it.

Toda la congregación de Israel le sacrificará.

And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.

Mas si algún extranjero peregrinare contigo, y quisiere hacer la pascua á Jehová, séale circuncidado todo varón, y entonces se llegará á hacerla, y será como el natural de la tierra; pero ningún incircunciso comerá de ella.

One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

La misma ley será para el natural y para el extranjero que peregrinare entre vosotros.

Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.

Así lo hicieron todos los hijos de Israel; como mandó Jehová á Moisés y á Aarón, así lo hicieron.

And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.

Y en aquel mismo día sacó Jehová á los hijos de Israel de la tierra de Egipto por sus escuadrones.

Exodus 13 - Exodo 13


Exodus Chapter 13 King James Bible - Exodo Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 12
Exodo 12

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 13

And the LORD spake unto Moses, saying,

Y Jehova habló á Moisés, diciendo:

Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.

Santifícame todo primogénito, cualquiera que abre matriz entre los hijos de Israel, así de los hombres como de los animales: mío es.

And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.

Y Moisés dijo al pueblo: Tened memoria de aqueste día, en el cual habéis salido de Egipto, de la casa de servidumbre; pues Jehová os ha sacado de aquí con mano fuerte; por tanto, no comeréis leudado.

This day came ye out in the month Abib.

Vosotros salís hoy en el mes de Abib.

And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.

Y cuando Jehová te hubiere metido en la tierra del Cananeo, y del Hetheo, y del Amorrheo, y del Hebeo, y del Jebuseo, la cual juró á tus padres que te daría, tierra que destila leche y miel, harás esta servicio en aqueste mes.

Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.

Siete días comerás por leudar, y el séptimo día será fiesta á Jehová.

Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.

Por los siete días se comerán los panes sin levadura; y no se verá contigo leudado, ni levadura en todo tu término.

And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.

Y contarás en aquel día á tu hijo, diciendo: Hácese esto con motivo de lo que Jehová hizo conmigo cuando me sacó de Egipto.

And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.

Y serte ha como una señal sobre tu mano, y como una memoria delante de tus ojos, para que la ley de Jehová esté en tu boca; por cuanto con mano fuerte te sacó Jehová de Egipto.

Thou shalt therefore keep this ordinance in his season from year to year.

Por tanto, tú guardarás este rito en su tiempo de año en año.

And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,

Y cuando Jehová te hubiere metido en la tierra del Cananeo, como te ha jurado á ti y á tus padres, y cuando te la hubiere dado,

That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S.

Harás pasar á Jehová todo lo que abriere la matriz, asimismo todo primerizo que abriere la matriz de tus animales: los machos serán de Jehová.

And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.

Mas todo primogénito de asno redimirás con un cordero; y si no lo redimieres, le degollarás: asimismo redimirás todo humano primogénito de tus hijos.

And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:

Y cuando mañana te preguntare tu hijo, diciendo: ¿Qué es esto? decirle has: Jehová nos sacó con mano fuerte de Egipto, de casa de servidumbre;

And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.

Y endureciéndose Faraón en no dejarnos ir, Jehová mató en la tierra de Egipto á todo primogénito, desde el primogénito humano hasta el primogénito de la bestia: y por esta causa yo sacrifico á Jehová todo primogénito macho, y redimo todo primogénito de mis hijos.

And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.

Serte ha, pues, como una señal sobre tu mano, y por una memoria delante de tus ojos; ya que Jehová nos sacó de Egipto con mano fuerte.

And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:

Y luego que Faraón dejó ir al pueblo, Dios no los llevó por el camino de la tierra de los Filisteos, que estaba cerca; porque dijo Dios: Que quizá no se arrepienta el pueblo cuando vieren la guerra, y se vuelvan á Egipto:

But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.

Mas hizo Dios al pueblo que rodease por el camino del desierto del mar Bermejo. Y subieron los hijos de Israel de Egipto armados.

And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.

Tomó también consigo Moisés los huesos de José, el cual había juramentado á los hijos de Israel, diciendo: Dios ciertamente os visitará, y haréis subir mis huesos de aquí con vosotros.

And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.

Y partidos de Succoth, asentaron campo en Etham, á la entrada del desierto.

And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:

Y Jehová iba delante de ellos de día en una columna de nube, para guiarlos por el camino; y de noche en una columna de fuego para alumbrarles; á fin de que anduviesen de día y de noche.

He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.

Nunca se partió de delante del pueblo la columna de nube de día, ni de noche la columna de fuego.

Exodus 14 - Exodo 14


Exodus Chapter 14 King James Bible - Exodo Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 13
Exodo 13

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 14

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.

Habla á los hijos de Israel que den la vuelta, y asienten su campo delante de Pihahiroth, entre Migdol y la mar hacia Baalzephón: delante de él asentaréis el campo, junto á la mar.

For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

Porque Faraón dirá de los hijos de Israel: Encerrados están en la tierra, el desierto los ha encerrado.

And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.

Y yo endureceré el corazón de Faraón para que los siga; y seré glorificado en Faraón y en todo su ejército; y sabrán los Egipcios que yo soy Jehová. Y ellos lo hicieron así.

And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

Y fué dado aviso al rey de Egipto cómo el pueblo se huía: y el corazón de Faraón y de sus siervos se volvió contra el pueblo, y dijeron: ¿Cómo hemos hecho esto de haber dejado ir á Israel, para que no nos sirva?

And he made ready his chariot, and took his people with him:

Y unció su carro, y tomó consigo su pueblo;

And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.

y tomó seiscientos carros escogidos, y todos los carros de Egipto, y los capitanes sobre ellos.

And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.

Y endureció Jehová el corazón de Faraón rey de Egipto, y siguió á los hijos de Israel; pero los hijos de Israel habían salido con mano poderosa.

But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.

Siguiéndolos, pues, los Egipcios, con toda la caballería y carros de Faraón, su gente de á caballo, y todo su ejército, alcanzáronlos asentando el campo junto á la mar, al lado de Pihahiroth, delante de Baalzephón.

And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.

Y cuando Faraón se hubo acercado, los hijos de Israel alzaron sus ojos, y he aquí los Egipcios que venían tras ellos; por lo que temieron en gran manera, y clamaron los hijos de Israel á Jehová.

And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?

Y dijeron á Moisés: ¿No había sepulcros en Egipto, que nos has sacado para que muramos en el desierto? ¿Por qué lo has hecho así con nosotros, que nos has sacado de Egipto?

Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.

¿No es esto lo que te hablamos en Egipto, diciendo: Déjanos servir á los Egipcios? Que mejor nos fuera servir á los Egipcios, que morir nosotros en el desierto.

And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

Y Moisés dijo al pueblo: No temáis; estaos quedos, y ved la salud de Jehová, que él hará hoy con vosotros; porque los Egipcios que hoy habéis visto, nunca más para siempre los veréis.

The LORD shall fight for you, and ye shall hold your peace.

Jehová peleará por vosotros, y vosotros estaréis quedos.

And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

Entonces Jehová dijo á Moisés: ¿Por qué clamas á mí? Di á los hijos de Israel que marchen.

But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.

Y tú alza tu vara, y extiende tu mano sobre la mar, y divídela; y entren los hijos de Israel por medio de la mar en seco.

And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

Y yo, he aquí yo endureceré el corazón de los Egipcios, para que los sigan: y yo me glorificaré en Faraón, y en todo su ejército, y en sus carros, y en su caballería;

And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

Y sabrán los Egipcios que yo soy Jehová, cuando me glorificaré en Faraón, en sus carros, y en su gente de á caballo.

And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:

Y el ángel de Dios que iba delante del campo de Israel, se apartó, é iba en pos de ellos; y asimismo la columna de nube que iba delante de ellos, se apartó, y púsose á sus espaldas:

And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.

E iba entre el campo de los Egipcios y el campo de Israel; y era nube y tinieblas para aquéllos, y alumbraba á Israel de noche: y en toda aquella noche nunca llegaron los unos á los otros.

And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.

Y extendió Moisés su mano sobre la mar, é hizo Jehová que la mar se retirase por recio viento oriental toda aquella noche; y tornó la mar en seco, y las aguas quedaron divididas.

And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

Entonces los hijos de Israel entraron por medio de la mar en seco, teniendo las aguas como muro á su diestra y á su siniestra:

And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.

Y siguiéndolos los Egipcios, entraron tras ellos hasta el medio de la mar, toda la caballería de Faraón, sus carros, y su gente de á caballo.

And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

Y aconteció á la vela de la mañana, que Jehová miró al campo de los Egipcios desde la columna de fuego y nube, y perturbó el campo de los Egipcios.

And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.

Y quitóles las ruedas de sus carros, y trastornólos gravemente. Entonces los Egipcios dijeron: Huyamos de delante de Israel, porque Jehová pelea por ellos contra los Egipcios.

And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

Y Jehová dijo á Moisés: Extiende tu mano sobre la mar, para que las aguas vuelvan sobre los Egipcios, sobre sus carros, y sobre su caballería.

And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.

Y Moisés extendió su mano sobre la mar, y la mar se volvió en su fuerza cuando amanecía; y los Egipcios iban hacia ella: y Jehová derribó á los Egipcios en medio de la mar.

And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.

Y volvieron las aguas, y cubrieron los carros y la caballería, y todo el ejército de Faraón que había entrado tras ellos en la mar; no quedó de ellos ni uno.

But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

Y los hijos de Israel fueron por medio de la mar en seco, teniendo las aguas por muro á su diestra y á su siniestra.

Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

Así salvó Jehová aquel día á Israel de mano de los Egipcios; é Israel vió á los Egipcios muertos á la orilla de la mar.

And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.

Y vió Israel aquel grande hecho que Jehová ejecutó contra los Egipcios: y el pueblo temió á Jehová, y creyeron á Jehová y á Moisés su siervo.

Exodus 15 - Exodo 15


Exodus Chapter 15 King James Bible - Exodo Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 14
Exodo 14

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 15

Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

Entonces cantó Moisés y los hijos de Israel este cántico á Jehová, y dijeron: Cantaré yo á Jehová, porque se ha magnificado grandemente, Echando en la mar al caballo y al que en él subía.

The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.

Jehová es mi fortaleza, y mi canción, Y hame sido por salud: Este es mi Dios, y á éste engrandeceré; Dios de mi padre, y á éste ensalzaré.

The LORD is a man of war: the LORD is his name.

Jehová, varón de guerra; Jehová es su nombre.

Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.

Los carros de Faraón y á su ejército echó en la mar; Y sus escogidos príncipes fueron hundidos en el mar Bermejo.

The depths have covered them: they sank into the bottom as a stone.

Los abismos los cubrieron; Como piedra descendieron á los profundos.

Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.

Tu diestra, oh Jehová, ha sido magnificada en fortaleza; Tu diestra, oh Jehová, ha quebrantado al enemigo.

And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.

Y con la grandeza de tu poder has trastornado á los que se levantaron contra ti: Enviaste tu furor; los tragó como á hojarasca.

And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.

Con el soplo de tus narices se amontonaron las aguas; Paráronse las corrientes como en un montón; Los abismos se cuajaron en medio de la mar.

The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

El enemigo dijo: Perseguiré, prenderé, repartiré despojos; Mi alma se henchirá de ellos; Sacaré mi espada, destruirlos ha mi mano.

Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

Soplaste con tu viento, cubriólos la mar: Hundiéronse como plomo en las impetuosas aguas.

Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?

¿Quién como tú, Jehová, entre los dioses? ¿Quién como tú, magnífico en santidad, Terrible en loores, hacedor de maravillas?

Thou stretchedst out thy right hand, the earth swallowed them.

Extendiste tu diestra; La tierra los tragó.

Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

Condujiste en tu misericordia á este pueblo, al cual salvaste; Llevástelo con tu fortaleza á la habitación de tu santuario.

The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.

Oiránlo los pueblos, y temblarán; Apoderarse ha dolor de los moradores de Palestina.

Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.

Entonces los príncipes de Edom se turbarán; A los robustos de Moab los ocupará temblor; Abatirse han todos los moradores de Canaán.

Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.

Caiga sobre ellos temblor y espanto; A la grandeza de tu brazo enmudezcan como una piedra; Hasta que haya pasado tu pueblo, oh Jehová, Hasta que haya pasado este pueblo que tú rescataste.

Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established.

Tú los introducirás y los plantarás en el monte de tu heredad, En el lugar de tu morada, que tú has aparejado, oh Jehová; En el santuario del Señor, que han afirmado tus manos.

The LORD shall reign for ever and ever.

Jehová reinará por los siglos de los siglos.

For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

Porque Faraón entró cabalgando con sus carros y su gente de á caballo en la mar, y Jehová volvió á traer las aguas de la mar sobre ellos; mas los hijos de Israel fueron en seco por medio de la mar.

And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.

Y María la profetisa, hermana de Aarón, tomó un pandero en su mano, y todas las mujeres salieron en pos de ella con panderos y danzas.

And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

Y María les respondía: Cantad á Jehová; porque en extremo se ha engrandecido, Echando en la mar al caballo, y al que en él subía.

So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.

E hizo Moisés que partiese Israel del mar Bermejo, y salieron al desierto de Shur; y anduvieron tres días por el desierto sin hallar agua.

And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

Y llegaron á Mara, y no pudieron beber las aguas de Mara, porque eran amargas; por eso le pusieron el nombre de Mara.

And the people murmured against Moses, saying, What shall we drink?

Entonces el pueblo murmuró contra Moisés, y dijo: ¿Qué hemos de beber?

And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,

Y Moisés clamó á Jehová; y Jehová le mostró un árbol, el cual metídolo que hubo dentro de las aguas, las aguas se endulzaron. Allí les dió estatutos y ordenanzas, y allí los probó;

And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.

Y dijo: Si oyeres atentamente la voz de Jehová tu Dios, é hicieres lo recto delante de sus ojos, y dieres oído á sus mandamientos, y guardares todos sus estatutos, ninguna enfermedad de las que envié á los Egipcios te enviaré á ti; porque yo soy Jehová tu Sanador.

And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.

Y llegaron á Elim, donde había doce fuentes de aguas, y setenta palmas; y asentaron allí junto á las aguas.

Exodus 16 - Exodo 16


Exodus Chapter 16 King James Bible - Exodo Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 15
Exodo 15

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 16

And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

Y Partiendo de Elim toda la congregación de los hijos de Israel, vino al desierto de Sin, que está entre Elim y Sinaí, á los quince días del segundo mes después que salieron de la tierra de Egipto.

And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:

Y toda la congregación de los hijos de Israel murmuró contra Moisés y Aarón en el desierto;

And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.

Y decíanles los hijos de Israel: Ojalá hubiéramos muerto por mano de Jehová en la tierra de Egipto, cuando nos sentábamos á las ollas de las carnes, cuando comíamos pan en hartura; pues nos habéis sacado á este desierto, para matar de hambre á toda esta multitud.

Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.

Y Jehová dijo á Moisés: He aquí yo os haré llover pan del cielo; y el pueblo saldrá, y cogerá para cada un día, para que yo le pruebe si anda en mi ley, ó no.

And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

Mas al sexto día aparejarán lo que han de encerrar, que será el doble de lo que solían coger cada día.

And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:

Entonces dijo Moisés y Aarón á todos los hijos de Israel: A la tarde sabréis que Jehová os ha sacado de la tierra de Egipto:

And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?

Y á la mañana veréis la gloria de Jehová; porque él ha oído vuestras murmuraciones contra Jehová; que nosotros, ¿qué somos, para que vosotros murmuréis contra nosotros?

And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.

Y dijo Moisés: Jehová os dará á la tarde carne para comer, y á la mañana pan en hartura; por cuanto Jehová ha oído vuestras murmuraciones con que habéis murmurado contra él: que nosotros, ¿qué somos? vuestras murmuraciones no son contra nosotros, sino contra Jehová.

And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.

Y dijo Moisés á Aarón: Di á toda la congregación de los hijos de Israel: Acercaos á la presencia de Jehová; que él ha oído vuestras murmuraciones.

And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.

Y hablando Aarón á toda la congregación de los hijos de Israel, miraron hacia el desierto, y he aquí la gloria de Jehová, que apareció en la nube.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.

Yo he oído las murmuraciones de los hijos de Israel; háblales, diciendo: Entre las dos tardes comeréis carne, y por la mañana os hartaréis de pan, y sabréis que yo soy Jehová vuestro Dios.

And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

Y venida la tarde subieron codornices que cubrieron el real; y á la mañana descendió rocío en derredor del real.

And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

Y como el rocío cesó de descender, he aquí sobre la haz del desierto una cosa menuda, redonda, menuda como una helada sobre la tierra.

And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.

Y viéndolo los hijos de Israel, se dijeron unos á otros: ¿Qué es esto? porque no sabían qué era. Entonces Moisés les dijo: Es el pan que Jehová os da para comer.

This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.

Esto es lo que Jehová ha mandado: Cogereis de él cada uno según pudiere comer; un gomer por cabeza, conforme al número de vuestras personas, tomaréis cada uno para los que están en su tienda.

And the children of Israel did so, and gathered, some more, some less.

Y los hijos de Israel lo hicieron así: y recogieron unos más, otros menos:

And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

Y medíanlo por gomer, y no sobraba al que había recogido mucho, ni faltaba al que había recogido poco: cada uno recogió conforme á lo que había de comer.

And Moses said, Let no man leave of it till the morning.

Y díjoles Moisés: Ninguno deje nada de ello para mañana.

Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

Mas ellos no obedecieron á Moisés, sino que algunos dejaron de ello para otro día, y crió gusanos, y pudrióse; y enojóse contra ellos Moisés.

And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.

Y recogíanlo cada mañana, cada uno según lo que había de comer: y luego que el sol calentaba, derretíase.

And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.

En el sexto día recogieron doblada comida, dos gomeres para cada uno: y todos los príncipes de la congregación vinieron á Moisés, y se lo hicieron saber.

And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

Y él les dijo: Esto es lo que ha dicho Jehová: Mañana es el santo sábado, el reposo de Jehová: lo que hubiereis de cocer, cocedlo hoy, y lo que hubiereis de cocinar, cocinadlo; y todo lo que os sobrare, guardadlo para mañana.

And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

Y ellos lo guardaron hasta la mañana, según que Moisés había mandado, y no se pudrió, ni hubo en él gusano.

And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.

Y dijo Moisés: Comedlo hoy, porque hoy es sábado de Jehová: hoy no hallaréis en el campo.

Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

En los seis días lo recogeréis; mas el séptimo día es sábado, en el cual no se hallará.

And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

Y aconteció que algunos del pueblo salieron en el séptimo día á recoger, y no hallaron.

And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?

Y Jehová dijo á Moisés: ¿Hasta cuándo no querréis guardar mis mandamientos y mis leyes?

See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

Mirad que Jehová os dió el sábado, y por eso os da en el sexto día pan para dos días. Estése, pues, cada uno en su estancia, y nadie salga de su lugar en el séptimo día.

So the people rested on the seventh day.

Así el pueblo reposó el séptimo día.

And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

Y la casa de Israel lo llamó Maná; y era como simiente de culantro, blanco, y su sabor como de hojuelas con miel.

And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

Y dijo Moisés: Esto es lo que Jehová ha mandado: Henchirás un gomer de él para que se guarde para vuestros descendientes, á fin de que vean el pan que yo os dí á comer en el desierto, cuando yo os saqué de la tierra de Egipto.

And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.

Y dijo Moisés á Aarón: Toma un vaso y pon en él un gomer lleno de maná, y ponlo delante de Jehová, para que sea guardado para vuestros descendientes.

As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.

Y Aarón lo puso delante del Testimonio para guardarlo, como Jehová lo mandó á Moisés.

And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

Así comieron los hijos de Israel maná cuarenta años, hasta que entraron en la tierra habitada: maná comieron hasta que llegaron al término de la tierra de Canaán.

Now an omer is the tenth part of an ephah.

Y un gomer es la décima parte del epha.

Exodus 17 - Exodo 17


Exodus Chapter 17 King James Bible - Exodo Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 16
Exodo 16

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 17

And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.

Y Toda la congregación de los hijos de Israel partió del desierto de Sin, por sus jornadas, al mandamiento de Jehová, y asentaron el campo en Rephidim: y no había agua para que el pueblo bebiese.

Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?

Y altercó el pueblo con Moisés, y dijeron: Danos agua que bebamos. Y Moisés les dijo: ¿Por qué altercáis conmigo? ¿por qué tentáis á Jehová?

And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

Así que el pueblo tuvo allí sed de agua, y murmuró contra Moisés, y dijo: ¿Por qué nos hiciste subir de Egipto para matarnos de sed á nosotros, y á nuestros hijos y á nuestros ganados?

And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.

Entonces clamó Moisés á Jehová, diciendo: ¿Qué haré con este pueblo? de aquí á un poco me apedrearán.

And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.

Y Jehová dijo á Moisés: Pasa delante del pueblo, y toma contigo de los ancianos de Israel; y toma también en tu mano tu vara, con que heriste el río, y ve:

Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

He aquí que yo estoy delante de ti allí sobre la peña en Horeb; y herirás la peña, y saldrán de ella aguas, y beberá el pueblo. Y Moisés lo hizo así en presencia de los ancianos de Israel.

And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

Y llamó el nombre de aquel lugar Massah y Meribah, por la rencilla de los hijos de Israel, y porque tentaron á Jehová, diciendo: ¿Está, pues, Jehová entre nosotros, ó no?

Then came Amalek, and fought with Israel in Rephidim.

Y vino Amalec y peleó con Israel en Rephidim.

And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.

Y dijo Moisés á Josué: Escógenos varones, y sal, pelea con Amalec: mañana yo estaré sobre la cumbre del collado, y la vara de Dios en mi mano.

So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

E hizo Josué como le dijo Moisés, peleando con Amalec; y Moisés y Aarón y Hur subieron á la cumbre del collado.

And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

Y sucedía que cuando alzaba Moisés su mano, Israel prevalecía; mas cuando él bajaba su mano, prevalecía Amalec.

But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

Y las manos de Moisés estaban pesadas; por lo que tomaron una piedra, y pusiéronla debajo de él, y se sentó sobre ella; y Aarón y Hur sustentaban sus manos, el uno de una parte y el otro de otra; así hubo en sus manos firmeza hasta que se puso el sol.

And Joshua discomfited Amalek and his people with the edge of the sword.

Y Josué deshizo á Amalec y á su pueblo á filo de espada.

And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.

Y Jehová dijo á Moisés: Escribe esto para memoria en un libro, y di á Josué que del todo tengo de raer la memoria de Amalec de debajo del cielo.

And Moses built an altar, and called the name of it Jehovahnissi:

Y Moisés edificó un altar, y llamó su nombre Jehová-nissi;

For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.

Y dijo: Por cuanto la mano sobre el trono de Jehová, Jehová tendrá guerra con Amalec de generación en generación.

Exodus 18 - Exodo 18


Exodus Chapter 18 King James Bible - Exodo Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 17
Exodo 17

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 18

When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;

Y Oyo Jethro, sacerdote de Madián, suegro de Moisés, todas las cosas que Dios había hecho con Moisés, y con Israel su pueblo, y cómo Jehová había sacado á Israel de Egipto:

Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,

Y tomó Jethro, suegro de Moisés á Séphora la mujer de Moisés, después que él la envió,

And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:

Y á sus dos hijos; el uno se llamaba Gersóm, porque dijo: Peregrino he sido en tierra ajena;

And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

Y el otro se llamaba Eliezer, porque dijo, El Dios de mi padre me ayudó, y me libró del cuchillo de Faraón.

And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

Y Jethro el suegro de Moisés, con sus hijos y su mujer, llegó á Moisés en el desierto, donde tenía el campo junto al monte de Dios;

And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

Y dijo á Moisés: Yo tu suegro Jethro vengo á ti, con tu mujer, y sus dos hijos con ella.

And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

Y Moisés salió á recibir á su suegro, é inclinóse, y besólo: y preguntáronse el uno al otro cómo estaban, y vinieron á la tienda.

And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.

Y Moisés contó á su suegro todas las cosas que Jehová había hecho á Faraón y á los Egipcios por amor de Israel, y todo el trabajo que habían pasado en el camino, y cómo los había librado Jehová.

And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.

Y alegróse Jethro de todo el bien que Jehová había hecho á Israel, que lo había librado de mano de los Egipcios.

And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

Y Jethro dijo: Bendito sea Jehová, que os libró de mano de los Egipcios, y de la mano de Faraón, y que libró al pueblo de la mano de los Egipcios.

Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.

Ahora conozco que Jehová es grande más que todos los dioses; hasta en lo que se ensoberbecieron contra ellos.

And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.

Y tomó Jethro, suegro de Moisés, holocaustos y sacrificios para Dios: y vino Aarón y todos los ancianos de Israel á comer pan con el suegro de Moisés delante de Dios.

And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.

Y aconteció que otro día se sentó Moisés á juzgar al pueblo; y el pueblo estuvo delante de Moisés desde la mañana hasta la tarde.

And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

Y viendo el suegro de Moisés todo lo que él hacía con el pueblo, dijo: ¿Qué es esto que haces tú con el pueblo? ¿por qué te sientas tú solo, y todo el pueblo está delante de ti desde la mañana hasta la tarde?

And Moses said unto his father in law, Because the people come unto me to enquire of God:

Y Moisés respondió á su suegro: Porque el pueblo viene á mí para consultar á Dios:

When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

Cuando tienen negocios, vienen á mí; y yo juzgo entre el uno y el otro, y declaro las ordenanzas de Dios y sus leyes.

And Moses' father in law said unto him, The thing that thou doest is not good.

Entonces el suegro de Moisés le dijo: No haces bien:

Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.

Desfallecerás del todo, tú, y también este pueblo que está contigo; porque el negocio es demasiado pesado para ti; no podrás hacerlo tú solo.

Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:

Oye ahora mi voz; yo te aconsejaré, y Dios será contigo. Está tú por el pueblo delante de Dios, y somete tú los negocios á Dios.

And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.

Y enseña á ellos las ordenanzas y las leyes, y muéstrales el camino por donde anden, y lo que han de hacer.

Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:

Además inquiere tú de entre todo el pueblo varones de virtud, temerosos de Dios, varones de verdad, que aborrezcan la avaricia; y constituirás á éstos sobre ellos caporales sobre mil, sobre ciento, sobre cincuenta y sobre diez.

And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.

Los cuales juzgarán al pueblo en todo tiempo; y será que todo negocio grave lo traerán á ti, y ellos juzgarán todo negocio pequeño: alivia así la carga de sobre ti, y llevarla han ellos contigo.

If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

Si esto hicieres, y Dios te lo mandare, tú podrás persistir, y todo este pueblo se irá también en paz á su lugar.

So Moses hearkened to the voice of his father in law, and did all that he had said.

Y oyó Moisés la voz de su suegro, é hizo todo lo que dijo.

And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

Y escogió Moisés varones de virtud de todo Israel, y púsolos por cabezas sobre el pueblo, caporales sobre mil, sobre ciento, sobre cincuenta, y sobre diez.

And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

Y juzgaban al pueblo en todo tiempo: el negocio árduo traíanlo á Moisés, y ellos juzgaban todo negocio pequeño.

And Moses let his father in law depart; and he went his way into his own land.

Y despidió Moisés á su suegro, y fuése á su tierra.

Exodus 19 - Exodo 19


Exodus Chapter 19 King James Bible - Exodo Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 18
Exodo 18

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 19

In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.

Al mes tercero de la salida de los hijos de Israel de la tierra de Egipto, en aquel día vinieron al desierto de Sinaí.

For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.

Porque partieron de Rephidim, y llegaron al desierto de Sinaí, y asentaron en el desierto; y acampó allí Israel delante del monte.

And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

Y Moisés subió á Dios; y Jehová lo llamó desde el monte, diciendo: Así dirás á la casa de Jacob, y denunciarás á los hijos de Israel:

Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.

Vosotros visteis lo que hice á los Egipcios, y cómo os tomé sobre alas de águilas, y os he traído á mí.

Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:

Ahora pues, si diereis oído á mi voz, y guardareis mi pacto, vosotros seréis mi especial tesoro sobre todos los pueblos; porque mía es toda la tierra.

And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.

Y vosotros seréis mi reino de sacerdotes, y gente santa. Estas son las palabras que dirás á los hijos de Israel.

And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.

Entonces vino Moisés, y llamó á los ancianos del pueblo, y propuso en presencia de ellos todas estas palabras que Jehová le había mandado.

And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.

Y todo el pueblo respondió á una, y dijeron: Todo lo que Jehová ha dicho haremos. Y Moisés refirió las palabras del pueblo á Jehová.

And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.

Y Jehová dijo á Moisés: He aquí, yo vengo á ti en una nube espesa, para que el pueblo oiga mientras yo hablo contigo, y también para que te crean para siempre. Y Moisés denunció las palabras del pueblo á Jehová.

And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,

Y Jehová dijo á Moisés: Ve al pueblo, y santifícalos hoy y mañana, y laven sus vestidos;

And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.

Y estén apercibidos para el día tercero, porque al tercer día Jehová descenderá, á ojos de todo el pueblo, sobre el monte de Sinaí.

And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

Y señalarás término al pueblo en derredor, diciendo: Guardaos, no subáis al monte, ni toquéis á su término: cualquiera que tocare el monte, de seguro morirá:

There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

No le tocará mano, mas será apedreado ó asaeteado; sea animal ó sea hombre, no vivirá. En habiendo sonado largamente la bocina, subirán al monte.

And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

Y descendió Moisés del monte al pueblo, y santificó al pueblo; y lavaron sus vestidos.

And he said unto the people, Be ready against the third day: come not at your wives.

Y dijo al pueblo: Estad apercibidos para el tercer día; no lleguéis á mujer.

And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

Y aconteció al tercer día cuando vino la mañana, que vinieron truenos y relámpagos, y espesa nube sobre el monte, y sonido de bocina muy fuerte; y estremecióse todo el pueblo que estaba en el real.

And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.

Y Moisés sacó del real al pueblo á recibir á Dios; y pusiéronse á lo bajo del monte.

And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.

Y todo el monte de Sinaí humeaba, porque Jehová había descendido sobre él en fuego: y el humo de él subía como el humo de un horno, y todo el monte se estremeció en gran manera.

And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.

Y el sonido de la bocina iba esforzándose en extremo: Moisés hablaba, y Dios le respondía en voz.

And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.

Y descendió Jehová sobre el monte de Sinaí, sobre la cumbre del monte: y llamó Jehová á Moisés á la cumbre del monte, y Moisés subió.

And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.

Y Jehová dijo á Moisés: Desciende, requiere al pueblo que no traspasen el término por ver á Jehová, porque caerá multitud de ellos.

And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.

Y también los sacerdotes que se llegan á Jehová, se santifiquen, porque Jehová no haga en ellos estrago.

And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

Y Moisés dijo á Jehová: El pueblo no podrá subir al monte de Sinaí, porque tú nos has requerido diciendo: Señala términos al monte, y santifícalo.

And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.

Y Jehová le dijo: Ve, desciende, y subirás tú, y Aarón contigo: mas los sacerdotes y el pueblo no traspasen el término por subir á Jehová, porque no haga en ellos estrago.

So Moses went down unto the people, and spake unto them.

Entonces Moisés descendió al pueblo y habló con ellos.

Exodus 20 - Exodo 20


Exodus Chapter 20 King James Bible - Exodo Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 19
Exodo 19

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 20

And God spake all these words, saying,

Y Hablo Dios todas estas palabras, diciendo:

I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.

Yo soy JEHOVA tu Dios, que te saqué de la tierra de Egipto, de casa de siervos.

Thou shalt have no other gods before me.

No tendrás dioses ajenos delante de mí.

Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

No te harás imagen, ni ninguna semejanza de cosa que esté arriba en el cielo, ni abajo en la tierra, ni en las aguas debajo de la tierra:

Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;

No te inclinarás á ellas, ni las honrarás; porque yo soy Jehová tu Dios, fuerte, celoso, que visito la maldad de los padres sobre los hijos, sobre los terceros y sobre los cuartos, á los que me aborrecen,

And shewing mercy unto thousands of them that love me, and keep my commandments.

Y que hago misericordia en millares á los que me aman, y guardan mis mandamientos.

Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.

No tomarás el nombre de Jehová tu Dios en vano; porque no dará por inocente Jehová al que tomare su nombre en vano.

Remember the sabbath day, to keep it holy.

Acordarte has del día del reposo, para santificarlo:

Six days shalt thou labour, and do all thy work:

Seis días trabajarás, y harás toda tu obra;

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:

Mas el séptimo día será reposo para Jehová tu Dios: no hagas en él obra alguna, tú, ni tu hijo, ni tu hija, ni tu siervo, ni tu criada, ni tu bestia, ni tu extranjero que está dentro de tus puertas:

For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.

Porque en seis días hizo Jehová los cielos y la tierra, la mar y todas las cosas que en ellos hay, y reposó en el séptimo día: por tanto Jehová bendijo el día del reposo y lo santificó.

Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.

Honra á tu padre y á tu madre, porque tus días se alarguen en la tierra que Jehová tu Dios te da.

Thou shalt not kill.

No matarás.

Thou shalt not commit adultery.

No cometerás adulterio.

Thou shalt not steal.

No hurtarás.

Thou shalt not bear false witness against thy neighbour.

No hablarás contra tu prójimo falso testimonio.

Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.

No codiciarás la casa de tu prójimo, no codiciarás la mujer de tu prójimo, ni su siervo, ni su criada, ni su buey, ni su asno, ni cosa alguna de tu prójimo.

And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.

Todo el pueblo consideraba las voces, y las llamas, y el sonido de la bocina, y el monte que humeaba: y viéndolo el pueblo, temblaron, y pusiéronse de lejos.

And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.

Y dijeron á Moisés: Habla tú con nosotros, que nosotros oiremos; mas no hable Dios con nosotros, porque no muramos.

And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.

Y Moisés respondió al pueblo: No temáis; que por probaros vino Dios, y porque su temor esté en vuestra presencia para que no pequéis.

And the people stood afar off, and Moses drew near unto the thick darkness where God was.

Entonces el pueblo se puso de lejos, y Moisés se llegó á la osbcuridad en la cual estaba Dios.

And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.

Y Jehová dijo á Moisés: Así dirás á los hijos de Israel: Vosotros habéis visto que he hablado desde el cielo con vosotros.

Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.

No hagáis conmigo dioses de plata, ni dioses de oro os haréis.

An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

Altar de tierra harás para mí, y sacrificarás sobre él tus holocaustos y tus pacíficos, tus ovejas y tus vacas: en cualquier lugar donde yo hiciere que esté la memoria de mi nombre, vendré á ti, y te bendeciré.

And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.

Y si me hicieres altar de piedras, no las labres de cantería; porque si alzares tu pico sobre él, tú lo profanarás.

Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.

Y no subirás por gradas á mi altar, porque tu desnudez no sea junto á él descubierta.

Exodus 21 - Exodo 21


Exodus Chapter 21 King James Bible - Exodo Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 20
Exodo 20

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 21

Now these are the judgments which thou shalt set before them.

Y Estos son los derechos que les propondrás.

If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.

Si comprares siervo hebreo, seis años servirá; mas al séptimo saldrá horro de balde.

If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.

Si entró solo, solo saldrá: si tenía mujer, saldrá él y su mujer con él.

If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.

Si su amo le hubiere dado mujer, y ella le hubiere parido hijos ó hijas, la mujer y sus hijos serán de su amo, y él saldrá solo.

And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

Y si el siervo dijere: Yo amo á mi señor, á mi mujer y á mis hijos, no saldré libre:

Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.

Entonces su amo lo hará llegar á los jueces, y harále llegar á la puerta ó al poste; y su amo le horadará la oreja con lesna, y será su siervo para siempre.

And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

Y cuando alguno vendiere su hija por sierva, no saldrá como suelen salir los siervos.

If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

Si no agradare á su señor, por lo cual no la tomó por esposa, permitirle ha que se rescate, y no la podrá vender á pueblo extraño cuando la desechare.

And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

Mas si la hubiere desposado con su hijo, hará con ella según la costumbre de las hijas.

If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.

Si le tomare otra, no disminuirá su alimento, ni su vestido, ni el débito conyugal.

And if he do not these three unto her, then shall she go out free without money.

Y si ninguna de estas tres cosas hiciere, ella saldrá de gracia sin dinero.

He that smiteth a man, so that he die, shall be surely put to death.

El que hiriere á alguno, haciéndole así morir, él morirá.

And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.

Mas el que no armó asechanzas, sino que Dios lo puso en sus manos, entonces yo te señalaré lugar al cual ha de huir.

But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.

Además, si alguno se ensoberbeciere contra su prójimo, y lo matare con alevosía, de mi altar lo quitarás para que muera.

And he that smiteth his father, or his mother, shall be surely put to death.

Y el que hiriere á su padre ó á su madre, morirá.

And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

Asimismo el que robare una persona, y la vendiere, ó se hallare en sus manos, morirá.

And he that curseth his father, or his mother, shall surely be put to death.

Igualmente el que maldijere á su padre ó á su madre, morirá.

And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:

Además, si algunos riñeren, y alguno hiriere á su prójimo con piedra ó con el puño, y no muriere, pero cayere en cama;

If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.

Si se levantare y anduviere fuera sobre su báculo, entonces será el que le hirió absuelto: solamente le satisfará lo que estuvo parado, y hará que le curen.

And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.

Y si alguno hiriere á su siervo ó á su sierva con palo, y muriere bajo de su mano, será castigado:

Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.

Mas si durare por un día ó dos, no será castigado, porque su dinero es.

If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.

Si algunos riñeren, é hiriesen á mujer preñada, y ésta abortare, pero sin haber muerte, será penado conforme á lo que le impusiere el marido de la mujer y juzgaren los árbitros.

And if any mischief follow, then thou shalt give life for life,

Mas si hubiere muerte, entonces pagarás vida por vida,

Eye for eye, tooth for tooth, hand for hand, foot for foot,

Ojo por ojo, diente por diente, mano por mano, pie por pie,

Burning for burning, wound for wound, stripe for stripe.

Quemadura por quemadura, herida por herida, golpe por golpe.

And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.

Y cuando alguno hiriere el ojo de su siervo, ó el ojo de su sierva, y lo entortare, darále libertad por razón de su ojo.

And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.

Y si sacare el diente de su siervo, ó el diente de su sierva, por su diente le dejará ir libre.

If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.

Si un buey acorneare hombre ó mujer, y de resultas muriere, el buey será apedreado, y no se comerá su carne; mas el dueño del buey será absuelto.

But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.

Pero si el buey era acorneador desde ayer y antes de ayer, y á su dueño le fué hecho requerimiento, y no lo hubiere guardado, y matare hombre ó mujer, el buey será apedreado, y también morirá su dueño.

If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

Si le fuere impuesto rescate, entonces dará por el rescate de su persona cuanto le fuere impuesto.

Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

Haya acorneado hijo, ó haya acorneado hija, conforme á este juicio se hará con él.

If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.

Si el buey acorneare siervo ó sierva, pagará treinta siclos de plata su señor, y el buey será apedreado.

And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

Y si alguno abriere hoyo, ó cavare cisterna, y no la cubriere, y cayere allí buey ó asno,

The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

El dueño de la cisterna pagará el dinero, resarciendo á su dueño, y lo que fue muerto será suyo.

And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

Y si el buey de alguno hiriere al buey de su prójimo, y éste muriere, entonces venderán el buey vivo, y partirán el dinero de él, y también partirán el muerto.

Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.

Mas si era notorio que el buey era acorneador de ayer y antes de ayer, y su dueño no lo hubiere guardado, pagará buey por buey, y el muerto será suyo.

Exodus 22 - Exodo 22


Exodus Chapter 22 King James Bible - Exodo Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 21
Exodo 21

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 22

If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.

Cuando alguno hurtare buey ú oveja, y le degollare ó vendiere, por aquel buey pagará cinco bueyes, y por aquella oveja cuatro ovejas.

If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.

Si el ladrón fuere hallado forzando una casa, y fuere herido y muriere, el que le hirió no será culpado de su muerte.

If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

Si el sol hubiere sobre él salido, el matador será reo de homicidio: el ladrón habrá de restituir cumplidamente; si no tuviere, será vendido por su hurto.

If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.

Si fuere hallado con el hurto en la mano, sea buey ó asno ú oveja vivos, pagará el duplo.

If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

Si alguno hiciere pacer campo ó viña, y metiere su bestia, y comiere la tierra de otro, de lo mejor de su tierra y de lo mejor de su viña pagará.

If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.

Cuando rompiere un fuego, y hallare espinas, y fuere quemado montón, ó haza, ó campo, el que encendió el fuego pagará lo quemado.

If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.

Cuando alguno diere á su prójimo plata ó alhajas á guardar, y fuere hurtado de la casa de aquel hombre, si el ladrón se hallare, pagará el doble.

If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.

Si el ladrón no se hallare, entonces el dueño de la casa será presentado á los jueces, para ver si ha metido su mano en la hacienda de su prójimo.

For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

Sobre todo negocio de fraude, sobre buey, sobre asno, sobre oveja, sobre vestido, sobre toda cosa perdida, cuando uno dijere: Esto es mío, la causa de ambos vendrá delante de los jueces; y el que los jueces condenaren, pagará el doble á su prójimo.

If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

Si alguno hubiere dado á su prójimo asno, ó buey, ú oveja, ó cualquier otro animal á guardar, y se muriere ó se perniquebrare, ó fuere llevado sin verlo nadie;

Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.

Juramento de Jehová tendrá lugar entre ambos de que no echó su mano á la hacienda de su prójimo: y su dueño lo aceptará, y el otro no pagará.

And if it be stolen from him, he shall make restitution unto the owner thereof.

Mas si le hubiere sido hurtado, resarcirá á su dueño.

If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

Y si le hubiere sido arrebatado por fiera, traerle ha testimonio, y no pagará lo arrebatado.

And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

Pero si alguno hubiere tomado prestada bestia de su prójimo, y fuere estropeada ó muerta, ausente su dueño, deberá pagar la.

But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

Si el dueño estaba presente, no la pagará. Si era alquilada, él vendrá por su alquiler.

And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.

Y si alguno engañare á alguna doncella que no fuere desposada, y durmiere con ella, deberá dotarla y tomarla por mujer.

If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.

Si su padre no quisiere dársela, él le pesará plata conforme al dote de las vírgenes.

Thou shalt not suffer a witch to live.

A la hechicera no dejarás que viva.

Whosoever lieth with a beast shall surely be put to death.

Cualquiera que tuviere ayuntamiento con bestia, morirá.

He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.

El que sacrificare á dioses, excepto á sólo Jehová, será muerto.

Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.

Y al extranjero no engañarás, ni angustiarás, porque extranjeros fuisteis vosotros en la tierra de Egipto.

Ye shall not afflict any widow, or fatherless child.

A ninguna viuda ni huérfano afligiréis.

If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

Que si tú llegas á afligirle, y él á mí clamare, ciertamente oiré yo su clamor;

And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

Y mi furor se encenderá, y os mataré á cuchillo, y vuestras mujeres serán viudas, y huérfanos vuestros hijos.

If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.

Si dieres á mi pueblo dinero emprestado, al pobre que está contigo, no te portarás con él como logrero, ni le impondrás usura.

If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:

Si tomares en prenda el vestido de tu prójimo, á puestas del sol se lo volverás:

For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.

Porque sólo aquello es su cubierta, es aquel el vestido para cubrir sus carnes, en el que ha de dormir: y será que cuando él á mí clamare, yo entonces le oiré, porque soy misericordioso.

Thou shalt not revile the gods, nor curse the ruler of thy people.

No denostarás á los jueces, ni maldecirás al príncipe de tu pueblo.

Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.

No dilatarás la primicia de tu cosecha, ni de tu licor, me darás el primogénito de tus hijos.

Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.

Así harás con el de tu buey y de tu oveja: siete días estará con su madre, y al octavo día me lo darás.

And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.

Y habéis de serme varones santos: y no comeréis carne arrebatada de las fieras en el campo; á los perros la echaréis.

Exodus 23 - Exodo 23


Exodus Chapter 23 King James Bible - Exodo Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 22
Exodo 22

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 23

Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.

No admitirás falso rumor. No te concertarás con el impío para ser testigo falso.

Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:

No seguirás á los muchos para mal hacer; ni responderás en litigio inclinándote á los más para hacer agravios;

Neither shalt thou countenance a poor man in his cause.

Ni al pobre distinguirás en su causa.

If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.

Si encontrares el buey de tu enemigo ó su asno extraviado, vuelve á llevárselo.

If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.

Si vieres el asno del que te aborrece caído debajo de su carga, ¿le dejarás entonces desamparado? Sin falta ayudarás con él á levantarlo.

Thou shalt not wrest the judgment of thy poor in his cause.

No pervertirás el derecho de tu mendigo en su pleito.

Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.

De palabra de mentira te alejarás, y no matarás al inocente y justo; porque yo no justificaré al impío.

And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.

No recibirás presente; porque el presente ciega á los que ven, y pervierte las palabras justas.

Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

Y no angustiarás al extranjero: pues vosotros sabéis cómo se halla el alma del extranjero, ya que extranjeros fuisteis en la tierra de Egipto.

And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

Seis años sembrarás tu tierra, y allegarás su cosecha:

But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

Mas el séptimo la dejarás vacante y soltarás, para que coman los pobres de tu pueblo; y de lo que quedare comerán las bestias del campo; así harás de tu viña y de tu olivar.

Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

Seis días harás tus negocios, y al séptimo día holgarás, á fin que descanse tu buey y tu asno, y tome refrigerio el hijo de tu sierva, y el extranjero.

And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.

Y en todo lo que os he dicho seréis avisados. Y nombre de otros dioses no mentaréis, ni se oirá de vuestra boca.

Three times thou shalt keep a feast unto me in the year.

Tres veces en el año me celebraréis fiesta.

Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)

La fiesta de los ázimos guardarás: Siete días comerás los panes sin levadura, como yo te mandé, en el tiempo del mes de Abib; porque en él saliste de Egipto: y ninguno comparecerá vacío delante de mí:

And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.

También la fiesta de la siega, los primeros frutos de tus labores que hubieres sembrado en el campo; y la fiesta de la cosecha á la salida del año, cuando habrás recogido tus labores del campo.

Three times in the year all thy males shall appear before the Lord GOD.

Tres veces en el año parecerá todo varón tuyo delante del Señor Jehová.

Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.

No ofrecerás con pan leudo la sangre de mi sacrificio, ni el sebo de mi víctima quedará de la noche hasta la mañana.

The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Las primicias de los primeros frutos de tu tierra traerás á la casa de Jehová tu Dios. No guisarás el cabrito con la leche de su madre.

Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

He aquí yo envío el Angel delante de ti para que te guarde en el camino, y te introduzca en el lugar que yo he preparado.

Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.

Guárdate delante de él, y oye su voz; no le seas rebelde; porque él no perdonará vuestra rebelión: porque mi nombre está en él.

But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.

Pero si en verdad oyeres su voz, é hicieres todo lo que yo te dijere, seré enemigo á tus enemigos, y afligiré á los que te afligieren.

For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

Porque mi Angel irá delante de ti, y te introducirá al Amorrheo, y al Hetheo, y al Pherezeo, y al Cananeo, y al Heveo, y al Jebuseo, á los cuales yo haré destruir.

Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.

No te inclinarás á sus dioses, ni los servirás, ni harás como ellos hacen; antes los destruirás del todo, y quebrantarás enteramente sus estatuas.

And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.

Mas á Jehová vuestro Dios serviréis, y él bendecirá tu pan y tus aguas; y yo quitaré toda enfermedad de en medio de ti.

There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.

No habrá mujer que aborte, ni estéril en tu tierra; y yo cumpliré el número de tus días.

I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

Yo enviaré mi terror delante de ti, y consternaré á todo pueblo donde tú entrares, y te daré la cerviz de todos tus enemigos.

And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

Yo enviaré la avispa delante de ti, que eche fuera al Heveo, y al Cananeo, y al Hetheo, de delante de ti:

I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.

No los echaré de delante de ti en un año, porque no quede la tierra desierta, y se aumenten contra ti las bestias del campo.

By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

Poco á poco los echaré de delante de ti, hasta que te multipliques y tomes la tierra por heredad.

And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.

Y yo pondré tu término desde el mar Bermejo hasta la mar de Palestina, y desde el desierto hasta el río: porque pondré en vuestras manos los moradores de la tierra, y tú los echarás de delante de ti.

Thou shalt make no covenant with them, nor with their gods.

No harás alianza con ellos, ni con sus dioses.

They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.

En tu tierra no habitarán, no sea que te hagan pecar contra mí sirviendo á sus dioses: porque te será de tropiezo.

Exodus 24 - Exodo 24


Exodus Chapter 24 King James Bible - Exodo Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 23
Exodo 23

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 24

And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.

Y Dijo á Moisés: Sube á Jehová, tú, y Aarón, Nadab, y Abiú, y setenta de los ancianos de Israel; y os inclinaréis desde lejos.

And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.

Mas Moisés sólo se llegará á Jehová; y ellos no se lleguen cerca, ni suba con él el pueblo.

And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.

Y Moisés vino y contó al pueblo todas las palabras de Jehová, y todos los derechos: y todo el pueblo respondió á una voz, y dijeron: Ejecutaremos todas las palabras que Jehová ha dicho.

And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.

Y Moisés escribió todas las palabras de Jehová, y levantándose de mañana edificó un altar al pie del monte, y doce columnas, según las doce tribus de Israel.

And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.

Y envió á los mancebos de los hijos de Israel, los cuales ofrecieron holocaustos y sacrificaron pacíficos á Jehová, becerros.

And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.

Y Moisés tomó la mitad de la sangre, y púsola en tazones, y esparció la otra mitad de la sangre sobre el altar.

And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.

Y tomó el libro de la alianza, y leyó á oídos del pueblo, el cual dijo: Haremos todas las cosas que Jehová ha dicho, y obedeceremos.

And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.

Entonces Moisés tomó la sangre, y roció sobre el pueblo, y dijo: He aquí la sangre de la alianza que Jehová ha hecho con vosotros sobre todas estas cosas.

Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:

Y subieron Moisés y Aarón, Nadab y Abiú, y setenta de los ancianos de Israel;

And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.

Y vieron al Dios de Israel; y había debajo de sus pies como un embaldosado de zafiro, semejante al cielo cuando está sereno.

And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

Mas no extendió su mano sobre los príncipes de los hijos de Israel: y vieron á Dios, y comieron y bebieron.

And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.

Entonces Jehová dijo á Moisés: Sube á mí al monte, y espera allá, y te daré tablas de piedra, y la ley, y mandamientos que he escrito para enseñarlos.

And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.

Y levantóse Moisés, y Josué su ministro; y Moisés subió al monte de Dios.

And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

Y dijo á los ancianos: Esperadnos aquí hasta que volvamos á vosotros: y he aquí Aarón y Hur están con vosotros: el que tuviere negocios, lléguese á ellos.

And Moses went up into the mount, and a cloud covered the mount.

Entonces Moisés subió al monte, y una nube cubrió el monte.

And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

Y la gloria de Jehová reposó sobre el monte Sinaí, y la nube lo cubrió por seis días: y al séptimo día llamó á Moisés de en medio de la nube.

And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.

Y el parecer de la gloria de Jehová era como un fuego abrasador en la cumbre del monte, á los ojos de los hijos de Israel.

And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.

Y entró Moisés en medio de la nube, y subió al monte: y estuvo Moisés en el monte cuarenta días y cuarenta noches.

Exodus 25 - Exodo 25


Exodus Chapter 25 King James Bible - Exodo Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 24
Exodo 24

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 25

And the LORD spake unto Moses, saying,

Y Jehova habló á Moisés, diciendo:

Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.

Di á los hijos de Israel que tomen para mí ofrenda: de todo varón que la diere de su voluntad, de corazón, tomaréis mi ofrenda.

And this is the offering which ye shall take of them; gold, and silver, and brass,

Y esta es la ofrenda que tomaréis de ellos: Oro, y plata, y cobre,

And blue, and purple, and scarlet, and fine linen, and goats' hair,

Y jacinto, y púrpura, y carmesí, y lino fino, y pelo de cabras,

And rams' skins dyed red, and badgers' skins, and shittim wood,

Y cueros de carneros teñidos de rojo, y cueros de tejones, y madera de Sittim;

Oil for the light, spices for anointing oil, and for sweet incense,

Aceite para la luminaria, especias para el aceite de la unción, y para el sahumerio aromático;

Onyx stones, and stones to be set in the ephod, and in the breastplate.

Piedras de onix, y piedras de engastes, para el ephod, y para el racional.

And let them make me a sanctuary; that I may dwell among them.

Y hacerme han un santuario, y yo habitaré entre ellos.

According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.

Conforme á todo lo que yo te mostrare, el diseño del tabernáculo, y el diseño de todos sus vasos, así lo haréis.

And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

Harán también un arca de madera de Sittim, cuya longitud será de dos codos y medio, y su anchura de codo y medio, y su altura de codo y medio.

And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

Y la cubrirás de oro puro; por dentro y por fuera la cubrirás; y harás sobre ella una cornisa de oro alrededor.

And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

Y para ella harás de fundición cuatro anillos de oro, que pondrás á sus cuatro esquinas; dos anillos al un lado de ella, y dos anillos al otro lado.

And thou shalt make staves of shittim wood, and overlay them with gold.

Y harás unas varas de madera de Sittim, las cuales cubrirás de oro.

And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.

Y meterás las varas por los anillos á los lados del arca, para llevar el arca con ellas.

The staves shall be in the rings of the ark: they shall not be taken from it.

Las varas se estarán en los anillos del arca: no se quitarán de ella.

And thou shalt put into the ark the testimony which I shall give thee.

Y pondrás en el arca el testimonio que yo te daré.

And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

Y harás una cubierta de oro fino, cuya longitud será de dos codos y medio, y su anchura de codo y medio.

And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

Harás también dos querubines de oro, labrados á martillo los harás, en los dos cabos de la cubierta.

And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.

Harás, pues, un querubín al extremo de un lado, y un querubín al otro extremo del lado opuesto: de la calidad de la cubierta harás los querubines en sus dos extremidades.

And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

Y los querubines extenderán por encima las alas, cubriendo con sus alas la cubierta: sus caras la una enfrente de la otra, mirando á la cubierta las caras de los querubines.

And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.

Y pondrás la cubierta encima del arca, y en el arca pondrás el testimonio que yo te daré.

And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

Y de allí me declararé á ti, y hablaré contigo de sobre la cubierta, de entre los dos querubines que están sobre el arca del testimonio, todo lo que yo te mandaré para los hijos de Israel.

Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

Harás asimismo una mesa de madera de Sittim: su longitud será de dos codos, y de uu codo su anchura, y su altura de codo y medio.

And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

Y la cubrirás de oro puro, y le has de hacer una cornisa de oro alrededor.

And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

Hacerle has también una moldura alrededor, del ancho de una mano, á la cual moldura harás una cornisa de oro en circunferencia.

And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

Y le harás cuatro anillos de oro, los cuales pondrás á las cuatro esquinas que corresponden á sus cuatro pies.

Over against the border shall the rings be for places of the staves to bear the table.

Los anillos estarán antes de la moldura, por lugares de las varas, para llevar la mesa.

And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

Y harás las varas de madera de Sittim, y las cubrirás de oro, y con ellas será llevada la mesa.

And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.

Harás también sus platos, y sus cucharas, y sus cubiertas, y sus tazones, con que se libará: de oro fino los harás.

And thou shalt set upon the table shewbread before me alway.

Y pondrás sobre la mesa el pan de la proposición delante de mí continuamente.

And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.

Harás además un candelero de oro puro; labrado á martillo se hará el candelero: su pie, y su caña, sus copas, sus manzanas, y sus flores, serán de lo mismo:

And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

Y saldrán seis brazos de sus lados: tres brazos del candelero del un lado suyo, y tres brazos del candelero del otro su lado:

Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.

Tres copas en forma de almendras en el un brazo, una manzana y una flor; y tres copas, figura de almendras en el otro brazo, una manzana y una flor: así pues, en los seis brazos que salen del candelero:

And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

Y en el candelero cuatro copas en forma de almendras, sus manzanas y sus flores.

And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

Habrá una manzana debajo de los dos brazos de lo mismo, otra manzana debajo de los otros dos brazos de lo mismo, y otra manzana debajo de los otros dos brazos de lo mismo, en conformidad á los seis brazos que salen del candelero.

Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

Sus manzanas y sus brazos serán de lo mismo, todo ello una pieza labrada á martillo, de oro puro.

And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.

Y hacerle has siete candilejas, las cuales encenderás para que alumbren á la parte de su delantera:

And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

También sus despabiladeras y sus platillos, de oro puro.

Of a talent of pure gold shall he make it, with all these vessels.

De un talento de oro fino lo harás, con todos estos vasos.

And look that thou make them after their pattern, which was shewed thee in the mount.

Y mira, y hazlos conforme á su modelo, que te ha sido mostrado en el monte.

Exodus 26 - Exodo 26


Exodus Chapter 26 King James Bible - Exodo Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 25
Exodo 25

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 26

Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.

Y Haras el tabernáculo de diez cortinas de lino torcido, cárdeno, y púrpura, y carmesí: y harás querubines de obra delicada.

The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

La longitud de la una cortina de veintiocho codos, y la anchura de la misma cortina de cuatro codos: todas las cortinas tendrán una medida.

The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

Cinco cortinas estarán juntas la una con la otra, y cinco cortinas unidas la una con la otra.

And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

Y harás lazadas de cárdeno en la orilla de la una cortina, en el borde, en la juntura: y así harás en la orilla de la postrera cortina en la juntura segunda.

Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

Cincuenta lazadas harás en la una cortina, y cincuenta lazadas harás en el borde de la cortina que está en la segunda juntura: las lazadas estarán contrapuestas la una á la otra.

And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.

Harás también cincuenta corchetes de oro, con los cuales juntarás las cortinas la una con la otra, y se formará un tabernáculo.

And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.

Harás asimismo cortinas de pelo de cabras para una cubierta sobre el tabernáculo; once cortinas harás.

The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

La longitud de la una cortina será de treinta codos, y la anchura de la misma cortina de cuatro codos: una medida tendrán las once cortinas.

And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

Y juntarás las cinco cortinas aparte y las otras seis cortinas separadamente; y doblarás la sexta cortina delante de la faz del tabernáculo.

And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

Y harás cincuenta lazadas en la orilla de la una cortina, al borde en la juntura, y cincuenta lazadas en la orilla de la segunda cortina en la otra juntura.

And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

Harás asimismo cincuenta corchetes de alambre, los cuales meterás por las lazadas: y juntarás la tienda, para que se haga una sola cubierta.

And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

Y el sobrante que resulta en las cortinas de la tienda, la mitad de la una cortina que sobra, quedará á las espaldas del tabernáculo.

And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

Y un codo de la una parte, y otro codo de la otra que sobra en la longitud de las cortinas de la tienda, cargará sobre los lados del tabernáculo de la una parte y de la otra, para cubrirlo.

And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.

Harás también á la tienda una cubierta de cueros de carneros, teñidos de rojo, y una cubierta de cueros de tejones encima.

And thou shalt make boards for the tabernacle of shittim wood standing up.

Y harás para el tabernáculo tablas de madera de Sittim, que estén derechas.

Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

La longitud de cada tabla será de diez codos, y de codo y medio la anchura de cada tabla.

Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

Dos quicios tendrá cada tabla, trabadas la una con la otra; así harás todas las tablas del tabernáculo.

And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

Harás, pues, las tablas del tabernáculo: veinte tablas al lado del mediodía, al austro.

And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

Y harás cuarenta basas de plata debajo de las veinte tablas; dos basas debajo de la una tabla para sus dos quicios, y dos basas debajo de la otra tabla para sus dos quicios.

And for the second side of the tabernacle on the north side there shall be twenty boards:

Y al otro lado del tabernáculo, á la parte del aquilón, veinte tablas;

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

Y sus cuarenta basas de plata: dos basas debajo de la una tabla, y dos basas debajo de la otra tabla.

And for the sides of the tabernacle westward thou shalt make six boards.

Y para el lado del tabernáculo, al occidente, harás seis tablas.

And two boards shalt thou make for the corners of the tabernacle in the two sides.

Harás además dos tablas para las esquinas del tabernáculo en los dos ángulos posteriores;

And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

Las cuales se unirán por abajo, y asimismo se juntarán por su alto á un gozne: así será de las otras dos que estarán á las dos esquinas.

And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

De suerte que serán ocho tablas, con sus basas de plata, diez y seis basas; dos basas debajo de la una tabla, y dos basas debajo de la otra tabla.

And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

Harás también cinco barras de madera de Sittim, para las tablas del un lado del tabernáculo,

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

Y cinco barras para las tablas del otro lado del tabernáculo, y cinco barras para el otro lado del tabernáculo, que está al occidente.

And the middle bar in the midst of the boards shall reach from end to end.

Y la barra del medio pasará por medio de las tablas, del un cabo al otro.

And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

Y cubrirás las tablas de oro, y harás sus anillos de oro para meter por ellos las barras: también cubrirás las barras de oro.

And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.

Y alzarás el tabernáculo conforme á su traza que te fue mostrada en el monte.

And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

Y harás también un velo de cárdeno, y púrpura, y carmesí, y de lino torcido: será hecho de primorosa labor, con querubines:

And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

Y has de ponerlo sobre cuatro columnas de madera de Sittim cubiertas de oro; sus capiteles de oro, sobre basas de plata.

And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.

Y pondrás el velo debajo de los corchetes, y meterás allí, del velo adentro, el arca del testimonio; y aquel velo os hará separación entre el lugar santo y el santísimo.

And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.

Y pondrás la cubierta sobre el arca del testimonio en el lugar santísimo.

And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

Y pondrás la mesa fuera del velo, y el candelero enfrente de la mesa al lado del tabernáculo al mediodía; y pondrás la mesa al lado del aquilón.

And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.

Y harás á la puerta del tabernáculo una cortina de cárdeno, y púrpura, y carmesí, y lino torcido, obra de bordador.

And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.

Y harás para la cortina cinco columnas de madera de Sittim, las cuales cubrirás de oro, con sus capiteles de oro: y hacerlas has de fundición cinco basas de metal.

Exodus 27 - Exodo 27


Exodus Chapter 27 King James Bible - Exodo Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 26
Exodo 26

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 27

And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

Haras también altar de madera de Sittim de cinco codos de longitud, y de cinco codos de anchura: será cuadrado el altar, y su altura de tres codos.

And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.

Y harás sus cuernos á sus cuatro esquinas; los cuernos serán de lo mismo; y lo cubrirás de metal.

And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

Harás también sus calderas para echar su ceniza; y sus paletas, y sus tazones, y sus garfios, y sus braseros: harás todos sus vasos de metal.

And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

Y le harás un enrejado de metal de obra de malla; y sobre el enrejado harás cuatro anillos de metal á sus cuatro esquinas.

And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.

Y lo has de poner dentro del cerco del altar abajo; y llegará el enrejado hasta el medio del altar.

And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

Harás también varas para el altar, varas de madera de Sittim, las cuales cubrirás de metal.

And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

Y sus varas se meterán por los anillos: y estarán aquellas varas á ambos lados del altar, cuando hubiere de ser llevado.

Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.

De tablas lo harás, hueco: de la manera que te fue mostrado en el monte, así lo harás.

And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:

Asimismo harás el atrio del tabernáculo: al lado del mediodía, al austro, tendrá el atrio cortinas de lino torcido, de cien codos de longitud cada un lado;

And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

Sus veinte columnas, y sus veinte basas serán de metal; los capiteles de las columnas y sus molduras, de plata.

And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

Y de la misma manera al lado del aquilón habrá á lo largo cortinas de cien codos de longitud, y sus veinte columnas, con sus veinte basas de metal; los capiteles de sus columnas y sus molduras, de plata.

And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

Y el ancho del atrio del lado occidental tendrá cortinas de cincuenta codos; sus columnas diez, con sus diez basas.

And the breadth of the court on the east side eastward shall be fifty cubits.

Y en el ancho del atrio por la parte de levante, al oriente, habrá cincuenta codos.

The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

Y las cortinas del un lado serán de quince codos; sus columnas tres, con sus tres basas.

And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

Al otro lado quince codos de cortinas; sus columnas tres, con sus tres basas.

And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

Y á la puerta del atrio habrá un pabellón de veinte codos, de cárdeno, y púrpura, y carmesí, y lino torcido, de obra de bordador: sus columnas cuatro, con sus cuatro basas.

All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

Todas las columnas del atrio en derredor serán ceñidas de plata; sus capiteles de plata, y sus basas de metal.

The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

La longitud del atrio será de cien codos, y la anchura cincuenta por un lado y cincuenta por el otro, y la altura de cinco codos: sus cortinas de lino torcido, y sus basas de metal.

All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

Todos los vasos del tabernáculo en todo su servicio, y todos sus clavos, y todos los clavos del atrio, serán de metal.

And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.

Y tú mandarás á los hijos de Israel que te traigan aceite puro de olivas, molido, para la luminaria, para hacer arder continuamente las lámparas.

In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.

En el tabernáculo del testimonio, afuera del velo que está delante del testimonio, las pondrá en orden Aarón y sus hijos, delante de Jehová desde la tarde hasta la mañana, como estatuto perpetuo de los hijos de Israel por sus generaciones.

Exodus 28 - Exodo 28


Exodus Chapter 28 King James Bible - Exodo Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 27
Exodo 27

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 28

And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.

Y Tu allega á ti á Aarón tu hermano, y á sus hijos consigo, de entre los hijos de Israel, para que sean mis sacerdotes; á Aarón, Nadab y Abiú, Eleazar é Ithamar, hijos de Aarón.

And thou shalt make holy garments for Aaron thy brother for glory and for beauty.

Y harás vestidos sagrados á Aarón tu hermano, para honra y hermosura.

And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.

Y tú hablarás á todos los sabios de corazón, á quienes yo he henchido de espíritu de sabiduría; á fin que hagan los vestidos de Aarón, para consagrarle á que me sirva de sacerdote.

And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.

Los vestidos que harán son estos: el racional, y el ephod, y el manto, y la túnica labrada, la mitra, y el cinturón. Hagan, pues, los sagrados vestidos á Aarón tu hermano, y á sus hijos, para que sean mis sacerdotes.

And they shall take gold, and blue, and purple, and scarlet, and fine linen.

Tomarán oro, y cárdeno, y púrpura, y carmesí, y lino torcido.

And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

Y harán el ephod de oro y cárdeno, y púrpura, y carmesí, y lino torcido de obra de bordador.

It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

Tendrá dos hombreras que se junten á sus dos lados, y se juntará.

And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

Y el artificio de su cinto que está sobre él, será de su misma obra, de lo mismo; de oro, cárdeno, y púrpura, y carmesí, y lino torcido.

And thou shalt take two onyx stones, and grave on them the names of the children of Israel:

Y tomarás dos piedras oniquinas, y grabarás en ellas los nombres de los hijos de Israel:

Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

Los seis de sus nombres en la una piedra, y los otros seis nombres en la otra piedra, conforme al nacimiento de ellos.

With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.

De obra de escultor en piedra á modo de grabaduras de sello, harás grabar aquellas dos piedras con los nombres de los hijos de Israel; harásles alrededor engastes de oro.

And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.

Y pondrás aquellas dos piedras sobre los hombros del ephod, para piedras de memoria á los hijos de Israel; y Aarón llevará los nombres de ellos delante de Jehová en sus dos hombros por memoria.

And thou shalt make ouches of gold;

Harás pues, engastes de oro,

And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

Y dos cadenillas de oro fino; las cuales harás de hechura de trenza; y fijarás las cadenas de hechura de trenza en los engastes.

And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

Harás asimismo el racional del juicio de primorosa obra, le has de hacer conforme á la obra del ephod, de oro, y cárdeno, y púrpura, y carmesí, y lino torcido.

Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

Será cuadrado y doble, de un palmo de largo y un palmo de ancho:

And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

Y lo llenarás de pedrería con cuatro órdenes de piedras: un orden de una piedra sárdica, un topacio, y un carbunclo; será el primer orden;

And the second row shall be an emerald, a sapphire, and a diamond.

El segundo orden, una esmeralda, un zafiro, y un diamante;

And the third row a ligure, an agate, and an amethyst.

El tercer orden, un rubí, un ágata, y una amatista;

And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

Y el cuarto orden, un berilo, un onix, y un jaspe: estarán engastadas en oro en sus encajes.

And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.

Y serán aquellas piedra según los nombres de los hijos de Israel, doce según sus nombres; como grabaduras de sello cada una con su nombre, vendrán á ser según las doce tribus.

And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

Harás también en el racional cadenetas de hechura de trenzas de oro fino.

And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

Y harás en el racional dos anillos de oro, los cuales dos anillos pondrás á las dos puntas del racional.

And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

Y pondrás las dos trenzas de oro en los dos anillos á las dos puntas del racional:

And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

Y los dos cabos de las dos trenzas sobre los dos engastes, y las pondrás á los lados del ephod en la parte delantera.

And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.

Harás también dos anillos de oro, los cuales pondrás á las dos puntas del racional, en su orilla que está al lado del ephod de la parte de dentro.

And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

Harás asimismo dos anillos de oro, los cuales pondrás á los dos lados del ephod abajo en la parte delantera, delante de su juntura sobre el cinto del ephod.

And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

Y juntarán el racional con sus anillos á los anillos del ephod con un cordón de jacinto, para que esté sobre el cinto del ephod, y no se aparte el racional del ephod.

And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.

Y llevará Aarón los nombres de los hijos de Israel en el racional del juicio sobre su corazón, cuando entrare en el santuario, para memoria delante de Jehová continuamente.

And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.

Y pondrás en el racional del juicio Urim y Thummim, para que estén sobre el corazón de Aarón cuando entrare delante de Jehová: y llevará siempre Aarón el juicio de los hijos de Israel sobre su corazón delante de Jehová.

And thou shalt make the robe of the ephod all of blue.

Harás el manto del ephod todo de jacinto:

And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.

Y en medio de él por arriba habrá una abertura, la cual tendrá un borde alrededor de obra de tejedor, como el cuello de un coselete, para que no se rompa.

And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

Y abajo en sus orillas harás granadas de jacinto, y púrpura, y carmesí, por sus bordes alrededor; y entre ellas campanillas de oro alrededor.

A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

Una campanilla de oro y una granada, campanilla de oro y granada, por las orillas del manto alrededor.

And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.

Y estará sobre Aarón cuando ministrare; y oiráse su sonido cuando él entrare en el santuario delante de Jehová y cuando saliere, porque no muera.

And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.

Harás además una plancha de oro fino, y grabarás en ella grabadura de sello, SANTIDAD A JEHOVA.

And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.

Y la pondrás con un cordón de jacinto, y estará sobre la mitra; por el frente anterior de la mitra estará.

And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.

Y estará sobre la frente de Aarón: y llevará Aarón el pecado de las cosas santas, que los hijos de Israel hubieren consagrado en todas sus santas ofrendas; y sobre su frente estará continuamente para que hayan gracia delante de Jehová.

And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

Y bordarás una túnica de lino, y harás una mitra de lino; harás también un cinto de obra de recamador.

And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.

Y para los hijos de Aarón harás túnicas; también les harás cintos, y les formarás chapeos (tiaras) para honra y hermosura.

And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.

Y con ellos vestirás á Aarón tu hermano, y á sus hijos con él: y los ungirás, y los consagrarás, y santificarás, para que sean mis sacerdotes.

And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

Y les harás pañetes de lino para cubrir la carne vergonzosa; serán desde los lomos hasta los muslos:

And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.

Y estarán sobre Aarón y sobre sus hijos cuando entraren en el tabernáculo de testimonio, ó cuando se llegaren al altar para servir en el santuario, porque no lleven pecado, y mueran. Estatuto perpetuo para él, y para su simiente después de él.

Exodus 29 - Exodo 29


Exodus Chapter 29 King James Bible - Exodo Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 28
Exodo 28

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 29

And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,

Y Esto es lo que les harás para consagrarlos, para que sean mis sacerdotes: Toma un becerro de la vacada, y dos carneros sin tacha;

And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.

Y panes sin levadura, y tortas sin levadura amasadas con aceite, y hojaldres sin levadura untadas con aceite; las cuales cosas harás de flor de harina de trigo:

And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

Y las pondrás en un canastillo, y en el canastillo las ofrecerás, con el becerro y los dos carneros.

And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.

Y harás llegar á Aarón y á sus hijos á la puerta del tabernáculo del testimonio, y los lavarás con agua.

And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:

Y tomarás las vestiduras, y vestirás á Aarón la túnica y el manto del ephod, y el ephod, y el racional, y le ceñirás con el cinto del ephod;

And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.

Y pondrás la mitra sobre su cabeza, y sobre la mitra pondrás la diadema santa.

Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.

Y tomarás el aceite de la unción, y derramarás sobre su cabeza, y le ungirás.

And thou shalt bring his sons, and put coats upon them.

Y harás llegar sus hijos, y les vestirás las túnicas.

And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.

Y les ceñirás el cinto, á Aarón y á sus hijos, y les atarás los chapeos (tiaras), y tendrán el sacerdocio por fuero perpetuo: y henchirás las manos de Aarón y de sus hijos.

And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.

Y harás llegar el becerro delante del tabernáculo del testimonio, y Aarón y sus hijos pondrán sus manos sobre la cabeza del becerro.

And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.

Y matarás el becerro delante de Jehová á la puerta del tabernáculo del testimonio.

And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.

Y tomarás de la sangre del becerro, y pondrás sobre los cuernos del altar con tu dedo, y derramarás toda la demás sangre al pie del altar.

And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

Tomarás también todo el sebo que cubre los intestinos, y el redaño de sobre el hígado, y los dos riñones, y el sebo que está sobre ellos, y los quemarás sobre el altar.

But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.

Empero consumirás á fuego fuera del campo la carne del becerro, y su pellejo, y su estiércol: es expiación.

Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

Asimismo tomarás el un carnero, y Aarón y sus hijos pondrán sus manos sobre la cabeza del carnero.

And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

Y matarás el carnero, y tomarás su sangre, y rociarás sobre el altar alrededor.

And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.

Y cortarás el carnero en pedazos, y lavarás sus intestinos y sus piernas, y las pondrás sobre sus trozos y sobre su cabeza.

And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.

Y quemarás todo el carnero sobre el altar: es holocausto á Jehová, olor grato, es ofrenda quemada á Jehová.

And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.

Tomarás luego el otro carnero, y Aarón y sus hijos pondrán sus manos sobre la cabeza del carnero:

Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

Y matarás el carnero, y tomarás de su sangre, y pondrás sobre la ternilla de la oreja derecha de Aarón, y sobre la ternilla de las orejas de sus hijos, y sobre el dedo pulgar de las manos derechas de ellos, y sobre el dedo pulgar de los pies derechos de ellos, y esparcirás la sangre sobre el altar alrededor.

And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.

Y tomarás de la sangre que hay sobre el altar, y del aceite de la unción, y esparcirás sobre Aarón, y sobre sus vestiduras, y sobre sus hijos, y sobre las vestimentas de éstos; y él será santificado, y sus vestiduras, y sus hijos, y las vestimentas de sus hijos con él.

Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:

Luego tomarás del carnero el sebo, y la cola, y el sebo que cubre los intestinos, y el redaño del hígado, y los dos riñones, y el sebo que está sobre ellos, y la espaldilla derecha; porque es carnero de consagraciones:

And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:

También una torta de pan, y una hojaldre amasada con aceite, y una lasaña del canastillo de los ázimos presentado á Jehová;

And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.

Y lo has de poner todo en las manos de Aarón, y en las manos de sus hijos; y lo mecerás agitándolo delante de Jehová.

And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.

Después lo tomarás de sus manos, y lo harás arder sobre el altar en holocausto, por olor agradable delante de Jehová. Es ofrenda encendida á Jehová.

And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.

Y tomarás el pecho del carnero de las consagraciones, que fue inmolado para la de Aarón, y lo mecerás por ofrenda agitada delante de Jehová; y será porción tuya.

And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

Y apartarás el pecho de la ofrenda mecida, y la espaldilla de la santificación, lo que fue mecido y lo que fue santificado del carnero de las consagraciones de Aarón y de sus hijos:

And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.

Y será para Aarón y para sus hijos por estatuto perpetuo de los hijos de Israel, porque es porción elevada; y será tomada de los hijos de Israel de sus sacrificios pacíficos, porción de ellos elevada en ofrenda á Jehová.

And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.

Y las vestimentas santas, que son de Aarón, serán de sus hijos después de él, para ser ungidos con ellas, y para ser con ellas consagrados.

And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

Por siete días las vestirá el sacerdote de sus hijos, que en su lugar viniere al tabernáculo del testimonio á servir en el santuario.

And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.

Y tomarás el carnero de las consagraciones, y cocerás su carne en el lugar del santuario.

And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

Y Aarón y sus hijos comerán la carne del carnero, y el pan que está en el canastillo, á la puerta del tabernáculo del testimonio.

And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

Y comerán aquellas cosas con las cuales se hizo expiación, para henchir sus manos para ser santificados: mas el extranjero no comerá, porque es cosa santa.

And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

Y si sobrare algo de la carne de las consagraciones y del pan hasta la mañana, quemarás al fuego lo que hubiere sobrado: no se comerá, porque es cosa santa.

And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.

Así pues harás á Aarón y á sus hijos, conforme á todas las cosas que yo te he mandado: por siete días los consagrarás.

And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

Y sacrificarás el becerro de la expiación en cada día para las expiaciones; y purificarás el altar en habiendo hecho expiación por él, y lo ungirás para santificarlo.

Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

Por siete días expiarás el altar, y lo santificarás, y será un altar santísimo: cualquiera cosa que tocare al altar, será santificada.

Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.

Y esto es lo que ofrecerás sobre el altar: dos corderos de un año cada día, sin intermisión.

The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:

Ofrecerás el un cordero á la mañana, y el otro cordero ofrecerás á la caída de la tarde:

And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.

Además una décima parte de un epha de flor de harina amasada con la cuarta parte de un hin de aceite molido: y la libación será la cuarta parte de un hin de vino con cada cordero.

And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.

Y ofrecerás el otro cordero á la caída de la tarde, haciendo conforme á la ofrenda de la mañana, y conforme á su libación, en olor de suavidad; será ofrenda encendida á Jehová.

This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.

Esto será holocausto continuo por vuestras generaciones á la puerta del tabernáculo del testimonio delante de Jehová, en el cual me concertaré con vosotros, para hablaros allí.

And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.

Y allí testificaré de mí á los hijos de Israel, y el lugar será santificado con mi gloria.

And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.

Y santificaré el tabernáculo del testimonio y el altar: santificaré asimismo á Aarón y á sus hijos, para que sean mis sacerdotes.

And I will dwell among the children of Israel, and will be their God.

Y habitaré entre los hijos de Israel, y seré su Dios.

And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.

Y conocerán que yo soy Jehová su Dios, que los saqué de la tierra de Egipto, para habitar en medio de ellos: Yo Jehová su Dios.

Exodus 30 - Exodo 30


Exodus Chapter 30 King James Bible - Exodo Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 29
Exodo 29

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 30

And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.

Haras asimismo un altar de sahumerio de perfume: de madera de Sittim lo harás.

A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.

Su longitud será de un codo, y su anchura de un codo: será cuadrado: y su altura de dos codos: y sus cuernos serán de lo mismo.

And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.

Y cubrirlo has de oro puro, su techado, y sus paredes en derredor, y sus cuernos: y le harás en derredor una corona de oro.

And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.

Le harás también dos anillos de oro debajo de su corona á sus dos esquinas en ambos lados suyos, para meter los varales con que será llevado.

And thou shalt make the staves of shittim wood, and overlay them with gold.

Y harás los varales de madera de Sittim, y los cubrirás de oro.

And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.

Y lo pondrás delante del velo que está junto al arca del testimonio, delante de la cubierta que está sobre el testimonio, donde yo te testificaré de mí.

And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.

Y quemará sobre él Aarón sahumerio de aroma cada mañana cuando aderezare las lámparas lo quemará.

And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.

Y cuando Aarón encenderá las lámparas al anochecer, quemará el sahumerio: rito perpetuo delante de Jehová por vuestras edades.

Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.

No ofreceréis sobre él sahumerio extraño, ni holocausto, ni presente; ni tampoco derramaréis sobre él libación.

And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

Y sobre sus cuernos hará Aarón expiación una vez en el año con la sangre de la expiación para las reconciliaciones: una vez en el año hará expiación sobre él en vuestras edades: será muy santo á Jehová.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.

Cuando tomares el número de los hijos de Israel conforme á la cuenta de ellos, cada uno dará á Jehová el rescate de su persona, cuando los contares, y no habrá en ellos mortandad por haberlos contado.

This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.

Esto dará cualquiera que pasare por la cuenta, medio siclo conforme al siclo del santuario. El siclo es de veinte óbolos: la mitad de un siclo será la ofrenda á Jehová.

Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.

Cualquiera que pasare por la cuenta, de veinte años arriba, dará la ofrenda á Jehová.

The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.

Ni el rico aumentará, ni el pobre disminuirá de medio siclo, cuando dieren la ofrenda á Jehová para hacer expiación por vuestras personas.

And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

Y tomarás de los hijos de Israel el dinero de las expiaciones, y lo darás para la obra del tabernáculo del testimonio: y será por memoria á los hijos de Israel delante de Jehová, para expiar vuestras personas.

And the LORD spake unto Moses, saying,

Habló más Jehová á Moisés, diciendo:

Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

Harás también una fuente de metal, con su basa de metal, para lavar; y la has de poner entre el tabernáculo del testimonio y el altar; y pondrás en ella agua.

For Aaron and his sons shall wash their hands and their feet thereat:

Y de ella se lavarán Aarón y sus hijos sus manos y sus pies:

When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:

Cuando entraren en el tabernáculo del testimonio, se han de lavar con agua, y no morirán: y cuando se llegaren al altar para ministrar, para encender á Jehová la ofrenda que se ha de consumir al fuego,

So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

También se lavarán las manos y los pies, y no morirán. Y lo tendrán por estatuto perpetuo él y su simiente por sus generaciones.

Moreover the LORD spake unto Moses, saying,

Habló más Jehová á Moisés, diciendo:

Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

Y tú has de tomar de las principales drogas; de mirra excelente quinientos siclos, y de canela aromática la mitad, esto es, doscientos y cincuenta, y de cálamo aromático doscientos y cincuenta,

And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:

Y de casia quinientos, al peso del santuario, y de aceite de olivas un hin:

And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.

Y harás de ello el aceite de la santa unción, superior ungüento, obra de perfumador, el cual será el aceite de la unción sagrada.

And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

Con él ungirás el tabernáculo del testimonio, y el arca del testimonio,

And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,

Y la mesa, y todos sus vasos, y el candelero, y todos sus vasos, y el altar del perfume,

And the altar of burnt offering with all his vessels, and the laver and his foot.

Y el altar del holocausto, todos sus vasos, y la fuente y su basa.

And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

Así los consagrarás, y serán cosas santísimas: todo lo que tocare en ellos, será santificado.

And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.

Ungirás también á Aarón y á sus hijos, y los consagrarás para que sean mis sacerdotes.

And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.

Y hablarás á los hijos de Israel, diciendo: Este será mi aceite de la santa unción por vuestras edades.

Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

Sobre carne de hombre no será untado, ni haréis otro semejante, conforme á su composición: santo es; por santo habéis de tenerlo vosotros.

Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

Cualquiera que compusiere ungüento semejante, y que pusiere de él sobre extraño, será cortado de sus pueblos.

And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

Dijo aún Jehová á Moisés: Tómate aromas, estacte y uña olorosa y gálbano aromático é incienso limpio; de todo en igual peso:

And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

Y harás de ello una confección aromática de obra de perfumador, bien mezclada, pura y santa:

And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.

Y molerás alguna de ella pulverizándola, y la pondrás delante del testimonio en el tabernáculo del testimonio, donde yo te testificaré de mí. Os será cosa santísima.

And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.

Como la confección que harás, no os haréis otra según su composición: te será cosa sagrada para Jehová.

Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.

Cualquiera que hiciere otra como ella para olerla, será cortado de sus pueblos.

Exodus 31 - Exodo 31


Exodus Chapter 31 King James Bible - Exodo Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 30
Exodo 30

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 31

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:

Mira, yo he llamado por su nombre á Bezaleel, hijo de Uri, hijo de Hur, de la tribu de Judá;

And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,

Y lo he henchido de espíritu de Dios, en sabiduría, y en inteligencia, y en ciencia, y en todo artificio,

To devise cunning works, to work in gold, and in silver, and in brass,

Para inventar diseños, para trabajar en oro, y en plata, y en metal,

And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

Y en artificio de piedras para engastar las, y en artificio de madera; para obrar en toda suerte de labor.

And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;

Y he aquí que yo he puesto con él á Aholiab, hijo de Ahisamac, de la tribu de Dan: y he puesto sabiduría en el ánimo de todo sabio de corazón, para que hagan todo lo que te he mandado:

The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

El tabernáculo del testimonio, y el arca del testimonio, y la cubierta que está sobre ella, y todos los vasos del tabernáculo;

And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,

Y la mesa y sus vasos, y el candelero limpio y todos sus vasos, y el altar del perfume;

And the altar of burnt offering with all his furniture, and the laver and his foot,

Y el altar del holocausto y todos sus vasos, y la fuente y su basa;

And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,

Y los vestidos del servicio, y las santas vestiduras para Aarón el sacerdote, y las vestiduras de sus hijos, para que ejerzan el sacerdocio;

And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.

Y el aceite de la unción, y el perfume aromático para el santuario: harán conforme á todo lo que te he mandado.

And the LORD spake unto Moses, saying,

Habló además Jehová á Moisés, diciendo:

Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.

Y tú hablarás á los hijos de Israel, diciendo: Con todo eso vosotros guardaréis mis sábados: porque es señal entre mí y vosotros por vuestras edades, para que sepáis que yo soy Jehová que os santifico.

Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.

Así que guardaréis el sábado, porque santo es á vosotros: el que lo profanare, de cierto morirá; porque cualquiera que hiciere obra alguna en él, aquella alma será cortada de en medio de sus pueblos.

Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.

Seis días se hará obra, mas el día séptimo es sábado de reposo consagrado á Jehová; cualquiera que hiciere obra el día del sábado, morirá ciertamente.

Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.

Guardarán, pues, el sábado los hijos de Israel: celebrándolo por sus edades por pacto perpetuo:

It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.

Señal es para siempre entre mí y los hijos de Israel; porque en seis días hizo Jehová los cielos y la tierra, y en el séptimo día cesó, y reposó.

And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.

Y dió á Moisés, como acabó de hablar con él en el monte de Sinaí, dos tablas del testimonio, tablas de piedra escritas con el dedo de Dios.

Exodus 32 - Exodo 32


Exodus Chapter 32 King James Bible - Exodo Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 31
Exodo 31

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 32

And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Mas viendo el pueblo que Moisés tardaba en descender del monte, allegóse entonces á Aarón, y dijéronle: Levántate, haznos dioses que vayan delante de nosotros; porque á este Moisés, aquel varón que nos sacó de la tierra de Egipto, no sabemos qué le haya acontecido.

And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

Y Aarón les dijo: Apartad los zarcillos de oro que están en las orejas de vuestras mujeres, y de vuestros hijos, y de vuestras hijas, y traédmelos.

And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

Entonces todo el pueblo apartó los zarcillos de oro que tenían en sus orejas, y trajéronlos á Aarón:

And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.

El cual los tomó de las manos de ellos, y formólo con buril, é hizo de ello un becerro de fundición. Entonces dijeron: Israel, estos son tus dioses, que te sacaron de la tierra de Egipto.

And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.

Y viendo esto Aarón, edificó un altar delante del becerro; y pregonó Aarón, y dijo: Mañana será fiesta á Jehová.

And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.

Y el día siguiente madrugaron, y ofrecieron holocaustos, y presentaron pacíficos: y sentóse el pueblo á comer y á beber, y levantáronse á regocijarse.

And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:

Entonces Jehová dijo á Moisés: Anda, desciende, porque tu pueblo que sacaste de tierra de Egipto se ha corrompido:

They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

Presto se han apartado del camino que yo les mandé, y se han hecho un becerro de fundición, y lo han adorado, y han sacrificado á él, y han dicho: Israel, estos son tus dioses, que te sacaron de la tierra de Egipto.

And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:

Dijo más Jehová á Moisés: Yo he visto á este pueblo, que por cierto es pueblo de dura cerviz:

Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.

Ahora pues, déjame que se encienda mi furor en ellos, y los consuma: y á ti yo te pondré sobre gran gente.

And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

Entonces Moisés oró á la faz de Jehová su Dios, y dijo: Oh Jehová, ¿por qué se encenderá tu furor en tu pueblo, que tú sacaste de la tierra de Egipto con gran fortaleza, y con mano fuerte?

Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.

¿Por qué han de hablar los Egipcios, diciendo: Para mal los sacó, para matarlos en los montes, y para raerlos de sobre la haz de la tierra? Vuélvete del furor de tu ira, y arrepiéntete del mal de tu pueblo.

Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.

Acuérdate de Abraham, de Isaac, y de Israel tus siervos, á los cuales has jurado por ti mismo, y dícholes: Yo multiplicaré vuestra simiente como las estrellas del cielo; y daré á vuestra simiente toda esta tierra que he dicho, y la tomarán por heredad para siempre.

And the LORD repented of the evil which he thought to do unto his people.

Entonces Jehová se arrepintió del mal que dijo que había de hacer á su pueblo.

And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

Y volvióse Moisés, y descendió del monte trayendo en su mano las dos tablas del testimonio, las tablas escritas por ambos lados; de una parte y de otra estaban escritas.

And the tables were the work of God, and the writing was the writing of God, graven upon the tables.

Y las tablas eran obra de Dios, y la escritura era escritura de Dios grabada sobre las tablas.

And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.

Y oyendo Josué el clamor del pueblo que gritaba, dijo á Moisés: Alarido de pelea hay en el campo.

And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

Y él respondió: No es eco de algazara de fuertes, ni eco de alaridos de flacos: algazara de cantar oigo yo.

And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.

Y aconteció, que como llegó él al campo, y vió el becerro y las danzas, enardeciósele la ira á Moisés, y arrojó las tablas de sus manos, y quebrólas al pie del monte.

And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.

Y tomó el becerro que habían hecho, y quemólo en el fuego, y moliólo hasta reducirlo á polvo, que esparció sobre las aguas, y diólo á beber á los hijos de Israel.

And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

Y dijo Moisés á Aarón: ¿Qué te ha hecho este pueblo, que has traído sobre él tan gran pecado?

And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.

Y respondió Aarón: No se enoje mi señor; tú conoces el pueblo, que es inclinado á mal.

For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

Porque me dijeron: Haznos dioses que vayan delante de nosotros, que á este Moisés, el varón que nos sacó de tierra de Egipto, no sabemos qué le ha acontecido.

And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

Y yo les respondí: ¿Quién tiene oro? Apartadlo. Y diéronmelo, y echélo en el fuego, y salió este becerro.

And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)

Y viendo Moisés que el pueblo estaba despojado, porque Aarón lo había despojado para vergüenza entre sus enemigos,

Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

Púsose Moisés á la puerta del real, y dijo: ¿Quién es de Jehová? júntese conmigo. Y juntáronse con él todos los hijos de Leví.

And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.

Y él les dijo: Así ha dicho Jehová, el Dios de Israel: Poned cada uno su espada sobre su muslo: pasad y volved de puerta á puerta por el campo, y matad cada uno á su hermano, y á su amigo, y á su pariente.

And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

Y los hijos de Leví lo hicieron conforme al dicho de Moisés: y cayeron del pueblo en aquel día como tres mil hombres.

For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.

Entonces Moisés dijo: Hoy os habéis consagrado á Jehová, porque cada uno se ha consagrado en su hijo, y en su hermano, para que dé él hoy bendición sobre vosotros.

And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.

Y aconteció que el día siguiente dijo Moisés al pueblo: Vosotros habéis cometido un gran pecado: mas yo subiré ahora á Jehová; quizá le aplacaré acerca de vuestro pecado.

And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.

Entonces volvió Moisés á Jehová, y dijo: Ruégote, pues este pueblo ha cometido un gran pecado, porque se hicieron dioses de oro,

Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.

Que perdones ahora su pecado, y si no, ráeme ahora de tu libro que has escrito.

And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.

Y Jehová respondió á Moisés: Al que pecare contra mí, á éste raeré yo de mi libro.

Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

Ve pues ahora, lleva á este pueblo donde te he dicho: he aquí mi ángel irá delante de ti; que en el día de mi visitación yo visitaré en ellos su pecado.

And the LORD plagued the people, because they made the calf, which Aaron made.

Y Jehová hirió al pueblo, porque habían hecho el becerro que formó Aarón.

Exodus 33 - Exodo 33


Exodus Chapter 33 King James Bible - Exodo Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 32
Exodo 32

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 33

And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:

Y Jehova dijo á Moisés: Ve, sube de aquí, tú y el pueblo que sacaste de la tierra de Egipto, á la tierra de la cual juré á Abraham, Isaac, y Jacob, diciendo: A tu simiente la daré:

And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

Y yo enviaré delante de ti el ángel, y echaré fuera al Cananeo y al Amorrheo, y al Hetheo, y al Pherezeo, y al Heveo y al Jebuseo:

Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

(A la tierra que fluye leche y miel); porque yo no subiré en medio de ti, porque eres pueblo de dura cerviz, no sea que te consuma en el camino.

And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.

Y oyendo el pueblo esta sensible palabra, vistieron luto, y ninguno se puso sus atavíos:

For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

Pues Jehová dijo á Moisés: Di á los hijos de Israel: Vosotros sois pueblo de dura cerviz: en un momento subiré en medio de ti, y te consumiré: quítate pues ahora tus atavíos, que yo sabré lo que te tengo de hacer.

And the children of Israel stripped themselves of their ornaments by the mount Horeb.

Entonces los hijos de Israel se despojaron de sus atavíos desde el monte Horeb.

And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.

Y Moisés tomó el tabernáculo, y extendiólo fuera del campo, lejos del campo, y llamólo el Tabernáculo del Testimonio. Y fué, que cualquiera que requería á Jehová, salía al tabernáculo del testimonio, que estaba fuera del campo.

And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.

Y sucedía que, cuando salía Moisés al tabernáculo, todo el pueblo se levantaba, y estaba cada cual en pie á la puerta de su tienda, y miraban en pos de Moisés, hasta que él entraba en el tabernáculo.

And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses.

Y cuando Moisés entraba en el tabernáculo, la columna de nube descendía, y poníase á la puerta del tabernáculo, y Jehová hablaba con Moisés.

And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

Y viendo todo el pueblo la columna de nube, que estaba á la puerta del tabernáculo, levantábase todo el pueblo, cada uno á la puerta de su tienda y adoraba.

And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.

Y hablaba Jehová á Moisés cara á cara, como habla cualquiera á su compañero. Y volvíase al campo; mas el joven Josué, su criado, hijo de Nun, nunca se apartaba de en medio del tabernáculo.

And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.

Y dijo Moisés á Jehová: Mira, tú me dices á mí: Saca este pueblo: y tú no me has declarado á quién has de enviar conmigo: sin embargo, tú dices: Yo te he conocido por tu nombre, y has hallado también gracia en mis ojos.

Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.

Ahora, pues, si he hallado gracia en tus ojos, ruégote que me muestres ahora tu camino, para que te conozca, porque halle gracia en tus ojos: y mira que tu pueblo es aquesta gente.

And he said, My presence shall go with thee, and I will give thee rest.

Y él dijo: Mi rostro irá contigo, y te haré descansar.

And he said unto him, If thy presence go not with me, carry us not up hence.

Y él respondió: Si tu rostro no ha de ir conmigo, no nos saques de aquí.

For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.

¿Y en qué se conocerá aquí que he hallado gracia en tus ojos, yo y tu pueblo, sino en andar tú con nosotros, y que yo y tu pueblo seamos apartados de todos los pueblos que están sobre la faz de la tierra?

And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

Y Jehová dijo á Moisés: También haré esto que has dicho, por cuanto has hallado gracia en mis ojos, y te he conocido por tu nombre.

And he said, I beseech thee, shew me thy glory.

El entonces dijo: Ruégote que me muestres tu gloria.

And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.

Y respondióle: Yo haré pasar todo mi bien delante de tu rostro, y proclamaré el nombre de Jehová delante de ti; y tendré misericordia del que tendré misericordia, y seré clemente para con el que seré clemente.

And he said, Thou canst not see my face: for there shall no man see me, and live.

Dijo más: No podrás ver mi rostro: porque no me verá hombre, y vivirá.

And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:

Y dijo aún Jehová: He aquí lugar junto á mí, y tú estarás sobre la peña:

And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:

Y será que, cuando pasare mi gloria, yo te pondré en una hendidura de la peña, y te cubriré con mi mano hasta que haya pasado:

And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.

Después apartaré mi mano, y verás mis espaldas; mas no se verá mi rostro.

Exodus 34 - Exodo 34


Exodus Chapter 34 King James Bible - Exodo Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 33
Exodo 33

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 34

And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.

Y Jehova dijo á Moisés: Alísate dos tablas de piedra como las primeras, y escribiré sobre esas tablas las palabras que estaban en las tablas primeras que quebraste.

And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.

Apercíbete, pues, para mañana, y sube por la mañana al monte de Sinaí, y estáme allí sobre la cumbre del monte.

And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

Y no suba hombre contigo, ni parezca alguno en todo el monte; ni ovejas ni bueyes pazcan delante del monte.

And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.

Y Moisés alisó dos tablas de piedra como las primeras; y levantóse por la mañana, y subió al monte de Sinaí, como le mandó Jehová, y llevó en su mano las dos tablas de piedra.

And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.

Y Jehová descendió en la nube, y estuvo allí con él, proclamando el nombre de Jehová.

And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,

Y pasando Jehová por delante de él, proclamó: Jehová, Jehová, fuerte, misericordioso, y piadoso; tardo para la ira, y grande en benignidad y verdad;

Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.

Que guarda la misericordia en millares, que perdona la iniquidad, la rebelión, y el pecado, y que de ningún modo justificará al malvado; que visita la iniquidad de los padres sobre los hijos y sobre los hijos de los hijos, sobre los terceros, y sobre los cuartos.

And Moses made haste, and bowed his head toward the earth, and worshipped.

Entonces Moisés, apresurándose, bajó la cabeza hacia el suelo y encorvóse;

And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.

Y dijo: Si ahora, Señor, he hallado gracia en tus ojos, vaya ahora el Señor en medio de nosotros; porque este es pueblo de dura cerviz; y perdona nuestra iniquidad y nuestro pecado, y poséenos.

And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.

Y él dijo: He aquí, yo hago concierto delante de todo tu pueblo: haré maravillas que no han sido hechas en toda la tierra, ni en nación alguna; y verá todo el pueblo en medio del cual estás tú, la obra de Jehová; porque ha de ser cosa terrible la que yo haré contigo.

Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

Guarda lo que yo te mando hoy; he aquí que yo echo de delante de tu presencia al Amorrheo, y al Cananeo, y al Hetheo, y al Pherezeo, y al Heveo, y al Jebuseo.

Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:

Guárdate que no hagas alianza con los moradores de la tierra donde has de entrar, porque no sean por tropezadero en medio de ti:

But ye shall destroy their altars, break their images, and cut down their groves:

Mas derribaréis sus altares, y quebraréis sus estatuas, y talaréis sus bosques:

For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:

Porque no te has de inclinar á dios ajeno; que Jehová, cuyo nombre es Celoso, Dios celoso es.

Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;

Por tanto no harás alianza con los moradores de aquella tierra; porque fornicarán en pos de sus dioses, y sacrificarán á sus dioses, y te llamarán, y comerás de sus sacrificios;

And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

O tomando de sus hijas para tus hijos, y fornicando sus hijas en pos de sus dioses, harán también fornicar á tus hijos en pos de los dioses de ellas.

Thou shalt make thee no molten gods.

No harás dioses de fundición para ti.

The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.

La fiesta de los ázimos guardarás: siete días comerás por leudar, según te he mandado, en el tiempo del mes de Abib; porque en el mes de Abib saliste de Egipto.

All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

Todo lo que abre matriz, mío es; y de tu ganado todo primerizo de vaca ó de oveja que fuere macho.

But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.

Empero redimirás con cordero el primerizo del asno; y si no lo redimieres, le has de cortar la cabeza. Redimirás todo primogénito de tus hijos, y no serán vistos vacíos delante de mí.

Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.

Seis días trabajarás, mas en el séptimo día cesarás: cesarás aun en la arada y en la siega.

And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.

Y te harás la fiesta de las semanas á los principios de la siega del trigo: y la fiesta de la cosecha á la vuelta del año.

Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel.

Tres veces en el año será visto todo varón tuyo delante del Señoreador Jehová, Dios de Israel.

For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.

Porque yo arrojaré las gentes de tu presencia, y ensancharé tu término: y ninguno codiciará tu tierra, cuando tú subieres para ser visto delante de Jehová tu Dios tres veces en el año.

Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.

No ofrecerás con leudo la sangre de mi sacrificio; ni quedará de la noche para la mañana el sacrificio de la fiesta de la pascua.

The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

La primicia de los primeros frutos de tu tierra meterás en la casa de Jehová tu Dios. No cocerás el cabrito en la leche de su madre.

And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.

Y Jehová dijo á Moisés: Escribe tú estas palabras; porque conforme á estas palabras he hecho la alianza contigo y con Israel.

And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.

Y él estuvo allí con Jehová cuarenta días y cuarenta noches: no comió pan, ni bebió agua; y escribió en tablas las palabras de la alianza, las diez palabras.

And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.

Y aconteció, que descendiendo Moisés del monte Sinaí con las dos tablas del testimonio en su mano, mientras descendía del monte, no sabía él que la tez de su rostro resplandecía, después que hubo con El hablado.

And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

Y miró Aarón y todos los hijos de Israel á Moisés, y he aquí la tez de su rostro era resplandeciente; y tuvieron miedo de llegarse á él.

And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.

Y llamólos Moisés; y Aarón y todos los príncipes de la congregación volvieron á él, y Moisés les habló.

And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.

Y después se llegaron todos los hijos de Israel, á los cuales mandó todas las cosas que Jehová le había dicho en el monte de Sinaí.

And till Moses had done speaking with them, he put a vail on his face.

Y cuando hubo acabado Moisés de hablar con ellos, puso un velo sobre su rostro.

But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

Y cuando venía Moisés delante de Jehová para hablar con él, quitábase el velo hasta que salía; y saliendo, hablaba con los hijos de Israel lo que le era mandado;

And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.

Y veían los hijos de Israel el rostro de Moisés, que la tez de su rostro era resplandeciente; y volvía Moisés á poner el velo sobre su rostro, hasta que entraba á hablar con El.

Exodus 35 - Exodo 35


Exodus Chapter 35 King James Bible - Exodo Capítulo 35 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 34
Exodo 34

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 35

And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.

Y Moisés hizo juntar toda la congregación de los hijos de Israel, y díjoles: Estas son las cosas que Jehová ha mandado que hagáis.

Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.

Seis días se hará obra, mas el día séptimo os será santo, sábado de reposo á Jehová: cualquiera que en él hiciere obra, morirá.

Ye shall kindle no fire throughout your habitations upon the sabbath day.

No encenderéis fuego en todas vuestras moradas en el día del sábado.

And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,

Y habló Moisés á toda la congregación de los hijos de Israel, diciendo: Esto es lo que Jehová ha mandado, diciendo:

Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,

Tomad de entre vosotros ofrenda para Jehová: todo liberal de corazón la traerá á Jehová: oro, plata, metal;

And blue, and purple, and scarlet, and fine linen, and goats' hair,

Y cárdeno, y púrpura, y carmesí, y lino fino, y pelo de cabras;

And rams' skins dyed red, and badgers' skins, and shittim wood,

Y cueros rojos de carneros, y cueros de tejones, y madera de Sittim;

And oil for the light, and spices for anointing oil, and for the sweet incense,

Y aceite para la luminaria, y especias aromáticas para el aceite de la unción, y para el perfume aromático;

And onyx stones, and stones to be set for the ephod, and for the breastplate.

Y piedras de onix, y demás pedrería, para el ephod, y para el racional.

And every wise hearted among you shall come, and make all that the LORD hath commanded;

Y todo sabio de corazón de entre vosotros, vendrá y hará todas las cosas que Jehová ha mandado:

The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,

El tabernáculo, su tienda, y su cubierta, y sus anillos, y sus tablas, sus barras, sus columnas, y sus basas;

The ark, and the staves thereof, with the mercy seat, and the vail of the covering,

El arca, y sus varas, la cubierta, y el velo de la tienda;

The table, and his staves, and all his vessels, and the shewbread,

La mesa, y sus varas, y todos sus vasos, y el pan de la proposición.

The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,

El candelero de la luminaria, y sus vasos, y sus candilejas, y el aceite para la luminaria;

And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,

Y el altar del perfume, y sus varas, y el aceite de la unción, y el perfume aromático, y el pabellón de la puerta, para la entrada del tabernáculo;

The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,

El altar del holocausto, y su enrejado de metal, y sus varas, y todos sus vasos, y la fuente con su basa;

The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

Las cortinas del atrio, sus columnas, y sus basas, y el pabellón de la puerta del atrio;

The pins of the tabernacle, and the pins of the court, and their cords,

Las estacas del tabernáculo, y las estacas del atrio, y sus cuerdas;

The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

Las vestiduras del servicio para ministrar en el santuario, las sagradas vestiduras de Aarón el sacerdote, y las vestiduras de sus hijos para servir en el sacerdocio.

And all the congregation of the children of Israel departed from the presence of Moses.

Y salió toda la congregación de los hijos de Israel de delante de Moisés.

And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.

Y vino todo varón á quien su corazón estimuló, y todo aquel á quien su espíritu le dió voluntad, y trajeron ofrenda á Jehová para la obra del tabernáculo del testimonio, y para toda su fábrica, y para las sagradas vestiduras.

And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.

Y vinieron así hombres como mujeres, todo voluntario de corazón, y trajeron cadenas y zarcillos, sortijas y brazaletes, y toda joya de oro; y cualquiera ofrecía ofrenda de oro á Jehová.

And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.

Todo hombre que se hallaba con jacinto, ó púrpura, ó carmesí, ó lino fino, ó pelo de cabras, ó cueros rojos de carneros, ó cueros de tejones, lo traía.

Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it.

Cualquiera que ofrecía ofrenda de plata ó de metal, traía á Jehová la ofrenda: y todo el que se hallaba con madera de Sittim, traíala para toda la obra del servicio.

And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

Además todas las mujeres sabias de corazón hilaban de sus manos, y traían lo que habían hilado: cárdeno, ó púrpura, ó carmesí, ó lino fino.

And all the women whose heart stirred them up in wisdom spun goats' hair.

Y todas las mujeres cuyo corazón las levantó en sabiduría, hilaron pelos de cabras.

And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

Y los príncipes trajeron piedras de onix, y las piedras de los engastes para el ephod y el racional;

And spice, and oil for the light, and for the anointing oil, and for the sweet incense.

Y la especia aromática y aceite, para la luminaria, y para el aceite de la unción, y para el perfume aromático.

The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.

De los hijos de Israel, así hombres como mujeres, todos los que tuvieron corazón voluntario para traer para toda la obra, que Jehová había mandado por medio de Moisés que hiciesen, trajeron ofrenda voluntaria á Jehová.

And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;

Y dijo Moisés á los hijos de Israel: Mirad, Jehová ha nombrado á Bezaleel hijo de Uri, hijo de Hur, de la tribu de Judá;

And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;

Y lo ha henchido de espíritu de Dios, en sabiduría, en inteligencia, y en ciencia, y en todo artificio,

And to devise curious works, to work in gold, and in silver, and in brass,

Para proyectar inventos, para trabajar en oro, y en plata, y en metal,

And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.

Y en obra de pedrería para engastar, y en obra de madera, para trabajar en toda invención ingeniosa.

And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

Y ha puesto en su corazón el que pueda enseñar, así él como Aholiab hijo de Ahisamac, de la tribu de Dan:

Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.

Y los ha henchido de sabiduría de corazón, para que hagan toda obra de artificio, y de invención, y de recamado en jacinto, y en púrpura, y en carmesí, y en lino fino, y en telar; para que hagan toda labor, é inventen todo diseño.

Exodus 36 - Exodo 36


Exodus Chapter 36 King James Bible - Exodo Capítulo 36 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 35
Exodo 35

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 36

Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.

Hizo, pues, Bezaleel y Aholiab, y todo hombre sabio de corazón, á quien Jehová dió sabiduría é inteligencia para que supiesen hacer toda la obra del servicio del santuario, todas las cosas que había mandado Jehová.

And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

Y Moisés llamó á Bezaleel y á Aholiab, y á todo varón sabio de corazón, en cuyo corazón había dado Jehová sabiduría, y á todo hombre á quien su corazón le movió á llegarse á la obra, para trabajar en ella;

And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.

Y tomaron de delante de Moisés toda la ofrenda que los hijos de Israel habían traído para la obra del servicio del santuario, á fin de hacerla. Y ellos le traían aún ofrenda voluntaria cada mañana.

And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;

Vinieron, por tanto, todos los maestros que hacían toda la obra del santuario, cada uno de la obra que hacía.

And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.

Y hablaron á Moisés, diciendo: El pueblo trae mucho más de lo que es menester para la atención de hacer la obra que Jehová ha mandado que se haga.

And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

Entonces Moisés mandó pregonar por el campo, diciendo: Ningún hombre ni mujer haga más obra para ofrecer para el santuario. Y así fue el pueblo impedido de ofrecer;

For the stuff they had was sufficient for all the work to make it, and too much.

Pues tenia material abundante para hacer toda la obra, y sobraba.

And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

Y todos los sabios de corazón entre los que hacían la obra, hicieron el tabernáculo de diez cortinas, de lino torcido, y de jacinto, y de púrpura y carmesí; las cuales hicieron de obra prima, con querubines.

The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

La longitud de la una cortina era de veintiocho codos, y la anchura de cuatro codos: todas las cortinas tenían una misma medida.

And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

Y juntó las cinco cortinas la una con la otra: asimismo unió las otras cinco cortinas la una con la otra.

And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

E hizo las lazadas de color de jacinto en la orilla de la una cortina, en el borde, á la juntura; y así hizo en la orilla al borde de la segunda cortina, en la juntura.

Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

Cincuenta lazadas hizo en la una cortina, y otras cincuenta en la segunda cortina, en el borde, en la juntura; las unas lazadas enfrente de las otras.

And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

Hizo también cincuenta corchetes de oro, con los cuales juntó las cortinas, la una con la otra; é hízose un tabernáculo.

And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.

Hizo asimismo cortinas de pelo de cabras para la tienda sobre el tabernáculo, é hízolas en número de once.

The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

La longitud de la una cortina era de treinta codos, y la anchura de cuatro codos: las once cortinas tenían una misma medida.

And he coupled five curtains by themselves, and six curtains by themselves.

Y juntó las cinco cortinas de por sí, y las seis cortinas aparte.

And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

Hizo además cincuenta lazadas en la orilla de la postrera cortina en la juntura, y otras cincuenta lazadas en la orilla de la otra cortina en la juntura.

And he made fifty taches of brass to couple the tent together, that it might be one.

Hizo también cincuenta corchetes de metal para juntar la tienda, de modo que fuese una.

And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.

E hizo una cubierta para la tienda de cueros rojos de carneros, y una cubierta encima de cueros de tejones.

And he made boards for the tabernacle of shittim wood, standing up.

Además hizo las tablas para el tabernáculo de madera de Sittim, para estar derechas.

The length of a board was ten cubits, and the breadth of a board one cubit and a half.

La longitud de cada tabla de diez codos, y de codo y medio la anchura.

One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.

Cada tabla tenía dos quicios enclavijados el uno delante del otro: así hizo todas las tablas del tabernáculo.

And he made boards for the tabernacle; twenty boards for the south side southward:

Hizo, pues, las tablas para el tabernáculo: veinte tablas al lado del austro, al mediodía.

And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

Hizo también las cuarenta basas de plata debajo de las veinte tablas: dos basas debajo de la una tabla para sus dos quicios, y dos basas debajo de la otra tabla para sus dos quicios.

And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

Y para el otro lado del tabernáculo, á la parte del aquilón, hizo veinte tablas,

And their forty sockets of silver; two sockets under one board, and two sockets under another board.

Con sus cuarenta basas de plata: dos basas debajo de la una tabla, y dos basas debajo de la otra tabla.

And for the sides of the tabernacle westward he made six boards.

Y para el lado occidental del tabernáculo hizo seis tablas.

And two boards made he for the corners of the tabernacle in the two sides.

Para las esquinas del tabernáculo en los dos lados hizo dos tablas,

And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

Las cuales se juntaban por abajo, y asimismo por arriba á un gozne: y así hizo á la una y á la otra en las dos esquinas.

And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

Eran, pues, ocho tablas, y sus basas de plata dieciséis; dos basas debajo de cada tabla.

And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

Hizo también las barras de madera de Sittim; cinco para las tablas del un lado del tabernáculo,

And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

Y cinco barras para las tablas del otro lado del tabernáculo, y cinco barras para las tablas del lado del tabernáculo á la parte occidental.

And he made the middle bar to shoot through the boards from the one end to the other.

E hizo que la barra del medio pasase por medio de las tablas del un cabo al otro.

And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

Y cubrió las tablas de oro, é hizo de oro los anillos de ellas por donde pasasen las barras: cubrió también de oro las barras.

And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

Hizo asimismo el velo de cárdeno, y púrpura, y carmesí, y lino torcido, el cual hizo con querubines de delicada obra.

And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

Y para él hizo cuatro columnas de madera de Sittim; y cubriólas de oro, los capiteles de las cuales eran de oro; é hizo para ellas cuatro basas de plata de fundición.

And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

Hizo también el velo para la puerta del tabernáculo, de jacinto, y púrpura, y carmesí, y lino torcido, obra de recamador;

And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.

Y sus cinco columnas con sus capiteles: y cubrió las cabezas de ellas y sus molduras de oro: pero sus cinco basas las hizo de metal.

Exodus 37 - Exodo 37


Exodus Chapter 37 King James Bible - Exodo Capítulo 37 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 36
Exodo 36

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 37

And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

Hizo también Bezaleel el arca de madera de Sittim: su longitud era de dos codos y medio, y de codo y medio su anchura, y su altura de otro codo y medio:

And he overlaid it with pure gold within and without, and made a crown of gold to it round about.

Y cubrióla de oro puro por de dentro y por de fuera, é hízole una cornisa de oro en derredor.

And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

Hízole además de fundición cuatro anillos de oro á sus cuatro esquinas; en el un lado dos anillos y en el otro lado dos anillos.

And he made staves of shittim wood, and overlaid them with gold.

Hizo también las varas de madera de Sittim, y cubriólas de oro.

And he put the staves into the rings by the sides of the ark, to bear the ark.

Y metió las varas por los anillos á los lados del arca, para llevar el arca.

And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

Hizo asimismo la cubierta de oro puro: su longitud de dos codos y medio, y su anchura de codo y medio.

And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

Hizo también los dos querubines de oro, hízolos labrados á martillo, á los dos cabos de la cubierta:

One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.

El un querubín de esta parte al un cabo, y el otro querubín de la otra parte al otro cabo de la cubierta: hizo los querubines á sus dos cabos.

And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

Y los querubines extendían sus alas por encima, cubriendo con sus alas la cubierta: y sus rostros el uno enfrente del otro, hacia la cubierta los rostros de los querubines.

And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

Hizo también la mesa de madera de Sittim; su longitud de dos codos, y su anchura de un codo, y de codo y medio su altura;

And he overlaid it with pure gold, and made thereunto a crown of gold round about.

Y cubrióla de oro puro, é hízole una cornisa de oro en derredor.

Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

Hízole también una moldura alrededor, del ancho de una mano, á la cual moldura hizo la cornisa de oro en circunferencia.

And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

Hízole asimismo de fundición cuatro anillos de oro, y púsolos á las cuatro esquinas que correspondían á los cuatro pies de ella.

Over against the border were the rings, the places for the staves to bear the table.

Delante de la moldura estaban los anillos, por los cuales se metiesen las varas para llevar la mesa.

And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

E hizo las varas de madera de Sittim para llevar la mesa, y cubriólas de oro.

And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.

También hizo los vasos que habían de estar sobre la mesa, sus platos, y sus cucharas, y sus cubiertos y sus tazones con que se había de libar, de oro fino.

And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:

Hizo asimismo el candelero de oro puro, é hízolo labrado á martillo: su pie y su caña, sus copas, sus manzanas y sus flores eran de lo mismo.

And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

De sus lados salían seis brazos; tres brazos del un lado del candelero, y otros tres brazos del otro lado del candelero:

Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

En el un brazo, tres copas figura de almendras, una manzana y una flor; y en el otro brazo tres copas figura de almendras, una manzana y una flor: y así en los seis brazos que salían del candelero.

And in the candlestick were four bowls made like almonds, his knops, and his flowers:

Y en el candelero había cuatro copas figura de almendras, sus manzanas y sus flores:

And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

Y una manzana debajo de los dos brazos de lo mismo, y otra manzana debajo de los otros dos brazos de lo mismo, y otra manzana debajo de los otros dos brazos de lo mismo, conforme á los seis brazos que salían de él.

Their knops and their branches were of the same: all of it was one beaten work of pure gold.

Sus manzanas y sus brazos eran de lo mismo; todo era una pieza labrada á martillo, de oro puro.

And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

Hizo asimismo sus siete candilejas, y sus despabiladeras, y sus platillos, de oro puro;

Of a talent of pure gold made he it, and all the vessels thereof.

De un talento de oro puro lo hizo, con todos sus vasos.

And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

Hizo también el altar del perfume de madera de Sittim: un codo su longitud, y otro codo su anchura, era cuadrado; y su altura de dos codos; y sus cuernos de la misma pieza.

And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

Y cubriólo de oro puro, su mesa y sus paredes alrededor, y sus cuernos: é hízole una corona de oro alrededor.

And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.

Hízole también dos anillos de oro debajo de la corona en las dos esquinas á los dos lados, para pasar por ellos las varas con que había de ser conducido.

And he made the staves of shittim wood, and overlaid them with gold.

E hizo las varas de madera de Sittim, y cubriólas de oro.

And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.

Hizo asimismo el aceite santo de la unción, y el fino perfume aromático, de obra de perfumador.

Exodus 38 - Exodo 38


Exodus Chapter 38 King James Bible - Exodo Capítulo 38 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 37
Exodo 37

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 38

And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

Igualmente hizo el altar del holocausto de madera de Sittim: su longitud de cinco codos, y su anchura de otros cinco codos, cuadrado, y de tres codos de altura.

And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.

E hízole sus cuernos á sus cuatro esquinas, los cuales eran de la misma pieza, y cubriólo de metal.

And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

Hizo asimismo todos los vasos del altar: calderas, y tenazas, y tazones, y garfios, y palas: todos sus vasos hizo de metal.

And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.

E hizo para el altar el enrejado de metal, de hechura de red, que puso en su cerco por debajo hasta el medio del altar.

And he cast four rings for the four ends of the grate of brass, to be places for the staves.

Hizo también cuatro anillos de fundición á los cuatro cabos del enrejado de metal, para meter las varas.

And he made the staves of shittim wood, and overlaid them with brass.

E hizo las varas de madera de Sittim, y cubriólas de metal.

And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

Y metió las varas por los anillos á los lados del altar, para llevarlo con ellas: hueco lo hizo, de tablas.

And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

También hizo la fuente de metal, con su basa de metal, de los espejos de las que velaban á la puerta del tabernáculo del testimonio.

And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

Hizo asimismo el atrio; á la parte austral del mediodía las cortinas del atrio eran de cien codos, de lino torcido:

Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.

Sus columnas veinte, con sus veinte basas de metal: los capiteles de las columnas y sus molduras, de plata.

And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

Y á la parte del aquilón cortinas de cien codos: sus columnas veinte, con sus veinte basas de metal; los capiteles de las columnas y sus molduras, de plata.

And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

A la parte del occidente cortinas de cincuenta codos: sus columnas diez, y sus diez basas; los capiteles de las columnas y sus molduras, de plata.

And for the east side eastward fifty cubits.

Y á la parte oriental, al levante, cortinas de cincuenta codos:

The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

Al un lado cortinas de quince codos, sus tres columnas, y sus tres basas;

And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

Al otro lado, de la una parte y de la otra de la puerta del atrio, cortinas de á quince codos, sus tres columnas, y sus tres basas.

All the hangings of the court round about were of fine twined linen.

Todas las cortinas del atrio alrededor eran de lino torcido.

And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.

Y las basas de las columnas eran de metal; los capiteles de las columnas y sus molduras, de plata; asimismo las cubiertas de las cabezas de ellas, de plata: y todas las columnas del atrio tenían molduras de plata.

And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.

Y el pabellón de la puerta del atrio fue de obra de recamado, de jacinto, y púrpura, y carmesí, y lino torcido: la longitud de veinte codos, y la altura en el ancho de cinco codos, conforme á las cortinas del atrio.

And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

Y sus columnas fueron cuatro con sus cuatro basas de metal: y sus capiteles de plata; y las cubiertas de los capiteles de ellas y sus molduras, de plata.

And all the pins of the tabernacle, and of the court round about, were of brass.

Y todas las estacas del tabernáculo y del atrio alrededor fueron de metal.

This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.

Estas son las cuentas del tabernáculo, del tabernáculo del testimonio, lo que fué contado de orden de Moisés por mano de Ithamar, hijo de Aarón sacerdote, para el ministerio de los Levitas.

And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.

Y Bezaleel, hijo de Uri, hijo de Hur, de la tribu de Judá, hizo todas las cosas que Jehová mandó á Moisés.

And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

Y con él estaba Aholiab, hijo de Ahisamac, de la tribu de Dan, artífice, y diseñador, y recamador en jacinto, y púrpura, y carmesí, y lino fino.

All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

Todo el oro empleado en la obra, en toda la obra del santuario, el cual fué oro de ofrenda, fué veintinueve talentos, y setecientos y treinta siclos, según el siclo del santuario.

And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

Y la plata de los contados de la congregación fué cien talentos, y mil setecientos setenta y cinco siclos, según el siclo del santuario:

A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

Medio por cabeza, medio siclo, según el siclo del santuario, á todos los que pasaron por cuenta de edad de veinte años y arriba, que fueron seiscientos tres mil quinientos cincuenta.

And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.

Hubo además cien talentos de plata para hacer de fundición las basas del santuario y las basas del velo: en cien basas cien talentos, á talento por basa.

And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

Y de los mil setecientos setenta y cinco siclos hizo los capiteles de las columnas, y cubrió los capiteles de ellas, y las ciñó.

And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

Y el metal de la ofrenda fue setenta talentos, y dos mil cuatrocientos siclos;

And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

Del cual hizo las basas de la puerta del tabernáculo del testimonio, y el altar de metal, y su enrejado de metal, y todos los vasos del altar.

And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.

Y las basas del atrio alrededor, y las basas de la puerta del atrio, y todas las estacas del tabernáculo, y todas las estacas del atrio alrededor.

Exodus 39 - Exodo 39


Exodus Chapter 39 King James Bible - Exodo Capítulo 39 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 38
Exodo 38

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 39

And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.

Y Del jacinto, y púrpura, y carmesí, hicieron las vestimentas del ministerio para ministrar en el santuario, y asimismo hicieron las vestiduras sagradas para Aarón; como Jehová lo había mandado á Moisés.

And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.

Hizo también el ephod de oro, de cárdeno y púrpura y carmesí, y lino torcido.

And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.

Y extendieron las planchas de oro, y cortaron hilos para tejerlos entre el jacinto, y entre la púrpura, y entre el carmesí, y entre el lino, con delicada obra.

They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

Hiciéronle las hombreras que se juntasen; y uníanse en sus dos lados.

And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.

Y el cinto del ephod que estaba sobre él, era de lo mismo, conforme á su obra; de oro, jacinto, y púrpura, y carmesí, y lino torcido; como Jehová lo había mandado á Moisés.

And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.

Y labraron las piedras oniquinas cercadas de engastes de oro, grabadas de grabadura de sello con los nombres de los hijos de Israel:

And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.

Y púsolas sobre las hombreras del ephod, por piedras de memoria á los hijos de Israel; como Jehová lo había á Moisés mandado.

And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

Hizo también el racional de primorosa obra, como la obra del ephod, de oro, jacinto, y púrpura, y carmesí, y lino torcido.

It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

Era cuadrado: doblado hicieron el racional: su longitud era de un palmo, y de un palmo su anchura, doblado.

And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.

Y engastaron en él cuatro órdenes de piedras. El primer orden era un sardio, un topacio, y un carbunclo: este el primer orden.

And the second row, an emerald, a sapphire, and a diamond.

El segundo orden, una esmeralda, un zafiro, y un diamante.

And the third row, a ligure, an agate, and an amethyst.

El tercer orden, un ligurio, un ágata, y un amatista.

And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

Y el cuarto orden, un berilo, un onix, y un jaspe: cercadas y encajadas en sus engastes de oro.

And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

Las cuales piedras eran conforme á los nombres de los hijos de Israel, doce según los nombres de ellos; como grabaduras de sello, cada una con su nombre según las doce tribus.

And they made upon the breastplate chains at the ends, of wreathen work of pure gold.

Hicieron también sobre el racional las cadenas pequeñas de hechura de trenza, de oro puro.

And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

Hicieron asimismo los dos engastes y los dos anillos, de oro; los cuales dos anillos de oro pusieron en los dos cabos del racional.

And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

Y pusieron las dos trenzas de oro en aquellos dos anillos á los cabos del racional.

And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

Y fijaron los dos cabos de las dos trenzas en los dos engastes, que pusieron sobre las hombreras del ephod, en la parte delantera de él.

And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

E hicieron dos anillos de oro, que pusieron en los dos cabos del racional, en su orilla, á la parte baja del ephod.

And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

Hicieron además dos anillos de oro, los cuales pusieron en las dos hombreras del ephod, abajo en la parte delantera, delante de su juntura, sobre el cinto del ephod.

And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.

Y ataron el racional de sus anillos á los anillos del ephod con un cordón de jacinto, para que estuviese sobre el cinto del mismo ephod, y no se apartase el racional del ephod; como Jehová lo había mandado á Moisés.

And he made the robe of the ephod of woven work, all of blue.

Hizo también el manto del ephod de obra de tejedor, todo de jacinto.

And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.

Con su abertura en medio de él, como el cuello de un coselete, con un borde en derredor de la abertura, porque no se rompiese.

And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

E hicieron en las orillas del manto las granadas de jacinto, y púrpura, y carmesí, y lino torcido.

And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

Hicieron también las campanillas de oro puro, las cuales campanillas pusieron entre las granadas por las orillas del manto alrededor entre las granadas:

A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.

Una campanilla y una granada, una campanilla y una granada alrededor, en las orillas del manto, para ministrar; como Jehová lo mandó á Moisés.

And they made coats of fine linen of woven work for Aaron, and for his sons,

Igualmente hicieron las túnicas de lino fino de obra de tejedor, para Aarón y para sus hijos;

And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,

Asimismo la mitra de lino fino, y los adornos de los chapeos (tiaras) de lino fino, y los pañetes de lino, de lino torcido;

And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.

También el cinto de lino torcido, y de jacinto, y púrpura, y carmesí, de obra de recamador; como Jehová lo mandó á Moisés.

And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.

Hicieron asimismo la plancha de la diadema santa de oro puro, y escribieron en ella de grabadura de sello, el rótulo, SANTIDAD A JEHOVA.

And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.

Y pusieron en ella un cordón de jacinto, para colocarla en alto sobre la mitra; como Jehová lo había mandado á Moisés.

Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.

Y fue acabada toda la obra del tabernáculo, del tabernáculo del testimonio: é hicieron los hijos de Israel como Jehová lo había mandado á Moisés: así lo hicieron.

And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,

Y trajeron el tabernáculo á Moisés, el tabernáculo y todos sus vasos; sus corchetes, sus tablas, sus barras, y sus columnas, y sus basas;

And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,

Y la cubierta de pieles rojas de carneros, y la cubierta de pieles de tejones, y el velo del pabellón;

The ark of the testimony, and the staves thereof, and the mercy seat,

El arca del testimonio, y sus varas, y la cubierta;

The table, and all the vessels thereof, and the shewbread,

La mesa, todos sus vasos, y el pan de la proposición;

The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

El candelero limpio, sus candilejas, las lámparas que debían mantenerse en orden, y todos sus vasos, y el aceite para la luminaria;

And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,

Y el altar de oro, y el aceite de la unción, y el perfume aromático, y el pabellón para la puerta del tabernáculo;

The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,

El altar de metal, con su enrejado de metal, sus varas, y todos sus vasos; y la fuente, y su basa;

The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

Las cortinas del atrio, y sus columnas, y sus basas, y el pabellón para la puerta del atrio, y sus cuerdas, y sus estacas, y todos los vasos del servicio del tabernáculo, del tabernáculo del testimonio;

The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.

Las vestimentas del servicio para ministrar en el santuario, las sagradas vestiduras para Aarón el sacerdote, y las vestiduras de sus hijos, para ministrar en el sacerdocio.

According to all that the LORD commanded Moses, so the children of Israel made all the work.

En conformidad á todas las cosas que Jehová había mandado á Moisés, así hicieron los hijos de Israel toda la obra.

And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.

Y vió Moisés toda la obra, y he aquí que la habían hecho como Jehová había mandado; y bendíjolos.

Exodus 40 - Exodo 40


Exodus Chapter 40 King James Bible - Exodo Capítulo 40 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 39
Exodo 39

The Second Book of Moses, Called Exodus
Exodo

Return to Index
Indice

Chapter 40

And the LORD spake unto Moses, saying,

Y Jehova habló á Moisés, diciendo:

On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.

En el primer día del mes primero harás levantar el tabernáculo, el tabernáculo del testimonio:

And thou shalt put therein the ark of the testimony, and cover the ark with the vail.

Y pondrás en él el arca del testimonio, y la cubrirás con el velo:

And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

Y meterás la mesa, y la pondrás en orden: meterás también el candelero y encenderás sus lámparas:

And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.

Y pondrás el altar de oro para el perfume delante del arca del testimonio, y pondrás el pabellón delante de la puerta del tabernáculo.

And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

Después pondrás el altar del holocausto delante de la puerta del tabernáculo, del tabernáculo del testimonio.

And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

Luego pondrás la fuente entre el tabernáculo del testimonio y el altar; y pondrás agua en ella.

And thou shalt set up the court round about, and hang up the hanging at the court gate.

Finalmente pondrás el atrio en derredor, y el pabellón de la puerta del atrio.

And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

Y tomarás el aceite de la unción y ungirás el tabernáculo, y todo lo que está en él; y le santificarás con todos sus vasos, y será santo.

And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

Ungirás también el altar del holocausto y todos sus vasos: y santificarás el altar, y será un altar santísimo.

And thou shalt anoint the laver and his foot, and sanctify it.

Asimismo ungirás la fuente y su basa, y la santificarás.

And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.

Y harás llegar á Aarón y á sus hijos á la puerta del tabernáculo del testimonio, y los lavarás con agua.

And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.

Y harás vestir á Aarón las vestiduras sagradas, y lo ungirás, y lo consagrarás, para que sea mi sacerdote.

And thou shalt bring his sons, and clothe them with coats:

Después harás llegar sus hijos, y les vestirás las túnicas:

And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.

Y los ungirás como ungiste á su padre, y serán mis sacerdotes: y será que su unción les servirá por sacerdocio perpetuo por sus generaciones.

Thus did Moses: according to all that the LORD commanded him, so did he.

Y Moisés hizo conforme á todo lo que Jehová le mandó; así lo hizo.

And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.

Y así en el día primero del primer mes, en el segundo año, el tabernáculo fué erigido.

And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

Y Moisés hizo levantar el tabernáculo, y asentó sus basas, y colocó sus tablas, y puso sus barras, é hizo alzar sus columnas.

And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.

Y extendió la tienda sobre el tabernáculo, y puso la sobrecubierta encima del mismo; como Jehová había mandado á Moisés.

And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:

Y tomó y puso el testimonio dentro del arca, y colocó las varas en el arca, y encima la cubierta sobre el arca:

And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.

Y metió el arca en el tabernáculo, y puso el velo de la tienda, y cubrió el arca del testimonio; como Jehová había mandado á Moisés.

And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.

Y puso la mesa en el tabernáculo del testimonio, al lado septentrional del pabellón, fuera del velo:

And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.

Y sobre ella puso por orden los panes delante de Jehová, como Jehová había mandado á Moisés.

And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.

Y puso el candelero en el tabernáculo del testimonio, enfrente de la mesa, al lado meridional del pabellón.

And he lighted the lamps before the LORD; as the LORD commanded Moses.

Y encendió las lámparas delante de Jehová; como Jehová había mandado á Moisés.

And he put the golden altar in the tent of the congregation before the vail:

Puso también el altar de oro en el tabernáculo del testimonio, delante del velo:

And he burnt sweet incense thereon; as the LORD commanded Moses.

Y encendió sobre él el perfume aromático; como Jehová había mandado á Moisés.

And he set up the hanging at the door of the tabernacle.

Puso asimismo la cortina de la puerta del tabernáculo.

And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.

Y colocó el altar del holocausto á la puerta del tabernáculo, del tabernáculo del testimonio; y ofreció sobre él holocausto y presente; como Jehová había mandado á Moisés.

And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.

Y puso la fuente entre el tabernáculo del testimonio y el altar; y puso en ella agua para lavar.

And Moses and Aaron and his sons washed their hands and their feet thereat:

Y Moisés y Aarón y sus hijos lavaban en ella sus manos y sus pies.

When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.

Cuando entraban en el tabernáculo del testimonio, y cuando se llegaban al altar, se lavaban; como Jehová había mandado á Moisés.

And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

Finalmente erigió el atrio en derredor del tabernáculo y del altar, y puso la cortina de la puerta del atrio. Y así acabó Moisés la obra.

Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.

Entonces una nube cubrió el tabernáculo del testimonio, y la gloria de Jehová hinchió el tabernáculo.

And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.

Y no podía Moisés entrar en el tabernáculo del testimonio, porque la nube estaba sobre él, y la gloria de Jehová lo tenía lleno.

And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

Y cuando la nube se alzaba del tabernáculo, los hijos de Israel se movían en todas sus jornadas:

But if the cloud were not taken up, then they journeyed not till the day that it was taken up.

Pero si la nube no se alzaba, no se partían hasta el día en que ella se alzaba.

For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.

Porque la nube de Jehová estaba de día sobre el tabernáculo, y el fuego estaba de noche en él, á vista de toda la casa de Israel, en todas sus jornadas.

Leviticus 1 - Levítico 1


Leviticus Chapter 1 King James Bible - Levítico Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Exodus 40
Exodo 40

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 1

And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,

Y Llamo Jehová á Moisés, y habló con él desde el tabernáculo del testimonio, diciendo:

Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.

Habla á los hijos de Israel, y diles: Cuando alguno de entre vosotros ofreciere ofrenda á Jehová, de ganado vacuno ú ovejuno haréis vuestra ofrenda.

If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.

Si su ofrenda fuere holocausto de vacas, macho sin tacha lo ofrecerá: de su voluntad lo ofrecerá á la puerta del tabernáculo del testimonio delante de Jehová.

And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.

Y pondrá su mano sobre la cabeza del holocausto; y él lo aceptará para expiarle.

And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

Entonces degollará el becerro en la presencia de Jehová; y los sacerdotes, hijos de Aarón, ofrecerán la sangre, y la rociarán alrededor sobre el altar, el cual está á la puerta del tabernáculo del testimonio.

And he shall flay the burnt offering, and cut it into his pieces.

Y desollará el holocausto, y lo dividirá en sus piezas.

And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:

Y los hijos de Aarón sacerdote pondrán fuego sobre el altar, y compondrán la leña sobre el fuego.

And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

Luego los sacerdotes, hijos de Aarón, acomodarán las piezas, la cabeza y el redaño, sobre la leña que está sobre el fuego, que habrá encima del altar:

But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Y lavará con agua sus intestinos y sus piernas: y el sacerdote hará arder todo sobre el altar: holocausto es, ofrenda encendida de olor suave á Jehová.

And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.

Y si su ofrenda para holocausto fuere de ovejas, de los corderos, ó de las cabras, macho sin defecto lo ofrecerá.

And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.

Y ha de degollarlo al lado septentrional del altar delante de Jehová: y los sacerdotes, hijos de Aarón, rociarán su sangre sobre el altar alrededor.

And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

Y lo dividirá en sus piezas, con su cabeza y su redaño; y el sacerdote las acomodará sobre la leña que está sobre el fuego, que habrá encima del altar;

But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Y lavará sus entrañas y sus piernas con agua; y el sacerdote lo ofrecerá todo, y harálo arder sobre el altar; holocausto es, ofrenda encendida de olor suave á Jehová.

And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.

Y si el holocausto se hubiere de ofrecer á Jehová de aves, presentará su ofrenda de tórtolas, ó de palominos.

And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

Y el sacerdote la ofrecerá sobre el altar, y ha de quitarle la cabeza, y hará que arda en el altar; y su sangre será exprimida sobre la pared del altar.

And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

Y le ha de quitar el buche y las plumas, lo cual echará junto al altar, hacia el oriente, en el lugar de las cenizas.

And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

Y la henderá por sus alas, mas no la dividirá en dos: y el sacerdote la hará arder sobre el altar, sobre la leña que estará en el fuego; holocausto es, ofrenda encendida de olor suave á Jehová.

Leviticus 2 - Levítico 2


Leviticus Chapter 2 King James Bible - Levítico Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 1
Levítico 1

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 2

And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:

Y Cuando alguna persona ofreciere oblación de presente á Jehová, su ofrenda será flor de harina, sobre la cual echará aceite, y pondrá sobre ella incienso:

And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:

Y la traerá á los sacerdotes, hijos de Aarón; y de ello tomará el sacerdote su puño lleno de su flor de harina y de su aceite, con todo su incienso, y lo hará arder sobre el altar: ofrenda encendida para recuerdo, de olor suave á Jehová.

And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

Y la sobra del presente será de Aarón y de sus hijos: es cosa santísima de las ofrendas que se queman á Jehová.

And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

Y cuando ofrecieres ofrenda de presente cocida en horno, será de tortas de flor de harina sin levadura, amasadas con aceite, y hojaldres sin levadura untadas con aceite.

And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

Mas si tu presente fuere ofrenda de sartén, será de flor de harina sin levadura, amasada con aceite,

Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

La cual partirás en piezas, y echarás sobre ella aceite: es presente.

And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

Y si tu presente fuere ofrenda cocida en cazuela, haráse de flor de harina con aceite.

And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.

Y traerás á Jehová la ofrenda que se hará de estas cosas, y la presentarás al sacerdote, el cual la llegará al altar.

And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.

Y tomará el sacerdote de aquel presente, en memoria del mismo, y harálo arder sobre el altar; ofrenda encendida, de suave olor á Jehová.

And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

Y lo restante del presente será de Aarón y de sus hijos; es cosa santísima de las ofrendas que se queman á Jehová.

No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.

Ningun presente que ofreciereis á Jehová, será con levadura: porque de ninguna cosa leuda, ni de ninguna miel, se ha de quemar ofrenda á Jehová.

As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.

En la ofrenda de las primicias las ofreceréis á Jehová: mas no subirán sobre el altar en olor de suavidad.

And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.

Y sazonarás toda ofrenda de tu presente con sal; y no harás que falte jamás de tu presente la sal de la alianza de tu Dios: en toda ofrenda tuya ofrecerás sal.

And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

Y si ofrecieres á Jehová presente de primicias, tostarás al fuego las espigas verdes, y el grano desmenuzado ofrecerás por ofrenda de tus primicias.

And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

Y pondrás sobre ella aceite, y pondrás sobre ella incienso: es presente.

And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.

Y el sacerdote hará arder, en memoria del don, parte de su grano desmenuzado, y de su aceite con todo su incienso; es ofrenda encendida á Jehová.

Leviticus 3 - Levítico 3


Leviticus Chapter 3 King James Bible - Levítico Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 2
Levítico 2

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 3

And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.

Y Si su ofrenda fuere sacrificio de paces, si hubiere de ofrecerlo de ganado vacuno, sea macho ó hembra, sin defecto lo ofrecerá delante de Jehová:

And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.

Y pondrá su mano sobre la cabeza de su ofrenda, y la degollará á la puerta del tabernáculo del testimonio; y los sacerdotes, hijos de Aarón, rociarán su sangre sobre el altar en derredor.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

Luego ofrecerá del sacrificio de las paces, por ofrenda encendida á Jehová, el sebo que cubre los intestinos, y todo el sebo que está sobre las entrañas,

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

Y los dos riñones, y el sebo que está sobre ellos, y sobre los ijares, y con los riñones quitará el redaño que está sobre el hígado.

And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.

Y los hijos de Aarón harán arder esto en el altar, sobre el holocausto que estará sobre la leña que habrá encima del fuego; es ofrenda de olor suave á Jehová.

And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.

Mas si de ovejas fuere su ofrenda para sacrificio de paces á Jehová, sea macho ó hembra, ofrecerála sin tacha.

If he offer a lamb for his offering, then shall he offer it before the LORD.

Si ofreciere cordero por su ofrenda, ha de ofrecerlo delante de Jehová:

And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.

Y pondrá su mano sobre la cabeza de su ofrenda, y después la degollará delante del tabernáculo del testimonio; y los hijos de Aarón rociarán su sangre sobre el altar en derredor.

And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

Y del sacrificio de las paces ofrecerá por ofrenda encendida á Jehová, su sebo, y la cola entera, la cual quitará á raíz del espinazo, y el sebo que cubre los intestinos, y todo el sebo que está sobre las entrañas:

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

Asimismo los dos riñones, y el sebo que está sobre ellos, y el que está sobre los ijares, y con los riñones quitará el redaño de sobre el hígado.

And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.

Y el sacerdote hará arder esto sobre el altar; vianda de ofrenda encendida á Jehová.

And if his offering be a goat, then he shall offer it before the LORD.

Y si fuere cabra su ofrenda ofrecerála delante de Jehová:

And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

Y pondrá su mano sobre la cabeza de ella, y la degollará delante del tabernáculo del testimonio; y los hijos de Aarón rociarán su sangre sobre el altar en derredor.

And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

Después ofrecerá de ella su ofrenda encendida á Jehová; el sebo que cubre los intestinos, y todo el sebo que está sobre las entrañas,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

Y los dos riñones, y el sebo que está sobre ellos, y el que está sobre los ijares, y con los riñones quitará el redaño de sobre el hígado.

And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S.

Y el sacerdote hará arder esto sobre el altar; es vianda de ofrenda que se quema en olor de suavidad á Jehová: el sebo todo es de Jehová.

It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.

Estatuto perpetuo por vuestras edades; en todas vuestras moradas, ningún sebo ni ninguna sangre comeréis.

Leviticus 4 - Levítico 4


Leviticus Chapter 4 King James Bible - Levítico Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 3
Levítico 3

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 4

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:

Habla á los hijos de Israel, diciendo: Cuando alguna persona pecare por yerro en alguno de los mandamientos de Jehová sobre cosas que no se han de hacer, y obrare contra alguno de ellos;

If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.

Si sacerdote ungido pecare según el pecado del pueblo, ofrecerá á Jehová, por su pecado que habrá cometido, un becerro sin tacha para expiación.

And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.

Y traerá el becerro á la puerta del tabernáculo del testimonio delante de Jehová, y pondrá su mano sobre la cabeza del becerro, y lo degollará delante de Jehová.

And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:

Y el sacerdote ungido tomará de la sangre del becerro, y la traerá al tabernáculo del testimonio;

And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.

Y mojará el sacerdote su dedo en la sangre, y rociará de aquella sangre siete veces delante de Jehová, hacia el velo del santuario.

And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Y pondrá el sacerdote de la sangre sobre los cuernos del altar del perfume aromático, que está en el tabernáculo del testimonio delante de Jehová: y echará toda la sangre del becerro al pie del altar del holocausto, que está á la puerta del tabernáculo del testimonio.

And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

Y tomará del becerro para la expiación todo su sebo, el sebo que cubre los intestinos, y todo el sebo que está sobre las entrañas,

And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

Y los dos riñones, y el sebo que está sobre ellos, y el que está sobre los ijares, y con los riñones quitará el redaño de sobre el hígado,

As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

De la manera que se quita del buey del sacrificio de las paces: y el sacerdote lo hará arder sobre el altar del holocausto.

And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

Y el cuero del becerro, y toda su carne, con su cabeza, y sus piernas, y sus intestinos, y su estiércol,

Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

En fin, todo el becerro sacará fuera del campo, á un lugar limpio, donde se echan las cenizas, y lo quemará al fuego sobre la leña: en donde se echan las cenizas será quemado.

And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;

Y si toda la congregación de Israel hubiere errado, y el negocio estuviere oculto á los ojos del pueblo, y hubieren hecho algo contra alguno de los mandamientos de Jehová en cosas que no se han de hacer, y fueren culpables;

When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.

Luego que fuere entendido el pecado sobre que delinquieron, la congregación ofrecerá un becerro por expiación, y lo traerán delante del tabernáculo del testimonio.

And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.

Y los ancianos de la congregación pondrán sus manos sobre la cabeza del becerro delante de Jehová; y en presencia de Jehová degollarán aquel becerro.

And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:

Y el sacerdote ungido meterá de la sangre del becerro en el tabernáculo del testimonio.

And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.

Y mojará el sacerdote su dedo en la misma sangre, y rociará siete veces delante de Jehová hacia el velo.

And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

Y de aquella sangre pondrá sobre los cuernos del altar que está delante de Jehová en el tabernáculo del testimonio, y derramará toda la sangre al pie del altar del holocausto, que está á la puerta del tabernáculo del testimonio.

And he shall take all his fat from him, and burn it upon the altar.

Y le quitará todo el sebo, y harálo arder sobre el altar.

And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.

Y hará de aquel becerro como hizo con el becerro de la expiación; lo mismo hará de él: así hará el sacerdote expiación por ellos, y obtendrán perdón.

And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

Y sacará el becerro fuera del campamento, y lo quemará como quemó el primer becerro; expiación de la congregación.

When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;

Y cuando pecare el príncipe, é hiciere por yerro algo contra alguno de todos los mandamientos de Jehová su Dios, sobre cosas que no se han de hacer, y pecare;

Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

Luego que le fuere conocido su pecado en que ha delinquido, presentará por su ofrenda un macho cabrío sin defecto.

And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.

Y pondrá su mano sobre la cabeza del macho cabrío, y lo degollará en el lugar donde se degüella el holocausto delante de Jehová; es expiación.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

Y tomará el sacerdote con su dedo de la sangre de la expiación, y pondrá sobre los cuernos del altar del holocausto, y derramará la sangre al pie del altar del holocausto:

And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.

Y quemará todo su sebo sobre el altar, como el sebo del sacrificio de las paces: así hará el sacerdote por él la expiación de su pecado, y tendrá perdón.

And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;

Y si alguna persona del común del pueblo pecare por yerro, haciendo algo contra alguno de los mandamientos de Jehová en cosas que no se han de hacer, y delinquiere;

Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

Luego que le fuere conocido su pecado que cometió, traerá por su ofrenda una hembra de las cabras, una cabra sin defecto, por su pecado que habrá cometido:

And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

Y pondrá su mano sobre la cabeza de la expiación, y la degollará en el lugar del holocausto.

And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

Luego tomará el sacerdote en su dedo de su sangre, y pondrá sobre los cuernos del altar del holocausto, y derramará toda su sangre al pie del altar.

And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.

Y le quitará todo su sebo, de la manera que fue quitado el sebo del sacrificio de las paces; y el sacerdote lo hará arder sobre el altar en olor de suavidad á Jehová: así hará el sacerdote expiación por él, y será perdonado.

And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

Y si trajere cordero para su ofrenda por el pecado, hembra sin defecto traerá.

And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

Y pondrá su mano sobre la cabeza de la expiación, y la degollará por expiación en el lugar donde se degüella el holocausto.

And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

Después tomará el sacerdote con su dedo de la sangre de la expiación, y pondrá sobre los cuernos del altar del holocausto; y derramará toda la sangre al pie del altar.

And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.

Y le quitará todo su sebo, como fué quitado el sebo del sacrificio de las paces, y harálo el sacerdote arder en el altar sobre la ofrenda encendida á Jehová: y le hará el sacerdote expiación de su pecado que habrá cometido, y será perdonado.

Leviticus 5 - Levítico 5


Leviticus Chapter 5 King James Bible - Levítico Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 4
Levítico 4

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 5

And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.

Y Cuando alguna persona pecare, que hubiere oído la voz del que juró, y él fuere testigo que vió, ó supo, si no lo denunciare, él llevará su pecado.

Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.

Asimismo la persona que hubiere tocado en cualquiera cosa inmunda, sea cuerpo muerto de bestia inmunda, ó cuerpo muerto de animal inmundo, ó cuerpo muerto de reptil inmundo, bien que no lo supiere, será inmunda y habrá delinquido:

Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

O si tocare á hombre inmundo en cualquiera inmundicia suya de que es inmundo, y no lo echare de ver; si después llega á saberlo, será culpable.

Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

También la persona que jurare, pronunciando con sus labios hacer mal ó bien, en cualesquiera cosas que el hombre profiere con juramento, y él no lo conociere; si después lo entiende, será culpado en una de estas cosas.

And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:

Y será que cuando pecare en alguna de estas cosas, confesará aquello en que pecó:

And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

Y para su expiación traerá á Jehová por su pecado que ha cometido, una hembra de los rebaños, una cordera ó una cabra como ofrenda de expiación; y el sacerdote hará expiación por él de su pecado.

And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.

Y si no le alcanzare para un cordero, traerá en expiación por su pecado que cometió, dos tórtolas ó dos palominos á Jehová; el uno para expiación, y el otro para holocausto.

And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

Y ha de traerlos al sacerdote, el cual ofrecerá primero el que es para expiación, y desunirá su cabeza de su cuello, mas no la apartará del todo:

And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

Y rociará de la sangre de la expiación sobre la pared del altar; y lo que sobrare de la sangre lo exprimirá al pie del altar; es expiación.

And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

Y del otro hará holocausto conforme al rito; y hará por él el sacerdote expiación de su pecado que cometió, y será perdonado.

But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

Mas si su posibilidad no alcanzare para dos tórtolas, ó dos palominos, el que pecó traerá por su ofrenda la décima parte de un epha de flor de harina por expiación. No pondrá sobre ella aceite, ni sobre ella pondrá incienso, porque es expiación.

Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.

Traerála, pues, al sacerdote, y el sacerdote tomará de ella su puño lleno, en memoria suya, y la hará arder en el altar sobre las ofrendas encendidas á Jehová: es expiación.

And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.

Y hará el sacerdote expiación por él de su pecado que cometió en alguna de estas cosas, y será perdonado; y el sobrante será del sacerdote, como el presente de vianda.

And the LORD spake unto Moses, saying,

Habló más Jehová á Moisés, diciendo:

If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

Cuando alguna persona cometiere falta, y pecare por yerro en las cosas santificadas á Jehová, traerá su expiación á Jehová, un carnero sin tacha de los rebaños, conforme á tu estimación, en siclos de plata del siclo del santuario, en ofrenda por el pecado:

And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.

Y pagará aquello de las cosas santas en que hubiere pecado, y añadirá á ello el quinto, y lo dará al sacerdote: y el sacerdote hará expiación por él con el carnero del sacrificio por el pecado, y será perdonado.

And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.

Finalmente, si una persona pecare, ó hiciere alguna de todas aquellas cosas que por mandamiento de Jehová no se han de hacer, aun sin hacerlo á sabiendas, es culpable, y llevará su pecado.

And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

Traerá, pues, al sacerdote por expiación, según tú lo estimes, un carnero sin tacha de los rebaños: y el sacerdote hará expiación por él de su yerro que cometió por ignorancia, y será perdonado.

It is a trespass offering: he hath certainly trespassed against the LORD.

Es infracción, y ciertamente delinquió contra Jehová.

Leviticus 6 - Levítico 6


Leviticus Chapter 6 King James Bible - Levítico Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 5
Levítico 5

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 6

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

Cuando una persona pecare, é hiciere prevaricación contra Jehová, y negare á su prójimo lo encomendado ó dejado en su mano, ó bien robare, ó calumniare á su prójimo;

Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

O sea que hallando lo perdido, después lo negare, y jurare en falso, en alguna de todas aquellas cosas en que suele pecar el hombre:

Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,

Entonces será que, puesto habrá pecado y ofendido, restituirá aquello que robó, ó por el daño de la calumnia, ó el depósito que se le encomendó, ó lo perdido que halló,

Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

O todo aquello sobre que hubiere jurado falsamente; lo restituirá, pues, por entero, y añadirá á ello la quinta parte, que ha de pagar á aquel á quien pertenece en el día de su expiación.

And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

Y por su expiación traerá á Jehová un carnero sin tacha de los rebaños, conforme á tu estimación, al sacerdote para la expiación.

And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

Y el sacerdote hará expiación por él delante de Jehová, y obtendrá perdón de cualquiera de todas las cosas en que suele ofender.

And the LORD spake unto Moses, saying,

Habló aún Jehová á Moisés, diciendo:

Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

Manda á Aarón y á sus hijos diciendo: Esta es la ley del holocausto: (es holocausto, porque se quema sobre el altar toda la noche hasta la mañana, y el fuego del altar arderá en él:)

And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

El sacerdote se pondrá su vestimenta de lino, y se vestirá pañetes de lino sobre su carne; y cuando el fuego hubiere consumido el holocausto, apartará él las cenizas de sobre el altar, y pondrálas junto al altar.

And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.

Después se desnudará de sus vestimentas, y se pondrá otras vestiduras, y sacará las cenizas fuera del real al lugar limpio.

And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.

Y el fuego encendido sobre el altar no ha de apagarse, sino que el sacerdote pondrá en él leña cada mañana, y acomodará sobre él el holocausto, y quemará sobre él los sebos de las paces.

The fire shall ever be burning upon the altar; it shall never go out.

El fuego ha de arder continuamente en el altar; no se apagará.

And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.

Y esta es la ley del presente: Han de ofrecerlo los hijos de Aarón delante de Jehová, delante del altar.

And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.

Y tomará de él un puñado de la flor de harina del presente, y de su aceite, y todo el incienso que está sobre el presente, y harálo arder sobre el altar por memoria, en olor suavísimo á Jehová.

And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.

Y el sobrante de ella lo comerán Aarón y sus hijos: sin levadura se comerá en el lugar santo; en el atrio del tabernáculo del testimonio lo comerán.

It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

No se cocerá con levadura: helo dado á ellos por su porción de mis ofrendas encendidas; es cosa santísima, como la expiación por el pecado, y como la expiación por la culpa.

All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.

Todos los varones de los hijos de Aarón comerán de ella. Estatuto perpetuo será para vuestras generaciones tocante á las ofrendas encendidas de Jehová: toda cosa que tocare en ellas será santificada.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.

Esta es la ofrenda de Aarón y de sus hijos, que ofrecerán á Jehová el día que serán ungidos: la décima parte de un epha de flor de harina, presente perpetuo, la mitad á la mañana y la mitad á la tarde.

In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.

En sartén se aderezará con aceite; frita la traerás, y los pedazos cocidos del presente ofrecerás á Jehová en olor de suavidad.

And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.

Y el sacerdote que en lugar de Aarón fuere ungido de entre sus hijos, hará la ofrenda; estatuto perpetuo de Jehová: toda ella será quemada.

For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

Y todo presente de sacerdote será enteramente quemado; no se comerá.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.

Habla á Aarón y á sus hijos, diciendo: Esta es la ley de la expiación: en el lugar donde será degollado el holocausto, será degollada la expiación por el pecado delante de Jehová: es cosa santísima.

The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

El sacerdote que la ofreciere por expiación, la comerá: en el lugar santo será comida, en el atrio del tabernáculo del testimonio.

Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

Todo lo que en su carne tocare, será santificado; y si cayere de su sangre sobre el vestido, lavarás aquello sobre que cayere, en el lugar santo.

But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

Y la vasija de barro en que fuere cocida, será quebrada: y si fuere cocida en vasija de metal, será fregada y lavada con agua.

All the males among the priests shall eat thereof: it is most holy.

Todo varón de entre los sacerdotes la comerá: es cosa santísima.

And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.

Mas no se comerá de expiación alguna, de cuya sangre se metiere en el tabernáculo del testimonio para reconciliar en el santuario: al fuego será quemada.

Leviticus 7 - Levítico 7


Leviticus Chapter 7 King James Bible - Levítico Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 6
Levítico 6

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 7

Likewise this is the law of the trespass offering: it is most holy.

Asimismo esta es la ley de la expiación de la culpa: es cosa muy santa.

In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

En el lugar donde degollaren el holocausto, degollarán la víctima por la culpa; y rociará su sangre en derredor sobre el altar:

And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

Y de ella ofrecerá todo su sebo, la cola, y el sebo que cubre los intestinos.

And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

Y los dos riñones, y el sebo que está sobre ellos, y el que está sobre los ijares; y con los riñones quitará el redaño de sobre el hígado.

And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.

Y el sacerdote lo hará arder sobre el altar; ofrenda encendida á Jehová: es expiación de la culpa.

Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.

Todo varón de entre los sacerdotes la comerá: será comida en el lugar santo: es cosa muy santa.

As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

Como la expiación por el pecado, así es la expiación de la culpa: una misma ley tendrán: será del sacerdote que habrá hecho la reconciliación con ella.

And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

Y el sacerdote que ofreciere holocausto de alguno, el cuero del holocausto que ofreciere, será para él.

And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.

Asimismo todo presente que se cociere en horno, y todo el que fuere aderezado en sartén, ó en cazuela, será del sacerdote que lo ofreciere.

And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

Y todo presente amasado con aceite, y seco, será de todos los hijos de Aarón, tanto al uno como al otro.

And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.

Y esta es la ley del sacrificio de las paces, que se ofrecerá á Jehová:

If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

Si se ofreciere en hacimiento de gracias, ofrecerá por sacrificio de hacimiento de gracias tortas sin levadura amasadas con aceite, y hojaldres sin levadura untadas con aceite, y flor de harina frita en tortas amasadas con aceite.

Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

Con tortas de pan leudo ofrecerá su ofrenda en el sacrificio de hacimiento de gracias de sus paces.

And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.

Y de toda la ofrenda presentará una parte por ofrenda elevada á Jehová, y será del sacerdote que rociare la sangre de los pacíficos.

And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.

Y la carne del sacrificio de sus pacíficos en hacimiento de gracias, se comerá en el día que fuere ofrecida: no dejarán de ella nada para otro día.

But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

Mas si el sacrificio de su ofrenda fuere voto, ó voluntario, el día que ofreciere su sacrificio será comido; y lo que de él quedare, comerse ha el día siguiente:

But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

Y lo que quedare para el tercer día de la carne del sacrificio, será quemado en el fuego.

And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

Y si se comiere de la carne del sacrificio de sus paces el tercer día, el que lo ofreciere no será acepto, ni le será imputado; abominación será, y la persona que de él comiere llevará su pecado.

And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

Y la carne que tocare á alguna cosa inmunda, no se comerá; al fuego será quemada; mas cualquiera limpio comerá de aquesta carne.

But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.

Y la persona que comiere la carne del sacrificio de paces, el cual es de Jehová, estando inmunda, aquella persona será cortada de sus pueblos.

Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.

Además, la persona que tocare alguna cosa inmunda, en inmundicia de hombre, ó en animal inmundo, ó en cualquiera abominación inmunda, y comiere la carne del sacrificio de las paces, el cual es de Jehová, aquella persona será cortada de sus pueblos.

And the LORD spake unto Moses, saying,

Habló aún Jehová á Moisés, diciendo:

Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

Habla á los hijos de Israel, diciendo: Ningún sebo de buey, ni de cordero, ni de cabra, comeréis.

And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

El sebo de animal mortecino, y el sebo del que fué arrebatado de fieras, se aparejará para cualquiera otro uso, mas no lo comeréis.

For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.

Porque cualquiera que comiere sebo de animal, del cual se ofrece á Jehová ofrenda encendida, la persona que lo comiere, será cortada de sus pueblos.

Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

Además, ninguna sangre comeréis en todas vuestras habitaciones, así de aves como de bestias.

Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

Cualquiera persona que comiere alguna sangre, la tal persona será cortada de sus pueblos.

And the LORD spake unto Moses, saying,

Habló más Jehová á Moisés, diciendo:

Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.

Habla á los hijos de Israel, diciendo: El que ofreciere sacrificio de sus paces á Jehová, traerá su ofrenda del sacrificio de sus paces á Jehová;

His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.

Sus manos traerán las ofrendas que se han de quemar á Jehová: traerá el sebo con el pecho: el pecho para que éste sea agitado, como sacrificio agitado delante de Jehová;

And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.

Y el sebo lo hará arder el sacerdote en el altar, mas el pecho será de Aarón y de sus hijos.

And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.

Y daréis al sacerdote para ser elevada en ofrenda, la espaldilla derecha de los sacrificios de vuestras paces.

He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.

El que de los hijos de Aarón ofreciere la sangre de las paces, y el sebo, de él será en porción la espaldilla derecha;

For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

Porque he tomado de los hijos de Israel, de los sacrificios de sus paces, el pecho que se agita, y la espaldilla elevada en ofrenda, y lo he dado á Aarón el sacerdote y á sus hijos, por estatuto perpetuo de los hijos de Israel.

This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;

Esta es por la unción de Aarón y la unción de sus hijos, la parte de ellos en las ofrendas encendidas á Jehová, desde el día que él los allegó para ser sacerdotes de Jehová:

Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.

Lo cual mandó Jehová que les diesen, desde el día que él los ungió de entre los hijos de Israel, por estatuto perpetuo en sus generaciones.

This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

Esta es la ley del holocausto, del presente, de la expiación por el pecado, y de la culpa, y de las consagraciones, y del sacrificio de las paces:

Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.

La cual intimó Jehová á Moisés, en el monte de Sinaí, el día que mandó á los hijos de Israel que ofreciesen sus ofrendas á Jehová en el desierto de Sinaí.

Leviticus 8 - Levítico 8


Leviticus Chapter 8 King James Bible - Levítico Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 7
Levítico 7

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 8

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;

Toma á Aarón y á sus hijos con él, y las vestimentas, y el aceite de la unción, y el becerro de la expiación, y los dos carneros, y el canastillo de los ázimos;

And gather thou all the congregation together unto the door of the tabernacle of the congregation.

Y reúne toda la congregación á la puerta del tabernáculo del testimonio.

And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

Hizo, pues, Moisés como Jehová le mandó, y juntóse la congregación á la puerta del tabernáculo del testimonio.

And Moses said unto the congregation, This is the thing which the LORD commanded to be done.

Y dijo Moisés á la congregación: Esto es lo que Jehová ha mandado hacer.

And Moses brought Aaron and his sons, and washed them with water.

Entonces Moisés hizo llegar á Aarón y á sus hijos, y lavólos con agua.

And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

Y puso sobre él la túnica, y ciñólo con el cinto; vistióle después el manto, y puso sobre él el ephod, y ciñólo con el cinto del ephod, y ajustólo con él.

And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.

Púsole luego encima el racional, y en él puso el Urim y Thummim.

And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.

Después puso la mitra sobre su cabeza; y sobre la mitra en su frente delantero puso la plancha de oro, la diadema santa; como Jehová había mandado á Moisés.

And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.

Y tomó Moisés el aceite de la unción, y ungió el tabernáculo, y todas las cosas que estaban en él, y santificólas.

And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

Y roció de él sobre el altar siete veces, y ungió el altar y todos sus vasos, y la fuente y su basa, para santificarlos.

And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.

Y derramó del aceite de la unción sobre la cabeza de Aarón, y ungiólo para santificarlo.

And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.

Después Moisés hizo llegar los hijos de Aarón, y vistióles las túnicas, y ciñólos con cintos, y ajustóles los chapeos (tiaras), como Jehová lo había mandado á Moisés.

And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

Hizo luego llegar el becerro de la expiación, y Aarón y sus hijos pusieron sus manos sobre la cabeza del becerro de la expiación.

And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.

Y degollólo; y Moisés tomó la sangre, y puso con su dedo sobre los cuernos del altar alrededor, y purificó el altar; y echó la demás sangre al pie del altar, y santificólo para reconciliar sobre él.

And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

Después tomó todo el sebo que estaba sobre los intestinos, y el redaño del hígado, y los dos riñones, y el sebo de ellos, é hízolo Moisés arder sobre el altar.

But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.

Mas el becerro, y su cuero, y su carne, y su estiércol, quemólo al fuego fuera del real; como Jehová lo había mandado á Moisés.

And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

Después hizo llegar el carnero del holocausto, y Aarón y sus hijos pusieron sus manos sobre la cabeza del carnero:

And he killed it; and Moses sprinkled the blood upon the altar round about.

Y degollólo; y roció Moisés la sangre sobre el altar en derredor.

And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

Y cortó el carnero en trozos; y Moisés hizo arder la cabeza, y los trozos, y el sebo.

And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.

Lavó luego con agua los intestinos y piernas, y quemó Moisés todo el carnero sobre el altar: holocausto en olor de suavidad, ofrenda encendida á Jehová; como lo había Jehová mandado á Moisés.

And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

Después hizo llegar el otro carnero, el carnero de las consagraciones, y Aarón y sus hijos pusieron sus manos sobre la cabeza del carnero:

And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

Y degollólo; y tomó Moisés de su sangre, y puso sobre la ternilla de la oreja derecha de Aarón, y sobre el dedo pulgar de su mano derecha, y sobre el dedo pulgar de su pie derecho.

And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.

Hizo llegar luego los hijos de Aarón, y puso Moisés de la sangre sobre la ternilla de sus orejas derechas, y sobre los pulgares de sus manos derechas, y sobre los pulgares de sus pies derechos: y roció Moisés la sangre sobre el altar en derredor;

And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

Y después tomó el sebo, y la cola, y todo el sebo que estaba sobre los intestinos, y el redaño del hígado, y los dos riñones, y el sebo de ellos, y la espaldilla derecha;

And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

Y del canastillo de los ázimos, que estaba delante de Jehová, tomó una torta sin levadura, y una torta de pan de aceite, y una lasaña, y púsolo con el sebo y con la espaldilla derecha;

And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.

Y púsolo todo en las manos de Aarón, y en las manos de sus hijos, é hízolo mecer: ofrenda agitada delante de Jehová.

And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.

Después tomó aquellas cosas Moisés de las manos de ellos, é hízolas arder en el altar sobre el holocausto: las consagraciones en olor de suavidad, ofrenda encendida á Jehová.

And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.

Y tomó Moisés el pecho, y meciólo, ofrenda agitada delante de Jehová: del carnero de las consagraciones aquella fue la parte de Moisés; como Jehová lo había mandado á Moisés.

And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.

Luego tomó Moisés del aceite de la unción, y de la sangre que estaba sobre el altar, y roció sobre Aarón, y sobre sus vestiduras, sobre sus hijos, y sobre las vestiduras de sus hijos con él; y santificó á Aarón, y sus vestiduras, y á sus hijos, y las vestiduras de sus hijos con él.

And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

Y dijo Moisés á Aarón y á sus hijos: Comed la carne á la puerta del tabernáculo del testimonio; y comedla allí con el pan que está en el canastillo de las consagraciones, según yo he mandado, diciendo: Aarón y sus hijos la comerán.

And that which remaineth of the flesh and of the bread shall ye burn with fire.

Y lo que sobrare de la carne y del pan, habéis de quemarlo al fuego.

And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.

De la puerta del tabernáculo del testimonio no saldréis en siete días, hasta el día que se cumplieren los días de vuestras consagraciones: porque por siete días seréis consagrados.

As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.

De la manera que hoy se ha hecho, mandó hacer Jehová para expiaros.

Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.

A la puerta, pues, del tabernáculo del testimonio estaréis día y noche por siete días, y guardaréis la ordenanza delante de Jehová, para que no muráis; porque así me ha sido mandado.

So Aaron and his sons did all things which the LORD commanded by the hand of Moses.

Y Aarón y sus hijos hicieron todas las cosas que mandó Jehová por medio de Moisés.

Leviticus 9 - Levítico 9


Leviticus Chapter 9 King James Bible - Levítico Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 8
Levítico 8

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 9

And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;

Y Fué en el día octavo, que Moisés llamó á Aarón y á sus hijos, y á los ancianos de Israel;

And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.

Y dijo á Aarón: Toma de la vacada un becerro para expiación, y un carnero para holocausto, sin defecto, y ofrécelos delante de Jehová.

And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

Y á los hijos de Israel hablarás, diciendo: Tomad un macho cabrío para expiación, y un becerro y un cordero de un año, sin tacha, para holocausto;

Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.

Asimismo un buey y un carnero para sacrificio de paces, que inmoléis delante de Jehová; y un presente amasado con aceite: porque Jehová se aparecerá hoy á vosotros.

And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.

Y llevaron lo que mandó Moisés delante del tabernáculo del testimonio, y llegóse toda la congregación, y pusiéronse delante de Jehová.

And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.

Entonces Moisés dijo: Esto es lo que mandó Jehová; hacedlo, y la gloria de Jehová se os aparecerá.

And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.

Y dijo Moisés á Aarón: Llégate al altar, y haz tu expiación, y tu holocausto, y haz la reconciliación por ti y por el pueblo: haz también la ofrenda del pueblo, y haz la reconciliación por ellos; como ha mandado Jehová.

Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

Entonces llegóse Aarón al altar; y degolló su becerro de la expiación que era por él.

And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:

Y los hijos de Aarón le trajeron la sangre; y él mojó su dedo en la sangre, y puso sobre los cuernos del altar, y derramó la demás sangre al pie del altar;

But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.

Y el sebo y riñones y redaño del hígado, de la expiación, hízolos arder sobre el altar; como Jehová lo había mandado á Moisés.

And the flesh and the hide he burnt with fire without the camp.

Mas la carne y el cuero los quemó al fuego fuera del real.

And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.

Degolló asimismo el holocausto, y los hijos de Aarón le presentaron la sangre, la cual roció él alrededor sobre el altar.

And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

Presentáronle después el holocausto, á trozos, y la cabeza; é hízolos quemar sobre el altar.

And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

Luego lavó los intestinos y las piernas, y quemólos sobre el holocausto en el altar.

And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.

Ofreció también la ofrenda del pueblo, y tomó el macho cabrío que era para la expiación del pueblo, y degollólo, y lo ofreció por el pecado como el primero.

And he brought the burnt offering, and offered it according to the manner.

Y ofreció el holocausto, é hizo según el rito.

And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

Ofreció asimismo el presente, é hinchió de él su mano, y lo hizo quemar sobre el altar, además del holocausto de la mañana.

He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,

Degolló también el buey y el carnero en sacrificio de paces, que era del pueblo: y los hijos de Aarón le presentaron la sangre (la cual roció él sobre el altar alrededor),

And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

Y los sebos del buey; y del carnero la cola con lo que cubre las entrañas, y los riñones, y el redaño del hígado:

And they put the fat upon the breasts, and he burnt the fat upon the altar:

Y pusieron los sebos sobre los pechos, y él quemó los sebos sobre el altar:

And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.

Empero los pechos, con la espaldilla derecha, meciólos Aarón por ofrenda agitada delante de Jehová; como Jehová lo había mandado á Moisés.

And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

Después alzó Aarón sus manos hacia el pueblo y bendíjolos: y descendió de hacer la expiación, y el holocausto, y el sacrificio de las paces.

And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.

Y entraron Moisés y Aarón en el tabernáculo del testimonio; y salieron, y bendijeron al pueblo: y la gloria de Jehová se apareció á todo el pueblo.

And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.

Y salió fuego de delante de Jehová, y consumió el holocausto y los sebos sobre el altar; y viéndolo todo el pueblo, alabaron, y cayeron sobre sus rostros.

Leviticus 10 - Levítico 10


Leviticus Chapter 10 King James Bible - Levítico Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 9
Levítico 9

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 10

And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.

Y Los hijos de Aarón, Nadab y Abiú, tomaron cada uno su incensario, y pusieron fuego en ellos, sobre el cual pusieron perfume, y ofrecieron delante de Jehová fuego extraño, que él nunca les mandó.

And there went out fire from the LORD, and devoured them, and they died before the LORD.

Y salió fuego de delante de Jehová que los quemó, y murieron delante de Jehová.

Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.

Entonces dijo Moisés á Aarón: Esto es lo que habló Jehová, diciendo: En mis allegados me santificaré, y en presencia de todo el pueblo seré glorificado. Y Aarón calló.

And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

Y llamó Moisés á Misael, y á Elzaphán, hijos de Uzziel, tío de Aarón, y díjoles: Llegaos y sacad á vuestros hermanos de delante del santuario fuera del campo.

So they went near, and carried them in their coats out of the camp; as Moses had said.

Y ellos llegaron, y sacáronlos con sus túnicas fuera del campo, como dijo Moisés.

And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.

Entonces Moisés dijo á Aarón, y á Eleazar y á Ithamar, sus hijos: No descubráis vuestras cabezas, ni rasguéis vuestros vestidos, porque no muráis, ni se levante la ira sobre toda la congregación: empero vuestros hermanos, toda la casa de Israel, lamentarán el incendio que Jehová ha hecho.

And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

Ni saldréis de la puerta del tabernáculo del testimonio, porque moriréis; por cuanto el aceite de la unción de Jehová está sobre vosotros. Y ellos hicieron conforme al dicho de Moisés.

And the LORD spake unto Aaron, saying,

Y Jehová habló á Aarón, diciendo:

Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

Tú, y tus hijos contigo, no beberéis vino ni sidra, cuando hubiereis de entrar en el tabernáculo del testimonio, porque no muráis: estatuto perpetuo por vuestras generaciones;

And that ye may put difference between holy and unholy, and between unclean and clean;

Y para poder discernir entre lo santo y lo profano, y entre lo inmundo y lo limpio;

And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.

Y para enseñar á los hijos de Israel todos los estatutos que Jehová les ha dicho por medio de Moisés.

And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:

Y Moisés dijo á Aarón, y á Eleazar y á Ithamar, sus hijos que habían quedado: Tomad el presente que queda de las ofrendas encendidas á Jehová, y comedlo sin levadura junto al altar, porque es cosa muy santa.

And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.

Habéis, pues, de comerlo en el lugar santo: porque esto es fuero para ti, y fuero para tus hijos, de las ofrendas encendidas á Jehová, pues que así me ha sido mandado.

And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.

Comeréis asimismo en lugar limpio, tú y tus hijos y tus hijas contigo, el pecho de la mecida, y la espaldilla elevada, porque por fuero para ti, y fuero para tus hijos, son dados de los sacrificios de las paces de los hijos de Israel.

The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.

Con las ofrendas de los sebos que se han de encender, traerán la espaldilla que se ha de elevar, y el pecho que será mecido, para que lo mezas por ofrenda agitada delante de Jehová: y será por fuero perpetuo tuyo, y de tus hijos contigo, como Jehová lo ha mandado.

And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

Y Moisés demandó el macho cabrío de la expiación, y hallóse que era quemado: y enojóse contra Eleazar é Ithamar, los hijos de Aarón que habían quedado, diciendo:

Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?

¿Por qué no comisteis la expiación en el lugar santo? porque es muy santa, y dióla él á vosotros para llevar la iniquidad de la congregación, para que sean reconciliados delante de Jehová.

Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

Veis que su sangre no fue metida dentro del santuario: habíais de comerla en el lugar santo, como yo mandé.

And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?

Y respondió Aarón á Moisés: He aquí hoy han ofrecido su expiación y su holocausto delante de Jehová: pero me han acontecido estas cosas: pues si comiera yo hoy de la expiación, ¿Hubiera sido acepto á Jehová?

And when Moses heard that, he was content.

Y cuando Moisés oyó esto, dióse por satisfecho.

Leviticus 11 - Levítico 11


Leviticus Chapter 11 King James Bible - Levítico Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 10
Levítico 10

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 11

And the LORD spake unto Moses and to Aaron, saying unto them,

Y Hablo Jehová á Moisés y á Aarón, diciéndoles:

Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.

Hablad á los hijos de Israel, diciendo: Estos son los animales que comeréis de todos los animales que están sobre la tierra.

Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

De entre los animales, todo el de pezuña, y que tiene las pezuñas hendidas, y que rumia, éste comeréis.

Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Estos empero no comeréis de los que rumian y de los que tienen pezuña: el camello, porque rumia mas no tiene pezuña hendida, habéis de tenerlo por inmundo;

And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

También el conejo, porque rumia, mas no tiene pezuña, tendréislo por inmundo;

And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

Asimismo la liebre, porque rumia, mas no tiene pezuña, tendréisla por inmunda;

And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

También el puerco, porque tiene pezuñas, y es de pezuñas hendidas, mas no rumia, tendréislo por inmundo.

Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

De la carne de ellos no comeréis, ni tocaréis su cuerpo muerto: tendréislos por inmundos.

These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

Esto comeréis de todas las cosas que están en las aguas: todas las cosas que tienen aletas y escamas en las aguas de la mar, y en los ríos, aquellas comeréis;

And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

Mas todas las cosas que no tienen aletas ni escamas en la mar y en los ríos, así de todo reptil de agua como de toda cosa viviente que está en las aguas, las tendréis en abominación.

They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

Os serán, pues, en abominación: de su carne no comeréis, y abominaréis sus cuerpos muertos.

Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

Todo lo que no tuviere aletas y escamas en las aguas, tendréislo en abominación.

And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

Y de las aves, éstas tendréis en abominación; no se comerán, serán abominación: el águila, el quebrantahuesos, el esmerejón,

And the vulture, and the kite after his kind;

El milano, y el buitre según su especie;

Every raven after his kind;

Todo cuervo según su especie;

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

El avestruz, y la lechuza, y el laro, y el gavilán según su especie;

And the little owl, and the cormorant, and the great owl,

Y el buho, y el somormujo, y el ibis,

And the swan, and the pelican, and the gier eagle,

Y el calamón, y el cisne, y el onocrótalo,

And the stork, the heron after her kind, and the lapwing, and the bat.

Y el herodión, y el caradrión, según su especie, y la abubilla, y el murciélago.

All fowls that creep, going upon all four, shall be an abomination unto you.

Todo reptil alado que anduviere sobre cuatro pies, tendréis en abominación.

Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

Empero esto comeréis de todo reptil alado que anda sobre cuatro pies, que tuviere piernas además de sus pies para saltar con ellas sobre la tierra;

Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

Estos comeréis de ellos: la langosta según su especie, y el langostín según su especie, y el aregol según su especie, y el haghab según su especie.

But all other flying creeping things, which have four feet, shall be an abomination unto you.

Todo reptil alado que tenga cuatro pies, tendréis en abominación.

And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.

Y por estas cosas seréis inmundos: cualquiera que tocare á sus cuerpos muertos, será inmundo hasta la tarde:

And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

Y cualquiera que llevare de sus cuerpos muertos, lavará sus vestidos, y será inmundo hasta la tarde.

The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

Todo animal de pezuña, pero que no tiene pezuña hendida, ni rumia, tendréis por inmundo: cualquiera que los tocare será inmundo.

And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

Y de todos los animales que andan á cuatro pies, tendréis por inmundo cualquiera que ande sobre sus garras: cualquiera que tocare sus cuerpos muertos, será inmundo hasta la tarde.

And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

Y el que llevare sus cuerpos muertos, lavará sus vestidos, y será inmundo hasta la tarde: habéis de tenerlos por inmundos.

These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

Y estos tendréis por inmundos de los reptiles que van arrastrando sobre la tierra: la comadreja, y el ratón, y la rana según su especie,

And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

Y el erizo, y el lagarto, y el caracol, y la babosa, y el topo.

These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

Estos tendréis por inmundos de todos los reptiles: cualquiera que los tocare, cuando estuvieren muertos, será inmundo hasta la tarde.

And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

Y todo aquello sobre que cayere alguno de ellos después de muertos, será inmundo; así vaso de madera, como vestido, ó piel, ó saco, cualquier instrumento con que se hace obra, será metido en agua, y será inmundo hasta la tarde, y así será limpio.

And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.

Y toda vasija de barro dentro de la cual cayere alguno de ellos, todo lo que estuviere en ella será inmundo, y quebraréis la vasija:

Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

Toda vianda que se come, sobre la cual viniere el agua de tales vasijas, será inmunda: y toda bebida que se bebiere, será en todas esas vasijas inmunda:

And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

Y todo aquello sobre que cayere algo del cuerpo muerto de ellos, será inmundo: el horno ú hornillos se derribarán; son inmundos, y por inmundos los tendréis.

Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

Con todo, la fuente y la cisterna donde se recogen aguas, serán limpias: mas lo que hubiere tocado en sus cuerpos muertos será inmundo.

And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

Y si cayere de sus cuerpos muertos sobre alguna simiente que se haya de sembrar, será limpia.

But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

Mas si se hubiere puesto agua en la simiente, y cayere de sus cuerpos muertos sobre ella, tendréisla por inmunda.

And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

Y si algún animal que tuviereis para comer se muriere, el que tocare su cuerpo muerto será inmundo hasta la tarde:

And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

Y el que comiere de su cuerpo muerto, lavará sus vestidos, y será inmundo hasta la tarde: asimismo el que sacare su cuerpo muerto, lavará sus vestidos, y será inmundo hasta la tarde.

And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

Y todo reptil que va arrastrando sobre la tierra, es abominación; no se comerá.

Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

Todo lo que anda sobre el pecho, y todo lo que anda sobre cuatro ó más pies, de todo reptil que anda arrastrando sobre la tierra, no lo comeréis, porque es abominación.

Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

No ensuciéis vuestras personas con ningún reptil que anda arrastrando, ni os contaminéis con ellos, ni seáis inmundos por ellos.

For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

Pues que yo soy Jehová vuestro Dios, vosotros por tanto os santificaréis, y seréis santos, porque yo soy santo: así que no ensuciéis vuestras personas con ningún reptil que anduviere arrastrando sobre la tierra.

For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

Porque yo soy Jehová, que os hago subir de la tierra de Egipto para seros por Dios: seréis pues santos, porque yo soy santo.

This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

Esta es la ley de los animales y de las aves, y de todo ser viviente que se mueve en las aguas, y de todo animal que anda arrastrando sobre la tierra;

To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.

Para hacer diferencia entre inmundo y limpio, y entre los animales que se pueden comer y los animales que no se pueden comer.

Leviticus 12 - Levítico 12


Leviticus Chapter 12 King James Bible - Levítico Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 11
Levítico 11

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 12

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

Habla á los hijos de Israel, diciendo: La mujer cuando concibiere y pariere varón, será inmunda siete días; conforme á los días que está separada por su menstruo, será inmunda.

And in the eighth day the flesh of his foreskin shall be circumcised.

Y al octavo día circuncidará la carne de su prepucio.

And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

Mas ella permanecerá treinta y tres días en la sangre de su purgación: ninguna cosa santa tocará, ni vendrá al santuario, hasta que sean cumplidos los días de su purgación.

But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

Y si pariere hembra será inmunda dos semanas, conforme á su separación, y sesenta y seis días estará purificándose de su sangre.

And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

Y cuando los días de su purgación fueren cumplidos, por hijo ó por hija, traerá un cordero de un año para holocausto, y un palomino ó una tórtola para expiación, á la puerta del tabernáculo del testimonio, al sacerdote:

Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

Y él ofrecerá delante de Jehová, y hará expiación por ella, y será limpia del flujo de su sangre. Esta es la ley de la que pariere varón ó hembra.

And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.

Y si no alcanzare su mano lo suficiente para un cordero, tomará entonces dos tórtolas ó dos palominos, uno para holocausto, y otro para expiación: y el sacerdote hará expiación por ella, y será limpia.

Leviticus 13 - Levítico 13


Leviticus Chapter 13 King James Bible - Levítico Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 12
Levítico 12

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 13

And the LORD spake unto Moses and Aaron, saying,

Y Hablo Jehová á Moisés y á Aarón, diciendo:

When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

Cuando el hombre tuviere en la piel de su carne hinchazón, ó postilla, ó mancha blanca, y hubiere en la piel de su carne como llaga de lepra, será traído á Aarón el sacerdote, ó á uno de los sacerdotes sus hijos:

And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

Y el sacerdote mirará la llaga en la piel de la carne: si el pelo en la llaga se ha vuelto blanco, y pareciere la llaga más hundida que la tez de la carne, llaga de lepra es; y el sacerdote le reconocerá, y le dará por inmundo.

If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:

Y si en la piel de su carne hubiere mancha blanca, pero no pareciere más hundida que la tez, ni su pelo se hubiere vuelto blanco, entonces el sacerdote encerrará al llagado por siete días;

And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

Y al séptimo día el sacerdote lo mirará; y si la llaga a su parecer se hubiere estancado, no habiéndose extendido en la piel, entonces el sacerdote le volverá á encerrar por otros siete días.

And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

Y al séptimo día el sacerdote le reconocerá de nuevo; y si parece haberse oscurecido la llaga, y que no ha cundido en la piel, entonces el sacerdote lo dará por limpio: era postilla; y lavará sus vestidos, y será limpio.

But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:

Mas si hubiere ido creciendo la postilla en la piel, después que fué mostrado al sacerdote para ser limpio, será visto otra vez del sacerdote:

And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

Y si reconociéndolo el sacerdote, ve que la postilla ha crecido en la piel, el sacerdote lo dará por inmundo: es lepra.

When the plague of leprosy is in a man, then he shall be brought unto the priest;

Cuando hubiere llaga de lepra en el hombre, será traído al sacerdote;

And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

Y el sacerdote mirará, y si pareciere tumor blanco en la piel, el cual haya mudado el color del pelo, y se descubre asimismo la carne viva,

It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

Lepra es envejecida en la piel de su carne; y le dará por inmundo el sacerdote, y no le encerrará, porque es inmundo.

And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

Mas si brotare la lepra cundiendo por el cutis, y ella cubriere toda la piel del llagado desde su cabeza hasta sus pies, á toda vista de ojos del sacerdote;

Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

Entonces el sacerdote le reconocerá; y si la lepra hubiere cubierto toda su carne, dará por limpio al llagado: hase vuelto toda ella blanca; y él es limpio.

But when raw flesh appeareth in him, he shall be unclean.

Mas el día que apareciere en él la carne viva, será inmundo.

And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

Y el sacerdote mirará la carne viva, y lo dará por inmundo. Es inmunda la carne viva: es lepra.

Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

Mas cuando la carne viva se mudare y volviere blanca, entonces vendrá al sacerdote;

And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

Y el sacerdote mirará, y si la llaga se hubiere vuelto blanca, el sacerdote dará por limpio al que tenía la llaga, y será limpio.

The flesh also, in which, even in the skin thereof, was a boil, and is healed,

Y cuando en la carne, en su piel, hubiere apostema, y se sanare,

And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

Y sucediere en el lugar de la apostema tumor blanco, ó mancha blanca embermejecida, será mostrado al sacerdote:

And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

Y el sacerdote mirará; y si pareciere estar más baja que su piel, y su pelo se hubiere vuelto blanco, darálo el sacerdote por inmundo: es llaga de lepra que se originó en la apostema.

But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

Y si el sacerdote la considerare, y no pareciere en ella pelo blanco, ni estuviere más baja que la piel, sino oscura, entonces el sacerdote lo encerrará por siete días:

And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

Y si se fuere extendiendo por la piel, entonces el sacerdote lo dará por inmundo: es llaga.

But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

Empero si la mancha blanca se estuviere en su lugar, que no haya cundido, es la costra de la apostema; y el sacerdote lo dará por limpio.

Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

Asimismo cuando la carne tuviere en su piel quemadura de fuego, y hubiere en lo sanado del fuego mancha blanquecina, bermejiza ó blanca,

Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

El sacerdote la mirará; y si el pelo se hubiere vuelto blanco en la mancha, y pareciere estar más hundida que la piel, es lepra que salió en la quemadura; y el sacerdote declarará al sujeto inmundo, por ser llaga de lepra.

But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

Mas si el sacerdote la mirare, y no pareciere en la mancha pelo blanco, ni estuviere más baja que la tez, sino que está oscura, le encerrará el sacerdote por siete días;

And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

Y al séptimo día el sacerdote la reconocerá: si se hubiere ido extendiendo por la piel, el sacerdote lo dará por inmundo: es llaga de lepra.

And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

Empero si la mancha se estuviere en su lugar, y no se hubiere extendido en la piel, sino que está oscura, hinchazón es de la quemadura: darálo el sacerdote por limpio; que señal de la quemadura es.

If a man or woman have a plague upon the head or the beard;

Y al hombre ó mujer que le saliere llaga en la cabeza, ó en la barba,

Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

El sacerdote mirará la llaga; y si pareciere estar más profunda que la tez, y el pelo en ella fuera rubio y adelgazado, entonces el sacerdote lo dará por inmundo: es tiña, es lepra de la cabeza ó de la barba.

And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

Mas cuando el sacerdote hubiere mirado la llaga de la tiña, y no pareciere estar más profunda que la tez, ni fuere en ella pelo negro, el sacerdote encerrará al llagado de la tiña por siete días:

And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

Y al séptimo día el sacerdote mirará la llaga: y si la tiña no pareciere haberse extendido, ni hubiere en ella pelo rubio, ni pareciere la tiña más profunda que la tez,

He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

Entonces lo trasquilarán, mas no trasquilarán el lugar de la tiña: y encerrará el sacerdote al que tiene la tiña por otros siete días.

And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

Y al séptimo día mirará el sacerdote la tiña; y si la tiña no hubiere cundido en la piel, ni pareciere estar más profunda que la tez, el sacerdote lo dará por limpio; y lavará sus vestidos, y será limpio.

But if the scall spread much in the skin after his cleansing;

Empero si la tiña se hubiere ido extendiendo en la piel después de su purificación,

Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

Entonces el sacerdote la mirará; y si la tiña hubiere cundido en la piel, no busque el sacerdote el pelo rubio, es inmundo.

But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

Mas si le pareciere que la tiña está detenida, y que ha salido en ella el pelo negro, la tiña está sanada; él está limpio, y por limpio lo dará el sacerdote.

If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

Asimismo el hombre ó mujer, cuando en la piel de su carne tuviere manchas, manchas blancas,

Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.

El sacerdote mirará: y si en la piel de su carne parecieren manchas blancas algo oscurecidas, es empeine que brotó en la piel, está limpia la persona.

And the man whose hair is fallen off his head, he is bald; yet is he clean.

Y el hombre, cuando se le pelare la cabeza, es calvo, mas limpio.

And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

Y si á la parte de su rostro se le pelare la cabeza, es calvo por delante, pero limpio.

And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

Mas cuando en la calva ó en la antecalva hubiere llaga blanca rojiza, lepra es que brota en su calva ó en su antecalva.

Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

Entonces el sacerdote lo mirará, y si pareciere la hinchazón de la llaga blanca rojiza en su calva ó en su antecalva, como el parecer de la lepra de la tez de la carne,

He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

Leproso es, es inmundo; el sacerdote lo dará luego por inmundo; en su cabeza tiene su llaga.

And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

Y el leproso en quien hubiere llaga, sus vestidos serán deshechos y su cabeza descubierta, y embozado pregonará: ¡Inmundo! ¡inmundo!

All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.

Todo el tiempo que la llaga estuviere en él, será inmundo; estará impuro: habitará solo; fuera del real será su morada.

The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

Y cuando en el vestido hubiere plaga de lepra, en vestido de lana, ó en vestido de lino;

Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

O en estambre ó en trama, de lino ó de lana, ó en piel, ó en cualquiera obra de piel;

And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:

Y que la plaga sea verde, ó bermeja, en vestido ó en piel, ó en estambre, ó en trama, ó en cualquiera obra de piel; plaga es de lepra, y se ha de mostrar al sacerdote.

And the priest shall look upon the plague, and shut up it that hath the plague seven days:

Y el sacerdote mirará la plaga, y encerrará la cosa plagada por siete días.

And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.

Y al séptimo día mirará la plaga: y si hubiere cundido la plaga en el vestido, ó estambre, ó en la trama, ó en piel, ó en cualquiera obra que se hace de pieles, lepra roedora es la plaga; inmunda será.

He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

Será quemado el vestido, ó estambre ó trama, de lana ó de lino, ó cualquiera obra de pieles en que hubiere tal plaga; porque lepra roedora es; al fuego será quemada.

And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

Y si el sacerdote mirare, y no pareciere que la plaga se haya extendido en el vestido, ó estambre, ó en la trama, ó en cualquiera obra de pieles;

Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:

Entonces el sacerdote mandará que laven donde está la plaga, y lo encerrará otra vez por siete días.

And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.

Y el sacerdote mirará después que la plaga fuere lavada; y si pareciere que la plaga no ha mudado su aspecto, bien que no haya cundido la plaga, inmunda es; la quemarás al fuego; corrosión es penetrante, esté lo raído en la haz ó en el revés de aquella cosa.

And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

Mas si el sacerdote la viere, y pareciere que la plaga se ha oscurecido después que fué lavada, la cortará del vestido, ó de la piel, ó del estambre, ó de la trama.

And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

Y si apareciere más en el vestido, ó estambre, ó trama, ó en cualquiera cosa de pieles, reverdeciendo en ella, quemarás al fuego aquello donde estuviere la plaga.

And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.

Empero el vestido, ó estambre, ó trama, ó cualquiera cosa de piel que lavares, y que se le quitare la plaga, lavarse ha segunda vez, y entonces será limpia.

This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.

Esta es la ley de la plaga de la lepra del vestido de lana ó de lino, ó del estambre, ó de la trama, ó de cualquiera cosa de piel, para que sea dada por limpia ó por inmunda.

Leviticus 14 - Levítico 14


Leviticus Chapter 14 King James Bible - Levítico Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 13
Levítico 13

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 14

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:

Esta será la ley del leproso cuando se limpiare: Será traído al sacerdote:

And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;

Y el sacerdote saldrá fuera del real; y mirará el sacerdote, y viendo que está sana la plaga de la lepra del leproso,

Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:

El sacerdote mandará luego que se tomen para el que se purifica dos avecillas vivas, limpias, y palo de cedro, y grana, é hisopo;

And the priest shall command that one of the birds be killed in an earthen vessel over running water:

Y mandará el sacerdote matar la una avecilla en un vaso de barro sobre aguas vivas;

As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

Después tomará la avecilla viva, y el palo de cedro, y la grana, y el hisopo, y lo mojará con la avecilla viva en la sangre de la avecilla muerta sobre las aguas vivas:

And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

Y rociará siete veces sobre el que se purifica de la lepra, y le dará por limpio; y soltará la avecilla viva sobre la haz del campo.

And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

Y el que se purifica lavará sus vestidos, y raerá todos sus pelos, y se ha de lavar con agua, y será limpio: y después entrará en el real, y morará fuera de su tienda siete días.

But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

Y será, que al séptimo día raerá todos sus pelos, su cabeza, y su barba, y las cejas de sus ojos; finalmente, raerá todo su pelo, y lavará sus vestidos, y lavará su carne en aguas, y será limpio.

And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

Y el día octavo tomará dos corderos sin defecto, y una cordera de un año sin tacha; y tres décimas de flor de harina para presente amasada con aceite, y un log de aceite.

And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:

Y el sacerdote que le purifica presentará con aquellas cosas al que se ha de limpiar delante de Jehová, á la puerta del tabernáculo del testimonio:

And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:

Y tomará el sacerdote el un cordero, y ofrecerálo por la culpa, con el log de aceite, y lo mecerá como ofrenda agitada delante de Jehová:

And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:

Y degollará el cordero en el lugar donde degüellan la víctima por el pecado y el holocausto, en el lugar del santuario: porque como la víctima por el pecado, así también la víctima por la culpa es del sacerdote: es cosa muy sagrada.

And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Y tomará el sacerdote de la sangre de la víctima por la culpa, y pondrá el sacerdote sobre la ternilla de la oreja derecha del que se purifica, y sobre el pulgar de su mano derecha, y sobre el pulgar de su pie derecho.

And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

Asimismo tomará el sacerdote del log de aceite, y echará sobre la palma de su mano izquierda:

And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:

Y mojará su dedo derecho en el aceite que tiene en su mano izquierda, y esparcirá del aceite con su dedo siete veces delante de Jehová:

And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

Y de lo que quedare del aceite que tiene en su mano, pondrá el sacerdote sobre la ternilla de la oreja derecha del que se purifica, y sobre el pulgar de su mano derecha, y sobre el pulgar de su pie derecho, sobre la sangre de la expiación por la culpa:

And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.

Y lo que quedare del aceite que tiene en su mano, pondrá sobre la cabeza del que se purifica: y hará el sacerdote expiación por él delante de Jehová.

And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

Ofrecerá luego el sacerdote el sacrificio por el pecado, y hará expiación por el que se ha de purificar de su inmundicia, y después degollará el holocausto:

And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

Y hará subir el sacerdote el holocausto y el presente sobre el altar. Así hará el sacerdote expiación por él, y será limpio.

And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

Mas si fuere pobre, que no alcanzare su mano á tanto, entonces tomará un cordero para ser ofrecido como ofrenda agitada por la culpa, para reconciliarse, y una décima de flor de harina amasada con aceite para presente, y un log de aceite;

And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

Y dos tórtolas, ó dos palominos, lo que alcanzare su mano: y el uno será para expiación por el pecado, y el otro para holocausto;

And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.

Las cuales cosas traerá al octavo día de su purificación al sacerdote, á la puerta del tabernáculo del testimonio delante de Jehová.

And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:

Y el sacerdote tomará el cordero de la expiación por la culpa, y el log de aceite, y mecerálo el sacerdote como ofrenda agitada delante de Jehová;

And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

Luego degollará el cordero de la culpa, y tomará el sacerdote de la sangre de la culpa, y pondrá sobre la ternilla de la oreja derecha del que se purifica, y sobre el pulgar de su mano derecha, y sobre el pulgar de su pie derecho.

And the priest shall pour of the oil into the palm of his own left hand:

Y el sacerdote echará del aceite sobre la palma de su mano izquierda;

And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:

Y con su dedo derecho rociará el sacerdote del aceite que tiene en su mano izquierda, siete veces delante de Jehová.

And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

También pondrá el sacerdote del aceite que tiene en su mano sobre la ternilla de la oreja derecha del que se purifica, y sobre el pulgar de su mano derecha, y sobre el pulgar de su pie derecho, en el lugar de la sangre de la culpa.

And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.

Y lo que sobrare del aceite que el sacerdote tiene en su mano, pondrálo sobre la cabeza del que se purifica, para reconciliarlo delante de Jehová.

And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

Asimismo ofrecerá la una de las tórtolas, ó de los palominos, lo que alcanzare su mano:

Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.

El uno de lo que alcanzare su mano, en expiación por el pecado, y el otro en holocausto, además del presente: y hará el sacerdote expiación por el que se ha de purificar, delante de Jehová.

This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.

Esta es la ley del que hubiere tenido plaga de lepra, cuya mano no alcanzare lo prescrito para purificarse.

And the LORD spake unto Moses and unto Aaron, saying,

Y habló Jehová á Moisés y á Aarón, diciendo:

When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;

Cuando hubieres entrado en la tierra de Canaán, la cual yo os doy en posesión, y pusiere yo plaga de lepra en alguna casa de la tierra de vuestra posesión,

And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

Vendrá aquél cuya fuere la casa, y dará aviso al sacerdote, diciendo: Como plaga ha aparecido en mi casa.

Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

Entonces mandará el sacerdote, y despejarán la casa antes que el sacerdote entre á mirar la plaga, por que no sea contaminado todo lo que estuviere en la casa: y después el sacerdote entrará á reconocer la casa:

And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;

Y mirará la plaga: y si se vieren manchas en las paredes de la casa, cavernillas verdosas ó rojas, las cuales parecieren más hundidas que la pared,

Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

El sacerdote saldrá de la casa á la puerta de ella, y cerrará la casa por siete días.

And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

Y al séptimo día volverá el sacerdote, y mirará: y si la plaga hubiere crecido en las paredes de la casa,

Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

Entonces mandará el sacerdote, y arrancarán las piedras en que estuviere la plaga, y las echarán fuera de la ciudad, en lugar inmundo:

And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

Y hará descostrar la casa por dentro alrededor, y derramarán el polvo que descostraren fuera de la ciudad en lugar inmundo:

And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.

Y tomarán otras piedras, y las pondrán en lugar de las piedras quitadas; y tomarán otro barro, y encostrarán la casa.

And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;

Y si la plaga volviere á reverdecer en aquella casa, después que hizo arrancar las piedras, y descostrar la casa, y después que fue encostrada,

Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.

Entonces el sacerdote entrará y mirará; y si pareciere haberse extendido la plaga en la casa, lepra roedora está en la casa: inmunda es.

And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.

Derribará, por tanto, la tal casa, sus piedras, y sus maderos, y toda la mezcla de la casa; y lo sacará fuera de la ciudad á lugar inmundo.

Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

Y cualquiera que entrare en aquella casa todos los días que la mandó cerrar, será inmundo hasta la tarde.

And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

Y el que durmiere en aquella casa, lavará sus vestidos; también el que comiere en la casa, lavará sus vestidos.

And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.

Mas si entrare el sacerdote y mirare, y viere que la plaga no se ha extendido en la casa después que fue encostrada, el sacerdote dará la casa por limpia, porque la plaga ha sanado.

And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:

Entonces tomará para limpiar la casa dos avecillas, y palo de cedro, y grana, é hisopo:

And he shall kill the one of the birds in an earthen vessel over running water:

Y degollará la una avecilla en una vasija de barro sobre aguas vivas:

And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

Y tomará el palo de cedro, y el hisopo, y la grana, y la avecilla viva, y mojarálo en la sangre de la avecilla muerta y en las aguas vivas, y rociará la casa siete veces:

And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

Y purificará la casa con la sangre de la avecilla, y con las aguas vivas, y con la avecilla viva, y el palo de cedro, y el hisopo, y la grana:

But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

Luego soltará la avecilla viva fuera de la ciudad sobre la haz del campo: Así hará expiación por la casa, y será limpia.

This is the law for all manner of plague of leprosy, and scall,

Esta es la ley acerca de toda plaga de lepra, y de tiña;

And for the leprosy of a garment, and of a house,

Y de la lepra del vestido, y de la casa;

And for a rising, and for a scab, and for a bright spot:

Y acerca de la hinchazón, y de la postilla, y de la mancha blanca:

To teach when it is unclean, and when it is clean: this is the law of leprosy.

Para enseñar cuándo es inmundo, y cuándo limpio. Aquesta es la ley tocante á la lepra.

Leviticus 15 - Levítico 15


Leviticus Chapter 15 King James Bible - Levítico Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 14
Levítico 14

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 15

And the LORD spake unto Moses and to Aaron, saying,

Y Hablo Jehová á Moisés y á Aarón, diciendo:

Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.

Hablad á los hijos de Israel, y decidles: Cualquier varón, cuando su simiente manare de su carne, será inmundo.

And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

Y esta será su inmundicia en su flujo; sea que su carne destiló por causa de su flujo, ó que su carne se obstruyó á causa de su flujo, él será inmundo.

Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

Toda cama en que se acostare el que tuviere flujo, será inmunda; y toda cosa sobre que se sentare, inmunda será.

And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Y cualquiera que tocare á su cama, lavará sus vestidos; lavaráse también á sí mismo con agua, y será inmundo hasta la tarde.

And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

Y el que se sentare sobre aquello en que se hubiere sentado el que tiene flujo, lavará sus vestidos, se lavará también á sí mismo con agua, y será inmundo hasta la tarde.

And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

Asimismo el que tocare la carne del que tiene flujo, lavará sus vestidos, y á sí mismo se lavará con agua, y será inmundo hasta la tarde.

And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Y si el que tiene flujo escupiere sobre el limpio, éste lavará sus vestidos, y después de haberse lavado con agua, será inmundo hasta la tarde.

And what saddle soever he rideth upon that hath the issue shall be unclean.

Y toda aparejo sobre que cabalgare el que tuviere flujo, será inmundo.

And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

Y cualquiera que tocare cualquiera cosa que haya estado debajo de él, será inmundo hasta la tarde; y el que la llevare, lavará sus vestidos, y después de lavarse con agua, será inmundo hasta la tarde.

And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

Y todo aquel á quien tocare el que tiene flujo, y no lavare con agua sus manos, lavará sus vestidos, y á sí mismo se lavará con agua, y será inmundo hasta la tarde.

And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.

Y la vasija de barro en que tocare el que tiene flujo, será quebrada; y toda vasija de madera será lavada con agua.

And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

Y cuando se hubiere limpiado de su flujo el que tiene flujo, se ha de contar siete días desde su purificación, y lavará sus vestidos, y lavará su carne en aguas vivas, y será limpio.

And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:

Y el octavo día tomará dos tórtolas, ó dos palominos, y vendrá delante de Jehová á la puerta del tabernáculo del testimonio, y los dará al sacerdote:

And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.

Y harálos el sacerdote, el uno ofrenda por el pecado, y el otro holocausto: y le purificará el sacerdote de su flujo delante de Jehová.

And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

Y el hombre, cuando de él saliere derramamiento de semen, lavará en aguas toda su carne, y será inmundo hasta la tarde.

And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

Y toda vestimenta, ó toda piel sobre la cual hubiere el derramamiento del semen, lavaráse con agua, y será inmunda hasta la tarde.

The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

Y la mujer con quien el varón tuviera ayuntamiento de semen, ambos se lavarán con agua, y serán inmundos hasta la tarde.

And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

Y cuando la mujer tuviere flujo de sangre, y su flujo fuere en su carne, siete días estará apartada; y cualquiera que tocare en ella, será inmundo hasta la tarde.

And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

Y todo aquello sobre que ella se acostare mientras su separación, será inmundo: también todo aquello sobre que se sentare, será inmundo.

And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

Y cualquiera que tocare á su cama, lavará sus vestidos, y después de lavarse con agua, será inmundo hasta la tarde.

And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

También cualquiera que tocare cualquier mueble sobre que ella se hubiere sentado, lavará sus vestidos; lavaráse luego á sí mismo con agua, y será inmundo hasta la tarde.

And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

Y si estuviere sobre la cama, ó sobre la silla en que ella se hubiere sentado, el que tocare en ella será inmundo hasta la tarde.

And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

Y si alguno durmiere con ella, y su menstruo fuere sobre él, será inmundo por siete días; y toda cama sobre que durmiere, será inmunda.

And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

Y la mujer, cuando siguiere el flujo de su sangre por muchos días fuera del tiempo de su costumbre, ó cuando tuviere flujo de sangre más de su costumbre; todo el tiempo del flujo de su inmundicia, será inmunda como en los días de su costumbre.

Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

Toda cama en que durmiere todo el tiempo de su flujo, le será como la cama de su costumbre; y todo mueble sobre que se sentare, será inmundo, como la inmundicia de su costumbre.

And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

Cualquiera que tocare en esas cosas será inmundo; y lavará sus vestidos, y á sí mismo se lavará con agua, y será inmundo hasta la tarde.

But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

Y cuando fuere libre de su flujo, se ha de contar siete días, y después será limpia.

And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

Y el octavo día tomará consigo dos tórtolas, ó dos palominos, y los traerá al sacerdote, á la puerta del tabernáculo del testimonio:

And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.

Y el sacerdote hará el uno ofrenda por el pecado, y el otro holocausto; y la purificará el sacerdote delante de Jehová del flujo de su inmundicia.

Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.

Así apartaréis los hijos de Israel de sus inmundicias, á fin de que no mueran por sus inmundicias, ensuciando mi tabernáculo que está entre ellos.

This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

Esta es la ley del que tiene flujo, y del que sale derramamiento de semen, viniendo á ser inmundo á causa de ello;

And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.

Y de la que padece su costumbre, y acerca del que tuviere flujo, sea varón ó hembra, y del hombre que durmiere con mujer inmunda.

Leviticus 16 - Levítico 16


Leviticus Chapter 16 King James Bible - Levítico Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 15
Levítico 15

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 16

And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;

Y Hablo Jehová á Moisés, después que murieron los dos hijos de Aarón, cuando se llegaron delante de Jehová, y murieron;

And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.

Y Jehová dijo á Moisés: Di á Aarón tu hermano, que no en todo tiempo entre en el santuario del velo adentro, delante de la cubierta que está sobre el arca, para que no muera: porque yo apareceré en la nube sobre la cubierta.

Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

Con esto entrará Aarón en el santuario: con un becerro por expiación, y un carnero en holocausto.

He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

La túnica santa de lino se vestirá, y sobre su carne tendrá pañetes de lino, y ceñiráse el cinto de lino; y con la mitra de lino se cubrirá: son las santas vestiduras: con ellas, después de lavar su carne con agua, se ha de vestir.

And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

Y de la congregación de los hijos de Israel tomará dos machos de cabrío para expiación, y un carnero para holocausto.

And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

Y hará allegar Aarón el becerro de la expiación, que es suyo, y hará la reconciliación por sí y por su casa.

And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.

Después tomará los dos machos de cabrío, y los presentará delante de Jehová á la puerta del tabernáculo del testimonio.

And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.

Y echará suertes Aarón sobre los dos machos de cabrío; la una suerte por Jehová, y la otra suerte por Azazel.

And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering.

Y hará allegar Aarón el macho cabrío sobre el cual cayere la suerte por Jehová, y ofrecerálo en expiación.

But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

Mas el macho cabrío, sobre el cual cayere la suerte por Azazel, lo presentará vivo delante de Jehová, para hacer la reconciliación sobre él, para enviarlo á Azazel al desierto.

And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

Y hará llegar Aarón el becerro que era suyo para expiación, y hará la reconciliación por sí y por su casa, y degollará en expiación el becerro que es suyo.

And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:

Después tomará el incensario lleno de brasas de fuego, del altar de delante de Jehová, y sus puños llenos del perfume aromático molido, y meterálo del velo adentro:

And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:

Y pondrá el perfume sobre el fuego delante de Jehová, y la nube del perfume cubrirá la cubierta que está sobre el testimonio, y no morirá.

And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

Tomará luego de la sangre del becerro, y rociará con su dedo hacia la cubierta al lado oriental: hacia la cubierta esparcirá siete veces de aquella sangre con su dedo.

Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

Después degollará en expiación el macho cabrío, que era del pueblo, y meterá la sangre de él del velo adentro; y hará de su sangre como hizo de la sangre del becerro, y esparcirá sobre la cubierta y delante de la cubierta:

And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

Y limpiará el santuario, de las inmundicias de los hijos de Israel, y de sus rebeliones, y de todos sus pecados: de la misma manera hará también al tabernáculo del testimonio, el cual reside entre ellos en medio de sus inmundicias.

And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

Y ningún hombre estará en el tabernáculo del testimonio cuando él entrare á hacer la reconciliación en el santuario, hasta que él salga, y haya hecho la reconciliación por sí, y por su casa, y por toda la congregación de Israel.

And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.

Y saldrá al altar que está delante de Jehová, y lo expiará; y tomará de la sangre del becerro, y de la sangre del macho cabrío, y pondrá sobre los cuernos del altar alrededor.

And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

Y esparcirá sobre él de la sangre con su dedo siete veces, y lo limpiará, y lo santificará de las inmundicias de los hijos de Israel.

And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

Y cuando hubiere acabado de expiar el santuario, y el tabernáculo del testimonio, y el altar, hará llegar el macho cabrío vivo:

And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:

Y pondrá Aarón ambas manos suyas sobre la cabeza del macho cabrío vivo, y confesará sobre él todas las iniquidades de los hijos de Israel, y todas sus rebeliones, y todos sus pecados, poniéndolos así sobre la cabeza del macho cabrío, y lo enviará al desierto por mano de un hombre destinado para esto.

And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

Y aquel macho cabrío llevará sobre sí todas las iniquidades de ellos á tierra inhabitada: y dejará ir el macho cabrío por el desierto.

And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:

Después vendrá Aarón al tabernáculo del testimonio, y se desnudará las vestimentas de lino, que había vestido para entrar en el santuario, y pondrálas allí.

And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

Lavará luego su carne con agua en el lugar del santuario, y después de ponerse sus vestidos saldrá, y hará su holocausto, y el holocausto del pueblo, y hará la reconciliación por sí y por el pueblo.

And the fat of the sin offering shall he burn upon the altar.

Y quemará el sebo de la expiación sobre el altar.

And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

Y el que hubiere llevado el macho cabrío á Azazel, lavará sus vestidos, lavará también con agua su carne, y después entrará en el real.

And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

Y sacará fuera del real el becerro del pecado, y el macho cabrío de la culpa, la sangre de los cuales fué metida para hacer la expiación en el santuario; y quemarán en el fuego sus pellejos, y sus carnes, y su estiércol.

And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

Y el que los quemare, lavará sus vestidos, lavará también su carne con agua, y después entrará en el real.

And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:

Y esto tendréis por estatuto perpetuo: En el mes séptimo, á los diez del mes, afligiréis vuestras almas, y ninguna obra haréis, ni el natural ni el extranjero que peregrina entre vosotros:

For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.

Porque en este día se os reconciliará para limpiaros; y seréis limpios de todos vuestros pecados delante de Jehová.

It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

Sábado de reposo es para vosotros, y afligiréis vuestras almas, por estatuto perpetuo.

And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

Y hará la reconciliación el sacerdote que fuere ungido, y cuya mano hubiere sido llena para ser sacerdote en lugar de su padre; y se vestirá las vestimentas de lino, las vestiduras sagradas:

And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

Y expiará el santuario santo, y el tabernáculo del testimonio; expiará también el altar, y á los sacerdotes, y á todo el pueblo de la congregación.

And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.

Y esto tendréis por estatuto perpetuo, para expiar á los hijos de Israel de todos sus pecados una vez en el año. Y Moisés lo hizo como Jehová le mandó.

Leviticus 17 - Levítico 17


Leviticus Chapter 17 King James Bible - Levítico Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 16
Levítico 16

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 17

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,

Habla á Aarón y á sus hijos, y á todos los hijos de Israel, y diles: Esto es lo que ha mandado Jehová, diciendo:

What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

Cualquier varón de la casa de Israel que degollare buey, ó cordero, ó cabra, en el real, ó fuera del real,

And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

Y no lo trajere á la puerta del tabernáculo del testimonio, para ofrecer ofrenda á Jehová delante del tabernáculo de Jehová, sangre será imputada al tal varón: sangre derramó; cortado será el tal varón de entre su pueblo:

To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.

A fin de que traigan los hijos de Israel sus sacrificios, los que sacrifican sobre la haz del campo, para que los traigan á Jehová á la puerta del tabernáculo del testimonio al sacerdote, y sacrifiquen ellos sacrificios de paces á Jehová.

And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.

Y el sacerdote esparcirá la sangre sobre el altar de Jehová, á la puerta del tabernáculo del testimonio, y quemará el sebo en olor de suavidad á Jehová.

And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.

Y nunca más sacrificarán sus sacrificios á los demonios, tras de los cuales han fornicado: tendrán esto por estatuto perpetuo por sus edades.

And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,

Les dirás también: Cualquier varón de la casa de Israel, ó de los extranjeros que peregrinan entre vosotros, que ofreciere holocausto ó sacrificio,

And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.

Y no lo trajere á la puerta del tabernáculo del testimonio, para hacerlo á Jehová, el tal varón será igualmente cortado de sus pueblos.

And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.

Y cualquier varón de la casa de Israel, ó de los extranjeros que peregrinan entre ellos, que comiere alguna sangre, yo pondré mi rostro contra la persona que comiere sangre, y le cortaré de entre su pueblo.

For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

Porque la vida de la carne en la sangre está: y yo os la he dado para expiar vuestras personas sobre el altar: por lo cual la misma sangre expiará la persona.

Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

Por tanto, he dicho á los hijos de Israel: Ninguna persona de vosotros comerá sangre, ni el extranjero que peregrina entre vosotros comerá sangre.

And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.

Y cualquier varón de los hijos de Israel, ó de los extranjeros que peregrinan entre ellos, que cogiere caza de animal ó de ave que sea de comer, derramará su sangre y cubrirála con tierra:

For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.

Porque el alma de toda carne, su vida, está en su sangre: por tanto he dicho á los hijos de Israel: No comeréis la sangre de ninguna carne, porque la vida de toda carne es su sangre; cualquiera que la comiere será cortado.

And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

Y cualquiera persona que comiere cosa mortecina ó despedazada por fiera, así de los naturales como de los extranjeros, lavará sus vestidos y á sí mismo se lavará con agua, y será inmundo hasta la tarde; y se limpiará.

But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.

Y si no los lavare, ni lavare su carne, llevará su iniquidad.

Leviticus 18 - Levítico 18


Leviticus Chapter 18 King James Bible - Levítico Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 17
Levítico 17

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 18

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto the children of Israel, and say unto them, I am the LORD your God.

Habla á los hijos de Israel, y diles: Yo soy Jehová vuestro Dios.

After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.

No haréis como hacen en la tierra de Egipto, en la cual morasteis; ni haréis como hacen en la tierra de Canaán, á la cual yo os conduzco; ni andaréis en sus estatutos.

Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.

Mis derechos pondréis por obra, y mis estatutos guardaréis, andando en ellos: Yo Jehová vuestro Dios.

Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.

Por tanto mis estatutos y mis derechos guardaréis, los cuales haciendo el hombre, vivirá en ellos: Yo Jehová.

None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.

Ningún varón se allegue á ninguna cercana de su carne, para descubrir su desnudez: Yo Jehová.

The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

La desnudez de tu padre, ó la desnudez de tu madre, no descubrirás: tu madre es, no descubrirás su desnudez.

The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.

La desnudez de la mujer de tu padre no descubrirás; es la desnudez de tu padre.

The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.

La desnudez de tu hermana, hija de tu padre, ó hija de tu madre, nacida en casa ó nacida fuera, su desnudez no descubrirás.

The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

La desnudez de la hija de tu hijo, ó de la hija de tu hija, su desnudez no descubirás, porque es la desnudez tuya.

The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

La desnudez de la hija de la mujer de tu padre, engendrada de tu padre, tu hermana es, su desnudez no descubrirás.

Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.

La desnudez de la hermana de tu padre no descubrirás: es parienta de tu padre.

Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.

La desnudez de la hermana de tu madre no descubrirás: porque parienta de tu madre es.

Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.

La desnudez del hermano de tu padre no descubrirás: no llegarás á su mujer: es mujer del hermano de tu padre.

Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.

La desnudez de tu nuera no descubrirás: mujer es de tu hijo, no descubrirás su desnudez.

Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.

La desnudez de la mujer de tu hermano no descubrirás: es la desnudez de tu hermano.

Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

La desnudez de la mujer y de su hija no descubrirás: no tomarás la hija de su hijo, ni la hija de su hija, para descubrir su desnudez: son parientas, es maldad.

Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

No tomarás mujer juntamente con su hermana, para hacerla su rival, descubriendo su desnudez delante de ella en su vida.

Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.

Y no llegarás á la mujer en el apartamiento de su inmundicia, para descubrir su desnudez.

Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.

Además, no tendrás acto carnal con la mujer de tu prójimo, contaminándote en ella.

And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.

Y no des de tu simiente para hacerla pasar por el fuego á Moloch; no contamines el nombre de tu Dios: Yo Jehová.

Thou shalt not lie with mankind, as with womankind: it is abomination.

No te echarás con varón como con mujer: es abominación.

Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

Ni con ningún animal tendrás ayuntamiento amancillándote con él; ni mujer alguna se pondrá delante de animal para ayuntarse con él: es confusión.

Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:

En ninguna de estas cosas os amancillaréis; porque en todas estas cosas se han ensuciado las gentes que yo echo de delante de vosotros:

And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

Y la tierra fue contaminada; y yo visité su maldad sobre ella, y la tierra vomitó sus moradores.

Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

Guardad, pues, vosotros mis estatutos y mis derechos, y no hagáis ninguna de todas estas abominaciones: ni el natural ni el extranjero que peregrina entre vosotros.

(For all these abominations have the men of the land done, which were before you, and the land is defiled;)

(Porque todas estas abominaciones hicieron los hombres de la tierra, que fueron antes de vosotros, y la tierra fue contaminada:)

That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.

Y la tierra no os vomitará, por haberla contaminado, como vomitó á la gente que fué antes de vosotros.

For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.

Porque cualquiera que hiciere alguna de todas estas abominaciones, las personas que las hicieren, serán cortadas de entre su pueblo.

Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.

Guardad, pues, mi ordenanza, no haciendo de las prácticas abominables que tuvieron lugar antes de vosotros, y no os ensuciéis en ellas: Yo Jehová vuestro Dios.

Leviticus 19 - Levítico 19


Leviticus Chapter 19 King James Bible - Levítico Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 18
Levítico 18

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 19

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.

Habla á toda la congregación de los hijos de Israel, y diles: Santos seréis, porque santo soy yo Jehová vuestro Dios.

Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.

Cada uno temerá á su madre y á su padre, y mis sábados guardaréis: Yo Jehová vuestro Dios.

Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.

No os volveréis á los ídolos, ni haréis para vosotros dioses de fundición: Yo Jehová vuestro Dios.

And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.

Y cuando sacrificareis sacrificio de paces á Jehová, de vuestra voluntad lo sacrificaréis.

It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

Será comido el día que lo sacrificareis, y el siguiente día: y lo que quedare para el tercer día, será quemado en el fuego.

And if it be eaten at all on the third day, it is abominable; it shall not be accepted.

Y si se comiere el día tercero, será abominación; no será acepto:

Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.

Y el que lo comiere, llevará su delito, por cuanto profanó lo santo de Jehová; y la tal persona será cortada de sus pueblos.

And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.

Cuando segareis la mies de vuestra tierra, no acabarás de segar el rincón de tu haza, ni espigarás tu tierra segada.

And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.

Y no rebuscarás tu viña, ni recogerás los granos caídos de tu viña; para el pobre y para el extranjero los dejarás: Yo Jehová vuestro Dios.

Ye shall not steal, neither deal falsely, neither lie one to another.

No hurtaréis, y no engañaréis, ni mentiréis ninguno á su prójimo.

And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.

Y no juraréis en mi nombre con mentira, ni profanarás el nombre de tu Dios: Yo Jehová.

Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.

No oprimirás á tu prójimo, ni le robarás. No se detendrá el trabajo del jornalero en tu casa hasta la mañana.

Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.

No maldigas al sordo, y delante del ciego no pongas tropiezo, mas tendrás temor de tu Dios: Yo Jehová.

Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour.

No harás agravio en el juicio: no tendrás respeto al pobre, ni honrarás la cara del grande: con justicia juzgarás á tu prójimo.

Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.

No andarás chismeando en tus pueblos. No te pondrás contra la sangre de tu prójimo: Yo Jehová.

Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

No aborrecerás á tu hermano en tu corazón: ingenuamente reprenderás á tu prójimo, y no consentirás sobre él pecado.

Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.

No te vengarás, ni guardarás rencor á los hijos de tu pueblo: mas amarás á tu prójimo como á ti mismo: Yo Jehová.

Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.

Mis estatutos guardaréis. A tu animal no harás ayuntar para misturas; tu haza no sembrarás con mistura de semillas, y no te pondrás vestidos con mezcla de diversas cosas.

And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.

Y cuando un hombre tuviere cópula con mujer, y ella fuere sierva desposada con alguno, y no estuviere rescatada, ni le hubiere sido dada libertad, ambos serán azotados: no morirán, por cuanto ella no es libre.

And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

Y él traerá á Jehová, á la puerta del tabernáculo del testimonio, un carnero en expiación por su culpa.

And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.

Y con el carnero de la expiación lo reconciliará el sacerdote delante de Jehová, por su pecado que cometió: y se le perdonará su pecado que ha cometido.

And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

Y cuando hubiereis entrado en la tierra, y plantareis todo árbol de comer, quitaréis su prepucio, lo primero de su fruto: tres años os será incircunciso: su fruto no se comerá.

But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.

Y el cuarto año todo su fruto será santidad de loores á Jehová.

And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.

Mas al quinto año comeréis el fruto de él, para que os haga crecer su fruto: Yo Jehová vuestro Dios.

Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.

No comeréis cosa alguna con sangre. No seréis agoreros, ni adivinaréis.

Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.

No cortaréis en redondo las extremidades de vuestras cabezas, ni dañarás la punta de tu barba.

Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.

Y no haréis rasguños en vuestra carne por un muerto, ni imprimiréis en vosotros señal alguna: Yo Jehová.

Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.

No contaminarás tu hija haciéndola fornicar: porque no se prostituya la tierra, y se hincha de maldad.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Mis sábados guardaréis, y mi santuario tendréis en reverencia: Yo Jehová.

Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.

No os volváis á los encantadores y á los adivinos: no los consultéis ensuciándoos con ellos: Yo Jehová vuestro Dios.

Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.

Delante de las canas te levantarás, y honrarás el rostro del anciano, y de tu Dios tendrás temor: Yo Jehová.

And if a stranger sojourn with thee in your land, ye shall not vex him.

Y cuando el extranjero morare contigo en vuestra tierra, no le oprimiréis.

But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.

Como á un natural de vosotros tendréis al extranjero que peregrinare entre vosotros; y ámalo como á ti mismo; porque peregrinos fuisteis en la tierra de Egipto: Yo Jehová vuestro Dios.

Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.

No hagáis agravio en juicio, en medida de tierra, ni en peso, ni en otra medida.

Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.

Balanzas justas, pesas justas, epha justo, é hin justo tendréis: Yo Jehová vuestro Dios, que os saqué de la tierra de Egipto.

Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.

Guardad pues todos mis estatutos, y todos mis derechos, y ponedlos por obra: Yo Jehová.

Leviticus 20 - Levítico 20


Leviticus Chapter 20 King James Bible - Levítico Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 19
Levítico 19

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 20

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés diciendo:

Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.

Dirás asimismo á los hijos de Israel: Cualquier varón de los hijos de Israel, ó de los extranjeros que peregrinan en Israel, que diere de su simiente á Moloch, de seguro morirá: el pueblo de la tierra lo apedreará con piedras.

And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.

Y yo pondré mi rostro contra el tal varón, y lo cortaré de entre su pueblo; por cuanto dió de su simiente á Moloch, contaminando mi santuario, y amancillando mi santo nombre.

And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:

Que si escondiere el pueblo de la tierra sus ojos de aquel varón que hubiere dado de su simiente á Moloch, para no matarle,

Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.

Entonces yo pondré mi rostro contra aquel varón, y contra su familia, y le cortaré de entre su pueblo, con todos los que fornicaron en pos de él, prostituyéndose con Moloch.

And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.

Y la persona que atendiere á encantadores ó adivinos, para prostituirse tras de ellos, yo pondré mi rostro contra la tal persona, y cortaréla de entre su pueblo.

Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.

Santificaos, pues, y sed santos, porque yo Jehová soy vuestro Dios.

And ye shall keep my statutes, and do them: I am the LORD which sanctify you.

Y guardad mis estatutos, y ponedlos por obra: Yo Jehová que os santifico.

For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.

Porque varón que maldijere á su padre ó á su madre, de cierto morirá: á su padre ó á su madre maldijo; su sangre será sobre él.

And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.

Y el hombre que adulterare con la mujer de otro, el que cometiere adulterio con la mujer de su prójimo, indefectiblemente se hará morir al adúltero y á la adúltera.

And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.

Y cualquiera que se echare con la mujer de su padre, la desnudez de su padre descubrió; ambos han de ser muertos; su sangre será sobre ellos.

And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.

Y cualquiera que durmiere con su nuera, ambos han de morir: hicieron confusión; su sangre será sobre ellos.

If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.

Y cualquiera que tuviere ayuntamiento con varón como con mujer, abominación hicieron: entrambos han de ser muertos; sobre ellos será su sangre.

And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

Y el que tomare mujer y á la madre de ella, comete vileza: quemarán en fuego á él y á ellas, porque no haya vileza entre vosotros.

And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.

Y cualquiera que tuviere cópula con bestia, ha de ser muerto; y mataréis á la bestia.

And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

Y la mujer que se allegare á algún animal, para tener ayuntamiento con él, á la mujer y al animal matarás: morirán infaliblemente; será su sangre sobre ellos.

And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.

Y cualquiera que tomare á su hermana, hija de su padre ó hija de su madre, y viere su desnudez, y ella viere la suya, cosa es execrable; por tanto serán muertos á ojos de los hijos de su pueblo: descubrió la desnudez de su hermana; su pecado llevará.

And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

Y cualquiera que durmiere con mujer menstruosa, y descubriere su desnudez, su fuente descubrió, y ella descubrió la fuente de su sangre: ambos serán cortados de entre su pueblo.

And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.

La desnudez de la hermana de tu madre, ó de la hermana de tu padre, no descubrirás: por cuanto descubrió su parienta, su iniquidad llevarán.

And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.

Y cualquiera que durmiere con la mujer del hermano de su padre, la desnudez del hermano de su padre descubrió; su pecado llevarán; morirán sin hijos.

And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.

Y el que tomare la mujer de su hermano, es suciedad; la desnudez de su hermano descubrió; sin hijos serán.

Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.

Guardad, pues, todos mis estatutos y todos mis derechos, y ponedlos por obra: y no os vomitará la tierra, en la cual yo os introduzco para que habitéis en ella.

And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

Y no andéis en las prácticas de la gente que yo echaré de delante de vosotros: porque ellos hicieron todas estas cosas, y los tuve en abominación.

But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.

Empero á vosotros os he dicho: Vosotros poseeréis la tierra de ellos, y yo os la daré para que la poseáis por heredad, tierra que fluye leche y miel: Yo Jehová vuestro Dios, que os he apartado de los pueblos.

Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.

Por tanto, vosotros haréis diferencia entre animal limpio é inmundo, y entre ave inmunda y limpia: y no ensuciéis vuestras personas en los animales, ni en las aves, ni en ninguna cosa que va arrastrando por la tierra, las cuales os he apartado por inmundas.

And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.

Habéis, pues, de serme santos, porque yo Jehová soy santo, y os he apartado de los pueblos, para que seáis míos.

A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.

Y el hombre ó la mujer en quienes hubiere espíritu phitónico ó de adivinación, han de ser muertos: los apedrearán con piedras; su sangre sobre ellos.

Leviticus 21 - Levítico 21


Leviticus Chapter 21 King James Bible - Levítico Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 20
Levítico 20

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 21

And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:

Y Jehova dijo á Moisés: Habla á los sacerdotes hijos de Aarón, y diles que no se contaminen por un muerto en sus pueblos.

But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

Mas por su pariente cercano á sí, por su madre, ó por su padre, ó por su hijo, ó por su hermano,

And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

O por su hermana virgen, á él cercana, la cual no haya tenido marido, por ella se contaminará.

But he shall not defile himself, being a chief man among his people, to profane himself.

No se contaminará, porque es príncipe en sus pueblos, haciéndose inmundo.

They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.

No harán calva en su cabeza, ni raerán la punta de su barba, ni en su carne harán rasguños.

They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.

Santos serán á su Dios, y no profanarán el nombre de su Dios; porque los fuegos de Jehová y el pan de su Dios ofrecen: por tanto serán santos.

They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

Mujer ramera ó infame no tomarán: ni tomarán mujer repudiada de su marido: porque es santo á su Dios.

Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.

Lo santificarás por tanto, pues el pan de tu Dios ofrece: santo será para ti, porque santo soy yo Jehová vuestro santificador.

And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.

Y la hija del varón sacerdote, si comenzare á fornicar, á su padre amancilla: quemada será al fuego.

And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

Y el sumo sacerdote entre sus hermanos, sobre cuya cabeza fué derramado el aceite de la unción, y que hinchió su mano para vestir las vestimentas, no descubrirá su cabeza, ni romperá sus vestidos:

Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

Ni entrará donde haya alguna persona muerta, ni por su padre, ó por su madre se contaminará.

Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.

Ni saldrá del santuario, ni contaminará el santuario de su Dios; porque la corona del aceite de la unción de su Dios está sobre él: Yo Jehová.

And he shall take a wife in her virginity.

Y tomará él mujer con su virginidad.

A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

Viuda, ó repudiada, ó infame, ó ramera, éstas no tomará: mas tomará virgen de sus pueblos por mujer.

Neither shall he profane his seed among his people: for I the LORD do sanctify him.

Y no amancillará su simiente en sus pueblos; porque yo Jehová soy el que los santifico.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.

Habla á Aarón, y dile: El varón de tu simiente en sus generaciones, en el cual hubiere falta, no se allegará para ofrecer el pan de su Dios.

For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,

Porque ningún varón en el cual hubiere falta, se allegará: varón ciego, ó cojo, ó falto, ó sobrado,

Or a man that is brokenfooted, or brokenhanded,

O varón en el cual hubiere quebradura de pie ó rotura de mano,

Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

O corcobado, ó lagañoso, ó que tuviere nube en el ojo, ó que tenga sarna, ó empeine, ó compañón relajado;

No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

Ningún varón de la simiente de Aarón sacerdote, en el cual hubiere falta, se allegará para ofrecer las ofrendas encendidas de Jehová. Hay falta en él; no se allegará á ofrecer el pan de su Dios.

He shall eat the bread of his God, both of the most holy, and of the holy.

El pan de su Dios, de lo muy santo y las cosas santificadas, comerá.

Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.

Empero no entrará del velo adentro, ni se allegará al altar, por cuanto hay falta en él: y no profanará mi santuario, porque yo Jehová soy el que los santifico.

And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.

Y Moisés habló esto á Aarón, y á sus hijos, y á todos los hijos de Israel.

Leviticus 22 - Levítico 22


Leviticus Chapter 22 King James Bible - Levítico Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 21
Levítico 21

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 22

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.

Di á Aarón y á sus hijos, que se abstengan de las santificaciones de los hijos de Israel, y que no profanen mi santo nombre en lo que ellos me santifican: Yo Jehová.

Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.

Diles: Todo varón de toda vuestra simiente en vuestras generaciones que llegare á las cosas sagradas, que los hijos de Israel consagran á Jehová, teniendo inmundicia sobre sí, de delante de mí será cortada su alma: Yo Jehová.

What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

Cualquier varón de la simiente de Aarón que fuere leproso, ó padeciere flujo, no comerá de las cosas sagradas hasta que esté limpio: y el que tocare cualquiera cosa inmunda de mortecino, ó el varón del cual hubiere salido derramamiento de semen;

Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;

O el varón que hubiere tocado cualquier reptil, por el cual será inmundo, ú hombre por el cual venga á ser inmundo, conforme á cualquiera inmundicia suya;

The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

La persona que lo tocare, será inmunda hasta la tarde, y no comerá de las cosas sagradas antes que haya lavado su carne con agua.

And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

Y cuando el sol se pusiere, será limpio; y después comerá las cosas sagradas, porque su pan es.

That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.

Mortecino ni despedazado por fiera no comerá, para contaminarse en ello: Yo Jehová.

They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.

Guarden, pues, mi ordenanza, y no lleven pecado por ello, no sea que así mueran cuando la profanaren: Yo Jehová que los santifico.

There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

Ningún extraño comerá cosa sagrada; el huésped del sacerdote, ni el jornalero, no comerá cosa sagrada.

But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.

Mas el sacerdote, cuando comprare persona de su dinero, ésta comerá de ella, y el nacido en su casa: estos comerán de su pan.

If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.

Empero la hija del sacerdote, cuando se casare con varón extraño, ella no comerá de la ofrenda de las cosas sagradas.

But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.

Pero si la hija del sacerdote fuere viuda, ó repudiada, y no tuviere prole, y se hubiere vuelto á la casa de su padre, como en su mocedad, comerá del pan de su padre; mas ningún extraño coma de él.

And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

Y el que por yerro comiere cosa sagrada, añadirá á ella su quinto, y darálo al sacerdote con la cosa sagrada.

And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;

No profanarán, pues, las cosas santas de los hijos de Israel, las cuales apartan para Jehová:

Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.

Y no les harán llevar la iniquidad del pecado, comiendo las cosas santas de ellos: porque yo Jehová soy el que los santifico.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;

Habla á Aarón y á sus hijos, y á todos los hijos de Israel, y diles: Cualquier varón de la casa de Israel, ó de los extranjeros en Israel, que ofreciere su ofrenda por todos sus votos, y por todas sus voluntarias oblaciones que ofrecieren á Jehová en holocausto;

Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

De vuestra voluntad ofreceréis macho sin defecto de entre las vacas, de entre los corderos, ó de entre las cabras.

But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.

Ninguna cosa en que haya falta ofreceréis, porque no será acepto por vosotros.

And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.

Asimismo, cuando alguno ofreciere sacrificio de paces á Jehová para presentar voto, ú ofreciendo voluntariamente, sea de vacas ó de ovejas, sin tacha será acepto; no ha de haber en él falta.

Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.

Ciego, ó perniquebrado, ó mutilado, ó verrugoso, ó sarnoso ó roñoso, no ofreceréis éstos á Jehová, ni de ellos pondréis ofrenda encendida sobre el altar de Jehová.

Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.

Buey ó carnero que tenga de más ó de menos, podrás ofrecer por ofrenda voluntaria; mas por voto no será acepto.

Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

Herido ó magullado, rompido ó cortado, no ofreceréis á Jehová, ni en vuestra tierra lo haréis.

Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

Y de mano de hijo de extranjero no ofreceréis el pan de vuestro Dios de todas estas cosas; porque su corrupción está en ellas: hay en ellas falta, no se os aceptarán.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.

El buey, ó el cordero, ó la cabra, cuando naciere, siete días estará mamando de su madre: mas desde el octavo día en adelante será acepto para ofrenda de sacrificio encendido a Jehová.

And whether it be cow or ewe, ye shall not kill it and her young both in one day.

Y sea buey ó carnero, no degollaréis en un día á el y á su hijo.

And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.

Y cuando sacrificareis sacrificio de hacimiento de gracias á Jehová, de vuestra voluntad lo sacrificaréis.

On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.

En el mismo día se comerá; no dejaréis de él para otro día: Yo Jehová.

Therefore shall ye keep my commandments, and do them: I am the LORD.

Guardad pues mis mandamientos, y ejecutadlos: Yo Jehová.

Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,

Y no amancilléis mi santo nombre, y yo me santificaré en medio de los hijos de Israel: Yo Jehová que os santifico;

That brought you out of the land of Egypt, to be your God: I am the LORD.

Que os saqué de la tierra de Egipto, para ser vuestro Dios: Yo Jehová.

Leviticus 23 - Levítico 23


Leviticus Chapter 23 King James Bible - Levítico Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 22
Levítico 22

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 23

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.

Habla á los hijos de Israel, y diles: Las solemnidades de Jehová, las cuales proclamaréis santas convocaciones, aquestas serán mis solemnidades.

Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.

Seis días se trabajará, y el séptimo día sábado de reposo será, convocación santa: ninguna obra haréis; sábado es de Jehová en todas vuestras habitaciones.

These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.

Estas son las solemnidades de Jehová, las convocaciones santas, á las cuales convocaréis en sus tiempos.

In the fourteenth day of the first month at even is the LORD'S passover.

En el mes primero, á los catorce del mes, entre las dos tardes, pascua es de Jehová.

And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.

Y á los quince días de este mes es la solemnidad de los ázimos á Jehová: siete días comeréis ázimos.

In the first day ye shall have an holy convocation: ye shall do no servile work therein.

El primer día tendréis santa convocación: ningúna obra servil haréis.

But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

Y ofreceréis á Jehová siete días ofrenda encendida: el séptimo día será santa convocación; ninguna obra servil haréis.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:

Habla á los hijos de Israel, y diles: Cuando hubiereis entrado en la tierra que yo os doy, y segareis su mies, traeréis al sacerdote un omer por primicia de los primeros frutos de vuestra siega;

And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

El cual mecerá el omer delante de Jehová, para que seáis aceptos: el siguiente día del sábado lo mecerá el sacerdote.

And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.

Y el día que ofrezcáis el omer, ofreceréis un cordero de un año, sin defecto, en holocausto á Jehová.

And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

Y su presente será dos décimas de flor de harina amasada con aceite, ofrenda encendida á Jehová en olor suavísimo; y su libación de vino, la cuarta parte de un hin.

And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

Y no comeréis pan, ni grano tostado, ni espiga fresca, hasta este mismo día, hasta que hayáis ofrecido la ofrenda de vuestro Dios; estatuto perpetuo es por vuestras edades en todas vuestras habitaciones.

And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:

Y os habéis de contar desde el siguiente día del sábado, desde el día en que ofrecisteis el omer de la ofrenda mecida; siete semanas cumplidas serán:

Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.

Hasta el siguiente día del sábado séptimo contaréis cincuenta días; entonces ofreceréis nuevo presente a Jehová.

Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.

De vuestras habitaciones traeréis dos panes para ofrenda mecida, que serán de dos décimas de flor de harina, cocidos con levadura, por primicias á Jehová.

And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.

Y ofreceréis con el pan siete corderos de un año sin defecto, y un becerro de la vacada y dos carneros: serán holocausto á Jehová, con su presente y sus libaciones; ofrenda encendida de suave olor á Jehová.

Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

Ofreceréis además un macho de cabrío por expiación; y dos corderos de un año en sacrificio de paces.

And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.

Y el sacerdote los mecerá en ofrenda agitada delante de Jehová, con el pan de las primicias, y los dos corderos: serán cosa sagrada de Jehová para el sacerdote.

And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

Y convocaréis en este mismo día; os será santa convocación: ninguna obra servil haréis: estatuto perpetuo en todas vuestras habitaciones por vuestras edades.

And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.

Y cuando segareis la mies de vuestra tierra, no acabarás de segar el rincón de tu haza, ni espigarás tu siega; para el pobre, y para el extranjero la dejarás: Yo Jehová vuestro Dios.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.

Habla á los hijos de Israel, y diles: En el mes séptimo, al primero del mes tendréis sábado, una conmemoración al son de trompetas, y una santa convocación.

Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

Ninguna obra servil haréis; y ofreceréis ofrenda encendida á Jehová.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.

Empero á los diez de este mes séptimo será el día de las expiaciones: tendréis santa convocación, y afligiréis vuestras almas, y ofreceréis ofrenda encendida á Jehová.

And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.

Ninguna obra haréis en este mismo día; porque es día de expiaciones, para reconciliaros delante de Jehová vuestro Dios.

For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

Porque toda persona que no se afligiere en este mismo día, será cortada de sus pueblos.

And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

Y cualquiera persona que hiciere obra alguna en este mismo día, yo destruiré la tal persona de entre su pueblo.

Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

Ninguna obra haréis: estatuto perpetuo es por vuestras edades en todas vuestras habitaciones.

It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.

Sábado de reposo será á vosotros, y afligiréis vuestras almas, comenzando á los nueve del mes en la tarde: de tarde á tarde holgaréis vuestro sábado.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.

Habla á los hijos de Israel, y diles: A los quince días de este mes séptimo será la solemnidad de las cabañas á Jehová por siete días.

On the first day shall be an holy convocation: ye shall do no servile work therein.

El primer día habrá santa convocación: ninguna obra servil haréis.

Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.

Siete días ofreceréis ofrenda encendida á Jehová: el octavo día tendréis santa convocación, y ofreceréis ofrenda encendida á Jehová: es fiesta: ninguna obra servil haréis.

These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:

Estas son las solemnidades de Jehová, á las que convocaréis santas reuniones, para ofrecer ofrenda encendida a Jehová, holocausto y presente, sacrificio y libaciones, cada cosa en su tiempo:

Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.

Además de los sábados de Jehová y además de vuestros dones, y á más de todos vuestros votos, y además de todas vuestras ofrendas voluntarias, que daréis á Jehová.

Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

Empero á los quince del mes séptimo, cuando hubiereis allegado el fruto de la tierra, haréis fiesta a Jehová por siete días: el primer día será sábado; sábado será también el octavo día.

And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.

Y tomaréis el primer día gajos con fruto de árbol hermoso, ramos de palmas, y ramas de árboles espesos, y sauces de los arroyos; y os regocijaréis delante de Jehová vuestro Dios por siete días.

And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

Y le haréis fiesta á Jehová por siete días cada un año; será estatuto perpetuo por vuestras edades; en el mes séptimo la haréis.

Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

En cabañas habitaréis siete días: todo natural de Israel habitará en cabañas;

That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

Para que sepan vuestros descendientes que en cabañas hice yo habitar á los hijos de Israel, cuando los saqué de la tierra de Egipto: Yo Jehová vuestro Dios.

And Moses declared unto the children of Israel the feasts of the LORD.

Así habló Moisés á los hijos de Israel sobre las solemnidades de Jehová.

Leviticus 24 - Levítico 24


Leviticus Chapter 24 King James Bible - Levítico Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 23
Levítico 23

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 24

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.

Manda á los hijos de Israel que te traigan aceite de olivas claro, molido, para la luminaria, para hacer arder las lámparas de continuo.

Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.

Fuera del velo del testimonio, en el tabernáculo del testimonio, las aderezará Aarón desde la tarde hasta la mañana delante de Jehová, de continuo: estatuto perpetuo por vuestras edades.

He shall order the lamps upon the pure candlestick before the LORD continually.

Sobre el candelero limpio pondrá siempre en orden las lámparas delante de Jehová.

And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.

Y tomarás flor de harina, y cocerás de ella doce tortas: cada torta será de dos décimas.

And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.

Y has de ponerlas en dos órdenes, seis en cada orden, sobre la mesa limpia delante de Jehová.

And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.

Pondrás también sobre cada orden incienso limpio, y será para el pan por perfume, ofrenda encendida á Jehová.

Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.

Cada día de sábado lo pondrá de continuo en orden delante de Jehová, de los hijos de Israel por pacto sempiterno.

And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

Y será de Aarón y de sus hijos, los cuales lo comerán en el lugar santo; porque es cosa muy santa para él, de las ofrendas encendidas á Jehová, por fuero perpetuo.

And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

En aquella sazón el hijo de una mujer Israelita, el cual era hijo de un Egipcio, salió entre los hijos de Israel; y el hijo de la Israelita y un hombre de Israel riñeron en el real:

And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

Y el hijo de la mujer Israelita pronunció el Nombre, y maldijo: entonces le llevaron á Moisés. Y su madre se llamaba Selomith, hija de Dribi, de la tribu de Dan.

And they put him in ward, that the mind of the LORD might be shewed them.

Y pusiéronlo en la cárcel, hasta que les fuese declarado por palabra de Jehová.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

Saca al blasfemo fuera del real, y todos los que le oyeron pongan sus manos sobre la cabeza de él, y apedréelo toda la congregación.

And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.

Y á los hijos de Israel hablarás, diciendo: Cualquiera que maldijere á su Dios, llevará su iniquidad.

And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death.

Y el que blasfemare el nombre de Jehová, ha de ser muerto; toda la congregación lo apedreará: así el extranjero como el natural, si blasfemare el Nombre, que muera.

And he that killeth any man shall surely be put to death.

Asimismo el hombre que hiere de muerte á cualquiera persona, que sufra la muerte.

And he that killeth a beast shall make it good; beast for beast.

Y el que hiere á algún animal ha de restituirlo: animal por animal.

And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;

Y el que causare lesión en su prójimo, según hizo, así le sea hecho:

Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

Rotura por rotura, ojo por ojo, diente por diente: según la lesión que habrá hecho á otro, tal se hará á él.

And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.

El que hiere algún animal, ha de restituirlo; mas el que hiere de muerte á un hombre, que muera.

Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.

Un mismo derecho tendréis: como el extranjero, así será el natural: porque yo soy Jehová vuestro Dios.

And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.

Y habló Moisés á los hijos de Israel, y ellos sacaron al blasfemo fuera del real, y apedreáronlo con piedras. Y los hijos de Israel hicieron según que Jehová había mandado á Moisés.

Leviticus 25 - Levítico 25


Leviticus Chapter 25 King James Bible - Levítico Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 24
Levítico 24

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 25

And the LORD spake unto Moses in mount Sinai, saying,

Y Jehova habló á Moisés en el monte de Sinaí, diciendo:

Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.

Habla á los hijos de Israel, y diles: Cuando hubiereis entrado en la tierra que yo os doy, la tierra hará sábado á Jehová.

Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

Seis años sembrarás tu tierra, y seis años podarás tu viña, y cogerás sus frutos;

But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.

Y el séptimo año la tierra tendrá sábado de holganza, sábado á Jehová: no sembrarás tu tierra, ni podarás tu viña.

That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.

Lo que de suyo se naciere en tu tierra segada, no lo segarás; y las uvas de tu viñedo no vendimiarás: año de holganza será á la tierra.

And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

Mas el sábado de la tierra os será para comer á ti, y á tu siervo, y á tu sierva, y á tu criado, y á tu extranjero que morare contigo:

And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.

Y á tu animal, y á la bestia que hubiere en tu tierra, será todo el fruto de ella para comer.

And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

Y te has de contar siete semanas de años, siete veces siete años; de modo que los días de las siete semanas de años vendrán á serte cuarenta y nueve años.

Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

Entonces harás pasar la trompeta de jubilación en el mes séptimo á los diez del mes; el día de la expiación haréis pasar la trompeta por toda vuestra tierra.

And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.

Y santificaréis el año cincuenta, y pregonaréis libertad en la tierra á todos sus moradores: este os será jubileo; y volveréis cada uno á su posesión, y cada cual volverá á su familia.

A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.

El año de los cincuenta años os será jubileo: no sembraréis, ni segaréis lo que naciere de suyo en la tierra, ni vendimiaréis sus viñedos:

For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.

Porque es jubileo: santo será á vosotros; el producto de la tierra comeréis.

In the year of this jubile ye shall return every man unto his possession.

En este año de jubileo volveréis cada uno á su posesión.

And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:

Y cuando vendiereis algo á vuestro prójimo, ó comprareis de mano de vuestro prójimo, no engañe ninguno a su hermano:

According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

Conforme al número de los años después del jubileo comprarás de tu prójimo; conforme al número de los años de los frutos te venderá él á ti.

According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

Conforme á la multitud de los años aumentarás el precio, y conforme á la disminución de los años disminuirás el precio; porque según el número de los rendimientos te ha de vender él.

Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God.

Y no engañe ninguno á su prójimo; mas tendrás temor de tu Dios: porque yo soy Jehová vuestro Dios.

Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.

Ejecutad, pues, mis estatutos, y guardad mis derechos, y ponedlos por obra, y habitaréis en la tierra seguros;

And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

Y la tierra dará su fruto, y comeréis hasta hartura, y habitaréis en ella con seguridad.

And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:

Y si dijereis: ¿Qué comeremos el séptimo año? he aquí no hemos de sembrar, ni hemos de coger nuestros frutos:

Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.

Entonces yo os enviaré mi bendición el sexto año, y hará fruto por tres años.

And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

Y sembraréis el año octavo, y comeréis del fruto añejo; hasta el año noveno, hasta que venga su fruto comeréis del añejo.

The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.

Y la tierra no se venderá rematadamente, porque la tierra mía es; que vosotros peregrinos y extranjeros sois para conmigo.

And in all the land of your possession ye shall grant a redemption for the land.

Por tanto, en toda la tierra de vuestra posesión, otorgaréis redención á la tierra.

If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.

Cuando tu hermano empobreciere, y vendiere algo de su posesión, vendrá el rescatador, su cercano, y rescatará lo que su hermano hubiere vendido.

And if the man have none to redeem it, and himself be able to redeem it;

Y cuando el hombre no tuviere rescatador, si alcanzare su mano, y hallare lo que basta para su rescate;

Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

Entonces contará los años de su venta, y pagará lo que quedare al varón á quien vendió, y volverá á su posesión.

But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.

Mas si no alcanzare su mano lo que basta para que vuelva á él, lo que vendió estará en poder del que lo compró hasta el año del jubileo; y al jubileo saldrá, y él volverá á su posesión.

And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

Y el varón que vendiere casa de morada en ciudad cercada, tendrá facultad de redimirla hasta acabarse el año de su venta: un año será el término de poderse redimir.

And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.

Y si no fuere redimida dentro de un año entero, la casa que estuviere en la ciudad murada quedará para siempre por de aquel que la compró, y para sus descendientes: no saldrá en el jubileo.

But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.

Mas las casas de las aldeas que no tienen muro alrededor, serán estimadas como una haza de tierra: tendrán redención, y saldrán en el jubileo.

Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

Pero en cuanto á las ciudades de los Levitas, siempre podrán redimir los Levitas las casas de las ciudades que poseyeren.

And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.

Y el que comprare de los Levitas, saldrá de la casa vendida, ó de la ciudad de su posesión, en el jubileo: por cuanto las casas de las ciudades de los Levitas es la posesión de ellos entre los hijos de Israel.

But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

Mas la tierra del ejido de sus ciudades no se venderá, porque es perpetua posesión de ellos.

And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

Y cuando tu hermano empobreciere, y se acogiere á ti, tú lo ampararás: como peregrino y extranjero vivirá contigo.

Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.

No tomarás usura de él, ni aumento; mas tendrás temor de tu Dios, y tu hermano vivirá contigo.

Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.

No le darás tu dinero á usura, ni tu vitualla á ganancia:

I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

Yo Jehová vuestro Dios, que os saqué de la tierra de Egipto, para daros la tierra de Canaán, para ser vuestro Dios.

And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:

Y cuando tu hermano empobreciere, estando contigo, y se vendiere á ti, no le harás servir como siervo:

But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:

Como criado, como extranjero estará contigo; hasta el año del jubileo te servirá.

And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

Entonces saldrá de contigo, él y sus hijos consigo, y volverá á su familia, y á la posesión de sus padres se restituirá.

For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

Porque son mis siervos, los cuales saqué yo de la tierra de Egipto: no serán vendidos á manera de siervos.

Thou shalt not rule over him with rigour; but shalt fear thy God.

No te enseñorearás de él con dureza, mas tendrás temor de tu Dios.

Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.

Así tu siervo como tu sierva que tuvieres, serán de las gentes que están en vuestro alrededor: de ellos compraréis siervos y siervas.

Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

También compraréis de los hijos de los forasteros que viven entre vosotros, y de los que del linaje de ellos son nacidos en vuestra tierra, que están con vosotros; los cuales tendréis por posesión:

And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

Y los poseeréis por juro de heredad para vuestros hijos después de vosotros, como posesión hereditaria; para siempre os serviréis de ellos; empero en vuestros hermanos los hijos de Israel, no os enseñorearéis cada uno sobre su hermano con dureza.

And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:

Y si el peregrino ó extranjero que está contigo, adquiriese medios, y tu hermano que está con él empobreciere, y se vendiere al peregrino ó extranjero que está contigo, ó á la raza de la familia del extranjero;

After that he is sold he may be redeemed again; one of his brethren may redeem him:

Después que se hubiere vendido, podrá ser rescatado: uno de sus hermanos lo rescatará;

Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

O su tío, ó el hijo de su tío lo rescatará, ó el cercano de su carne, de su linaje, lo rescatará; ó si sus medios alcanzaren, él mismo se redimirá.

And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

Y contará con el que lo compró, desde el año que se vendió á él hasta el año del jubileo: y ha de apreciarse el dinero de su venta conforme al número de los años, y se hará con él conforme al tiempo de un criado asalariado.

If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

Si aún fueren muchos años, conforme á ellos volverá para su rescate del dinero por el cual se vendió.

And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

Y si quedare poco tiempo hasta el año del jubileo, entonces contará con él, y devolverá su rescate conforme á sus años.

And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

Como con tomado á salario anualmente hará con él: no se enseñoreará en él con aspereza delante de tus ojos.

And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.

Mas si no se redimiere en esos años, en el año del jubileo saldrá, él, y sus hijos con él.

For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.

Porque mis siervos son los hijos de Israel; son siervos míos, á los cuales saqué de la tierra de Egipto: Yo Jehová vuestro Dios.

Leviticus 26 - Levítico 26


Leviticus Chapter 26 King James Bible - Levítico Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 25
Levítico 25

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 26

Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.

No haréis para vosotros ídolos, ni escultura, ni os levantaréis estatua, ni pondréis en vuestra tierra piedra pintada para inclinaros á ella: porque yo soy Jehová vuestro Dios.

Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

Guardad mis sábados, y tened en reverencia mi santuario: Yo Jehová.

If ye walk in my statutes, and keep my commandments, and do them;

Si anduviereis en mis decretos, y guardareis mis mandamientos, y los pusiereis por obra;

Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

Yo daré vuestra lluvia en su tiempo, cy la tierra rendirá sus producciones, y el árbol del campo dará su fruto;

And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

Y la trilla os alcanzará á la vendimia, y la vendimia alcanzará á la sementera, y comeréis vuestro pan en hartura y habitaréis seguros en vuestra tierra:

And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

Y yo daré paz en la tierra, y dormiréis, y no habrá quien os espante: y haré quitar las malas bestias de vuestra tierra, y no pasará por vuestro país la espada:

And ye shall chase your enemies, and they shall fall before you by the sword.

Y perseguiréis á vuestros enemigos, y caerán á cuchillo delante de vosotros:

And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

Y cinco de vosotros perseguirán á ciento, y ciento de vosotros perseguirán á diez mil, y vuestros enemigos caerán á cuchillo delante de vosotros.

For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

Porque yo me volveré á vosotros, y os haré crecer, y os multiplicaré, y afirmaré mi pacto con vosotros:

And ye shall eat old store, and bring forth the old because of the new.

Y comeréis lo añejo de mucho tiempo, y sacareis fuera lo añejo á causa de lo nuevo:

And I will set my tabernacle among you: and my soul shall not abhor you.

Y pondré mi morada en medio de vosotros, y mi alma no os abominará:

And I will walk among you, and will be your God, and ye shall be my people.

Y andaré entre vosotros, y yo seré vuestro Dios, y vosotros seréis mi pueblo.

I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

Yo Jehová vuestro Dios, que os saqué de la tierra de Egipto, para que no fueseis sus siervos; y rompí las coyundas de vuestro yugo, y os he hecho andar el rostro alto.

But if ye will not hearken unto me, and will not do all these commandments;

Empero si no me oyereis, ni hiciereis todos estos mis mandamientos,

And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:

Y si abominareis mis decretos, y vuestra alma menospreciare mis derechos, no ejecutando todos mis mandamientos, é invalidando mi pacto;

I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

Yo también haré con vosotros esto: enviaré sobre vosotros terror, extenuación y calentura, que consuman los ojos y atormenten el alma: y sembraréis en balde vuestra simiente, porque vuestros enemigos la comerán:

And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.

Y pondré mi ira sobre vosotros, y seréis heridos delante de vuestros enemigos; y los que os aborrecen se enseñorearán de vosotros, y huiréis sin que haya quien os persiga.

And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.

Y si aun con estas cosas no me oyereis, yo tornaré á castigaros siete veces más por vuestros pecados.

And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:

Y quebrantaré la soberbia de vuestra fortaleza, y tornaré vuestro cielo como hierro, y vuestra tierra como metal:

And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

Y vuestra fuerza se consumirá en vano; que vuestra tierra no dará su esquilmo, y los árboles de la tierra no darán su fruto.

And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.

Y si anduviereis conmigo en oposición, y no me quisiereis oír, yo añadiré sobre vosotros siete veces más plagas según vuestros pecados.

I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.

Enviaré también contra vosotros bestias fieras que os arrebaten los hijos, y destruyan vuestros animales, y os apoquen, y vuestros caminos sean desiertos.

And if ye will not be reformed by me by these things, but will walk contrary unto me;

Y si con estas cosas no fuereis corregidos, sino que anduviereis conmigo en oposición,

Then will I also walk contrary unto you, and will punish you yet seven times for your sins.

Yo también procederé con vosotros, en oposición y os heriré aún siete veces por vuestros pecados:

And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.

Y traeré sobre vosotros espada vengadora, en vindicación del pacto; y os recogeréis á vuestras ciudades; mas yo enviaré pestilencia entre vosotros, y seréis entregados en mano del enemigo.

And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.

Cuando yo os quebrantare el arrimo del pan, cocerán diez mujeres vuestro pan en un horno, y os devolverán vuestro pan por peso; y comeréis, y no os hartaréis.

And if ye will not for all this hearken unto me, but walk contrary unto me;

Y si con esto no me oyereis, mas procediereis conmigo en oposición,

Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.

Yo procederé con vosotros en contra y con ira, y os catigaré aún siete veces por vuestros pecados.

And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.

Y comeréis las carnes de vuestros hijos, y comeréis las carnes de vuestras hijas:

And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

Y destruiré vuestros altos, y talaré vuestras imágenes, y pondré vuestros cuerpos muertos sobre los cuerpos muertos de vuestros ídolos, y mi alma os abominará:

And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.

Y pondré vuestras ciudades en desierto, y asolaré vuestros santuarios, y no oleré la fragancia de vuestro suave perfume.

And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.

Yo asolaré también la tierra, y se pasmarán de ella vuestros enemigos que en ella moran:

And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.

Y á vosotros os esparciré por las gentes, y desenvainaré espada en pos de vosotros: y vuestra tierra estará asolada, y yermas vuestras ciudades.

Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.

Entonces la tierra holgará sus sábados todos los días que estuviere asolada, y vosotros en la tierra de vuestros enemigos: la tierra descansará entonces y gozará sus sábados.

As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

Todo el tiempo que estará asolada, holgará lo que no holgó en vuestros sábados mientras habitabais en ella.

And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

Y á los que quedaren de vosotros infundiré en sus corazones tal cobardía, en la tierra de sus enemigos, que el sonido de una hoja movida los perseguirá, y huirán como de cuchillo, y caerán sin que nadie los persiga:

And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

Y tropezarán los unos en los otros, como si huyeran delante de cuchillo, aunque nadie los persiga; y no podréis resistir delante de vuestros enemigos.

And ye shall perish among the heathen, and the land of your enemies shall eat you up.

Y pereceréis entre las gentes, y la tierra de vuestros enemigos os consumirá.

And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.

Y los que quedaren de vosotros decaerán en las tierras de vuestros enemigos por su iniquidad; y por la iniquidad de sus padres decaerán con ellos:

If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

Y confesarán su iniquidad, y la iniquidad de sus padres, por su prevaricación con que prevaricaron contra mí: y también porque anduvieron conmigo en oposición,

And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:

Yo también habré andado con ellos en contra, y los habré metido en la tierra de sus enemigos: y entonces se humillará su corazón incircunciso, y reconocerán su pecado;

Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.

Y yo me acordaré de mi pacto con Jacob, y asimismo de mi pacto con Isaac, y también de mi pacto con Abraham me acordaré; y haré memoria de la tierra.

The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

Que la tierra estará desamparada de ellos, y holgará sus sábados, estando yerma á causa de ellos; mas entretanto se someterán al castigo de sus iniquidades: por cuanto menospreciaron mis derechos, y tuvo el alma de ellos fastidio de mis estatutos.

And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.

Y aun con todo esto, estando ellos en tierra de sus enemigos, yo no los desecharé, ni los abominaré para consumirlos, invalidando mi pacto con ellos: porque yo Jehová soy su Dios:

But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.

Antes me acordaré de ellos por el pacto antiguo, cuando los saqué de la tierra de Egipto á los ojos de las gentes, para ser su Dios: Yo Jehová.

These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.

Estos son los decretos, derechos y leyes que estableció Jehová entre sí y los hijos de Israel en el monte de Sinaí por mano de Moisés.

Leviticus 27 - Levítico 27


Leviticus Chapter 27 King James Bible - Levítico Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 26
Levítico 26

The Third Book of Moses, called Leviticus
Levítico

Return to Index
Indice

Chapter 27

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.

Habla á los hijos de Israel, y diles: Cuando alguno hiciere especial voto á Jehová, según la estimación de las personas que se hayan de redimir, así será tu estimación:

And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

En cuanto al varón de veinte años hasta sesenta, tu estimación será cincuenta siclos de plata, según el siclo del santuario.

And if it be a female, then thy estimation shall be thirty shekels.

Y si fuere hembra, la estimación será treinta siclos.

And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

Y si fuere de cinco años hasta veinte, tu estimación será respecto al varón veinte siclos, y á la hembra diez siclos.

And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

Y si fuere de un mes hasta cinco años, tu estimación será en orden al varón, cinco siclos de plata; y por la hembra será tu estimación tres siclos de plata.

And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

Mas si fuere de sesenta años arriba, por el varón tu estimación será quince siclos, y por la hembra diez siclos.

But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

Pero si fuere más pobre que tu estimación, entonces comparecerá ante el sacerdote, y el sacerdote le pondrá tasa: conforme á la facultad del votante le impondrá tasa el sacerdote.

And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.

Y si fuere animal de que se ofrece ofrenda á Jehová, todo lo que se diere de el á Jehová será santo.

He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

No será mudado ni trocado, bueno por malo, ni malo por bueno; y si se permutare un animal por otro, él y el dado por él en cambio serán sagrados.

And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:

Y si fuere algún animal inmundo, de que no se ofrece ofrenda á Jehová, entonces el animal será puesto delante del sacerdote:

And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

Y el sacerdote lo apreciará, sea bueno ó sea malo; conforme á la estimación del sacerdote, así será.

But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

Y si lo hubieren de redimir, añadirán su quinto sobre tu valuación.

And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

Y cuando alguno santificare su casa consagrándola á Jehová, la apreciará el sacerdote, sea buena ó sea mala: según la apreciare el sacerdote, así quedará.

And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

Mas si el santificante redimiere su casa, añadirá á tu valuación el quinto del dinero de ella, y será suya.

And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.

Y si alguno santificare de la tierra de su posesión á Jehová, tu estimación será conforme á su sembradura: un omer de sembradura de cebada se apreciará en cincuenta siclos de plata.

If he sanctify his field from the year of jubile, according to thy estimation it shall stand.

Y si santificare su tierra desde el año del jubileo, conforme á tu estimación quedará.

But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.

Mas si después del jubileo santificare su tierra, entonces el sacerdote hará la cuenta del dinero conforme á los años que quedaren hasta el año del jubileo, y se rebajará de tu estimación.

And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

Y si el que santificó la tierra quisiere redimirla, añadirá á tu estimación el quinto del dinero de ella, y quedaráse para él.

And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

Mas si él no redimiere la tierra, y la tierra se vendiere á otro, no la redimirá más;

But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.

Sino que cuando saliere en el jubileo, la tierra será santa á Jehová, como tierra consagrada: la posesión de ella será del sacerdote.

And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;

Y si santificare alguno á Jehová la tierra que él compró, que no era de la tierra de su herencia,

Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.

Entonces el sacerdote calculará con él la suma de tu estimación hasta el año del jubileo, y aquel día dará tu señalado precio, cosa consagrada á Jehová.

In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.

En el año del jubileo, volverá la tierra á aquél de quien él la compró, cuya es la herencia de la tierra.

And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.

Y todo lo que apreciares será conforme al siclo del santuario: el siclo tiene veinte óbolos.

Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S.

Empero el primogénito de los animales, que por la primogenitura es de Jehová, nadie lo santificará; sea buey ú oveja, de Jehová es.

And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

Mas si fuere de los animales inmundos, lo redimirán conforme á tu estimación, y añadirán sobre ella su quinto: y si no lo redimieren, se venderá conforme á tu estimación.

Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.

Pero ninguna cosa consagrada, que alguno hubiere santificado á Jehová de todo lo que tuviere, de hombres y animales, y de las tierras de su posesión, no se venderá, ni se redimirá: todo lo consagrado será cosa santísima á Jehová.

None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

Cualquier anatema (cosa consagrada) de hombres que se consagrare no será redimido: indefectiblemente ha de ser muerto.

And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD.

Y todas las décimas de la tierra, así de la simiente de la tierra como del fruto de los árboles, de Jehová son: es cosa consagrada á Jehová.

And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

Y si alguno quisiere redimir algo de sus décimas, añadirá su quinto á ello.

And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.

Y toda décima de vacas ó de ovejas, de todo lo que pasa bajo la vara, la décima será consagrada á Jehová.

He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

No mirará si es bueno ó malo, ni lo trocará: y si lo trocare, ello y su trueque serán cosas sagradas; no se redimirá.

These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.

Estos son los mandamientos que ordenó Jehová á Moisés, para los hijos de Israel, en el monte de Sinaí.

Numbers 1 - Números 1


Numbers Chapter 1 King James Bible - Números Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Leviticus 27
Levítico 27

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 1

And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,

Y Hablo Jehová á Moisés en el desierto de Sinaí, en el tabernáculo del testimonio, en el primero del mes segundo, en el segundo año de su salida de la tierra de Egipto, diciendo:

Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;

Tomad el encabezamiento de toda la congregación de los hijos de Israel por sus familias, por las casas de sus padres, con la cuenta de los nombres, todos los varones por sus cabezas:

From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

De veinte años arriba, todos los que pueden salir á la guerra en Israel, los contaréis tú y Aarón por sus cuadrillas.

And with you there shall be a man of every tribe; every one head of the house of his fathers.

Y estará con vosotros un varón de cada tribu, cada uno cabeza de la casa de sus padres.

And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

Y estos son los nombres de los varones que estarán con vosotros: De la tribu de Rubén, Elisur hijo de Sedeur.

Of Simeon; Shelumiel the son of Zurishaddai.

De Simeón, Selumiel hijo de Zurisaddai.

Of Judah; Nahshon the son of Amminadab.

De Judá, Naasón hijo de Aminadab.

Of Issachar; Nethaneel the son of Zuar.

De Issachâr, Nathanael hijo de Suar.

Of Zebulun; Eliab the son of Helon.

De Zabulón, Eliab hijo de Helón.

Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

De los hijos de José: de Ephraim, Elisama hijo de Ammiud; de Manasés, Gamaliel hijo de Pedasur.

Of Benjamin; Abidan the son of Gideoni.

De Benjamín, Abidán hijo de Gedeón.

Of Dan; Ahiezer the son of Ammishaddai.

De Dan, Ahiezer hijo de Ammisaddai.

Of Asher; Pagiel the son of Ocran.

De Aser, Phegiel hijo de Ocrán.

Of Gad; Eliasaph the son of Deuel.

De Gad, Eliasaph hijo de Dehuel.

Of Naphtali; Ahira the son of Enan.

De Nephtalí, Ahira hijo de Enán.

These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

Estos eran los nombrados de la congregación, príncipes de las tribus de sus padres, capitanes de los millares de Israel.

And Moses and Aaron took these men which are expressed by their names:

Tomó pues Moisés y Aarón á estos varones que fueron declarados por sus nombres:

And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

Y juntaron toda la congregación en el primero del mes segundo, y fueron reunidos sus linajes, por las casas de sus padres, según la cuenta de los nombres, de veinte años arriba, por sus cabezas,

As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.

Como Jehová lo había mandado á Moisés; y contólos en el desierto de Sinaí.

And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

Y los hijos de Rubén, primogénito de Israel, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres por sus cabezas, todos los varones de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

Los contados de ellos, de la tribu de Rubén, fueron cuarenta y seis mil y quinientos.

Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

De los hijos de Simeón, por sus generaciones, por sus familias, por las casas de sus padres, los contados de ellos conforme á la cuenta de los nombres por sus cabezas, todos los varones de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

Los contados de ellos, de la tribu de Simeón, cincuenta y nueve mil y trescientos.

Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de Gad, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres, de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

Los contados de ellos, de la tribu de Gad, cuarenta y cinco mil seiscientos y cincuenta.

Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de Judá, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres, de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

Los contados de ellos, de la tribu de Judá, setenta y cuatro mil y seiscientos.

Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de Issachâr, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres, de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

Los contados de ellos, de la tribu de Issachâr, cincuenta y cuatro mil y cuatrocientos.

Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de Zabulón, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de sus nombres, de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

Los contados de ellos, de la tribu de Zabulón, cincuenta y siete mil y cuatrocientos.

Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de José: de los hijos de Ephraim, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres, de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.

Los contados de ellos, de la tribu de Ephraim, cuarenta mil y quinientos.

Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de Manasés, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres, de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.

Los contados de ellos, de la tribu de Manasés, treinta y dos mil y doscientos.

Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de Benjamín, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres, de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

Los contados de ellos, de la tribu de Benjamín, treinta y cinco mil y cuatrocientos.

Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de Dan, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres, de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

Los contados de ellos, de la tribu de Dan, sesenta y dos mil y setecientos.

Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de Aser, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres, de veinte años arriba, todos los que podían salir á la guerra.

Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

Los contados de ellos, de la tribu de Aser, cuarenta y un mil y quinientos.

Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

De los hijos de Nephtalí, por sus generaciones, por sus familias, por las casas de sus padres, conforme á la cuenta de los nombres, de veinte años arriba, todos los que podían salir á la guerra;

Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

Los contados de ellos, de la tribu de Nephtalí, cincuenta y tres mil y cuatrocientos.

These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.

Estos fueron los contados, los cuales contaron Moisés y Aarón, con los príncipes de Israel, que eran doce, uno por cada casa de sus padres.

So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

Y fueron todos los contados de los hijos de Israel por las casas de sus padres, de veinte años arriba, todos los que podían salir á la guerra en Israel;

Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.

Fueron todos los contados seiscientos tres mil quinientos y cincuenta.

But the Levites after the tribe of their fathers were not numbered among them.

Pero los Levitas no fueron contados entre ellos según la tribu de sus padres.

For the LORD had spoken unto Moses, saying,

Porque habló Jehová á Moisés, diciendo:

Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

Solamente no contarás la tribu de Leví, ni tomarás la cuenta de ellos entre los hijos de Israel:

But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

Mas tú pondrás á los Levitas en el tabernáculo del testimonio, y sobre todos sus vasos, y sobre todas las cosas que le pertenecen: ellos llevarán el tabernáculo y todos sus vasos, y ellos servirán en él, y asentarán sus tiendas alrededor del tabernáculo.

And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.

Y cuando el tabernáculo partiere, los Levitas lo desarmarán; y cuando el tabernáculo parare, los Levitas lo armarán: y el extraño que se llegare, morirá.

And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

Y los hijos de Israel asentarán sus tiendas cada uno en su escuadrón, y cada uno junto á su bandera, por sus cuadrillas;

But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.

Mas los Levitas asentarán las suyas alrededor del tabernáculo del testimonio, y no habrá ira sobre la congregacíon de los hijos de Israel: y los Levitas tendrán la guarda del tabernáculo del testimonio.

And the children of Israel did according to all that the LORD commanded Moses, so did they.

E hicieron los hijos de Israel conforme á todas las cosas que mandó Jehová á Moisés; así lo hicieron.

Numbers 2 - Números 2


Numbers Chapter 2 King James Bible - Números Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 1
Números 1

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 2

And the LORD spake unto Moses and unto Aaron, saying,

Y Hablo Jehová á Moisés y á Aarón, diciendo:

Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.

Los hijos de Israel acamparán cada uno junto á su bandera, según las enseñas de las casas de sus padres; alrededor del tabernáculo del testimonio acamparán.

And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

Estos acamparán al levante, al oriente: la bandera del ejército de Judá, por sus escuadrones; y el jefe de los hijos de Judá, Naasón hijo de Aminadab:

And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

Su hueste, con los contados de ellos, setenta y cuatro mil y seiscientos.

And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

Junto á él acamparán los de la tribu de Issachâr: y el jefe de los hijos de Issachâr, Nathanael hijo de Suar;

And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

Y su hueste, con sus contados, cincuenta y cuatro mil y cuatrocientos:

Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

Y la tribu de Zabulón: y el jefe de los hijos de Zabulón, Eliab hijo de Helón;

And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

Y su hueste, con sus contados, cincuenta y siete mil y cuatrocientos.

All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

Todos los contados en el ejército de Judá, ciento ochenta y seis mil y cuatrocientos, por sus escuadrones, irán delante.

On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

La bandera del ejército de Rubén al mediodía, por sus escuadrones: y el jefe de los hijos de Rubén, Elisur hijo de Sedeur;

And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

Y su hueste, sus contados, cuarenta y seis mil y quinientos.

And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

Y acamparán junto á él los de la tribu de Simeón: y el jefe de los hijos de Simeón, Selumiel hijo de Zurisaddai;

And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

Y su hueste, con los contados de ellos, cincuenta y nueve mil y trescientos:

Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.

Y la tribu de Gad: y el jefe de los hijos de Gad, Eliasaph hijo de Rehuel;

And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

Y su hueste, con los contados de ellos, cuarenta y cinco mil seiscientos y cincuenta.

All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

Todos los contados en el ejército de Rubén, ciento cincuenta y un mil cuatrocientos y cincuenta, por sus escuadrones, irán los segundos.

Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

Luego irá el tabernáculo del testimonio, el campo de los Levitas en medio de los ejércitos: de la manera que asientan el campo, así caminarán, cada uno en su lugar, junto á sus banderas.

On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

La bandera del ejército de Ephraim por sus escuadrones, al occidente: y el jefe de los hijos de Ephraim, Elisama hijo de Ammiud;

And his host, and those that were numbered of them, were forty thousand and five hundred.

Y su hueste, con los contados de ellos, cuarenta mil y quinientos.

And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

Junto á él estará la tribu de Manasés; y el jefe de los hijos de Manasés, Gamaliel hijo de Pedasur;

And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

Y su hueste, con los contados de ellos, treinta y dos mil y doscientos:

Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

Y la tribu de Benjamín: y el jefe de los hijos de Benjamín, Abidán hijo de Gedeón;

And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

Y su hueste, con los contados de ellos, treinta y cinco mil y cuatrocientos.

All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

Todos los contados en el ejército de Ephraim, ciento ocho mil y ciento, por sus escuadrones, irán los terceros.

The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

La bandera del ejército de Dan estará al aquilón, por sus escuadrones: y el jefe de los hijos de Dan, Ahiezer hijo de Amisaddai;

And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

Y su hueste, con los contados de ellos, sesenta y dos mil y setecientos.

And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

Junto á él acamparán los de la tribu de Aser: y el jefe de los hijos de Aser, Phegiel hijo de Ocrán;

And his host, and those that were numbered of them, were forty and one thousand and five hundred.

Y su hueste, con los contados de ellos, cuarenta y un mil y quinientos:

Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

Y la tribu de Nephtalí: y el jefe de los hijos de Nephtalí, Ahira hijo de Enán;

And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

Y su hueste, con los contados de ellos, cincuenta y tres mil y cuatrocientos.

All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

Todos los contados en el ejército de Dan, ciento cincuenta y siete mil y seiscientos: irán los postreros tras sus banderas.

These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

Estos son los contados de los hijos de Israel, por las casas de sus padres: todos los contados por ejércitos, por sus escuadrones, seiscientos tres mil quinientos y cincuenta.

But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.

Mas los Levitas no fueron contados entre los hijos de Israel; como Jehová lo mandó á Moisés.

And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.

E hicieron los hijos de Israel conforme á todas las cosas que Jehová mandó á Moisés; así asentaron el campo por sus banderas, y así marcharon cada uno por sus familias, según las casas de sus padres.

Numbers 3 - Números 3


Numbers Chapter 3 King James Bible - Números Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 2
Números 2

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 3

These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.

Y Estas son las generaciones de Aarón y de Moisés, desde que Jehová habló á Moisés en el monte de Sinaí.

And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

Y estos son los nombres de los hijos de Aarón: Nadab el primogénito, y Abiú, Eleazar, é Ithamar.

These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.

Estos son los nombres de los hijos de Aarón, sacerdotes ungidos; cuyas manos él hinchió para administrar el sacerdocio.

And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.

Mas Nadab y Abiú murieron delante de Jehová, cuando ofrecieron fuego extraño delante de Jehová, en el desierto de Sinaí: y no tuvieron hijos: y Eleazar é Ithamar ejercieron el sacerdocio delante de Aarón su padre.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.

Haz llegar á la tribu de Leví, y hazla estar delante del sacerdote Aarón, para que le ministren;

And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.

Y desempeñen su cargo, y el cargo de toda la congregación delante del tabernáculo del testimonio, para servir en el ministerio del tabernáculo;

And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.

Y guarden todas las alhajas del tabernáculo del testimonio, y lo encargado á ellos de los hijos de Israel, y ministren en el servicio del tabernáculo.

And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.

Y darás los Levitas á Aarón y á sus hijos: le son enteramente dados de entre los hijos de Israel.

And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.

Y constituirás á Aarón y á sus hijos, para que ejerzan su sacerdocio: y el extraño que se llegare, morirá.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

Y he aquí yo he tomado los Levitas de entre los hijos de Israel en lugar de todos los primogénitos que abren la matriz entre los hijos de Israel; serán pues míos los Levitas:

Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.

Porque mío es todo primogénito; desde el día que yo maté todos los primogénitos en la tierra de Egipto, yo santifiqué á mí todos los primogénitos en Israel, así de hombres como de animales: míos serán: Yo Jehová.

And the LORD spake unto Moses in the wilderness of Sinai, saying,

Y Jehová habló á Moisés en el desierto de Sinaí, diciendo:

Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

Cuenta los hijos de Leví por las casas de sus padres, por sus familias: contarás todos los varones de un mes arriba.

And Moses numbered them according to the word of the LORD, as he was commanded.

Y Moisés los contó conforme á la palabra de Jehová, como le fué mandado.

And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

Y los hijos de Leví fueron estos por sus nombres: Gersón, y Coath, y Merari.

And these are the names of the sons of Gershon by their families; Libni, and Shimei.

Y los nombres de los hijos de Gersón, por sus familias, estos: Libni, y Simei.

And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

Y los hijos de Coath, por sus familias: Amram, é Izhar, y Hebrón, y Uzziel.

And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

Y los hijos de Merari, por sus familias: Mahali, y Musi. Estas, las familias de Leví, por las casas de sus padres.

Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

De Gersón, la familia de Libni y la de Simei: estas son las familias de Gersón.

Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

Los contados de ellos conforme á la cuenta de todos los varones de un mes arriba, los contados de ellos, siete mil y quinientos.

The families of the Gershonites shall pitch behind the tabernacle westward.

Las familias de Gersón asentarán sus tiendas á espaldas del tabernáculo, al occidente;

And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

Y el jefe de la casa del padre de los Gersonitas, Eliasaph hijo de Lael.

And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,

A cargo de los hijos de Gersón, en el tabernáculo del testimonio, estará el tabernáculo, y la tienda, y su cubierta, y el pabellón de la puerta del tabernáculo del testimonio,

And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

Y las cortinas del atrio, y el pabellón de la puerta del atrio, que está junto al tabernáculo y junto al altar alrededor; asimismo sus cuerdas para todo su servicio.

And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

Y de Coath, la familia Amramítica, y la familia Izeharítica, y la familia Hebronítica, y la familia Ozielítica: estas son las familias Coathitas.

In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

Por la cuenta de todos los varones de un mes arriba, eran ocho mil y seiscientos, que tenían la guarda del santuario.

The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

Las familias de los hijos de Coath acamparán al lado del tabernáculo, al mediodía;

And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

Y el jefe de la casa del padre de las familias de Coath, Elisaphán hijo de Uzziel.

And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

Y á cargo de ellos estará el arca, y la mesa, y el candelero, y los altares, y los vasos del santuario con que ministran, y el velo, con todo su servicio.

And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

Y el principal de los jefes de los Levitas será Eleazar, hijo de Aarón el sacerdote, prepósito de los que tienen la guarda del santuario.

Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

De Merari, la familia Mahalítica y la familia Musítica: estas son las familias de Merari.

And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

Y los contados de ellos conforme á la cuenta de todos los varones de un mes arriba, fueron seis mil y doscientos.

And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

Y el jefe de la casa del padre de las familias de Merari, Suriel hijo de Abihail: acamparán al lado del tabernáculo, al aquilón.

And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,

Y á cargo de los hijos de Merari estará la custodia de las tablas del tabernáculo, y sus barras, y sus columnas, y sus basas, y todos sus enseres, con todo su servicio:

And the pillars of the court round about, and their sockets, and their pins, and their cords.

Y las columnas en derredor del atrio, y sus basas, y sus estacas, y sus cuerdas.

But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.

Y los que acamparán delante del tabernáculo al oriente, delante del tabernáculo del testimonio al levante, serán Moisés, y Aarón y sus hijos, teniendo la guarda del santuario en lugar de los hijos de Israel: y el extraño que se acercare, morirá.

All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.

Todos los contados de los Levitas, que Moisés y Aarón conforme á la palabra de Jehová contaron por sus familias, todos los varones de un mes arriba, fueron veinte y dos mil.

And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

Y Jehová dijo á Moisés: Cuenta todos los primogénitos varones de los hijos de Israel de un mes arriba, y toma la cuenta de los nombres de ellos.

And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

Y tomarás los Levitas para mí, yo Jehová, en lugar de todos los primogénitos de los hijos de Israel: y los animales de los Levitas en lugar de todos los primogénitos de los animales de los hijos de Israel.

And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.

Y contó Moisés, como Jehová le mandó, todos los primogénitos de los hijos de Israel.

And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.

Y todos los primogénitos varones, conforme á la cuenta de los nombres, de un mes arriba, los contados de ellos fueron veinte y dos mil doscientos setenta y tres.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.

Toma los Levitas en lugar de todos los primogénitos de los hijos de Israel, y los animales de los Levitas en lugar de sus animales; y los Levitas serán míos: Yo Jehová.

And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

Y por los rescates de los doscientos y setenta y tres, que sobrepujan á los Levitas los primogénitos de los hijos de Israel;

Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

Tomarás cinco siclos por cabeza; conforme al siclo del santuario tomarás: el siclo tiene veinte óbolos:

And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.

Y darás á Aarón y á sus hijos el dinero por los rescates de los que de ellos sobran.

And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

Tomó, pues, Moisés el dinero del rescate de los que resultaron de más de los redimidos por los Levitas:

Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

Y recibió de los primogénitos de los hijos de Israel en dinero, mil trescientos sesenta y cinco siclos, conforme al siclo del santuario.

And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.

Y Moisés dió el dinero de los rescates á Aarón y á sus hijos, conforme al dicho de Jehová, según que Jehová había mandado á Moisés.

Numbers 4 - Números 4


Numbers Chapter 4 King James Bible - Números Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 3
Números 3

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 4

And the LORD spake unto Moses and unto Aaron, saying,

Y Hablo Jehová á Moisés y á Aarón, diciendo:

Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

Toma la cuenta de los hijos de Coath de entre los hijos de Leví, por sus familias, por las casas de sus padres,

From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.

De edad de treinta años arriba hasta cincuenta años, todos los que entran en compañía, para hacer servicio en el tabernáculo del testimonio.

This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:

Este será el oficio de los hijos de Coath en el tabernáculo del testimonio, en el lugar santísimo:

And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:

Cuando se hubiere de mudar el campo, vendrán Aarón y sus hijos, y desarmarán el velo de la tienda, y cubrirán con él el arca del testimonio:

And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

Y pondrán sobre ella la cubierta de pieles de tejones, y extenderán encima el paño todo de cárdeno, y le pondrán sus varas.

And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:

Y sobre la mesa de la proposición extenderán el paño cárdeno, y pondrán sobre ella las escudillas, y las cucharas, y las copas, y los tazones para libar: y el pan continuo estará sobre ella.

And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.

Y extenderán sobre ella el paño de carmesí colorado, y lo cubrirán con la cubierta de pieles de tejones; y le pondrán sus varas.

And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

Y tomarán un paño cárdeno, y cubrirán el candelero de la luminaria; y sus candilejas, y sus despabiladeras, y sus platillos, y todos sus vasos del aceite con que se sirve;

And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.

Y lo pondrán con todos sus vasos en una cubierta de pieles de tejones, y lo colocarán sobre unas parihuelas.

And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:

Y sobre el altar de oro extenderán el paño cárdeno, y le cubrirán con la cubierta de pieles de tejones, y le pondrán sus varales.

And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:

Y tomarán todos los vasos del servicio, de que hacen uso en el santuario, y los pondrán en un paño cárdeno, y los cubrirán con una cubierta de pieles de tejones, y los colocarán sobre unas parihuelas.

And they shall take away the ashes from the altar, and spread a purple cloth thereon:

Y quitarán la ceniza del altar, y extenderán sobre él un paño de púrpura:

And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.

Y pondrán sobre él todos sus instrumentos de que se sirve: las paletas, los garfios, los braseros, y los tazones, todos los vasos del altar; y extenderán sobre él la cubierta de pieles de tejones, y le pondrán además las varas.

And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

Y en acabando Aarón y sus hijos de cubrir el santuario y todos los vasos del santuario, cuando el campo se hubiere de mudar, vendrán después de ello los hijos de Coath para conducir: mas no tocarán cosa santa, que morirán. Estas serán las cargas de los hijos de Coath en el tabernáculo del testimonio.

And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

Empero al cargo de Eleazar, hijo de Aarón el sacerdote, estará el aceite de la luminaria, y el perfume aromático, y el presente continuo, y el aceite de la unción; el cargo de todo el tabernáculo, y de todo lo que está en él, en el santuario, y en sus vasos.

And the LORD spake unto Moses and unto Aaron, saying,

Y habló Jehová á Moisés y á Aarón, diciendo:

Cut ye not off the tribe of the families of the Kohathites from among the Levites:

No cortaréis la tribu de las familias de Coath de entre los Levitas;

But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

Mas esto haréis con ellos, para que vivan, y no mueran cuando llegaren al lugar santísimo: Aarón y sus hijos vendrán y los pondrán á cada uno en su oficio, y en su cargo.

But they shall not go in to see when the holy things are covered, lest they die.

No entrarán para ver, cuando cubrieren las cosas santas; que morirán.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés diciendo:

Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

Toma también la cuenta de los hijos de Gersón por las casas de sus padres, por sus familias.

From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

De edad de treinta años arriba hasta cincuenta años los contarás; todos los que entran en compañía, para hacer servicio en el tabrenáculo del testimonio.

This is the service of the families of the Gershonites, to serve, and for burdens:

Este será el oficio de las familias de Gersón, para ministrar y para llevar:

And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

Llevarán las cortinas del tabernáculo, y el tabernáculo del testimonio, su cubierta, y la cubierta de pieles de tejones que está sobre él encima, y el pabellón de la puerta del tabernáculo del testimonio,

And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

Y las cortinas del atrio, y el pabellón de la puerta del atrio, que está cerca del tabernáculo y cerca del altar alrededor, y sus cuerdas, y todos los instrumentos de su servicio, y todo lo que será hecho para ellos: así servirán.

At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

Según la orden de Aarón y de sus hijos será todo el ministerio de los hijos de Gersón en todos sus cargos, y en todo su servicio: y les encomendaréis en guarda todos sus cargos.

This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

Este es el servicio de las familias de los hijos de Gersón en el tabernáculo del testimonio: y el cargo de ellos estará bajo la mano de Ithamar, hijo de Aarón el sacerdote.

As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

Contarás los hijos de Merari por sus familias, por las casas de sus padres.

From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

Desde el de edad de treinta años arriba hasta el de cincuenta años, los contarás; todos los que entran en compañía, para hacer servicio en el tabernáculo del testimonio.

And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

Y este será el deber de su cargo para todo su servicio en el tabernáculo del testimonio: las tablas del tabernáculo, y sus barras, y sus columnas, y sus basas,

And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

Y las columnas del atrio alrededor, y sus basas, y sus estacas, y sus cuerdas con todos sus instrumentos, y todo su servicio; y contaréis por sus nombres todos los vasos de la guarda de su cargo.

This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

Este será el servicio de las familias de los hijos de Merari para todo su ministerio en el tabernáculo del testimonio, bajo la mano de Ithamar, hijo de Aarón el sacerdote.

And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

Moisés, pues, y Aarón, y los jefes de la congregación, contaron los hijos de Coath por sus familias, y por las casas de sus padres,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

Desde el de edad de treinta años arriba hasta el de edad de cincuenta años; todos los que entran en compañía, para ministrar en el tabernáculo del testimonio.

And those that were numbered of them by their families were two thousand seven hundred and fifty.

Y fueron los contados de ellos por sus familias, dos mil setecientos y cincuenta.

These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.

Estos fueron los contados de las familias de Coath, todos los que ministran en el tabernáculo del testimonio, los cuales contaron Moisés y Aarón, como lo mandó Jehová por mano de Moisés.

And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

Y los contados de los hijos de Gersón, por sus familias, y por las casas de sus padres,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

Desde el de edad de treinta años arriba hasta el de edad de cincuenta años, todos los que entran en compañía, para ministrar en el tabernáculo del testimonio;

Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

Los contados de ellos por sus familias, por las casas de sus padres, fueron dos mil seiscientos y treinta.

These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.

Estos son los contados de las familias de los hijos de Gersón, todos los que ministran en el tabernáculo del testimonio, los cuales contaron Moisés y Aarón por mandato de Jehová.

And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,

Y los contados de las familias de los hijos de Merari, por sus familias, por las casas de sus padres,

From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

Desde el de edad de treinta años arriba hasta el de edad de cincuenta años, todos los que entran en compañía, para ministrar en el tabernáculo del testimonio;

Even those that were numbered of them after their families, were three thousand and two hundred.

Los contados de ellos, por sus familias, fueron tres mil y doscientos.

These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.

Estos fueron los contados de las familias de los hijos de Merari, los cuales contaron Moisés y Aarón, según lo mandó Jehová por mano de Moisés.

All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

Todos los contados de los Levitas, que Moisés y Aarón y los jefes de Israel contaron por sus familias, y por las casas de sus padres,

From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,

Desde el de edad de treinta años arriba hasta el de edad de cincuenta años, todos los que entraban para ministrar en el servicio, y tener cargo de obra en el tabernáculo del testimonio;

Even those that were numbered of them, were eight thousand and five hundred and fourscore.

Los contados de ellos fueron ocho mil quinientos y ochenta,

According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.

Como lo mandó Jehová por mano de Moisés fueron contados, cada uno según su oficio, y según su cargo; los cuales contó él, como le fué mandado.

Numbers 5 - Números 5


Numbers Chapter 5 King James Bible - Números Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 4
Números 4

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 5

And the LORD spake unto Moses, saying,

Y Jehova habló á Moisés, diciendo:

Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:

Manda á los hijos de Israel que echen del campo á todo leproso, y á todos los que padecen flujo de semen, y á todo contaminado sobre muerto:

Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.

Así hombres como mujeres echaréis, fuera del campo los echaréis; porque no contaminen el campo de aquellos entre los cuales yo habito.

And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.

E hiciéronlo así los hijos de Israel, que los echaron fuera del campo: como Jehová dijo á Moisés, así lo hicieron los hijos de Israel.

And the LORD spake unto Moses, saying,

Además habló Jehová á Moisés, diciendo:

Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;

Habla á los hijos de Israel: El hombre ó la mujer que cometiere alguno de todos los pecados de los hombres, haciendo prevaricación contra Jehová, y delinquiere aquella persona;

Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

Confesarán su pecado que cometieron, y compensarán su ofensa enteramente, y añadirán su quinto sobre ello, y lo darán á aquel contra quien pecaron.

But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

Y si aquel hombre no tuviere pariente al cual sea resarcida la ofensa, daráse la indemnización del agravio á Jehová, al sacerdote, á más del carnero de las expiaciones, con el cual hará expiación por él.

And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

Y toda ofrenda de todas las cosas santas que los hijos de Israel presentaren al sacerdote, suya será.

And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

Y lo santificado de cualquiera será suyo: asimismo lo que cualquiera diere al sacerdote, suyo será.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,

Habla á los hijos de Israel, y diles: Cuando la mujer de alguno se desmandare, é hiciere traición contra él,

And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;

Que alguno se hubiere echado con ella en carnal ayuntamiento, y su marido no lo hubiese visto por haberse ella contaminado ocultamente, ni hubiere testigo contra ella, ni ella hubiere sido cogida en el acto;

And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

Si viniere sobre él espíritu de celo, y tuviere celos de su mujer, habiéndose ella contaminado; ó viniere sobre él espíritu de celo, y tuviere celos de su mujer, no habiéndose ella contaminado;

Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

Entonces el marido traerá su mujer al sacerdote, y traerá su ofrenda con ella, la décima de un epha de harina de cebada; no echará sobre ella aceite, ni pondrá sobre ella incienso: porque es presente de celos, presente de recordación, que trae en memoria pecado.

And the priest shall bring her near, and set her before the LORD:

Y el sacerdote la hará acercar, y la hará poner delante de Jehová.

And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

Luego tomará el sacerdote del agua santa en un vaso de barro: tomará también el sacerdote del polvo que hubiere en el suelo del tabernáculo, y echarálo en el agua.

And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

Y hará el sacerdote estar en pie á la mujer delante de Jehová, y descubrirá la cabeza de la mujer, y pondrá sobre sus manos el presente de la recordación, que es el presente de celos: y el sacerdote tendrá en la mano las aguas amargas que acarrean maldición.

And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

Y el sacerdote la conjurará, y le dirá: Si ninguno hubiere dormido contigo, y si no te has apartado de tu marido á inmundicia, libre seas de estas aguas amargas que traen maldición:

But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

Mas si te has descarriado de tu marido, y te has amancillado, y alguno hubiere tenido coito contigo, fuera de tu marido:

Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;

(El sacerdote conjurará á la mujer con juramento de maldición, y dirá á la mujer): Jehová te dé en maldición y en conjuración en medio de tu pueblo, haciendo Jehová á tu muslo que caiga, y á tu vientre que se te hinche;

And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

Y estas aguas que dan maldición entren en tus entrañas, y hagan hinchar tu vientre, y caer tu muslo. Y la mujer dirá: Amén, amén.

And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

Y el sacerdote escribirá estas maldiciones en un libro, y las borrará con las aguas amargas:

And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

Y dará á beber á la mujer las aguas amargas que traen maldición; y las aguas que obran maldición entrarán en ella por amargas.

Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:

Después tomará el sacerdote de la mano de la mujer el presente de los celos, y mecerálo delante de Jehová, y lo ofrecerá delante del altar:

And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

Y tomará el sacerdote un puñado del presente, en memoria de ella, y lo quemará sobre el altar, y después dará á beber las aguas á la mujer.

And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

Darále pues á beber las aguas; y será, que si fuere inmunda y hubiere hecho traición contra su marido, las aguas que obran maldición entrarán en ella en amargura, y su vientre se hinchará, y caerá su muslo; y la mujer será por maldición en medio de su pueblo.

And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

Mas si la mujer no fuere inmunda, sino que estuviere limpia, ella será libre, y será fecunda.

This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

Esta es la ley de los celos, cuando la mujer hiciere traición á su marido, y se amancillare;

Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.

O del marido, sobre el cual pasare espíritu de celo, y tuviere celos de su mujer: presentarála entonces delante de Jehová, y el sacerdote ejecutará en ella toda esta ley.

Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.

Y aquel varón será libre de iniquidad, y la mujer llevará su pecado.

Numbers 6 - Números 6


Numbers Chapter 6 King James Bible - Números Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 5
Números 5

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 6

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:

Habla á los hijos de Israel, y diles: El hombre, ó la mujer, cuando se apartare haciendo voto de Nazareo, para dedicarse á Jehová,

He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.

Se abstendrá de vino y de sidra; vinagre de vino, ni vinagre de sidra no beberá, ni beberá algún licor de uvas, ni tampoco comerá uvas frescas ni secas.

All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.

Todo el tiempo de su nazareato, de todo lo que se hace de vid de vino, desde los granillos hasta el hollejo, no comerá.

All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.

Todo el tiempo del voto de su nazareato no pasará navaja sobre su cabeza, hasta que sean cumplidos los días de su apartamiento á Jehová: santo será; dejará crecer las guedejas del cabello de su cabeza.

All the days that he separateth himself unto the LORD he shall come at no dead body.

Todo el tiempo que se apartaré á Jehová, no entrará á persona muerta.

He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

Por su padre, ni por su madre, por su hermano, ni por su hermana, no se contaminará con ellos cuando murieren; porque consagración de su Dios tiene sobre su cabeza.

All the days of his separation he is holy unto the LORD.

Todo el tiempo de su nazareato, será santo á Jehová.

And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.

Y si alguno muriere muy de repente junto á el, contaminará la cabeza de su nazareato; por tanto el día de su purificacíon raerá su cabeza; al séptimo día la raerá.

And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:

Y el día octavo traerá dos tórtolas ó dos palominos al sacerdote, á la puerta del tabernáculo del testimonio;

And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.

Y el sacerdote hará el uno en expiación, y el otro en holocausto: y expiarálo de lo que pecó sobre el muerto, y santificará su cabeza en aquel día.

And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

Y consagrará á Jehová los días de su nazareato, y traerá un cordero de un año en expiación por la culpa; y los días primeros serán anulados, por cuanto fué contaminado su nazareato.

And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:

Esta es, pues, la ley del Nazareo el día que se cumpliere el tiempo de su nazareato: Vendrá á la puerta del tabernáculo del testimonio;

And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,

Y ofrecerá su ofrenda á Jehová, un cordero de un año sin tacha en holocausto, y una cordera de un año sin defecto en expiación, y un carnero sin defecto por sacrificio de paces:

And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.

Además un canastillo de cenceñas, tortas de flor de harina amasadas con aceite, y hojaldres cenceñas untadas con aceite, y su presente, y sus libaciones.

And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:

Y el sacerdote lo ofrecerá delante de Jehová, y hará su expiación y su holocausto:

And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

Y ofrecerá el carnero en sacrificio de paces á Jehová, con el canastillo de las cenceñas; ofrecerá asimismo el sacerdote su presente, y sus libaciones.

And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

Entonces el Nazareo raerá á la puerta del tabernáculo del testimonio la cabeza de su nazareato, y tomará los cabellos de la cabeza de su nazareato, y los pondrá sobre el fuego que está debajo del sacrificio de las paces.

And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

Después tomará el sacerdote la espaldilla cocida del carnero, y una torta sin levadura del canastillo, y una hojaldre sin levadura, y pondrálas sobre las manos del Nazareo, después que fuere raído su nazareato:

And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.

Y el sacerdote mecerá aquello, ofrenda agitada delante de Jehová; lo cual será cosa santa del sacerdote, á más del pecho mecido y de la espaldilla separada: y después podrá beber vino el Nazareo.

This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

Esta es la ley del Nazareo que hiciere voto de su ofrenda á Jehová por su nazareato, á más de lo que su mano alcanzare: según el voto que hiciere, así hará, conforme á la ley de su nazareato.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,

Habla á Aarón y á sus hijos, y diles: Asi bendeciréis á los hijos de Israel, diciéndoles:

The LORD bless thee, and keep thee:

Jehová te bendiga, y te guarde:

The LORD make his face shine upon thee, and be gracious unto thee:

Haga resplandecer Jehová su rostro sobre ti, y haya de ti misericordia:

The LORD lift up his countenance upon thee, and give thee peace.

Jehová alce á ti su rostro, y ponga en ti paz.

And they shall put my name upon the children of Israel; and I will bless them.

Y pondrán mi nombre sobre los hijos de Israel, y yo los bendeciré.

Numbers 7 - Números 7


Numbers Chapter 7 King James Bible - Números Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 6
Números 6

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 7

And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

Y Acontecio, que cuando Moisés hubo acabado de levantar el tabernáculo, y ungídolo, y santificádolo, con todos sus vasos; y asimismo ungido y santificado el altar, con todos sus vasos;

That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

Entonces los príncipes de Israel, las cabezas de las casas de sus padres, los cuales eran los príncipes de las tribus, que estaban sobre los contados, ofrecieron;

And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

Y trajeron sus ofrendas delante de Jehová, seis carros cubiertos, y doce bueyes; por cada dos príncipes un carro, y cada uno un buey; lo cual ofrecieron delante del tabernáculo.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

Tómalo de ellos, y será para el servicio del tabernáculo del testimonio: y lo darás á los Levitas, á cada uno conforme á su ministerio.

And Moses took the wagons and the oxen, and gave them unto the Levites.

Entonces Moisés recibió los carros y los bueyes, y diólos á los Levitas.

Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

Dos carros y cuatro bueyes, dió á los hijos de Gersón, conforme á su ministerio;

And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

Y á los hijos de Merari dió los cuatro carros y ocho bueyes, conforme á su ministerio, bajo la mano de Ithamar, hijo de Aarón el sacerdote.

But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

Y á los hijos de Coath no dió; porque llevaban sobre sí en los hombros el servicio del santuario.

And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

Y ofrecieron los príncipes á la dedicación del altar el día que fué ungido, ofrecieron los príncipes su ofrenda delante del altar.

And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.

Y Jehová dijo á Moisés: Ofrecerán su ofrenda, un príncipe un día, y otro príncipe otro día, á la dedicación del altar.

And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

Y el que ofreció su ofrenda el primer día fué Naasón hijo de Aminadab, de la tribu de Judá.

And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:

Y fué su ofrenda un plato de plata de peso de ciento y treinta siclos, y un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One spoon of ten shekels of gold, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Naasón, hijo de Aminadab.

On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:

El segundo día ofreció Nathanael hijo de Suar, príncipe de Issachâr.

He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Ofreció por su ofrenda un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One spoon of gold of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Nathanael, hijo de Suar.

On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

El tercer día, Eliab hijo de Helón, príncipe de los hijos de Zabulón:

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Eliab, hijo de Helón.

On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

El cuarto día, Elisur hijo de Sedeur, príncipe de los hijos de Rubén:

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario, ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Elisur, hijo de Sedeur.

On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

El quinto día, Selumiel hijo de Zurisaddai, príncipe de los hijos de Simeón:

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Selumiel, hijo de Zurisaddai.

On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

El sexto día, Eliasaph hijo de Dehuel, príncipe de los hijos de Gad:

His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año, Esta fué la ofrenda de Eliasaph, hijo de Dehuel.

On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

El séptimo día, el príncipe de los hijos de Ephraim, Elisama hijo de Ammiud:

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Elisama, hijo de Ammiud.

On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

El octavo día, el príncipe de los hijos de Manasés, Gamaliel hijo de Pedasur:

His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Gamaliel, hijo de Pedasur.

On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

El noveno día, el príncipe de los hijos de Benjamín, Abidán hijo de Gedeón:

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Abidán, hijo de Gedeón.

On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

El décimo día, el príncipe de los hijos de Dan, Ahiezer hijo de Ammisaddai:

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Ahiezer, hijo de Ammisaddai.

On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

El undécimo día, el príncipe de los hijos de Aser, Pagiel hijo de Ocrán:

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Pagiel, hijo de Ocrán.

On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

El duodécimo día, el príncipe de los hijos de Nephtalí, Ahira hijo de Enán:

His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

Y su ofrenda, un plato de plata de ciento y treinta siclos de peso, un jarro de plata de setenta siclos, al siclo del santuario; ambos llenos de flor de harina amasada con aceite para presente;

One golden spoon of ten shekels, full of incense:

Una cuchara de oro de diez siclos, llena de perfume;

One young bullock, one ram, one lamb of the first year, for a burnt offering:

Un becerro, un carnero, un cordero de un año para holocausto;

One kid of the goats for a sin offering:

Un macho cabrío para expiación;

And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

Y para sacrificio de paces, dos bueyes, cinco carneros, cinco machos de cabrío, cinco corderos de un año. Esta fué la ofrenda de Ahira, hijo de Enán.

This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

Esta fué la dedicación del altar, el día que fué ungido, por los príncipes de Israel: doce platos de plata, doce jarros de plata, doce cucharas de oro.

Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

Cada plato de ciento y treinta siclos, cada jarro de setenta: toda la plata de los vasos, dos mil y cuatrocientos siclos, al siclo del santuario.

The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

Las doce cucharas de oro llenas de perfume, de diez siclos cada cuchara, al siclo del santuario: todo el oro de las cucharas, ciento y veinte siclos.

All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

Todos los bueyes para holocausto, doce becerros; doce los carneros, doce los corderos de un año, con su presente: y doce los machos de cabrío, para expiación.

And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

Y todos los bueyes del sacrificio de las paces veinte y cuatro novillos, sesenta los carneros, sesenta los machos de cabrío, sesenta los corderos de un año. Esta fué la dedicación del altar, después que fué ungido.

And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.

Y cuando entraba Moisés en el tabernáculo del testimonio, para hablar con El, oía la Voz que le hablaba de encima de la cubierta que estaba sobre el arca del testimonio, de entre los dos querubines: y hablaba con él.

Numbers 8 - Números 8


Numbers Chapter 8 King James Bible - Números Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 7
Números 7

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 8

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.

Habla á Aarón, y dile: Cuando encendieres las lámparas, las siete lámparas alumbrarán frente á frente del candelero.

And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.

Y Aarón lo hizo así; que encendió enfrente del candelero sus lámparas, como Jehová lo mandó á Moisés.

And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.

Y esta era la hechura del candelero: de oro labrado á martillo; desde su pie hasta sus flores era labrado á martillo: conforme al modelo que Jehová mostró á Moisés, así hizo el candelero.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Take the Levites from among the children of Israel, and cleanse them.

Toma á los Levitas de entre los hijos de Israel, y expíalos.

And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

Y así les harás para expiarlos: rocía sobre ellos el agua de la expiación, y haz pasar la navaja sobre toda su carne, y lavarán sus vestidos, y serán expiados.

Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

Luego tomarán un novillo, con su presente de flor de harina amasada con aceite; y tomarás otro novillo para expiación.

And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

Y harás llegar los Levitas delante del tabernáculo del testimonio, y juntarás toda la congregación de los hijos de Israel;

And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:

Y cuando habrás hecho llegar los Levitas delante de Jehová, pondrán los hijos de Israel sus manos sobre los Levitas;

And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.

Y ofrecerá Aarón los Levitas delante de Jehová en ofrenda de los hijos de Israel, y servirán en el ministerio de Jehová.

And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.

Y los Levitas pondrán sus manos sobre las cabezas de los novillos: y ofrecerás el uno por expiación, y el otro en holocausto á Jehová, para expiar los Levitas.

And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.

Y harás presentar los Levitas delante de Aarón, y delante de sus hijos, y los ofrecerás en ofrenda á Jehová.

Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.

Así apartarás los Levitas de entre los hijos de Israel; y serán míos los Levitas

And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

Y después de eso vendrán los Levitas á ministrar en el tabernáculo del testimonio: los expiarás pues, y los ofrecerás en ofrenda.

For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

Porque enteramente me son á mí dados los Levitas de entre los hijos de Israel, en lugar de todo aquel que abre matriz; helos tomado para mí en lugar de los primogénitos de todos los hijos de Israel.

For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.

Porque mío es todo primogénito en los hijos de Israel, así de hombres como de animales; desde el día que yo herí todo primogénito en la tierra de Egipto, los santifiqué para mí.

And I have taken the Levites for all the firstborn of the children of Israel.

Y he tomado los Levitas en lugar de todos los primogénitos en los hijos de Israel.

And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

Y yo he dado en don los Levitas á Aarón y á sus hijos de entre los hijos de Israel, para que sirvan el ministerio de los hijos de Israel en el tabernáculo del testimonio, y reconcilien á los hijos de Israel; porque no haya plaga en los hijos de Israel, llegando los hijos de Israel al santuario.

And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.

Y Moisés, y Aarón, y toda la congregación de los hijos de Israel, hicieron de los Levitas conforme á todas las cosas que mandó Jehová á Moisés acerca de los Levitas; así hicieron de ellos los hijos de Israel.

And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.

Y los Levitas se purificaron, y lavaron sus vestidos; y Aarón los ofreció en ofrenda delante de Jehová, é hizo Aarón expiación por ellos para purificarlos.

And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.

Y así vinieron después los Levitas para servir en su ministerio en el tabernáculo del testimonio, delante de Aarón y delante de sus hijos: de la manera que mandó Jehová á Moisés acerca de los Levitas, así hicieron con ellos.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

Esto cuanto á los Levitas: de veinte y cinco años arriba entrarán á hacer su oficio en el servicio del tabernáculo del testimonio:

And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

Mas desde los cincuenta años volverán del oficio de su ministerio, y nunca más servirán:

But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.

Pero servirán con sus hermanos en el tabernáculo del testimonio, para hacer la guarda, bien que no servirán en el ministerio. Así harás de los Levitas cuanto á sus oficios.

Numbers 9 - Números 9


Numbers Chapter 9 King James Bible - Números Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 8
Números 8

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 9

And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,

Y Hablo Jehová á Moisés en el desierto de Sinaí, en el segundo año de su salida de la tierra de Egipto, en el mes primero, diciendo:

Let the children of Israel also keep the passover at his appointed season.

Los hijos de Israel harán la pascua á su tiempo.

In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

El décimocuarto día de este mes, entre las dos tardes, la haréis á su tiempo: conforme á todos sus ritos, y conforme á todas sus leyes la haréis.

And Moses spake unto the children of Israel, that they should keep the passover.

Y habló Moisés á los hijos de Israel, para que hiciesen la pascua.

And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.

E hicieron la pascua en el mes primero, á los catorce días del mes, entre las dos tardes, en el desierto de Sinaí: conforme á todas las cosas que mandó Jehová á Moisés, así hicieron los hijos de Israel.

And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

Y hubo algunos que estaban inmundos á causa de muerto, y no pudieron hacer la pascua aquel día; y llegaron delante de Moisés y delante de Aarón aquel día;

And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?

Y dijéronle aquellos hombres: Nosotros somos inmundos por causa de muerto; ¿por qué seremos impedidos de ofrecer ofrenda á Jehová á su tiempo entre los hijos de Israel?

And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.

Y Moisés les respondió: Esperad, y oiré qué mandará Jehová acerca de vosotros.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.

Habla á los hijos de Israel, diciendo: Cualquiera de vosotros ó de vuestras generaciones, que fuere inmundo por causa de muerto ó estuviere de viaje lejos, hará pascua á Jehová:

The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.

En el mes segundo, á los catorce días del mes, entre las dos tardes, la harán: con cenceñas y hierbas amargas la comerán;

They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.

No dejarán de él para la mañana, ni quebrarán hueso en él: conforme á todos los ritos de la pascua la harán.

But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.

Mas el que estuviere limpio, y no estuviere de viaje, si dejare de hacer la pascua, la tal persona será cortada de sus pueblos: por cuanto no ofreció á su tiempo la ofrenda de Jehová, el tal hombre llevará su pecado.

And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.

Y si morare con vosotros peregrino, é hiciere la pascua á Jehová, conforme al rito de la pascua y conforme á sus leyes así la hará: un mismo rito tendréis, así el peregrino como el natural de la tierra.

And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

Y el día que el tabernáculo fué levantado, la nube cubrió el tabernáculo sobre la tienda del testimonio; y á la tarde había sobre el tabernáculo como una apariencia de fuego, hasta la mañana.

So it was alway: the cloud covered it by day, and the appearance of fire by night.

Así era continuamente: la nube lo cubría, y de noche la apariencia de fuego.

And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

Y según que se alzaba la nube del tabernáculo, los hijos de Israel se partían: y en el lugar donde la nube paraba, allí alojaban los hijos de Israel.

At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

Al mandato de Jehová los hijos de Israel se partían: y al mandato de Jehová asentaban el campo: todos los días que la nube estaba sobre el tabernáculo, ellos estaban quedos.

And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.

Y cuando la nube se detenía sobre el tabernáculo muchos días, entonces los hijos de Israel guardaban la ordenanza de Jehová y no partían.

And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.

Y cuando sucedía que la nube estaba sobre el tabernáculo pocos días, al dicho de Jehová alojaban, y al dicho de Jehová partían.

And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

Y cuando era que la nube se detenía desde la tarde hasta la mañana, cuando á la mañana la nube se levantaba, ellos partían: ó si había estado el día, y á la noche la nube se levantaba, entonces partían.

Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

O si dos días, ó un mes, ó un año, mientras la nube se detenía sobre el tabernáculo quedándose sobre él, los hijos de Israel se estaban acampados y no movían: mas cuando ella se alzaba, ellos movían.

At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.

Al dicho de Jehová asentaban, y al dicho de Jehová partían, guardando la ordenanza de Jehová, como lo había Jehová dicho por medio de Moisés.

Numbers 10 - Números 10


Numbers Chapter 10 King James Bible - Números Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 9
Números 9

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 10

And the LORD spake unto Moses, saying,

Y Jehova habló á Moisés, diciendo:

Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

Hazte dos trompetas de plata; de obra de martillo las harás, las cuales te servirán para convocar la congregación, y para hacer mover el campo.

And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.

Y cuando las tocaren, toda la congregación se juntará á ti á la puerta del tabernáculo del testimonio.

And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

Mas cuando tocaren sólo la una, entonces se congregarán á ti los príncipes, las cabezas de los millares de Israel.

When ye blow an alarm, then the camps that lie on the east parts shall go forward.

Y cuando tocareis alarma, entonces moverán el campo de los que están alojados al oriente.

When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

Y cuando tocareis alarma la segunda vez, entonces moverán el campo de los que están alojados al mediodía: alarma tocarán á sus partidas.

But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

Empero cuando hubiereis de juntar la congregación, tocaréis, mas no con sonido de alarma.

And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.

Y los hijos de Aarón, los sacerdotes, tocarán las trompetas; y las tendréis por estatuto perpetuo por vuestras generaciones.

And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.

Y cuando viniereis á la guerra en vuestra tierra contra el enemigo que os molestare, tocaréis alarma con las trompetas: y seréis en memoria delante de Jehová vuestro Dios, y seréis salvos de vuestros enemigos.

Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

Y en el día de vuestra alegría, y en vuestras solemnidades, y en los principios de vuestros meses, tocaréis las trompetas sobre vuestros holocaustos, y sobre los sacrificios de vuestras paces, y os serán por memoria delante de vuestro Dios: Yo Jehová vuestro Dios.

And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.

Y fué en el año segundo, en el mes segundo, á los veinte del mes, que la nube se alzó del tabernáculo del testimonio.

And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.

Y movieron los hijos de Israel por sus partidas del desierto de Sinaí; y paró la nube en el desierto de Parán.

And they first took their journey according to the commandment of the LORD by the hand of Moses.

Y movieron la primera vez al dicho de Jehová por mano de Moisés.

In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.

Y la bandera del campo de los hijos de Judá comenzó á marchar primero, por sus escuadrones: y Naasón, hijo de Aminadab, era sobre su ejército.

And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

Y sobre el ejército de la tribu de los hijos de Issachâr, Nathanael hijo de Suar.

And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

Y sobre el ejército de la tribu de los hijos de Zabulón, Eliab hijo de Helón.

And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.

Y después que estaba ya desarmado el tabernáculo, movieron los hijos de Gersón y los hijos de Merari, que lo llevaban.

And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

Luego comenzó á marchar la bandera del campo de Rubén por sus escuadrones: y Elisur, hijo de Sedeur, era sobre su ejército.

And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

Y sobre el ejército de la tribu de los hijos de Simeón, Selumiel hijo de Zurisaddai.

And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

Y sobre el ejército de la tribu de los hijos de Gad, Eliasaph hijo de Dehuel.

And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.

Luego comenzaron á marchar los Coathitas llevando el santuario; y entre tanto que ellos llegaban, los otros acondicionaron el tabernáculo.

And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

Después comenzó á marchar la bandera del campo de los hijos de Ephraim por sus escuadrones: y Elisama, hijo de Ammiud, era sobre su ejército.

And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

Y sobre el ejército de la tribu de los hijos de Manasés, Gamaliel hijo de Pedasur.

And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

Y sobre el ejército de la tribu de los hijos de Benjamín, Abidán hijo de Gedeón.

And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

Luego comenzó á marchar la bandera del campo de los hijos de Dan por sus escuadrones, recogiendo todos los campos: y Ahiezer, hijo de Ammisaddai, era sobre su ejército.

And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

Y sobre el ejército de la tribu de los hijos de Aser, Pagiel hijo de Ocrán.

And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

Y sobre el ejército de la tribu de los hijos de Nephtalí, Ahira hijo de Enán.

Thus were the journeyings of the children of Israel according to their armies, when they set forward.

Estas son las partidas de los hijos de Israel por sus ejércitos, cuando se movían.

And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.

Entonces dijo Moisés á Hobab, hijo de Ragüel Madianita, su suegro: Nosotros nos partimos para el lugar del cual Jehová ha dicho: Yo os lo daré. Ven con nosotros, y te haremos bien: porque Jehová ha hablado bien respecto á Israel.

And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

Y él le respondió: Yo no iré, sino que me marcharé á mi tierra y á mi parentela.

And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.

Y él le dijo: Ruégote que no nos dejes; porque tú sabes nuestros alojamientos en el desierto, y nos serás en lugar de ojos.

And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.

Y será, que si vinieres con nosotros, cuando tuviéremos el bien que Jehová nos ha de hacer, nosotros te haremos bien.

And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.

Así partieron del monte de Jehová, camino de tres días; y el arca de la alianza de Jehová fué delante de ellos camino de tres días, buscándoles lugar de descanso.

And the cloud of the LORD was upon them by day, when they went out of the camp.

Y la nube de Jehová iba sobre ellos de día, desde que partieron del campo.

And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.

Y fué, que en moviendo el arca, Moisés decía: Levántate, Jehová, y sean disipados tus enemigos, y huyan de tu presencia los que te aborrecen.

And when it rested, he said, Return, O LORD, unto the many thousands of Israel.

Y cuando ella asentaba, decía: Vuelve, Jehová, á los millares de millares de Israel.

Numbers 11 - Números 11


Numbers Chapter 11 King James Bible - Números Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 10
Números 10

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 11

And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.

Y Acontecio que el pueblo se quejó á oídos de Jehová: y oyólo Jehová, y enardecióse su furor, y encendióse en ellos fuego de Jehová y consumió el un cabo del campo.

And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.

Entonces el pueblo dió voces á Moisés, y Moisés oró á Jehová, y soterróse el fuego.

And he called the name of the place Taberah: because the fire of the LORD burnt among them.

Y llamó á aquel lugar Taberah; porque el fuego de Jehová se encendió en ellos.

And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

Y el vulgo que había en medio tuvo un vivo deseo, y volvieron, y aun lloraron los hijos de Israel, y dijeron: ¡Quién nos diera á comer carne!

We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

Nos acordamos del pescado que comíamos en Egipto de balde, de los cohombros, y de los melones, y de los puerros, y de las cebollas, y de los ajos:

But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

Y ahora nuestra alma se seca; que nada sino maná ven nuestros ojos.

And the manna was as coriander seed, and the colour thereof as the colour of bdellium.

Y era el maná como semilla de culantro, y su color como color de bdelio.

And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

Derrámabase el pueblo, y recogían, y molían en molinos, ó majaban en morteros, y lo cocían en caldera, ó hacían de él tortas: y su sabor era como sabor de aceite nuevo.

And when the dew fell upon the camp in the night, the manna fell upon it.

Y cuando descendía el rocío sobre el real de noche, el maná descendía de sobre él.

Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.

Y oyó Moisés al pueblo, que lloraba por sus familias, cada uno á la puerta de su tienda: y el furor de Jehová se encendió en gran manera; también pareció mal á Moisés.

And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

Y dijo Moisés á Jehová: ¿Por qué has hecho mal á tu siervo? ¿y por qué no he hallado gracia en tus ojos, que has puesto la carga de todo este pueblo sobre mi?

Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

¿Concebí yo á todo este pueblo? ¿engendrélo yo, para que me digas: Llévalo en tu seno, como lleva la que cría al que mama, á la tierra de la cual juraste á sus padres?

Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

¿De donde tengo yo carne para dar á todo este pueblo? porque lloran á mí, diciendo: Danos carne que comamos.

I am not able to bear all this people alone, because it is too heavy for me.

No puedo yo solo soportar á todo este pueblo, que me es pesado en demasía.

And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.

Y si así lo haces tú conmigo, yo te ruego que me des muerte, si he hallado gracia en tus ojos; y que yo no vea mi mal.

And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.

Entonces Jehová dijo á Moisés: Júntame setenta varones de los ancianos de Israel, que tu sabes que son ancianos del pueblo y sus principales; y tráelos á la puerta del tabernáculo del testimonio, y esperen allí contigo.

And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.

Y yo descenderé y hablaré allí contigo; y tomaré del espíritu que está en ti, y pondré en ellos; y llevarán contigo la carga del pueblo, y no la llevarás tú solo.

And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh, and ye shall eat.

Empero dirás al pueblo: Santificaos para mañana, y comeréis carne: pues que habéis llorado en oídos de Jehová, diciendo: ¡Quién nos diera á comer carne! ¡cierto mejor nos iba en Egipto! Jehová, pues, os dará carne, y comeréis.

Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

No comeréis un día, ni dos días, ni cinco días, ni diez días, ni veinte días;

But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?

Sino hasta un mes de tiempo, hasta que os salga por las narices, y os sea en aborrecimiento: por cuanto menospreciasteis á Jehová que está en medio de vosotros, y llorasteis delante de él, diciendo: ¿Para qué salimos acá de Egipto?

And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

Entonces dijo Moisés: Seiscientos mil de á pie es el pueblo en medio del cual yo estoy; y tú dices: Les daré carne, y comerán el tiempo de un mes.

Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

¿Se han de degollar para ellos ovejas y bueyes que les basten? ¿ó se juntarán para ellos todos los peces de la mar para que tengan abasto?

And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

Entonces Jehová respondió á Moisés: ¿Hase acortado la mano de Jehová? ahora verás si te sucede mi dicho, ó no.

And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.

Y salió Moisés, y dijo al pueblo las palabras de Jehová: y juntó los setenta varones de los ancianos del pueblo, é hízolos estar alrededor del tabernáculo.

And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.

Entonces Jehová descendió en la nube, y hablóle; y tomó del espíritu que estaba en él, y púsolo en los setenta varones ancianos; y fué que, cuando posó sobre ellos el espíritu, profetizaron, y no cesaron.

But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

Y habían quedado en el campo dos varones, llamado el uno Eldad y el otro Medad, sobre los cuales también reposó el espíritu: estaban estos entre los escritos, mas no habían salido al tabernáculo; y profetizaron en el campo.

And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

Y corrió un mozo, y dió aviso á Moisés, y dijo: Eldad y Medad profetizan en el campo.

And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

Entonces respondió Josué hijo de Nun, ministro de Moisés, uno de sus mancebos, y dijo: Señor mío Moisés, impídelos.

And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them!

Y Moisés le respondió: ¿Tienes tú celos por mí? mas ojalá que todo el pueblo de Jehová fuesen profetas, que Jehová pusiera su espíritu sobre ellos.

And Moses gat him into the camp, he and the elders of Israel.

Y recogióse Moisés al campo, él y los ancianos de Israel.

And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

Y salió un viento de Jehová, y trajo codornices de la mar, y dejólas sobre el real, un día de camino de la una parte, y un día de camino de la otra, en derredor del campo, y casi dos codos sobre la haz de la tierra.

And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

Entonces el pueblo estuvo levantado todo aquel día, y toda la noche, y todo el día siguiente, y recogiéronse codornices: el que menos, recogió diez montones; y las tendieron para sí á lo largo en derredor del campo.

And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.

Aun estaba la carne entre los dientes de ellos, antes que fuese mascada, cuando el furor de Jehová se encendió en el pueblo, é hirío Jehová al pueblo con una muy grande plaga.

And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.

Y llamó el nombre de aquel lugar Kibroth-hattaavah, por cuanto allí sepultaron al pueblo codicioso.

And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.

De Kibroth-hattaavah movió el pueblo á Haseroth, y pararon en Haseroth.

Numbers 12 - Números 12


Numbers Chapter 12 King James Bible - Números Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 11
Números 11

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 12

And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.

Y Hablaron María y Aarón contra Moisés á causa de la mujer Ethiope que había tomado: porque él había tomado mujer Ethiope.

And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.

Y dijeron: ¿Solamente por Moisés ha hablado Jehová? ¿no ha hablado también por nosotros? Y oyólo Jehová.

(Now the man Moses was very meek, above all the men which were upon the face of the earth.)

Y aquel varón Moisés era muy manso, más que todos los hombres que había sobre la tierra,

And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

Y luego dijo Jehová á Moisés, y á Aarón, y á María: Salid vosotros tres al tabernáculo del testimonio. Y salieron ellos tres.

And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

Entonces Jehová descendió en la columna de la nube, y púsose á la la puerta del tabernáculo, y llamó á Aarón y á María; y salieron ellos ambos.

And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.

Y él les dijo: Oid ahora mis palabras: si tuviereis profeta de Jehová, le apareceré en visión, en sueños hablaré con él.

My servant Moses is not so, who is faithful in all mine house.

No así á mi siervo Moisés, que es fiel en toda mi casa:

With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?

Boca á boca hablaré con él, y á las claras, y no por figuras; y verá la apariencia de Jehová: ¿por qué pues no tuvisteis temor de hablar contra mi siervo Moisés?

And the anger of the LORD was kindled against them; and he departed.

Entonces el furor de Jehová se encendió en ellos; y fuése.

And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

Y la nube se apartó del tabernáculo: y he aquí que María era leprosa como la nieve; y miró Aarón á María, y he aquí que estaba leprosa.

And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

Y dijo Aarón á Moisés: ¡Ah! señor mío, no pongas ahora sobre nosotros pecado; porque locamente lo hemos hecho, y hemos pecado.

Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.

No sea ella ahora como el que sale muerto del vientre de su madre, consumida la mitad de su carne.

And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.

Entonces Moisés clamó á Jehová, diciendo: Ruégote, oh Dios, que la sanes ahora.

And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

Respondió Jehová á Moisés: Pues si su padre hubiera escupido en su cara, ¿no se avergonzaría por siete días?: sea echada fuera del real por siete días, y después se reunirá.

And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

Así María fué echada del real siete días; y el pueblo no pasó adelante hasta que se le reunió María.

And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.

Y Después movió el pueblo de Haseroth, y asentaron el campo en el desierto de Parán.

Numbers 13 - Números 13


Numbers Chapter 13 King James Bible - Números Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 12
Números 12

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 13

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

Envía tú hombres que reconozcan la tierra de Canaán, la cual yo doy á los hijos de Israel: de cada tribu de sus padres enviaréis un varón, cada uno príncipe entre ellos.

And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.

Y Moisés los envío desde el desierto de Parán, conforme á la palabra de Jehová: y todos aquellos varones eran príncipes de los hijos de Israel.

And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

Los nombres de los cuales son estos: De la tribu de Rubén, Sammua hijo de Zaccur.

Of the tribe of Simeon, Shaphat the son of Hori.

De la tribu de Simeón, Saphat hijo de Huri.

Of the tribe of Judah, Caleb the son of Jephunneh.

De la tribu de Judá, Caleb hijo de Jephone.

Of the tribe of Issachar, Igal the son of Joseph.

De la tribu de Issachâr, Igal hijo de Joseph.

Of the tribe of Ephraim, Oshea the son of Nun.

De la tribu de Ephraim, Oseas hijo de Nun.

Of the tribe of Benjamin, Palti the son of Raphu.

De la tribu de Benjamín, Palti hijo de Raphu.

Of the tribe of Zebulun, Gaddiel the son of Sodi.

De la tribu de Zabulón, Gaddiel hijo de Sodi.

Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

De la tribu de José, de la tribu de Manasés, Gaddi hijo de Susi.

Of the tribe of Dan, Ammiel the son of Gemalli.

De la tribu de Dan, Ammiel hijo de Gemalli.

Of the tribe of Asher, Sethur the son of Michael.

De la tribu de Aser, Sethur hijo de Michâel.

Of the tribe of Naphtali, Nahbi the son of Vophsi.

De la tribu de Nephtalí, Nahabí hijo de Vapsi.

Of the tribe of Gad, Geuel the son of Machi.

De la tribu de Gad, Gehuel hijo de Machî.

These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.

Estos son los nombres de los varones que Moisés envió á reconocer la tierra: y á Oseas hijo de Nun, le puso Moisés el nombre de Josué.

And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:

Enviólos, pues, Moisés á reconocer la tierra de Canaán, diciéndoles: Subid por aquí, por el mediodía, y subid al monte:

And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

Y observad la tierra qué tal es; y el pueblo que la habita, si es fuerte ó débil, si poco ó numeroso;

And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

Qué tal la tierra habitada, si es buena ó mala; y qué tales son las ciudades habitadas, si de tiendas ó de fortalezas;

And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

Y cuál sea el terreno, si es pingüe ó flaco, si en él hay ó no árboles: y esforzaos, y coged del fruto del país. Y el tiempo era el tiempo de las primeras uvas.

So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.

Y ellos subieron, y reconocieron la tierra desde el desierto de Zin hasta Rehob, entrando en Emath.

And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)

Y subieron por el mediodía, y vinieron hasta Hebrón: y allí estaban Aimán, y Sesai, y Talmai, hijos de Anac. Hebrón fué edificada siete años antes de Zoán, la de Egipto.

And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

Y llegaron hasta el arroyo de Escol, y de allí cortaron un sarmiento con un racimo de uvas, el cual trejeron dos en un palo, y de las granadas y de los higos.

The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

Y llamóse aquel lugar Nahal-escol por el racimo que cortaron de allí los hijos de Israel.

And they returned from searching of the land after forty days.

Y volvieron de reconocer la tierra al cabo de cuarenta días.

And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

Y anduvieron y vinieron á Moisés y á Aarón, y á toda la congregación de los hijos de Israel, en el desierto de Parán, en Cades, y diéronles la respuesta, y á toda la congregación, y les mostraron el fruto de la tierra.

And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.

Y le contaron, y dijeron: Nosotros llegamos á la tierra á la cual nos enviaste, la que ciertamente fluye leche y miel; y este es el fruto de ella.

Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.

Mas el pueblo que habita aquella tierra es fuerte, y las ciudades muy grandes y fuertes; y también vimos allí los hijos de Anac.

The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

Amalec habita la tierra del mediodía; y el Hetheo, y el Jebuseo, y el Amorrheo, habitan en el monte; y el Cananeo habita junto á la mar, y á la ribera del Jordán.

And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

Entonces Caleb hizo callar el pueblo delante de Moisés, y dijo: Subamos luego, y poseámosla; que más podremos que ella.

But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.

Mas los varones que subieron con él, dijeron: No podremos subir contra aquel pueblo; porque es más fuerte que nosotros.

And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

y vituperaron entre los hijos de Israel la tierra que habían reconocido, diciendo: La tierra por donde pasamos para reconocerla, es tierra que traga á sus moradores; y todo el pueblo que vimos en medio de ella, son hombres de grande estatura.

And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.

También vimos allí gigantes, hijos de Anac, raza de los gigantes: y éramos nosotros, á nuestro parecer, como langostas; y así les parecíamos á ellos.

Numbers 14 - Números 14


Numbers Chapter 14 King James Bible - Números Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 13
Números 13

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 14

And all the congregation lifted up their voice, and cried; and the people wept that night.

Entonces toda la congregación alzaron grita, y dieron voces: y el pueblo lloró aquella noche.

And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

Y quejáronse contra Moisés y contra Aarón todos los hijos de Israel; y díjoles toda la multitud: ¡Ojalá muriéramos en la tierra de Egipto; ó en este desierto ojalá muriéramos!

And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

¿Y por qué nos trae Jehová á esta tierra para caer á cuchillo y que nuestras mujeres y nuestros chiquitos sean por presa? ¿no nos sería mejor volvernos á Egipto?

And they said one to another, Let us make a captain, and let us return into Egypt.

Y decían el uno al otro: Hagamos un capitán, y volvámonos á Egipto.

Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

Entonces Moisés y Aarón cayeron sobre sus rostros delante de toda la multitud de la congregación de los hijos de Israel.

And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

Y Josué hijo de Nun, y Caleb hijo de Jephone, que eran de los que habían reconocido la tierra, rompieron sus vestidos;

And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

Y hablaron á toda la congregación de los hijos de Israel, diciendo: La tierra por donde pasamos para reconocerla, es tierra en gran manera buena.

If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

Si Jehová se agradare de nosotros, él nos meterá en esta tierra, y nos la entregará; tierra que fluye leche y miel.

Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.

Por tanto, no seáis rebeldes contra Jehová, ni temáis al pueblo de aquesta tierra, porque nuestro pan son: su amparo se ha apartado de ellos, y con nosotros está Jehová: no los temáis.

But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.

Entonces toda la multitud habló de apedrearlos con piedras. Mas la gloria de Jehová se mostró en el tabernáculo del testimonio á todos los hijos de Israel.

And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?

Y Jehová dijo á Moisés: ¿Hasta cuándo me ha de irritar este pueblo? ¿hasta cuándo no me ha de creer con todas las señales que he hecho en medio de ellos?.

I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.

Yo le heriré de mortandad, y lo destruiré, y á ti te pondré sobre gente grande y más fuerte que ellos.

And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

Y Moisés respondió á Jehová: Oiránlo luego los Egipcios, porque de en medio de ellos sacaste á este pueblo con tu fortaleza:

And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.

Y lo dirán á los habitadores de esta tierra; los cuales han oído que tú, oh Jehová, estabas en medio de este pueblo, que ojo á ojo aparecías tú, oh Jehová, y que tu nube estaba sobre ellos, y que de día ibas delante de ellos en columna de nube, y de noche en columna de fuego:

Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

Y que has hecho morir á este pueblo como á un hombre: y las gentes que hubieren oído tu fama hablarán, diciendo:

Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

Porque no pudo Jehová meter este pueblo en la tierra de la cual les había jurado, los mató en el desierto.

And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,

Ahora, pues, yo te ruego que sea magnificada la fortaleza del Señor, como lo hablaste, diciendo:

The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

Jehová, tardo de ira y grande en misericordia, que perdona la iniquidad y la rebelión, y absolviendo no absolverá al culpado; que visita la maldad de los padres sobre los hijos hasta los terceros y hasta los cuartos.

Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

Perdona ahora la iniquidad de este pueblo según la grandeza de tu misericordia, y como has perdonado á este pueblo desde Egipto hasta aquí.

And the LORD said, I have pardoned according to thy word:

Entonces Jehová dijo: Yo lo he perdonado conforme á tu dicho:

But as truly as I live, all the earth shall be filled with the glory of the LORD.

Mas, ciertamente vivo yo y mi gloria hinche toda la tierra,

Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;

Que todos los que vieron mi gloria y mis señales que he hecho en Egipto y en el desierto, y me han tentado ya diez veces, y no han oído mi voz,

Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:

No verán la tierra de la cual juré á sus padres: no, ninguno de los que me han irritado la verá.

But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.

Empero mi siervo Caleb, por cuanto hubo en él otro espíritu, y cumplió de ir en pos de mi, yo le meteré en la tierra donde entró y su simiente la recibirá en heredad.

(Now the Amalekites and the Canaanites dwelt in the valley.) To morrow turn you, and get you into the wilderness by the way of the Red sea.

Ahora bien, el Amalecita y el Cananeo habitan en el valle; volveos mañana, y partíos al desierto, camino del mar Bermejo.

And the LORD spake unto Moses and unto Aaron, saying,

Y Jehová habló á Moisés y á Aarón, diciendo:

How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

¿Hasta cuándo oiré esta depravada multitud que murmura contra mí, las querellas de los hijos de Israel, que de mí se quejan?

Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:

Diles: Vivo yo, dice Jehová, que según habéis hablado á mis oídos, así haré yo con vosotros:

Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

En este desierto caerán vuestros cuerpos; todos vuestros contados según toda vuestra cuenta, de veinte años arriba, los cuales habéis murmurado contra mí;

Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Vosotros á la verdad no entraréis en la tierra, por la cual alcé mi mano de haceros habitar en ella; exceptuando á Caleb hijo de Jephone, y á Josué hijo de Nun.

But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

Mas vuestros chiquitos, de los cuales dijisteis que serían por presa, yo los introduciré, y ellos conocerán la tierra que vosotros despreciasteis.

But as for you, your carcases, they shall fall in this wilderness.

Y en cuanto á vosotros, vuestros cuerpos caerán en este desierto.

And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.

Y vuestros hijos andarán pastoreando en el desierto cuarenta años, y ellos llevarán vuestras fornicaciones, hasta que vuestros cuerpos sean consumidos en el desierto.

After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.

Conforme al número de los días, de los cuarenta días en que reconocisteis la tierra, llevaréis vuestras iniquidades cuarenta años, un año por cada día; y conoceréis mi castigo.

I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.

Yo Jehová he hablado; así haré á toda esta multitud perversa que se ha juntado contra mí; en este desierto serán consumidos, y ahí morirán.

And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

Y los varones que Moisés envió á reconocer la tierra, y vueltos habían hecho murmurar contra él á toda la congregación, desacreditando aquel país,

Even those men that did bring up the evil report upon the land, died by the plague before the LORD.

Aquellos varones que habían hablado mal de la tierra, murieron de plaga delante de Jehová.

But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

Mas Josué hijo de Nun, y Caleb hijo de Jephone, quedaron con vida de entre aquellos hombres que habían ido á reconocer la tierra.

And Moses told these sayings unto all the children of Israel: and the people mourned greatly.

Y Moisés dijo estas cosas á todos los hijos de Israel, y el pueblo se enlutó mucho.

And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.

Y levantáronse por la mañana, y subieron á la cumbre del monte, diciendo: Henos aquí para subir al lugar del cual ha hablado Jehová; porque hemos pecado.

And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.

Y dijo Moisés: ¿Por qué quebrantáis el dicho de Jehová? Esto tampoco os sucederá bien.

Go not up, for the LORD is not among you; that ye be not smitten before your enemies.

No subáis, porque Jehová no está en medio de vosotros, no seáis heridos delante de vuestros enemigos.

For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.

Porque el Amalecita y el Cananeo están allí delante de vosotros, y caeréis á cuchillo: pues por cuanto os habéis retraído de seguir á Jehová, por eso no será Jehová con vosotros.

But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.

Sin embargo, se obstinaron en subir á la cima del monte: mas el arca de la alianza de Jehová, y Moisés, no se apartaron de en medio del campo.

Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.

Y descendieron el Amalecita y el Cananeo, que habitaban en aquel monte, é hiriéronlos y derrotáronlos, persiguiéndolos hasta Horma.

Numbers 15 - Números 15


Numbers Chapter 15 King James Bible - Números Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 14
Números 14

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 15

And the LORD spake unto Moses, saying,

Y Jehova habló á Moisés, diciendo:

Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

Habla á los hijos de Israel, y diles: Cuando hubiereis entrado en la tierra de vuestras habitaciones, que yo os doy,

And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:

E hiciereis ofrenda encendida á Jehová, holocausto, ó sacrificio, por especial voto, ó de vuestra voluntad, ó para hacer en vuestras solemnidades olor suave á Jehová, de vacas ó de ovejas;

Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

Entonces el que ofreciere su ofrenda á Jehová, traerá por presente una décima de un epha de flor de harina, amasada con la cuarta parte de un hin de aceite;

And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

Y de vino para la libación ofrecerás la cuarta parte de un hin, además del holocausto ó del sacrificio, por cada un cordero.

Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

Y por cada carnero harás presente de dos décimas de flor de harina, amasada con el tercio de un hin de aceite:

And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.

Y de vino para la libación ofrecerás el tercio de un hin, en olor suave á Jehová.

And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:

Y cuando ofreciereis novillo en holocausto ó sacrificio, por especial voto, ó de paces á Jehová,

Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

Ofrecerás con el novillo un presente de tres décimas de flor de harina, amasada con la mitad de un hin de aceite:

And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.

Y de vino para la libación ofrecerás la mitad de un hin, en ofrenda encendida de olor suave á Jehová.

Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

Así se hará con cada un buey, ó carnero, ó cordero, lo mismo de ovejas que de cabras.

According to the number that ye shall prepare, so shall ye do to every one according to their number.

Conforme al número así haréis con cada uno según el número de ellos.

All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.

Todo natural hará estas cosas así, para ofrecer ofrenda encendida de olor suave á Jehová.

And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.

Y cuando habitare con vosotros extranjero, ó cualquiera que estuviere entre vosotros por vuestras edades, si hiciere ofrenda encendida de olor suave á Jehová, como vosotros hiciereis, así hará él.

One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.

Un mismo estatuto tendréis, vosotros de la congregación y el extranjero que con vosotros mora; estatuto que será perpetuo por vuestras edades: como vosotros, así será el peregrino delante de Jehová.

One law and one manner shall be for you, and for the stranger that sojourneth with you.

Una misma ley y un mismo derecho tendréis, vosotros y el peregrino que con vosotros mora.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

Habla á los hijos de Israel, y diles: Cuando hubiereis entrado en la tierra á la cual yo os llevo,

Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.

Será que cuando comenzareis á comer el pan de la tierra, ofreceréis ofrenda á Jehová.

Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.

De lo primero que amasareis, ofreceréis una torta en ofrenda; como la ofrenda de la era, así la ofreceréis.

Of the first of your dough ye shall give unto the LORD an heave offering in your generations.

De las primicias de vuestras masas daréis á Jehová ofrenda por vuestras generaciones.

And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,

Y cuando errareis, y no hiciereis todos estos mandamientos que Jehová ha dicho á Moisés,

Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;

Todas las cosas que Jehová os ha mandado por la mano de Moisés, desde el día que Jehová lo mandó, y en adelante por vuestras edades,

Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.

Será que, si el pecado fué hecho por yerro con ignorancia de la congregación, toda la congregación ofrecerá un novillo por holocausto, en olor suave á Jehová, con su presente y su libación, conforme á la ley; y un macho cabrío en expiación.

And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:

Y el sacerdote hará expiación por toda la congregación de los hijos de Israel; y les será perdonado, porque yerro es: y ellos traerán sus ofrendas, ofrenda encendida á Jehová, y sus expiaciones delante de Jehová, por sus yerros:

And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

Y será perdonado á toda la congregación de los hijos de Israel, y al extranjero que peregrina entre ellos, por cuanto es yerro de todo el pueblo.

And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.

Y si una persona pecare por yerro, ofrecerá una cabra de un año por expiación.

And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.

Y el sacerdote hará expiación por la persona que habrá pecado por yerro, cuando pecare por yerro delante de Jehová, la reconciliará, y le será perdonado.

Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

El natural entre los hijos de Israel, y el peregrino que habitare entre ellos, una misma ley tendréis para el que hiciere algo por yerro.

But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.

Mas la persona que hiciere algo con altiva mano, así el natural como el extranjero, á Jehová injurió; y la tal persona será cortada de en medio de su pueblo.

Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

Por cuanto tuvo en poco la palabra de Jehová, y dió por nulo su mandamiento, enteramente será cortada la tal persona: su iniquidad será sobre ella.

And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.

Y estando los hijos de Israel en el desierto, hallaron un hombre que recogía leña en día de sábado.

And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

Y los que le hallaron recogiendo leña trajéronle á Moisés y á Aarón, y á toda la congregación:

And they put him in ward, because it was not declared what should be done to him.

Y pusiéronlo en la cárcel, por que no estaba declarado qué le habían de hacer.

And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.

Y Jehová dijo á Moisés: Irremisiblemente muera aquel hombre; apedréelo con piedras toda la congregación fuera del campo.

And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

Entonces lo sacó la congregación fuera del campo, y apedreáronlo con piedras, y murió; como Jehová mandó á Moisés.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

Habla á los hijos de Israel, y diles que se hagan pezuelos (franjas) en los remates de sus vestidos, por sus generaciones; y pongan en cada pezuelo de los remates un cordón de cárdeno:

And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

Y serviros ha de pezuelo, para que cuando lo viereis, os acordéis de todos los mandamientos de Jehová, para ponerlos por obra; y no miréis en pos de vuestro corazón y de vuestros ojos, en pos de los cuales fornicáis:

That ye may remember, and do all my commandments, and be holy unto your God.

Para que os acordéis, y hagáis todos mis mandamientos, y seáis santos á vuestro Dios.

I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.

Yo Jehová vuestro Dios, que os saqué de la tierra de Egipto, para ser vuestro Dios: Yo Jehová vuestro Dios.

Numbers 16 - Números 16


Numbers Chapter 16 King James Bible - Números Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 15
Números 15

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 16

Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

Y Coré, hijo de Ishar, hijo de Coath, hijo de Leví; y Dathán y Abiram, hijos de Eliab; y Hon, hijo de Peleth, de los hijos de Rubén, tomaron gente,

And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

Y levantáronse contra Moisés con doscientos y cincuenta varones de los hijos de Israel, príncipes de la congregación, de los del consejo, varones de nombre;

And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?

Y se juntaron contra Moisés y Aarón, y les dijeron: Básteos, porque toda la congregación, todos ellos son santos, y en medio de ellos está Jehová: ¿por qué, pues, os levantáis vosotros sobre la congregación de Jehová?

And when Moses heard it, he fell upon his face:

Y como lo oyó Moisés, echóse sobre su rostro;

And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.

Y habló á Coré y á todo su séquito, diciendo: Mañana mostrará Jehová quién es suyo, y al santo harálo llegar á sí; y al que él escogiere, él lo allegará á sí.

This do; Take you censers, Korah, and all his company;

Haced esto: tomad incensarios, Coré y todo su séquito:

And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

Y poned fuego en ellos, y poned en ellos sahumerio delante de Jehová mañana; y será que el varón á quien Jehová escogiere, aquel será el santo: básteos esto, hijos de Leví.

And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

Dijo más Moisés á Coré: Oid ahora, hijos de Leví:

Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?

¿Os es poco que el Dios de Israel os haya apartado de la congregación de Israel, haciéndoos allegar á sí para que ministraseis en el servicio del tabernáculo de Jehová, y estuvieseis delante de la congregación para ministrarles?

And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?

¿Y que te hizo acercar á ti, y á todos tus hermanos los hijos de Leví contigo; para que procuréis también el sacerdocio?

For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?

Por tanto, tú y todo tu séquito sois los que os juntáis contra Jehová: pues Aarón, ¿qué es para que contra él murmuréis?

And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:

Y envió Moisés á llamar á Dathán y Abiram, hijos de Eliab; mas ellos respondieron: No iremos allá:

Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?

¿Es poco que nos hayas hecho venir de una tierra que destila leche y miel, para hacernos morir en el desierto, sino que también te enseñorees de nosotros imperiosamente?

Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

Ni tampoco nos has metido tú en tierra que fluya leche y miel, ni nos has dado heredades de tierras y viñas: ¿has de arrancar los ojos de estos hombres? No subiremos.

And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

Entonces Moisés se enojó en gran manera, y dijo á Jehová: No mires á su presente: ni aun un asno he tomado de ellos, ni á ninguno de ellos he hecho mal.

And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:

Después dijo Moisés á Coré: Tú y todo tu séquito, poneos mañana delante de Jehová; tú, y ellos, y Aarón:

And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

Y tomad cada uno su incensario, y poned sahumerio en ellos, y allegad delante de Jehová cada uno su incensario: doscientos y cincuenta incensarios: tú también, y Aarón, cada uno con su incensario.

And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

Y tomaron cada uno su incensario, y pusieron en ellos fuego, y echaron en ellos sahumerio, y pusiéronse á la puerta del tabernáculo del testimonio con Moisés y Aarón.

And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.

Ya Coré había hecho juntar contra ellos toda la congregación á la puerta del tabernáculo del testimonio: entonces la gloria de Jehová apareció á toda la congregación.

And the LORD spake unto Moses and unto Aaron, saying,

Y Jehová habló á Moisés y á Aarón, diciendo:

Separate yourselves from among this congregation, that I may consume them in a moment.

Apartaos de entre esta congregación, y consumirlos he en un momento.

And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

Y ellos se echaron sobre sus rostros, y dijeron: Dios, Dios de los espíritus de toda carne, ¿no es un hombre el que pecó? ¿y airarte has tu contra toda la congregación?

And the LORD spake unto Moses, saying,

Entonces Jehová habló á Moisés, diciendo:

Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.

Habla á la congregación, diciendo: Apartaos de en derredor de la tienda de Coré, Dathán, y Abiram.

And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

Y Moisés se levantó, y fué á Dathán y Abiram; y los ancianos de Israel fueron en pos de él.

And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

Y él habló á la congregación, diciendo: Apartaos ahora de las tiendas de estos impíos hombres, y no toquéis ninguna cosa suya, por que no perezcáis en todos sus pecados.

So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.

Y apartáronse de las tiendas de Coré, de Dathán, y de Abiram en derredor: y Dathán y Abiram salieron y pusiéronse á las puertas de sus tiendas, con sus mujeres, y sus hijos, y sus chiquitos.

And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.

Y dijo Moisés: En esto conoceréis que Jehová me ha enviado para que hiciese todas estas cosas: que no de mi corazón las hice.

If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.

Si como mueren todos los hombres murieren éstos, ó si fueren ellos visitados á la manera de todos los hombres, Jehová no me envió.

But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.

Mas si Jehová hiciere una nueva cosa, y la tierra abriere su boca, y los tragare con todas sus cosas, y descendieren vivos al abismo, entonces conoceréis que estos hombres irritaron á Jehová.

And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

Y aconteció, que en acabando él de hablar todas estas palabras, rompióse la tierra que estaba debajo de ellos:

And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.

Y abrió la tierra su boca, y tragólos á ellos, y á sus casas, y á todos los hombres de Coré, y á toda su hacienda.

They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.

Y ellos, con todo lo que tenían, descendieron vivos al abismo, y cubriólos la tierra, y perecieron de en medio de la congregación.

And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

Y todo Israel, los que estaban en derredor de ellos, huyeron al grito de ellos; porque decían: No nos trague también la tierra.

And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.

Y salió fuego de Jehová, y consumió los doscientos y cincuenta hombres que ofrecían el sahumerio.

And the LORD spake unto Moses, saying,

Entonces Jehová habló á Moisés, diciendo:

Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

Di á Eleazar, hijo de Aarón sacerdote, que tome los incensarios de en medio del incendio, y derrame más allá el fuego; porque son santificados:

The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.

Los incensarios de estos pecadores contra sus almas: y harán de ellos planchas extendidas para cubrir el altar: por cuanto ofrecieron con ellos delante de Jehová, son santificados; y serán por señal á los hijos de Israel.

And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

Y el sacerdote Eleazar tomó los incensarios de metal con que los quemados habían ofrecido; y extendiéronlos para cubrir el altar,

To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.

En recuerdo á los hijos de Israel que ningún extraño que no sea de la simiente de Aarón, llegue á ofrecer sahumerio delante de Jehová, porque no sea como Coré, y como su séquito; según se lo dijo Jehová por mano de Moisés.

But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.

El día siguiente toda la congregación de los hijos de Israel murmuró contra Moisés y Aarón, diciendo: Vosotros habéis muerto al pueblo de Jehová.

And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.

Y aconteció que, como se juntó la congregación contra Moisés y Aarón, miraron hacia el tabernáculo del testimonio, y he aquí la nube lo había cubierto, y apareció la gloria de Jehová.

And Moses and Aaron came before the tabernacle of the congregation.

Y vinieron Moisés y Aarón delante del tabernáculo del testimonio.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

Apartaos de en medio de esta congregación, y consumirélos en un momento. Y ellos se echaron sobre sus rostros.

And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.

Y dijo Moisés A Aarón: Toma el incensario, y pon en él fuego del altar, y sobre él pon perfume, y ve presto á la congregación, y haz expiación por ellos; porque el furor ha salido de delante de la faz de Jehová: la mortandad ha comenzado.

And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

Entonces tomó Aarón el incensario, como Moisés dijo, y corrió en medio de la congregación: y he aquí que la mortandad había comenzado en el pueblo: y él puso perfume, é hizo expiación por el pueblo.

And he stood between the dead and the living; and the plague was stayed.

Y púsose entre los muertos y los vivos, y cesó la mortandad.

Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

Y los que murieron en aquella mortandad fueron catorce mil y setecientos, sin los muertos por el negocio de Coré.

And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.

Después se volvió Aarón á Moisés á la puerta del tabernáculo del testimonio, cuando la mortandad había cesado.

Numbers 17 - Números 17


Numbers Chapter 17 King James Bible - Números Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 16
Números 16

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 17

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.

Habla á los hijos de Israel, y toma de ellos una vara por cada casa de los padres, de todos los príncipes de ellos, doce varas conforme á las casas de sus padres; y escribirás el nombre de cada uno sobre su vara.

And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

Y escribirás el nombre de Aarón sobre la vara de Leví; porque cada cabeza de familia de sus padres tendrá una vara.

And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.

Y las pondrás en el tabernáculo del testimonio delante del testimonio, donde yo me declararé á vosotros.

And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

Y será, que el varón que yo escogiere, su vara florecerá: y haré cesar de sobre mí las quejas de los hijos de Israel, con que murmuran contra vosotros.

And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.

Y Moisés habló á los hijos de Israel, y todos los príncipes de ellos le dieron varas; cada príncipe por las casas de sus padres una vara, en todas doce varas; y la vara de Aarón estaba entre las varas de ellos.

And Moses laid up the rods before the LORD in the tabernacle of witness.

Y Moisés puso las varas delante de Jehová en el tabernáculo del testimonio.

And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

Y aconteció que el día siguiente vino Moisés al tabernáculo del testimonio; y he aquí que la vara de Aarón de la casa de Leví había brotado, y echado flores, y arrojado renuevos, y producido almendras.

And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.

Entonces sacó Moisés todas las varas de delante de Jehová á todos los hijos de Israel; y ellos lo vieron, y tomaron cada uno su vara.

And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

Y Jehová dijo á Moisés: Vuelve la vara de Aarón delante del testimonio, para que se guarde por señal á los hijos rebeldes; y harás cesar sus quejas de sobre mí, porque no mueran.

And Moses did so: as the LORD commanded him, so did he.

E hízolo Moisés: como le mandó Jehová, así hizo.

And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

Entonces los hijos de Israel hablaron á Moisés, diciendo: He aquí nosotros somos muertos, perdidos somos, todos nosotros somos perdidos.

Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?

Cualquiera que se llegare, el que se acercare al tabernáculo de Jehová morirá: ¿acabaremos de perecer todos?

Numbers 18 - Números 18


Numbers Chapter 18 King James Bible - Números Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 17
Números 17

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 18

And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.

Y Jehova dijo á Aarón: Tú y tus hijos, y la casa de tu padre contigo, llevaréis el pecado del santuario: y tú y tus hijos contigo llevaréis el pecado de vuestro sacerdocio.

And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

Y á tus hermanos también, la tribu de Leví, la tribu de tu padre, hazlos llegar á ti, y júntense contigo, y servirte han; y tú y tus hijos contigo serviréis delante del tabernáculo del testimonio.

And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.

Y guardarán lo que tú ordenares, y el cargo de todo el tabernáculo: mas no llegarán á los vasos santos ni al altar, porque no mueran ellos y vosotros.

And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.

Se juntarán, pues, contigo, y tendrán el cargo del tabernáculo del testimonio en todo el servicio del tabernáculo; ningún extraño se ha de llegar á vosotros.

And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.

Y tendréis la guarda del santuario, y la guarda del altar, para que no sea más la ira sobre los hijos de Israel.

And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.

Porque he aquí yo he tomado á vuestros hermanos los Levitas de entre los hijos de Israel, dados á vosotros en don de Jehová, para que sirvan en el ministerio del tabernáculo del testimonio.

Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

Mas tú y tus hijos contigo guardaréis vuestro sacerdocio en todo negocio del altar, y del velo adentro, y ministraréis. Yo os he dado en don el servicio de vuestro sacerdocio; y el extraño que se llegare, morirá.

And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.

Dijo más Jehová á Aarón: He aquí yo te he dado también la guarda de mis ofrendas: todas las cosas consagradas de los hijos de Israel te he dado por razón de la unción, y á tus hijos, por estatuto perpetuo.

This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.

Esto será tuyo de la ofrenda de las cosas santas reservadas del fuego: toda ofrenda de ellos, todo presente suyo, y toda expiación por el pecado de ellos, que me han de presentar, será cosa muy santa para ti y para tus hijos.

In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.

En el santuario la comerás; todo varón comerá de ella: cosa santa será para ti.

And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.

Esto también será tuyo: la ofrenda elevada de sus dones, y todas las ofrendas agitadas de los hijos de Israel, he dado á ti, y á tus hijos, y á tus hijas contigo, por estatuto perpetuo: todo limpio en tu casa comerá de ellas.

All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.

De aceite, y de mosto, y de trigo, todo lo más escogido, las primicias de ello, que presentarán á Jehová, á ti las he dado.

And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.

Las primicias de todas las cosas de la tierra de ellos, las cuales traerán á Jehová, serán tuyas: todo limpio en tu casa comerá de ellas.

Every thing devoted in Israel shall be thine.

Todo lo consagrado por voto en Israel será tuyo.

Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

Todo lo que abriere matriz en toda carne que ofrecerán á Jehová, así de hombres como de animales, será tuyo: mas has de hacer redimir el primogénito del hombre: también harás redimir el primogénito de animal inmundo.

And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

Y de un mes harás efectuar el rescate de ellos, conforme á tu estimación, por precio de cinco siclos, al siclo del santuario, que es de veinte óbolos.

But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.

Mas el primogénito de vaca, y el primogénito de oveja, y el primogénito de cabra, no redimirás; santificados son: la sangre de ellos rociarás sobre el altar, y quemarás la grosura de ellos, ofrenda encendida en olor suave á Jehová.

And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

Y la carne de ellos será tuya: como el pecho de la mecedura y como la espaldilla derecha, será tuya.

All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.

Todas las ofrendas elevadas de las cosas santas, que los hijos de Israel ofrecieren á Jehová, helas dado para ti, y para tus hijos y para tus hijas contigo, por estatuto perpetuo: pacto de sal perpetuo es delante de Jehová para ti y para tu simiente contigo.

And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.

Y Jehová dijo á Aarón: De la tierra de ellos no tendrás heredad, ni entre ellos tendrás parte: Yo soy tu parte y tu heredad en medio de los hijos de Israel.

And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.

Y he aquí yo he dado á los hijos de Leví todos los diezmos en Israel por heredad, por su ministerio, por cuanto ellos sirven en el ministerio del tabernáculo del testimonio.

Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

Y no llegarán más los hijos de Israel al tabernáculo del testimonio, porque no lleven pecado, por el cual mueran.

But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

Mas los Levitas harán el servicio del tabernáculo del testimonio, y ellos llevarán su iniquidad: estatuto perpetuo por vuestras edades; y no poseerán heredad entre los hijos de Israel.

But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.

Porque á los Levitas he dado por heredad los diezmos de los hijos de Israel, que ofrecerán á Jehová en ofrenda: por lo cual les he dicho: Entre los hijos de Israel no poseerán heredad.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.

Así hablarás á los Levitas, y les dirás: Cuando tomareis de los hijos de Israel los diezmos que os he dado de ellos por vuestra heredad, vosotros presentaréis de ellos en ofrenda mecida á Jehová el diezmo de los diezmos.

And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

Y se os contará vuestra ofrenda como grano de la era, y como acopio del lagar.

Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest.

Así ofreceréis también vosotros ofrenda á Jehová de todos vuestros diezmos que hubiereis recibido de los hijos de Israel; y daréis de ellos la ofrenda de Jehová á Aarón el sacerdote.

Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.

De todos vuestros dones ofreceréis toda ofrenda á Jehová; de todo lo mejor de ellos ofreceréis la porción que ha de ser consagrada.

Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

Y les dirás: Cuando ofreciereis lo mejor de ellos, será contado á los Levitas por fruto de la era, y commo fruto del lagar.

And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.

Y lo comeréis en cualquier lugar, vosotros y vuestra familia: pues es vuestra remuneración por vuestro ministerio en el tabernáculo del testimonio.

And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.

Y cuando vosotros hubiereis ofrecido de ello lo mejor suyo, no llevaréis por ello pecado: y no habéis de contaminar las cosas santas de los hijos de Israel, y no moriréis.

Numbers 19 - Números 19


Numbers Chapter 19 King James Bible - Números Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 18
Números 18

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 19

And the LORD spake unto Moses and unto Aaron, saying,

Y Jehová habló á Moisés y á Aarón, diciendo:

This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:

Esta es la ordenanza de la ley que Jehová ha prescrito, diciendo: Di á los hijos de Israel que te traigan una vaca bermeja, perfecta, en la cual no haya falta, sobre la cual no se haya puesto yugo:

And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

Y la daréis á Eleazar el sacerdote, y él la sacará fuera del campo, y harála degollar en su presencia.

And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:

Y tomará Eleazar el sacerdote de su sangre con su dedo, y rociará hacia la delantera del tabernáculo del testimonio con la sangre de ella siete veces;

And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

Y hará quemar la vaca ante sus ojos: su cuero y su carne y su sangre, con su estiercol, hará quemar.

And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

Luego tomará el sacerdote palo de cedro, é hisopo, y escarlata, y lo echará en medio del fuego en que arde la vaca.

Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

El sacerdote lavará luego sus vestidos, lavará también su carne con agua, y después entrará en el real; y será inmundo el sacerdote hasta la tarde.

And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

Asimismo el que la quemó, lavará sus vestidos en agua, también lavará en agua su carne, y será inmundo hasta la tarde.

And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.

Y un hombre limpio recogerá las cenizas de la vaca, y las pondrá fuera del campo en lugar limpio, y las guardará la congregación de los hijos de Israel para el agua de separación: es una expiación.

And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

Y el que recogió las cenizas de la vaca, lavará sus vestidos, y será inmundo hasta la tarde: y será á los hijos de Israel, y al extranjero que peregrina entre ellos, por estatuto perpetuo.

He that toucheth the dead body of any man shall be unclean seven days.

El que tocare muerto de cualquiera persona humana, siete días será inmundo:

He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

Este se purificará al tercer día con aquesta agua, y al séptimo día será limpio; y si al tercer día no se purificare, no será limpio al séptimo día.

Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

Cualquiera que tocare en muerto, en persona de hombre que estuviere muerto, y no se purificare, el tabernáculo de Jehová contaminó; y aquella persona será cortada de Israel: por cuanto el agua de la separación no fué rociada sobre él, inmundo será; y su inmundicia será sobre él.

This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

Esta es la ley para cuando alguno muriere en la tienda: cualquiera que entrare en la tienda y todo lo que estuviere en ella, será inmundo siete días.

And every open vessel, which hath no covering bound upon it, is unclean.

Y todo vaso abierto, sobre el cual no hubiere tapadera bien ajustada, sera inmundo.

And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

Y cualquiera que tocare en muerto á cuchillo sobre la haz del campo, ó en muerto, ó en hueso humano, ó en sepulcro, siete días será inmundo.

And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:

Y para el inmundo tomarán de la ceniza de la quemada vaca de la expiación, y echarán sobre ella agua viva en un vaso:

And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

Y un hombre limpio tomará hisopo. y mojarálo en el agua, y rociará sobre la tienda, y sobre todos los muebles, y sobre las personas que allí estuvieren, y sobre aquel que hubiere tocado el hueso, ó el matado, ó el muerto, ó el sepulcro:

And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

Y el limpio rociará sobre el inmundo al tercero y al séptimo día: y cuando lo habrá purificado al día séptimo, él lavará luego sus vestidos, y á sí mismo se lavará con agua, y será limpio á la tarde.

But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.

Y el que fuere inmundo, y no se purificare, la tal persona será cortada de entre la congregación, por cuanto contaminó el tabernáculo de Jehová: no fué rociada sobre él el agua de separación, es inmundo.

And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

Y les será por estatuto perpetuo: también el que rociare el agua de la separación lavará sus vestidos; y el que tocare el agua de la separación, será inmundo hasta la tarde.

And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.

Y todo lo que el inmundo tocare, será inmundo: y la persona que lo tocare, será inmunda hasta la tarde.

Numbers 20 - Números 20


Numbers Chapter 20 King James Bible - Números Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 19
Números 19

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 20

Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.

Y Llegaron los hijos de Israel, toda la congregación, al desierto de Zin, en el mes primero, y asentó el pueblo en Cades; y allí murió María, y fué allí sepultada.

And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

Y como no hubiese agua para la congregación, juntáronse contra Moisés y Aarón.

And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!

Y regañó el pueblo con Moisés, y hablaron diciendo: ¡Ojalá que nosotros hubiéramos muerto cuando perecieron nuestros hermanos delante de Jehová!

And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?

Y ¿por qué hiciste venir la congregación de Jehová á este desierto, para que muramos aquí nosotros y nuestras bestias?

And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

¿Y por qué nos has hecho subir de Egipto, para traernos á este mal lugar? No es lugar de sementera, de higueras, de viñas, ni granadas: ni aun de agua para beber.

And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.

Y fuéronse Moisés y Aarón de delante de la congregación á la puerta del tabernáculo del testimonio, y echáronse sobre sus rostros; y la gloria de Jehová apareció sobre ellos.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

Toma la vara y reune la congregación, tú y Aarón tu hermano, y hablad á la peña en ojos de ellos; y ella dará su agua, y les sacarás aguas de la peña, y darás de beber á la congregación, y á sus bestias.

And Moses took the rod from before the LORD, as he commanded him.

Entonces Moisés tomó la vara de delante de Jehová, como él le mandó.

And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?

Y juntaron Moisés y Aarón la congregación delante de la peña, y díjoles: Oid ahora, rebeldes: ¿os hemos de hacer salir aguas de esta peña?

And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.

Entonces alzó Moisés su mano, é hirió la peña con su vara dos veces: y salieron muchas aguas, y bebió la congregación, y sus bestias.

And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.

Y Jehová dijo á Moisés y á Aarón: Por cuanto no creísteis en mí, para santificarme en ojos de los hijos de Israel, por tanto, no meteréis esta congregación en la tierra que les he dado.

This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

Estas son las aguas de la rencilla, por las cuales contendieron los hijos de Israel con Jehová, y él se santificó en ellos.

And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

Y envió Moisés embajadores al rey de Edom desde Cades: Así dice Israel tu hermano: Tú has sabido todo el trabajo que nos ha venido:

How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

Cómo nuestros padres descendieron á Egipto, y estuvimos en Egipto largo tiempo, y los Egipcios nos maltrataron, y á nuestros padres;

And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

Y clamamos á Jehová, el cual oyó nuestra voz, y envió ángel, y sacónos de Egipto; y he aquí estamos en Cades, ciudad al extremo de tus confines:

Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

Rogámoste que pasemos por tu tierra; no pasaremos por labranza, ni por viña, ni beberemos agua de pozos: por el camino real iremos, sin apartarnos á la diestra ni á la siniestra, hasta que hayamos pasado tu término.

And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.

Y Edom le respondió: No pasarás por mi país, de otra manera saldré contra ti armado.

And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet.

Y los hijos de Israel dijeron: Por el camino seguido iremos; y si bebiéremos tus aguas yo y mis ganados, daré el precio de ellas: ciertamente sin hacer otra cosa, pasaré de seguida.

And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

Y él respondió: No pasarás. Y salió Edom contra él con mucho pueblo, y mano fuerte.

Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

No quiso, pues, Edom dejar pasar á Israel por su término, y apartóse Israel de él.

And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

Y partidos de Cades los hijos de Israel, toda aquella congregación, vinieron al monte de Hor.

And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,

Y Jehová habló á Moisés y Aarón en el monte de Hor, en los confines de la tierra de Edom, diciendo:

Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.

Aarón será reunido á sus pueblos; pues no entrará en la tierra que yo di á los hijos de Israel, por cuanto fuisteis rebeldes á mi mandamiento en las aguas de la rencilla.

Take Aaron and Eleazar his son, and bring them up unto mount Hor:

Toma á Aarón y á Eleazar su hijo, y hazlos subir al monte de Hor;

And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

Y haz desnudar á Aarón sus vestidos, y viste de ellos á Eleazar su hijo; porque Aarón será reunido á sus pueblos, y allí morirá.

And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.

Y Moisés hizo como Jehová le mandó: y subieron al monte de Hor á ojos de toda la congregación.

And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

Y Moisés hizo desnudar á Aarón de sus vestidos y vistiólos á Eleazar su hijo: y Aarón murió allí en la cumbre del monte: y Moisés y Eleazar descendieron del monte.

And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.

Y viendo toda la congregación que Aarón era muerto, hiciéronle duelo por treinta días todas las familias de Israel.

Numbers 21 - Números 21


Numbers Chapter 21 King James Bible - Números Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 20
Números 20

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 21

And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.

Y Oyendo el Cananeo, el rey de Arad, el cual habitaba al mediodía, que venía Israel por el camino de los centinelas, peleó con Israel, y tomó de él presa.

And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

Entonces Israel hizo voto á Jehová, y dijo: Si en efecto entregares á este pueblo en mi mano, yo destruiré sus ciudades.

And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

Y Jehová escuchó la voz de Israel, y entregó al Cananeo, y destruyólos á ellos y á sus ciudades; y llamó el nombre de aquel lugar Horma.

And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.

Y partieron del monte de Hor, camino del mar Bermejo, para rodear la tierra de Edom; y abatióse el ánimo del pueblo por el camino.

And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

Y habló el pueblo contra Dios y Moisés: ¿Por qué nos hiciste subir de Egipto para que muramos en este desierto? que ni hay pan, ni agua, y nuestra alma tiene fastidio de este pan tan liviano.

And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.

Y Jehová envió entre el pueblo serpientes ardientes, que mordían al pueblo: y murió mucho pueblo de Israel.

Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.

Entonces el pueblo vino á Moisés, y dijeron: Pecado hemos por haber hablado contra Jehová, y contra ti: ruega á Jehová que quite de nosotros estas serpientes. Y Moisés oró por el pueblo.

And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.

Y Jehová dijo á Moisés: Hazte una serpiente ardiente, y ponla sobre la bandera: y será que cualquiera que fuere mordido y mirare á ella, vivirá.

And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

Y Moisés hizo una serpiente de metal, y púsola sobre la bandera, y fué, que cuando alguna serpiente mordía á alguno, miraba á la serpiente de metal, y vivía.

And the children of Israel set forward, and pitched in Oboth.

Y partieron los hijos de Israel, y asentaron campo en Oboth.

And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.

Y partidos de Oboth, asentaron en Ije-abarim, en el desierto que está delante de Moab, al nacimiento del sol.

From thence they removed, and pitched in the valley of Zared.

Partidos de allí, asentaron en la arroyada de Zared.

From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.

De allí movieron, y asentaron de la otra parte de Arnón, que está en el desierto, y que sale del término del Amorrheo; porque Arnón es término de Moab, entre Moab y el Amorrheo.

Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,

Por tanto se dice en el libro de las batallas de Jehová: Lo que hizo en el mar Bermejo, Y en los arroyos de Arnón:

And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

Y á la corriente de los arroyos Que va á parar en Ar, Y descansa en el término de Moab.

And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.

Y de allí vinieron á Beer: este es el pozo del cual Jehová dijo á Moisés: Junta al pueblo, y les daré agua.

Then Israel sang this song, Spring up, O well; sing ye unto it:

Entonces cantó Israel esta canción: Sube, oh pozo; á él cantad:

The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

Pozo, el cual cavaron los señores; Caváronlo los príncipes del pueblo, Y el legislador, con sus bordones.

And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

Y de Mathana á Nahaliel: y de Nahaliel á Bamoth:

And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.

Y de Bamoth al valle que está en los campos de Moab, y á la cumbre de Pisga, que mira á Jesimón.

And Israel sent messengers unto Sihon king of the Amorites, saying,

Y envió Israel embajadores á Sehón, rey de los Amorrheos, diciendo:

Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.

Pasaré por tu tierra: no nos apartaremos por los labrados, ni por las viñas; no beberemos las aguas de los pozos: por el camino real iremos, hasta que pasemos tu término.

And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

Mas Sehón no dejó pasar á Israel por su término: antes juntó Sehón todo su pueblo, y salió contra Israel en el desierto: y vino á Jahaz, y peleó contra Israel.

And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

E hirióle Israel á filo de espada, y tomó su tierra desde Arnón hasta Jaboc, hasta los hijos de Ammón: porque el término de los hijos de Ammón era fuerte.

And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

Y tomó Israel todas estas ciudades: y habitó Israel en todas las ciudades del Amorrheo, en Hesbón y en todas sus aldeas.

For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

Porque Hesbón era la ciudad de Sehón, rey de los Amorrheos; el cual había tenido guerra antes con el rey de Moab, y tomado de su poder toda su tierra hasta Arnón.

Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:

Por tanto, dicen los proverbistas: Venid á Hesbón, Edifíquese y repárese la ciudad de Sehón:

For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

Que fuego salió de Hesbón, Y llama de la ciudad de Sehón, Y consumió á Ar de Moab, A los señores de los altos de Arnón.

Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

¡¡Ay de ti, Moab¡ Perecido has, pueblo de Chêmos: Puso sus hijos en huída, Y sus hijas en cautividad, Por Sehón rey de los Amorrheos.

We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

Mas devastamos el reino de ellos; pereció Hesbón hasta Dibón, Y destruimos hasta Nopha y Medeba.

Thus Israel dwelt in the land of the Amorites.

Así habitó Israel en la tierra del Amorrheo.

And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.

Y envió Moisés á reconocer á Jazer; y tomaron sus aldeas, y echaron al Amorrheo que estaba allí.

And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

Y volvieron, y subieron camino de Basán, y salió contra ellos Og rey de Basán, él y todo su pueblo, para pelear en Edrei.

And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

Entonces Jehová dijo á Moisés: No le tengas miedo, que en tu mano lo he dado, á el y á todo su pueblo, y á su tierra; y harás de él como hiciste de Sehón, rey de los Amorrheos, que habitaba en Hesbón.

So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.

E hirieron á él, y á sus hijos, y á toda su gente, sin que le quedara uno, y poseyeron su tierra.

Numbers 22 - Números 22


Numbers Chapter 22 King James Bible - Números Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 21
Números 21

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 22

And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.

Y Movieron los hijos de Israel, y asentaron en los campos de Moab, de esta parte del Jordán de Jericó.

And Balak the son of Zippor saw all that Israel had done to the Amorites.

Y vió Balac, hijo de Zippor, todo lo que Israel había hecho al Amorrheo.

And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

Y Moab temió mucho á causa del pueblo que era mucho; y angustióse Moab á causa de los hijos de Israel.

And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

Y dijo Moab á los ancianos de Madián: Ahora lamerá esta gente todos nuestros contornos, como lame el buey la grama del campo. Y Balac, hijo de Zippor, era entonces rey de Moab.

He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

Por tanto envió mensajeros á Balaam hijo de Beor, á Pethor, que está junto al río en la tierra de los hijos de su pueblo, para que lo llamasen, diciendo: Un pueblo ha salido de Egipto, y he aquí cubre la haz de la tierra, y habita delante de mí:

Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

Ven pues ahora, te ruego, maldíceme este pueblo, porque es más fuerte que yo: quizá podré yo herirlo, y echarlo de la tierra: que yo sé que el que tú bendijeres, será bendito, y el que tú maldijeres, será maldito.

And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

Y fueron los ancianos de Moab, y los ancianos de Madián, con las dádivas de adivinación en su mano, y llegaron á Balaam, y le dijeron las palabras de Balac.

And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.

Y él les dijo: Reposad aquí esta noche, y yo os referiré las palabras, como Jehová me hablare. Así los príncipes de Moab se quedaron con Balaam.

And God came unto Balaam, and said, What men are these with thee?

Y vino Dios á Balaam, y díjole: ¿Qué varones son estos que están contigo?

And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

Y Balaam respondió á Dios: Balac hijo de Zippor, rey de Moab, ha enviado á mí diciendo:

Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

He aquí este pueblo que ha salido de Egipto, cubre la haz de la tierra: ven pues ahora, y maldícemelo; quizá podré pelear con él, y echarlo.

And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

Entonces dijo Dios á Balaam: No vayas con ellos, ni maldigas al pueblo; porque es bendito.

And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.

Así Balaam se levantó por la mañana, y dijo á los príncipes de Balac: Volveos á vuestra tierra, porque Jehová no me quiere dejar ir con vosotros.

And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

Y los príncipes de Moab se levantaron, y vinieron á Balac, y dijeron: Balaam no quiso venir con nosotros.

And Balak sent yet again princes, more, and more honourable than they.

Y tornó Balac á enviar otra vez más príncipes, y más honorables que los otros.

And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

Los cuales vinieron á Balaam, y dijéronle: Así dice Balac, hijo de Zippor: Ruégote que no dejes de venir á mí:

For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

Porque sin duda te honraré mucho, y haré todo lo que me dijeres: ven pues ahora, maldíceme á este pueblo.

And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.

Y Balaam respondió, y dijo á los siervos de Balac: Aunque Balac me diese su casa llena de plata y oro, no puedo traspasar la palabra de Jehová mi Dios, para hacer cosa chica ni grande.

Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.

Ruégoos por tanto ahora, que reposeis aquí esta noche, para que yo sepa que me vuelve á decir Jehová.

And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

Y vino Dios á Balaam de noche, y díjole: Si vinieren á llamarte hombres, levántate y ve con ellos: empero harás lo que yo te dijere.

And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

Así Balaam se levantó por la mañana, y cinchó su asna, y fué con los príncipes de Moab.

And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

Y el furor de Dios se encendió porque él iba; y el ángel de Jehová se puso en el camino por adversario suyo. Iba, pues, él montado sobre su asna, y con él dos mozos suyos.

And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

Y el asna vió al ángel de Jehová, que estaba en el camino con su espada desnuda en su mano; y apartóse el asna del camino, é iba por el campo. Entonces hirió Balaam al asna para hacerla volver al camino.

But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.

Mas el ángel de Jehová se puso en una senda de viñas que tenía pared de una parte y pared de otra.

And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.

Y viendo el asna al ángel de Jehová, pegóse á la pared, y apretó contra la pared el pie de Balaam: y él volvió á herirla.

And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

Y el ángel de Jehová pasó más allá, y púsose en una angostura, donde no había camino para apartarse ni á diestra ni á siniestra.

And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.

Y viendo el asna al ángel de Jehová, echóse debajo de Balaam: y enojóse Balaam, é hirió al asna con el palo.

And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

Entonces Jehová abrió la boca al asna, la cual dijo á Balaam: ¿Qué te he hecho, que me has herido estas tres veces?

And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.

Y Balaam respondió al asna: Porque te has burlado de mí: ¡ojalá tuviera espada en mi mano, que ahora te mataría!

And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.

Y el asna dijo á Balaam: ¿No soy yo tu asna? sobre mí has cabalgado desde que tú me tienes hasta este día; ¿he acostumbrado á hacerlo así contigo? Y él respondió: No.

Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

Entonces Jehová abrió los ojos á Balaam, y vió al ángel de Jehová que estaba en el camino, y tenía su espada desnuda en su mano. Y Balaam hizo reverencia, é inclinóse sobre su rostro.

And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:

Y el ángel de Jehová le dijo: ¿Por qué has herido tu asna estas tres veces? he aquí yo he salido para contrarrestarte, porque tu camino es perverso delante de mí:

And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

El asna me ha visto, y hase apartado luego de delante de mí estas tres veces: y si de mí no se hubiera apartado, yo también ahora te mataría á ti, y á ella dejaría viva.

And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

Entonces Balaam dijo al ángel de Jehová: He pecado, que no sabía que tú te ponías delante de mí en el camino: mas ahora, si te parece mal, yo me volveré.

And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

Y el ángel de Jehová dijo á Balaam: Ve con esos hombres: empero la palabra que yo te dijere, esa hablarás. Así Balaam fué con los príncipes de Balac.

And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.

Y oyendo Balac que Balaam venía, salió á recibirlo á la ciudad de Moab, que está junto al término de Arnón, que es el cabo de los confines.

And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

Y Balac dijo á Balaam: ¿No envié yo á ti á llamarte? ¿por qué no has venido á mí? ¿no puedo yo honrarte?

And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

Y Balaam respondió á Balac: He aquí yo he venido á ti: mas ¿podré ahora hablar alguna cosa? La palabra que Dios pusiere en mi boca, esa hablaré.

And Balaam went with Balak, and they came unto Kirjathhuzoth.

Y fué Balaam con Balac, y vinieron á la ciudad de Husoth.

And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

Y Balac hizo matar bueyes y ovejas, y envió á Balaam, y á los príncipes que estaban con él.

And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.

Y el día siguiente Balac tomó á Balaam, é hízolo subir á los altos de Baal, y desde allí vió la extremidad del pueblo.

Numbers 23 - Números 23


Numbers Chapter 23 King James Bible - Números Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 22
Números 22

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 23

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.

Y Balaam dijo á Balac: Edifícame aquí siete altares, y prepárame aquí siete becerros y siete carneros.

And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

Y Balac hizo como le dijo Balaam: y ofrecieron Balac y Balaam un becerro y un carnero en cada altar.

And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.

Y Balaam dijo á Balac: Ponte junto á tu holocausto, y yo iré: quizá Jehová me vendrá al encuentro, y cualquiera cosa que me mostrare, te la noticiaré. Y así se fué solo.

And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

Y vino Dios al encuentro de Balaam, y éste le dijo: Siete altares he ordenado, y en cada altar he ofrecido un becerro y un carnero.

And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.

Y Jehová puso palabra en la boca de Balaam, y díjole: Vuelve á Balac, y has de hablar así.

And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

Y volvió á él, y he aquí estaba él junto á su holocausto, él y todos los príncipes de Moab.

And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.

Y él tomó su parábola, y dijo: De Aram me trajo Balac, Rey de Moab, de los montes del oriente: Ven, maldíceme á Jacob; Y ven, execra á Israel.

How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?

¿Por qué maldeciré yo al que Dios no maldijo? ¿Y por qué he de execrar al que Jehová no ha execrado?

For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

Porque de la cumbre de las peñas lo veré, Y desde los collados lo miraré: He aquí un pueblo que habitará confiado, Y no será contado entre las gentes.

Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!

¿Quién contará el polvo de Jacob, O el número de la cuarta parte de Israel? Muera mi persona de la muerte de los rectos, Y mi postrimería sea como la suya.

And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.

Entonces Balac dijo á Balaam: ¿Qué me has hecho? hete tomado para que maldigas á mis enemigos, y he aquí has proferido bendiciones.

And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?

Y él respondió, y dijo: ¿No observaré yo lo que Jehová pusiere en mi boca para decirlo?

And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

Y dijo Balac: Ruégote que vengas conmigo á otro lugar desde el cual lo veas; su extremidad solamente verás, que no lo verás todo; y desde allí me lo maldecirás.

And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

Y llevólo al campo de Sophim, á la cumbre de Pisga, y edificó siete altares, y ofreció un becerro y un carnero en cada altar.

And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.

Entonces él dijo á Balac: Ponte aquí junto á tu holocausto, y yo iré á encontrar á Dios allí.

And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

Y Jehová salió al encuentro de Balaam, y puso palabra en su boca, y díjole: Vuelve á Balac, y así has de decir.

And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?

Y vino á él, y he aquí que él estaba junto á su holocausto, y con él los príncipes de Moab: y díjole Balac: ¿Qué ha dicho Jehová?

And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

Entonces él tomó su parábola, y dijo: Balac, levántate y oye; Escucha mis palabras, hijo de Zippor:

God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?

Dios no es hombre, para que mienta; Ni hijo de hombre para que se arrepienta: El dijo, ¿y no hará?; Habló, ¿y no lo ejecutará?

Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

He aquí, yo he tomado bendición: Y él bendijo, y no podré revocarla.

He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.

No ha notado iniquidad en Jacob, Ni ha visto perversidad en Israel: Jehová su Dios es con él, Y júbilo de rey en él.

God brought them out of Egypt; he hath as it were the strength of an unicorn.

Dios los ha sacado de Egipto; Tiene fuerzas como de unicornio.

Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

Porque en Jacob no hay agüero, Ni adivinación en Israel: Como ahora, será dicho de Jacob y de Israel: ¡Lo que ha hecho Dios!

Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

He aquí el pueblo, que como león se levantará, Y como león se erguirá: No se echará hasta que coma la presa, Y beba la sangre de los muertos.

And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

Entonces Balac dijo á Balaam: Ya que no lo maldices, ni tampoco lo bendigas.

But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?

Y Balaam respondió, y dijo á Balac: ¿No te he dicho que todo lo que Jehová me dijere, aquello tengo de hacer?

And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

Y dijo Balac á Balaam: Ruégote que vengas, te llevaré á otro lugar; por ventura parecerá bien á Dios que desde allí me lo maldigas.

And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.

Y Balac llevó á Balaam á la cumbre de Peor, que mira hacia Jesimón.

And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

Entonces Balaam dijo á Balac: Edifícame aquí siete altares, y prepárame aquí siete becerros y siete carneros.

And Balak did as Balaam had said, and offered a bullock and a ram on every altar.

Y Balac hizo como Balaam le dijo; y ofreció un becerro y un carnero en cada altar.

Numbers 24 - Números 24


Numbers Chapter 24 King James Bible - Números Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 23
Números 23

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 24

And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

Y Como vió Balaam que parecía bien á Jehová que el bendijese á Israel, no fué, como la primera y segunda vez, á encuentro de agüeros, sino que puso su rostro hacia el desierto;

And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.

Y alzando sus ojos, vió á Israel alojado por sus tribus; y el espíritu de Dios vino sobre él.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Entonces tomó su parábola, y dijo: Dijo Balaam hijo de Beor, Y dijo el varón de ojos abiertos:

He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

Dijo el que oyó los dichos de Dios, El que vió la visión del Omnipotente; Caído, mas abiertos los ojos:

How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!

¡Cuán hermosas son tus tiendas, oh Jacob, Tus habitaciones, oh Israel!

As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.

Como arroyos están extendidas, Como huertos junto al río, Como lináloes plantados por Jehová, Como cedros junto á las aguas.

He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.

De sus manos destilarán aguas, Y su simiente será en muchas aguas: Y ensalzarse ha su rey más que Agag, Y su reino será ensalzado.

God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.

Dios lo sacó de Egipto; Tiene fuerzas como de unicornio: Comerá á las gentes sus enemigas, Y desmenuzará sus huesos, Y asaeteará con sus saetas.

He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

Se encorvará para echarse como león, Y como leona; ¿quién lo despertará? Benditos los que te bendijeren, Y malditos los que te maldijeren.

And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

Entonces se encendió la ira de Balac contra Balaam, y batiendo sus palmas le dijo: Para maldecir á mis enemigos te he llamado, y he aquí los has resueltamente bendecido ya tres veces.

Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.

Húyete, por tanto, ahora á tu lugar: yo dije que te honraría, mas he aquí que Jehová te ha privado de honra.

And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

Y Balaam le respondió: ¿No lo declaré yo también á tus mensajeros que me enviaste, diciendo:

If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?

Si Balac me diése su casa llena de plata y oro, yo no podré traspasar el dicho de Jehová para hacer cosa buena ni mala de mi arbitrio; mas lo que Jehová hablare, eso diré yo?

And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.

He aquí yo me voy ahora á mi pueblo: por tanto, ven, te indicaré lo que este pueblo ha de hacer á tu pueblo en los postrimeros días.

And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

Y tomó su parábola, y dijo: Dijo Balaam hijo de Beor, Dijo el varón de ojos abiertos:

He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

Dijo el que oyó los dichos de Jehová, Y el que sabe la ciencia del Altísimo, El que vió la visión del Omnipotente; Caído, mas abiertos los ojos:

I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.

Verélo, mas no ahora: Lo miraré, mas no de cerca: Saldrá ESTRELLA de Jacob, Y levantaráse cetro de Israel, Y herirá los cantones de Moab, Y destruirá á todos los hijos de Seth.

And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

Y será tomada Edom, Será también tomada Seir por sus enemigos, E Israel se portará varonilmente.

Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

Y el de Jacob se enseñoreará, Y destruirá de la ciudad lo que quedare.

And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.

Y viendo á Amalec, tomó su parábola, y dijo: Amalec, cabeza de gentes; Mas su postrimería perecerá para siempre.

And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

Y viendo al Cineo, tomó su parábola, y dijo: Fuerte es tu habitación, Pon en la peña tu nido:

Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

Que el Cineo será echado, Cuando Assur te llevará cautivo.

And he took up his parable, and said, Alas, who shall live when God doeth this!

Todavía tomó su parábola, y dijo: ¡Ay! ¿quién vivirá cuando hiciere Dios estas cosas?

And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

Y vendrán navíos de la costa de Cittim, Y afligirán á Assur, afligirán también á Eber: Mas él también perecerá para siempre.

And Balaam rose up, and went and returned to his place: and Balak also went his way.

Entonces se levantó Balaam, y se fué, y volvióse á su lugar: y también Balac se fué por su camino.

Numbers 25 - Números 25


Numbers Chapter 25 King James Bible - Números Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 24
Números 24

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 25

And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.

Y Reposo Israel en Sittim, y el pueblo empezó á fornicar con las hijas de Moab:

And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.

Las cuales llamaron al pueblo á los sacrificios de sus dioses: y el pueblo comió, é inclinóse á sus dioses.

And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.

Y allegóse el pueblo á Baal-peor; y el furor de Jehová se encendió contra Israel.

And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.

Y Jehová dijo á Moisés: Toma todos los príncipes del pueblo, y ahórcalos á Jehová delante del sol; y la ira del furor de Jehová se apartará de Israel.

And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.

Entonces Moisés dijo á los jueces de Israel: Matad cada uno á aquellos de los suyos que se han allegado á Baal-peor.

And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.

Y he aquí un varón de los hijos de Israel vino y trajo una Madianita á sus hermanos, á ojos de Moisés y de toda la congregación de los hijos de Israel, llorando ellos á la puerta del tabernáculo del testimonio.

And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

Y viólo Phinees, hijo de Eleazar, hijo de Aarón el sacerdote, y levantóse de en medio de la congregación, y tomó una lanza en su mano:

And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

Y fué tras el varón de Israel á la tienda, y alanceólos á ambos, al varón de Israel, y á la mujer por su vientre. Y cesó la mortandad de los hijos de Israel.

And those that died in the plague were twenty and four thousand.

Y murieron de aquella mortandad veinte y cuatro mil.

And the LORD spake unto Moses, saying,

Entonces Jehová habló á Moisés, diciendo:

Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.

Phinees, hijo de Eleazar, hijo de Aarón el sacerdote, ha hecho tornar mi furor de los hijos de Israel, llevado de celo entre ellos: por lo cual yo no he consumido en mi celo á los hijos de Israel.

Wherefore say, Behold, I give unto him my covenant of peace:

Por tanto di les: He aquí yo establezco mi pacto de paz con él;

And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.

Y tendrá él, y su simiente después de él, el pacto del sacerdocio perpetuo; por cuanto tuvo celo por su Dios, é hizo expiación por los hijos de Israel.

Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.

Y el nombre del varón muerto, que fué muerto con la Madianita, era Zimri hijo de Salu, jefe de una familia de la tribu de Simeón.

And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

Y el nombre de la mujer Madianita muerta, era Cozbi, hija de Zur, príncipe de pueblos, padre de familia en Madián.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Vex the Midianites, and smite them:

Hostilizaréis á los Madianitas, y los heriréis:

For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.

Por cuanto ellos os afligieron á vosotros con sus ardides, con que os han engañado en el negocio de Peor, y en el negocio de Cozbi, hija del príncipe de Madián, su hermana, la cual fué muerta el día de la mortandad por causa de Peor.

Numbers 26 - Números 26


Numbers Chapter 26 King James Bible - Números Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 25
Números 25

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 26

And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

Y Acontecio después de la mortandad, que Jehová habló á Moisés, y á Eleazar hijo del sacerdote Aarón, diciendo:

Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.

Tomad la suma de toda la congregación de los hijos de Israel, de veinte años arriba, por las casas de sus padres, todos los que puedan salir á la guerra en Israel.

And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

Y Moisés y Eleazar el sacerdote hablaron con ellos en los campos de Moab, junto al Jordán de Jericó, diciendo:

Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.

Contaréis el pueblo de veinte años arriba, como mandó Jehová á Moisés y á los hijos de Israel, que habían salido de tierra de Egipto.

Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

Rubén primogénito de Israel: los hijos de Rubén: Hanoc, del cual era la familia de los Hanochîtas; de Phallú, la familia de los Phalluitas;

Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

De Hesrón, la familia de los Hesronitas; de Carmi, la familia de los Carmitas.

These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.

Estas son las familias de los Rubenitas: y sus contados fueron cuarenta y tres mil setecientos y treinta.

And the sons of Pallu; Eliab.

Y los hijos de Phallú: Eliab.

And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:

Y los hijos de Eliab: Nemuel, y Dathán, y Abiram. Estos Dathán y Abiram fueron los del consejo de la congregación, que hicieron el motín contra Moisés y Aarón con la compañía de Coré, cuando se amotinaron contra Jehová.

And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.

Que la tierra abrió su boca y tragó á ellos y á Coré, cuando aquella compañía murió, cuando consumió el fuego doscientos y cincuenta varones, los cuales fueron por señal.

Notwithstanding the children of Korah died not.

Mas los hijos de Coré no murieron.

The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

Los hijos de Simeón por sus familias: de Nemuel, la familia de los Nemuelitas; de Jamín, la familia de los Jaminitas; de Jachîn, la familia de los Jachînitas;

Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

De Zera, la familia de los Zeraitas; de Saul, la familia de los Saulitas.

These are the families of the Simeonites, twenty and two thousand and two hundred.

Estas son las familias de los Simeonitas, veinte y dos mil y doscientos.

The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

Los hijos de Gad por sus familias: de Zephón, la familia de los Zephonitas; de Aggi, la familia de los Aggitas; de Suni, la familia de los Sunitas;

Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

De Ozni, la familia de los Oznitas; de Eri, la familia de los Eritas;

Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

De Aroz, la familia de los Aroditas; de Areli, la familia de los Arelitas.

These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

Estas son las familias de Gad, por sus contados, cuarenta mil y quinientos.

The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

Los hijos de Judá: Er y Onán; y Er y Onán murieron en la tierra de Canaán.

And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

Y fueron los hijos de Judá por sus familias: de Sela, la familia de los Selaitas; de Phares, la familia de los Pharesitas; de Zera, la familia de los Zeraitas.

And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

Y fueron los hijos de Phares: de Hesrón, la familia de los Hesronitas; de Hamul, la familia de los Hamulitas.

These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

Estas son las familias de Judá, por sus contados, setenta y seis mil y quinientos.

Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

Los hijos de Issachâr por sus familias: de Thola, la familia de los Tholaitas; de Puá la familia de los Puanitas;

Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

De Jasub, la familia de los Jasubitas; de Simron, la familia de los Simronitas.

These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

Estas son las familias de Issachâr, por sus contados, sesenta y cuatro mil y trescientos.

Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

Los hijos de Zabulón por sus familias: de Sered, la familia de los Sereditas; de Elón, la familia de los Elonitas; de Jalel, la familia de los Jalelitas.

These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

Estas son las familias de los Zabulonitas, por sus contados, sesenta mil y quinientos.

The sons of Joseph after their families were Manasseh and Ephraim.

Los hijos de José por sus familias: Manasés y Ephraim.

Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

Los hijos de Manasés: de Machîr, la familia de los Machîritas; y Machîr engendró á Galaad; de Galaad, la familia de los Galaaditas.

These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

Estos son los hijos de Galaad: de Jezer, la familia de los Jezeritas; de Helec, la familia de los Helecitas;

And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

De Asriel, la familia de los Asrielitas: de Sechêm, la familia de los Sechêmitas;

And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

De Semida, la familia de los Semidaitas; de Hepher, la familia de los Hepheritas.

And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Y Salphaad, hijo de Hepher, no tuvo hijos sino hijas: y los nombres de las hijas de Salphaad fueron Maala, y Noa, y Hogla, y Milca, y Tirsa.

These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

Estas son las familias de Manasés; y sus contados, cincuenta y dos mil y setecientos.

These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

Estos son los hijos de Ephraim por sus familias: de Suthala, la familia de los Suthalaitas; de Bechêr, la familia de los Bechêritas; de Tahan, la familia de los Tahanitas.

And these are the sons of Shuthelah: of Eran, the family of the Eranites.

Y estos son los hijos de Suthala: de Herán, la familia de los Heranitas.

These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

Estas son las familias de los hijos de Ephraim, por sus contados, treinta y dos mil y quinientos. Estos son los hijos de José por sus familias.

The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

Los hijos de Benjamín por sus familias: de Bela, la familia de los Belaitas; de Asbel, la familia de los Asbelitas; de Achîram, la familia de los Achîramitas;

Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

De Supham, la familia de los Suphamitas; de Hupham, la familia de los Huphamitas.

And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

Y los hijos de Bela fueron Ard y Naamán: de Ard, la familia de los Arditas; de Naamán, la familia de los Naamanitas.

These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

Estos son los hijos de Benjamín por sus familias; y sus contados, cuarenta y cinco mil y seiscientos.

These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

Estos son los hijos de Dan por sus familias: de Suham, la familia de los Suhamitas. Estas son las familias de Dan por sus familias.

All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

Todas las familias de los Suhamitas, por sus contados, sesenta y cuatro mil y cuatrocientos.

Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

Los hijos de Aser por sus familias: de Imna, la familia de los Imnaitas; de Issui, la familia de los Issuitas; de Beria, la familia de los Beriaitas.

Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

Los hijos de Beria: de Heber, la familia de los Heberitas; de Malchîel, la familia de los Malchîelitas.

And the name of the daughter of Asher was Sarah.

Y el nombre de la hija de Aser fué Sera.

These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

Estas son las familias de los hijos de Aser, por sus contados, cincuenta y tres mil y cuatrocientos.

Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

Los hijos de Nephtalí por sus familias: de Jahzeel, la familia de los Jahzeelitas; de Guni, la familia de los Gunitas;

Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

De Jeser, la familia de los Jeseritas; de Sillem, la familia de los Sillemitas.

These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

Estas son las familias de Nephtalí por sus familias; y sus contados, cuarenta y cinco mil y cuatrocientos.

These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.

Estos son los contados de los hijos de Israel, seiscientos y un mil setecientos y treinta.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Unto these the land shall be divided for an inheritance according to the number of names.

A estos se repartirá la tierra en heredad, por la cuenta de los nombres.

To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

A los más darás mayor heredad, y á los menos menor; y á cada uno se le dará su heredad conforme á sus contados.

Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

Empero la tierra será repartida por suerte; y por los nombres de las tribus de sus padres heredarán.

According to the lot shall the possession thereof be divided between many and few.

Conforme á la suerte será repartida su heredad entre el grande y el pequeño.

And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

Y los contados de los Levitas por sus familias son estos: de Gersón, la familia de los Gersonitas; de Coath, la familia de los Coathitas; de Merari, la familia de los Meraritas.

These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

Estas son las familias de los Levitas: la familia de los Libnitas, la familia de los Hebronitas, la familia de los Mahalitas, la familia de los Musitas, la familia de los Coritas. Y Coath engendró á Amram.

And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

Y la mujer de Amram se llamó Jochâbed, hija de Leví, la cual nació á Leví en Egipto: ésta parió de Amram á Aarón y á Moisés, y á María su hermana.

And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

Y á Aarón nacieron Nadab y Abiú, Eleazar é Ithamar.

And Nadab and Abihu died, when they offered strange fire before the LORD.

Mas Nadab y Abiú murieron, cuando ofrecieron fuego extraño delante de Jehová.

And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.

Y los contados de los Levitas fueron veinte y tres mil, todos varones de un mes arriba: porque no fueron contados entre los hijos de Israel, por cuanto no les había de ser dada heredad entre los hijos de Israel.

These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

Estos son los contados por Moisés y Eleazar el sacerdote, los cuales contaron los hijos de Israel en los campos de Moab, junto al Jordán de Jericó.

But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

Y entre estos ninguno hubo de los contados por Moisés y Aarón el sacerdote, los cuales contaron á los hijos de Israel en el desierto de Sinaí.

For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.

Porque Jehová les dijo: Han de morir en el desierto: y no quedó varón de ellos, sino Caleb hijo de Jephone, y Josué hijo de Nun.

Numbers 27 - Números 27


Numbers Chapter 27 King James Bible - Números Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 26
Números 26

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 27

Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

Y Las hijas de Salphaad, hijo de Hepher, hijo de Galaad, hijo de Machîr, hijo de Manasés, de las familias de Manasés, hijo de José, los nombres de las cuales eran Maala, y Noa, y Hogla, y Milca, y Tirsa, llegaron;

And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,

Y presentáronse delante de Moisés, y delante del sacerdote Eleazar, y delante de los príncipes, y de toda la congregación, á la puerta del tabernáculo del testimonio, y dijeron:

Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.

Nuestro padre murió en el desierto, el cual no estuvo en la junta que se reunió contra Jehová en la compañía de Coré: sino que en su pecado murió, y no tuvo hijos.

Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

¿Por qué será quitado el nombre de nuestro padre de entre su familia, por no haber tenido hijo? Danos heredad entre los hermanos de nuestro padre.

And Moses brought their cause before the LORD.

Y Moisés llevó su causa delante de Jehová.

And the LORD spake unto Moses, saying,

Y Jehová respondió á Moisés, diciendo:

The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.

Bien dicen las hijas de Salphaad: has de darles posesión de heredad entre los hermanos de su padre; y traspasarás la heredad de su padre á ellas.

And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

Y á los hijos de Israel hablarás, diciendo: Cuando alguno muriere sin hijos, traspasaréis su herencia á su hija:

And if he have no daughter, then ye shall give his inheritance unto his brethren.

Y si no tuviere hija, daréis su herencia á sus hermanos:

And if he have no brethren, then ye shall give his inheritance unto his father's brethren.

Y si no tuviere hermanos, daréis su herencia á los hermanos de su padre.

And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

Y si su padre no tuviere hermanos, daréis su herencia á su pariente más cercano de su linaje, el cual la poseerá: y será á los hijos de Israel por estatuto de derecho, como Jehová mandó á Moisés.

And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.

Y Jehová dijo á Moisés: Sube á este monte Abarim, y verás la tierra que he dado á los hijos de Israel.

And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

Y después que la habrás visto, tú también serás reunido á tus pueblos, como fué reunido tu hermano Aarón:

For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.

Pues fuisteis rebeldes á mi dicho en el desierto de Zin, en la rencilla de la congregación, para santificarme en las aguas á ojos de ellos. Estas son las aguas de la rencilla de Cades en el desierto de Zin.

And Moses spake unto the LORD, saying,

Entonces respondió Moisés á Jehová, diciendo:

Let the LORD, the God of the spirits of all flesh, set a man over the congregation,

Ponga Jehová, Dios de los espíritus de toda carne, varón sobre la congregación,

Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.

Que salga delante de ellos, y que entre delante de ellos, que los saque y los introduzca; porque la congregación de Jehová no sea como ovejas sin pastor.

And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;

Y Jehová dijo á Moisés: Toma á Josué hijo de Nun, varón en el cual hay espíritu, y pondrás tu mano sobre él;

And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

Y ponerlo has delante de Eleazar el sacerdote, y delante de toda la congregación; y le darás órdenes en presencia de ellos.

And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.

Y pondrás de tu dignidad sobre él, para que toda la congregación de los hijos de Israel le obedezcan.

And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

Y él estará delante de Eleazar el sacerdote, y á él preguntará por el juicio del Urim delante de Jehová: por el dicho de él saldrán, y por el dicho de él entrarán, él, y todos los hijos de Israel con él, y toda la congregación.

And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

Y Moisés hizo como Jehová le había mandado; que tomó á Josué, y le puso delante de Eleazar el sacerdote, y de toda la congregación:

And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.

Y puso sobre él sus manos, y dióle órdenes, como Jehová había mandado por mano de Moisés.

Numbers 28 - Números 28


Numbers Chapter 28 King James Bible - Números Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 27
Números 27

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 28

And the LORD spake unto Moses, saying,

Y Hablo Jehová á Moisés, diciendo:

Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

Manda á los hijos de Israel, y diles: Mi ofrenda, mi pan con mis ofrendas encendidas en olor á mí agradable, guardaréis, ofreciéndomelo á su tiempo.

And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.

Y les dirás: Esta es la ofrenda encendida que ofreceréis á Jehová: dos corderos sin tacha de un año, cada un día, será el holocausto continuo.

The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

El un cordero ofrecerás por la mañana, y el otro cordero ofrecerás entre las dos tardes:

And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.

Y la décima de un epha de flor de harina, amasada con una cuarta de un hin de aceite molido, en presente.

It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.

Es holocausto continuo, que fué hecho en el monte de Sinaí en olor de suavidad, ofrenda encendida á Jehová.

And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.

Y su libación, la cuarta de un hin con cada cordero: derramarás libación de superior vino á Jehová en el santuario.

And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.

Y ofrecerás el segundo cordero entre las dos tardes: conforme á la ofrenda de la mañana, y conforme á su libación ofrecerás, ofrenda encendida en olor de suavidad á Jehová.

And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

Mas el día del sábado dos corderos de un año sin defecto, y dos décimas de flor de harina amasada con aceite, por presente, con su libación:

This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.

Es el holocausto del sábado en cada sábado, además del holocausto continuo y su libación.

And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;

Y en los principios de vuestros meses ofreceréis en holocausto á Jehová dos becerros de la vacada, y un carnero, y siete corderos de un año sin defecto;

And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

Y tres décimas de flor de harina amasada con aceite, por presente con cada becerro; y dos décimas de flor de harina amasada con aceite, por presente con cada carnero;

And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.

Y una décima de flor de harina amasada con aceite, en ofrenda por presente con cada cordero: holocausto de olor suave, ofrenda encendida á Jehová.

And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

Y sus libaciones de vino, medio hin con cada becerro, y el tercio de un hin con cada carnero, y la cuarta de un hin con cada cordero. Este es el holocausto de cada mes por todos los meses del año.

And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

Y un macho cabrío en expiación se ofrecerá á Jehová, además del holocausto continuo con su libación.

And in the fourteenth day of the first month is the passover of the LORD.

Mas en el mes primero, á los catorce del mes será la pascua de Jehová.

And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.

Y á los quince días de aqueste mes, la solemnidad: por siete días se comerán ázimos.

In the first day shall be an holy convocation; ye shall do no manner of servile work therein:

El primer día, santa convocación; ninguna obra servil haréis:

But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

Y ofreceréis por ofrenda encendida en holocausto á Jehová dos becerros de la vacada, y un carnero, y siete corderos de un año: sin defecto los tomaréis:

And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

Y su presente de harina amasada con aceite: tres décimas con cada becerro, y dos décimas con cada carnero ofreceréis;

A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

Con cada uno de los siete corderos ofreceréis una décima;

And one goat for a sin offering, to make an atonement for you.

Y un macho cabrío por expiación, para reconciliaros.

Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

Esto ofreceréis además del holocausto de la mañana, que es el holocausto continuo.

After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.

Conforme á esto ofreceréis cada uno de los siete días, vianda y ofrenda encendida en olor de suavidad á Jehová; ofrecerse ha, además del holocausto continuo, con su libación.

And on the seventh day ye shall have an holy convocation; ye shall do no servile work.

Y el séptimo día tendréis santa convocación: ninguna obra servil haréis.

Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

Además el día de las primicias, cuando ofreciereis presente nuevo á Jehová en vuestras semanas, tendréis santa convocación: ninguna obra servil haréis:

But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;

Y ofreceréis en holocausto, en olor de suavidad á Jehová, dos becerros de la vacada, un carnero, siete corderos de un año:

And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

Y el presente de ellos, flor de harina amasada con aceite, tres décimas con cada becerro, dos décimas con cada carnero,

A several tenth deal unto one lamb, throughout the seven lambs;

Con cada uno de los siete corderos una décima;

And one kid of the goats, to make an atonement for you.

Un macho cabrío, para hacer expiación por vosotros.

Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.

Los ofreceréis, además del holocausto continuo con sus presentes, y sus libaciones: sin defecto los tomaréis.

Numbers 29 - Números 29


Numbers Chapter 29 King James Bible - Números Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 28
Números 28

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 29

And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.

Y El séptimo mes, al primero del mes tendréis santa convocación: ninguna obra servil haréis; os será día de sonar las trompetas.

And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:

Y ofreceréis holocausto por olor de suavidad á Jehová, un becerro de la vacada, un carnero, siete corderos de un año sin defecto;

And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

Y el presente de ellos, de flor de harina amasada con aceite, tres décimas con cada becerro, dos décimas con cada carnero,

And one tenth deal for one lamb, throughout the seven lambs:

Y con cada uno de los siete corderos, una décima;

And one kid of the goats for a sin offering, to make an atonement for you:

Y un macho cabrío por expiación, para reconciliaros:

Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.

Además del holocausto del mes, y su presente, y el holocausto continuo y su presente, y sus libaciones, conforme á su ley, por ofrenda encendida á Jehová en olor de suavidad.

And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

Y en el diez de este mes séptimo tendréis santa convocación, y afligiréis vuestras almas: ninguna obra haréis:

But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

Y ofreceréis en holocausto á Jehová por olor de suavidad, un becerro de la vacada, un carnero, siete corderos de un año; sin defecto los tomaréis:

And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

Y sus presentes, flor de harina amasada con aceite, tres décimas con cada becerro, dos décimas con cada carnero,

A several tenth deal for one lamb, throughout the seven lambs:

Y con cada uno de los siete corderos, una décima;

One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

Un macho cabrío por expiación: además de la ofrenda de las expiaciones por el pecado, y del holocausto continuo, y de sus presentes, y de sus libaciones.

And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:

También á los quince días del mes séptimo tendréis santa convocación; ninguna obra servil haréis, y celebraréis solemnidad á Jehová por siete días;

And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

Y ofreceréis en holocausto, en ofrenda encendida á Jehová en olor de suavidad, trece becerros de la vacada, dos carneros, catorce corderos de un año: han de ser sin defecto;

And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

Y los presentes de ellos, de flor de harina amasada con aceite, tres décimas con cada uno de los trece becerros, dos décimas con cada uno de los dos carneros,

And a several tenth deal to each lamb of the fourteen lambs:

Y con cada uno de los catorce corderos, una décima;

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

Y un macho cabrío por expiación: además del holocausto continuo, su presente y su libación.

And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:

Y el segundo día, doce becerros de la vacada, dos carneros, catorce corderos de un año sin defecto;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

Y sus presentes y sus libaciones con los becerros, con los carneros, y con los corderos, según el número de ellos, conforme á la ley;

And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

Y un macho cabrío por expiación: además del holocausto continuo, y su presente y su libación.

And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

Y el día tercero, once becerros, dos carneros, catorce corderos de un año sin defecto;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

Y sus presentes y sus libaciones con los becerros, con los carneros, y con los corderos, según el número de ellos, conforme á la ley;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

Y un macho cabrío por expiación: además del holocausto continuo, y su presente y su libación.

And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

Y el cuarto día, diez becerros, dos carneros, catorce corderos de un año sin defecto;

Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

Sus presentes y sus libaciones con los becerros, con los carneros, y con los corderos, según el número de ellos, conforme á la ley;

And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

Y un macho cabrío por expiación: además del holocausto continuo, su presente y su libación.

And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

Y el quinto día, nueve becerros, dos carneros, catorce corderos de un año sin defecto;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

Y sus presentes y sus libaciones con los becerros, con los carneros, y con los corderos, según el número de ellos, conforme á la ley;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

Y un macho cabrío por expiación: además del holocausto continuo, su presente y su libación.

And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

Y el sexto día, ocho becerros, dos carneros, catorce corderos de un año sin defecto;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

Y sus presentes y sus libaciones con los becerros, con los carneros, y con los corderos, según el número de ellos, conforme á la ley;

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

Y un macho cabrío por expiación: además del holocausto continuo, su presente y sus libaciones.

And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

Y el séptimo día, siete becerros, dos carneros, catorce corderos de un año sin defecto;

And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

Y sus presentes y sus libaciones con los becerros, con los carneros, y con los corderos, según el número de ellos, conforme á la ley;

And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

Y un macho cabrío por expiación: además del holocausto continuo, con su presente y su libación.

On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:

El octavo día tendréis solemnidad: ninguna obra servil haréis:

But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:

Y ofreceréis en holocausto, en ofrenda encendida de olor suave á Jehová, un novillo, un carnero, siete corderos de un año sin defecto;

Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

Sus presentes y sus libaciones con el novillo, con el carnero, y con los corderos, según el número de ellos, conforme á la ley;

And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

Y un macho cabrío por expiación: además del holocausto continuo, con su presente y su libación.

These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

Estas cosas ofreceréis á Jehová en vuestras solemnidades, además de vuestros votos, y de vuestras ofrendas libres, para vuestros holocaustos, y para vuestros presentes, y para vuestras libaciones y para vuestras paces.

And Moses told the children of Israel according to all that the LORD commanded Moses.

Y MOISÉS dijo á los hijos de Israel, conforme á todo lo que Jehová le había mandado.

Numbers 30 - Números 30


Numbers Chapter 30 King James Bible - Números Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 29
Números 29

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 30

And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.

Y habló Moisés á los príncipes de las tribus de los hijos de Israel, diciendo: Esto es lo que Jehová ha mandado.

If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.

Cuando alguno hiciere voto á Jehová, ó hiciere juramento ligando su alma con obligación, no violará su palabra: hará conforme á todo lo que salió de su boca.

If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;

Mas la mujer, cuando hiciere voto á Jehová, y se ligare con obligación en casa de su padre, en su mocedad;

And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

Si su padre oyere su voto, y la obligación con que ligó su alma, y su padre callare á ello, todos los votos de ella serán firmes, y toda obligación con que hubiere ligado su alma, firme será.

But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.

Mas si su padre le vedare el día que oyere todos sus votos y sus obligaciones, con que ella hubiere ligado su alma, no serán firmes; y Jehová la perdonará, por cuanto su padre le vedó.

And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

Empero si fuére casada, é hiciere votos, o pronunciare de sus labios cosa con que obligue su alma;

And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

Si su marido lo oyere, y cuando lo oyere callare á ello, los votos de ella serán firmes, y la obligación con que ligó su alma, firme será.

But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.

Pero si cuando su marido lo oyó, le vedó, entonces el voto que ella hizo, y lo que pronunció de sus labios con que ligó su alma, será nulo; y Jehová lo perdonará.

But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

Mas todo voto de viuda, ó repudiada, con que ligare su alma, será firme.

And if she vowed in her husband's house, or bound her soul by a bond with an oath;

Y si hubiere hecho voto en casa de su marido, y hubiere ligado su alma con obligación de juramento,

And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

Si su marido oyó, y calló á ello, y no le vedó; entonces todos sus votos serán firmes, y toda obligación con que hubiere ligado su alma, firme será.

But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.

Mas si su marido los anuló el día que los oyó; todo lo que salió de sus labios cuanto á sus votos, y cuanto á la obligación de su alma, será nulo; su marido los anuló, y Jehová la perdonará.

Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

Todo voto, ó todo juramento obligándose á afligir el alma, su marido lo confirmará, ó su marido lo anulará.

But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

Empero si su marido callare á ello de día en día, entonces confirmó todos sus votos, y todas las obligaciones que están sobre ella: confirmólas, por cuanto calló á ello el día que lo oyó.

But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

Mas si las anulare después de haberlas oido, entonces él llevará el pecado de ella.

These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.

Estas son las ordenanzas que Jehová mandó á Moisés entre el varón y su mujer, entre el padre y su hija, durante su mocedad en casa de su padre.

Numbers 31 - Números 31


Numbers Chapter 31 King James Bible - Números Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 30
Números 30

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 31

And the LORD spake unto Moses, saying,

Y Jehova habló á Moisés, diciendo:

Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.

Haz la venganza de los hijos de Israel sobre los Madianitas; después serás recogido á tus pueblos.

And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.

Entonces Moisés habló al pueblo, diciendo: Armaos algunos de vosotros para la guerra, é irán contra Madián, y harán la venganza de Jehová en Madián.

Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

Mil de cada tribu de todas las tribus de los hijos de Israel, enviaréis á la guerra.

So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

Así fueron dados de los millares de Israel, mil por cada tribu, doce mil á punto de guerra.

And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

Y Moisés los envió á la guerra: mil por cada tribu envió: y Phinees, hijo de Eleazar sacerdote, fué á la guerra con los santos instrumentos, con las trompetas en su mano para tocar.

And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.

Y pelearon contra Madián, como Jehová lo mandó á Moisés, y mataron á todo varón.

And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

Mataron también, entre los muertos de ellos, á los reyes de Madián: Evi, y Recem, y Zur, y Hur, y Reba, cinco reyes de Madián; á Balaam también, hijo de Beor, mataron á cuchillo.

And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

Y llevaron cautivas los hijos de Israel las mujeres de los Madianitas, y sus chiquitos y todas sus bestias, y todos sus ganados; y arrebataron toda su hacienda.

And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.

Y abrasaron con fuego todas sus ciudades, aldeas y castillos.

And they took all the spoil, and all the prey, both of men and of beasts.

Y tomaron todo el despojo, y toda la presa, así de hombres como de bestias.

And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

Y trajeron á Moisés, y á Eleazar el sacerdote, y á la congregación de los hijos de Israel, los cautivos y la presa y los despojos, al campo en los llanos de Moab, que están junto al Jordán de Jericó.

And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.

Y salieron Moisés y Eleazar el sacerdote, y todos los príncipes de la congregación, á recibirlos fuera del campo.

And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

Y enojóse Moisés contra los capitanes del ejército, contra los tribunos y centuriones que volvían de la guerra;

And Moses said unto them, Have ye saved all the women alive?

Y díjoles Moisés: ¿Todas las mujeres habéis reservado?

Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.

He aquí ellas fueron á los hijos de Israel, por consejo de Balaam, para causar prevaricación contra Jehová en el negocio de Peor; por lo que hubo mortandad en la congregación de Jehová.

Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

Matad pues ahora todos los varones entre los niños: matad también toda mujer que haya conocido varón carnalmente.

But all the women children, that have not known a man by lying with him, keep alive for yourselves.

Y todas las niñas entre las mujeres, que no hayan conocido ayuntamiento de varón, os reservaréis vivas.

And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

Y vosotros quedaos fuera del campo siete días: y todos los que hubieren matado persona, y cualquiera que hubiere tocado muerto, os purificaréis al tercero y al séptimo día, vosotros y vuestros cautivos.

And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.

Asimismo purificaréis todo vestido, y toda prenda de pieles, y toda obra de pelos de cabra, y todo vaso de madera.

And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;

Y Eleazar el sacerdote dijo á los hombres de guerra que venían de la guerra: Esta es la ordenanza de la ley que Jehová ha mandado á Moisés:

Only the gold, and the silver, the brass, the iron, the tin, and the lead,

Ciertamente el oro, y la plata, metal, hierro, estaño, y plomo,

Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.

Todo lo que resiste el fuego, por fuego lo haréis pasar, y será limpio, bien que en las aguas de purificación habrá de purificarse: mas haréis pasar por agua todo lo que no aguanta el fuego.

And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

Además lavaréis vuestros vestidos el séptimo día, y así seréis limpios; y después entraréis en el campo.

And the LORD spake unto Moses, saying,

Y Jehová habló á Moisés, diciendo:

Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

Toma la cuenta de la presa que se ha hecho, así de las personas como de las bestias, tú y el sacerdote Eleazar, y las cabezas de los padres de la congregación:

And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:

Y partirás por mitad la presa entre los que pelearon, los que salieron á la guerra, y toda la congregación.

And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

Y apartarás para Jehová el tributo de los hombres de guerra, que salieron á la guerra: de quinientos uno, así de las personas como de los bueyes, de los asnos, y de las ovejas:

Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.

De la mitad de ellos lo tomarás; y darás á Eleazar el sacerdote la ofrenda de Jehová.

And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.

Y de la mitad perteneciente á los hijos de Israel tomarás uno de cincuenta, de las personas, de los bueyes, de los asnos, y de las ovejas, de todo animal; y los darás á los Levitas, que tienen la guarda del tabernáculo de Jehová.

And Moses and Eleazar the priest did as the LORD commanded Moses.

E hicieron Moisés y Eleazar el sacerdote como Jehová mandó á Moisés.

And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

Y fué la presa, el resto de la presa que tomaron los hombres de guerra, seiscientas y setenta y cinco mil ovejas,

And threescore and twelve thousand beeves,

Y setenta y dos mil bueyes,

And threescore and one thousand asses,

Y setenta y un mil asnos;

And thirty and two thousand persons in all, of women that had not known man by lying with him.

Y en cuanto á personas, de mujeres que no habían conocido ayuntamiento de varón, en todas trenita y dos mil.

And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

Y la mitad, la parte de los que habían salido á la guerra, fué el número de trescientas treinta y siete mil y quinientas ovejas.

And the LORD'S tribute of the sheep was six hundred and threescore and fifteen.

Y el tributo para Jehová de la ovejas, fué seiscientas setenta y cinco.

And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve.

Y de los bueyes, treinta y seis mil: y de ellos el tributo para Jehová, setenta y dos.

And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one.

Y de los asnos, treinta mil y quinientos: y de ellos el tributo para Jehová, setenta y uno.

And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons.

Y de las personas, diez y seis mil: y de ellas el tributo para Jehová, trteinta y dos personas.

And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses.

Y dió Moisés el tributo, por elevada ofrenda á Jehová, á Eleazar el sacerdote, como Jehová lo mandó á Moisés.

And of the children of Israel's half, which Moses divided from the men that warred,

Y de la mitad para los hijos de Israel, que apartó Moisés de los hombres que habían ido á la guerra;

(Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

(La mitad para la congregación fué: de las ovejas, trescientas treinta y siete mil y quinientas;

And thirty and six thousand beeves,

Y de los bueyes, treinta y seis mil;

And thirty thousand asses and five hundred,

Y de los asnos, treinta mil y quinientos;

And sixteen thousand persons;)

Y de las personas, diez y seis mil:)

Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.

De la mitad, pues, para los hijos de Israel tomó Moisés uno de cada cincuenta, así de las personas como de los animales, y diólos á los Levitas, que tenían la guarda del tabernáculo de Jehová; como Jehová lo había mandado á Moisés.

And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

Y llegaron á Moisés los jefes de los millares de aquel ejército, los tribunos y centuriones;

And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

Y dijeron á Moisés: Tus siervos han tomado razón de los hombres de guerra que están en nuestro poder, y ninguno ha faltado de nosotros.

We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.

Por lo cual hemos ofrecido á Jehová ofrenda, cada uno de lo que ha hallado, vasos de oro, brazaletes, manillas, anillos, zarcillos, y cadenas, para hacer expiación por nuestras almas delante de Jehová.

And Moses and Eleazar the priest took the gold of them, even all wrought jewels.

Y Moisés y el sacerdote Eleazar recibieron el oro de ellos, alhajas, todas elaboradas.

And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

Y todo el oro de la ofrenda que ofrecieron á Jehová de los tribunos y centuriones, fué diez y seis mil setecientos y cincuenta siclos.

(For the men of war had taken spoil, every man for himself.)

Los hombres del ejército habían pillado cada uno para sí.

And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.

Recibieron, pues, Moisés y el sacerdote Eleazar, el oro de los tribunos y centuriones, y trajéronlo al tabernáculo del testimonio, por memoria de los hijos de Israel delante de Jehová.

Numbers 32 - Números 32


Numbers Chapter 32 King James Bible - Números Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 31
Números 31

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 32

Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

Y Los hijos de Rubén y los hijos de Gad tenían una muy grande muchedumbre de ganado; los cuales viendo la tierra de Jazer y de Galaad, parecióles el país lugar de ganado.

The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

Y vinieron los hijos de Gad y los hijos de Rubén, y hablaron á Moisés, y á Eleazar el sacerdote, y á los príncipes de la congregación, diciendo:

Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

Ataroth, y Dibón, y Jazer, y Nimra, y Hesbón, y Eleale, y Sabán, y Nebo, y Beón,

Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

La tierra que Jehová hirió delante de la congregación de Israel, es tierra de ganado, y tus siervos tienen ganado.

Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

Por tanto, dijeron, si hallamos gracia en tus ojos, dése esta tierra á tus siervos en heredad, y no nos hagas pasar el Jordán.

And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

Y respondió Moisés á los hijos de Gad y á los hijos de Rubén: ¿Vendrán vuestros hermanos á la guerra, y vosotros os quedaréis aquí?

And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?

¿Y por qué prevenís el ánimo de los hijos de Israel, para que no pasen á la tierra que les ha dado Jehová?

Thus did your fathers, when I sent them from Kadeshbarnea to see the land.

Así hicieron vuestros padres, cuando los envié desde Cades-barnea para que viesen la tierra.

For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.

Que subieron hasta la arroyada de Escol, y después que vieron la tierra, preocuparon el ánimo de los hijos de Israel, para que no viniesen á la tierra que Jehová les había dado.

And the LORD'S anger was kindled the same time, and he sware, saying,

Y el furor de Jehová se encendió entonces, y juró diciendo:

Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

Que no verán los varones que subieron de Egipto de veinte años arriba, la tierra por la cual juré á Abraham, Isaac, y Jacob, por cuanto no fueron perfectos en pos de mí;

Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.

Excepto Caleb, hijo de Jephone Cenezeo, y Josué hijo de Nun, que fueron perfectos en pos de Jehová.

And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.

Y el furor de Jehová se encendió en Israel, é hízolos andar errantes cuarenta años por el desierto, hasta que fué acabada toda aquella generación, que había hecho mal delante de Jehová.

And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.

Y he aquí vosotros habéis sucedido en lugar de vuestros padres, prole de hombres pecadores, para añadir aún á la ira de Jehová contra Israel.

For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

Si os volviereis de en pos de él, él volverá otra vez á dejaros en el desierto, y destruiréis á todo este pueblo.

And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

Entonces ellos se allegaron á él y dijeron: Edificaremos aquí majadas para nuestro ganado, y ciudades para nuestros niños;

But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

Y nosotros nos armaremos, é iremos con diligencia delante de los hijos de Israel, hasta que los metamos en su lugar: y nuestros niños quedarán en ciudades fuertes á causa de los moradores del país.

We will not return unto our houses, until the children of Israel have inherited every man his inheritance.

No volveremos á nuestras casas hasta que los hijos de Israel posean cada uno su heredad.

For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

Porque no tomaremos heredad con ellos al otro lado del Jordán ni adelante, por cuanto tendremos ya nuestra heredad de estotra parte del Jordán al oriente.

And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,

Entonces les respondió Moisés: Si lo hiciereis así, si os apercibiereis para ir delante de Jehová á la guerra,

And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,

Y pasareis todos vosotros armados el Jordán delante de Jehová, hasta que haya echado á sus enemigos de delante de sí,

And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.

Y sea el país sojuzgado delante de Jehová; luego volveréis, y seréis libres de culpa para con Jehová, y para con Israel; y esta tierra será vuestra en heredad delante de Jehová.

But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.

Mas si así no lo hiciereis, he aquí habréis pecado á Jehová; y sabed que os alcanzará vuestro pecado.

Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

Edificaos ciudades para vuestros niños, y majadas para vuestras ovejas, y haced lo que ha salido de vuestra boca.

And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

Y hablaron los hijos de Gad y los hijos de Rubén á Moisés, diciendo: Tus siervos harán como mi señor ha mandado.

Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

Nuestros niños, nuestras mujeres, nuestros ganados, y todas nuestras bestias, estarán ahí en las ciudades de Galaad;

But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.

Y tus siervos, armados todos de guerra, pasarán delante de Jehová á la guerra, de la manera que mi señor dice.

So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

Entonces los encomendó Moisés á Eleazar el sacerdote, y á Josué hijo de Nun, y á los príncipes de los padres de las tribus de los hijos de Israel.

And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

Y díjoles Moisés: Si los hijos de Gad y los hijos de Rubén, pasaren con vosotros el Jordán, armados todos de guerra delante de Jehová, luego que el país fuere sojuzgado delante de vosotros, les daréis la tierra de Galaad en posesión:

But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

Mas si no pasaren armados con vosotros, entonces tendrán posesión entre vosotros en la tierra de Canaán.

And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.

Y los hijos de Gad y los hijos de Rubén respondieron, diciendo: Haremos lo que Jehová ha dicho á tus siervos.

We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.

Nosotros pasaremos armados delante de Jehová á la tierra de Canaán, y la posesión de nuestra heredad será de esta parte del Jordán.

And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.

Así les dió Moisés á los hijos de Gad y á los hijos de Rubén, y á la media tribu de Manasés hijo de José, el reino de Sehón rey Amorrheo, y el reino de Og rey de Basán, la tierra con sus ciudades y términos, las ciudades del país alrededor.

And the children of Gad built Dibon, and Ataroth, and Aroer,

Y los hijos de Gad edificaron á Dibón, y á Ataroth, y á Aroer,

And Atroth, Shophan, and Jaazer, and Jogbehah,

Y á Atroth-sophan, y á Jazer, y á Jogbaa,

And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.

Y á Beth-nimra, y á Betharán: ciudades fuertes, y también majadas para ovejas.

And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

Y los hijos de Rubén edificaron á Hesbón, y á Eleale, y á Kiriathaim,

And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

Y á Nebo, y á Baal-meón, (mudados los nombres), y á Sibma: y pusieron nombres á las ciudades que edificaron.

And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

Y los hijos de Machîr hijo de Manasés fueron á Galaad, y tomáronla, y echaron al Amorrheo que estaba en ella.

And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.

Y Moisés dió Galaad á Machîr hijo de Manasés, el cual habitó en ella.

And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.

También Jair hijo de Manasés fué y tomó sus aldeas, y púsoles por nombre Havoth-jair.

And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.

Asimismo Noba fué y tomó á Kenath y sus aldeas, y llamóle Noba, conforme á su nombre.

Numbers 33 - Números 33


Numbers Chapter 33 King James Bible - Números Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 32
Números 32

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 33

These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

Estas son las estancias de los hijos de Israel, los cuales salieron de la tierra de Egipto por sus escuadrones, bajo la conducta de Moisés y Aarón.

And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.

Y Moisés escribió sus salidas conforme á sus jornadas por mandato de Jehová. Estas, pues, son sus estancias con arreglo á sus partidas.

And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.

De Rameses partieron en el mes primero, á los quince diás del mes primero: el segundo día de la pascua salieron los hijos de Israel con mano alta, á ojos de todos los Egipcios.

For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.

Estaban enterrando los Egipcios los que Jehová había muerto de ellos, á todo primogénito; habiendo Jehová hecho también juicios en sus dioses.

And the children of Israel removed from Rameses, and pitched in Succoth.

Partieron, pues, los hijos de Israel de Rameses, y asentaron campo en Succoth.

And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

Y partiendo de Succoth, asentaron en Etham, que está al cabo del desierto.

And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.

Y partiendo de Etham, volvieron sobre Pi-hahiroth, que está delante de Baalsephon, y asentaron delante de Migdol.

And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.

Y partiendo de Pi-hahiroth, pasaron por medio de la mar al desierto, y anduvieron camino de tres días por el desierto de Etham, y asentaron en Mara.

And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.

Y partiendo de Mara, vinieron á Elim, donde había doce fuentes de aguas, y setenta palmeras; y asentaron allí.

And they removed from Elim, and encamped by the Red sea.

Y partidos de Elim, asentaron junto al mar Bermejo.

And they removed from the Red sea, and encamped in the wilderness of Sin.

Y partidos del mar Bermejo, asentaron en el desierto de Sin.

And they took their journey out of the wilderness of Sin, and encamped in Dophkah.

Y partidos del desierto de Sin, asentaron en Dophca.

And they departed from Dophkah, and encamped in Alush.

Y partidos de Dophca, asentaron en Alús.

And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

Y partidos de Alús, asentaron en Rephidim, donde el pueblo no tuvo aguas para beber.

And they departed from Rephidim, and pitched in the wilderness of Sinai.

Y partidos de Rephidim, asentaron en el desierto de Sinaí.

And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.

Y partidos del desierto de Sinaí, asentaron en fmfm Kibroth-hataava.

And they departed from Kibrothhattaavah, and encamped at Hazeroth.

Y partidos de Kibroth-hataava, asentaron en Haseroth.

And they departed from Hazeroth, and pitched in Rithmah.

Y partidos de Haseroth, asentaron en Ritma.

And they departed from Rithmah, and pitched at Rimmonparez.

Y partidos de Ritma, asentaron en Rimmón-peres.

And they departed from Rimmonparez, and pitched in Libnah.

Y partidos de Rimmón-peres, asentaron en Libna.

And they removed from Libnah, and pitched at Rissah.

Y partidos de Libna, asentaron en Rissa.

And they journeyed from Rissah, and pitched in Kehelathah.

Y partidos de Rissa, asentaron en Ceelatha,

And they went from Kehelathah, and pitched in mount Shapher.

Y partidos de Ceelatha, asentaron en el monte de Sepher.

And they removed from mount Shapher, and encamped in Haradah.

Y partidos del monte de Sepher, asentaron en Harada.

And they removed from Haradah, and pitched in Makheloth.

Y partidos de Harada, asentaron en Maceloth.

And they removed from Makheloth, and encamped at Tahath.

Y partidos de Maceloth, asentaron en Tahath.

And they departed from Tahath, and pitched at Tarah.

Y partidos de Tahath, asentaron en Tara.

And they removed from Tarah, and pitched in Mithcah.

Y partidos de Tara, asentaron en Mithca.

And they went from Mithcah, and pitched in Hashmonah.

Y partidos de Mithca, asentaron en Hasmona.

And they departed from Hashmonah, and encamped at Moseroth.

Y partidos de Hasmona, asentaron en Moseroth.

And they departed from Moseroth, and pitched in Benejaakan.

Y partidos de Moseroth, asentaron en Bene-jaacán.

And they removed from Benejaakan, and encamped at Horhagidgad.

Y partidos de Bene-jaacán, asentaron en el monte de Gidgad.

And they went from Horhagidgad, and pitched in Jotbathah.

Y partidos del monte de Gidgad, asentaron en Jotbatha.

And they removed from Jotbathah, and encamped at Ebronah.

Y partidos de Jotbatha, asentaron en Abrona.

And they departed from Ebronah, and encamped at Eziongaber.

Y partidos de Abrona, asentaron en Esion-geber.

And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.

Y partidos de Esion-geber, asentaron en el desierto de Zin, que es Cades.

And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

Y partidos de Cades, asentaron en el monte de Hor, en la extremidad del país de Edom.

And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

Y subió Aarón el sacerdote al monte de Hor, conforme al dicho de Jehová, y allí murió á los cuarenta años de la salida de los hijos de Israel de la tierra de Egipto, en el mes quinto, en el primero del mes.

And Aaron was an hundred and twenty and three years old when he died in mount Hor.

Y era Aarón de edad de ciento y veinte y tres años, cuando murió en el monte de Hor.

And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.

Y el Cananeo, rey de Arad, que habitaba al mediodía en la tierra de Canaán, oyó como habían venido los hijos de Israel.

And they departed from mount Hor, and pitched in Zalmonah.

Y partidos del monte de Hor, asentaron en Salmona.

And they departed from Zalmonah, and pitched in Punon.

Y partidos de Salmona, asentaron en Phunón.

And they departed from Punon, and pitched in Oboth.

Y partidos de Phunón, asentaron en Oboth.

And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.

Y partidos de Oboth, asentaron en Ije-abarim; en el término de Moab.

And they departed from Iim, and pitched in Dibongad.

Y partidos de Ije-abarim, asentaron en Dibón-gad.

And they removed from Dibongad, and encamped in Almondiblathaim.

Y partidos de Dibón-gad, asentaron en Almon-diblathaim.

And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.

Y partidos de Almon-diblathaim, asentaron en los montes de Abarim, delante de Nebo.

And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

Y partidos de los montes de Abarim, asentaron en los campos de Moab, junto al Jordán de Jericó.

And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.

Finalmente asentaron junto al Jordán, desde Beth-jesimoth hasta Abel-sitim, en los campos de Moab.

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

Y habló Jehová á Moisés en los campos de Moab junto al Jordán de Jericó, diciendo:

Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

Habla á los hijos de Israel, y diles: Cuando hubiereis pasado el Jordán á la tierra de Canaán,

Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:

Echaréis á todos los moradores del país de delante de vosotros, y destruiréis todas sus pinturas, y todas sus imágenes de fundición, y arruinaréis todos sus altos;

And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

Y echaréis los moradores de la tierra, y habitaréis en ella; porque yo os la he dado para que la poseáis.

And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

Y heredaréis la tierra por suertes por vuestras familias: á los muchos daréis mucho por su heredad, y á los pocos daréis menos por heredad suya: donde le saliere la suerte, allí la tendrá cada uno: por las tribus de vuestros padres heredaréis.

But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

Y si no echareis los moradores del país de delante de vosotros, sucederá que los que dejareis de ellos serán por aguijones en vuestros ojos, y por espinas en vuestros costados, y afligiros han sobre la tierra en que vosotros habitareis.

Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.

Será además, que haré á vosotros como yo pensé hacerles á ellos.

Numbers 34 - Números 34


Numbers Chapter 34 King James Bible - Números Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 33
Números 33

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 34

And the LORD spake unto Moses, saying,

Y Jehova habló á Moisés, diciendo:

Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)

Manda á los hijos de Israel, y diles: Cuando hubiereis entrado en la tierra de Canaán, es á saber, la tierra que os ha de caer en heredad, la tierra de Canaán según sus términos;

Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:

Tendréis el lado del mediodía desde el desierto de Zin hasta los términos de Edom; y os será el término del mediodía al extremo del mar salado hacia el oriente:

And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:

Y este término os irá rodeando desde el mediodía hasta la subida de Acrabbim, y pasará hasta Zin; y sus salidas serán del mediodía á Cades-barnea; y saldrá á Hasar-addar, y pasará hasta Asmón;

And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.

Y rodeará este término, desde Asmón hasta el torrente de Egipto, y sus remates serán al occidente.

And as for the western border, ye shall even have the great sea for a border: this shall be your west border.

Y el término occidental os será la gran mar: este término os será el término occidental.

And this shall be your north border: from the great sea ye shall point out for you mount Hor:

Y el término del norte será este: desde la gran mar os señalaréis el monte de Hor;

From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

Del monte de Hor señalaréis á la entrada de Hamath, y serán las salidas de aquel término á Sedad;

And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.

Y saldrá este término á Ziphón, y serán sus remates en Hasar-enán: este os será el término del norte.

And ye shall point out your east border from Hazarenan to Shepham:

Y por término al oriente os señalaréis desde Hasar-enán hasta Sepham;

And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:

Y bajará este término desde Sepham á Ribla, al oriente de Ain: y descenderá el término, y llegará á la costa de la mar de Cinnereth al oriente;

And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.

Después descenderá este término al Jordán, y serán sus salidas al mar Salado: esta será vuestra tierra: por sus términos alrededor.

And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:

Y mandó Moisés á los hijos de Israel, diciendo: Esta es la tierra que heredaréis por suerte, la cual mandó Jehová que diese á las nueve tribus, y á la media tribu:

For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:

Porque la tribu de los hijos de Rubén según las casas de sus padres, y la tribu de los hijos de Gad según las casas de sus padres, y la media tribu de Manasés, han tomado su herencia:

The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.

Dos tribus y media tomaron su heredad de esta parte del Jordán de Jericó al oriente, al nacimiento del sol.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.

Estos son los nombres de los varones que os aposesionarán la tierra: Eleazar el sacerdote, y Josué hijo de Nun.

And ye shall take one prince of every tribe, to divide the land by inheritance.

Tomaréis también de cada tribu un príncipe, para dar la posesión de la tierra.

And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

Y estos son los nombres de los varones: De la tribu de Judá, Caleb hijo de Jephone.

And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

Y de la tribu de los hijos de Simeón, Samuel hijo de Ammiud.

Of the tribe of Benjamin, Elidad the son of Chislon.

De la tribu de Benjamín; Elidad hijo de Chislón.

And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

Y de la tribu de los hijos de Dan, el príncipe Bucci hijo de Jogli.

The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

De los hijos de José: de la tribu de los hijos de Manasés, el príncipe Haniel hijo de Ephod.

And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

Y de la tribu de los hijos de Ephraim, el príncipe Chêmuel hijo de Siphtán.

And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

Y de la tribu de los hijos de Zabulón, el príncipe Elisaphán hijo de Pharnach.

And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

Y de la tribu de los hijos de Issachâr, el príncipe Paltiel hijo de Azan.

And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

Y de la tribu de los hijos de Aser, el príncipe Ahiud hijo de Selomi.

And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

Y de la tribu de los hijos de Nephtalí, el príncipe Pedael hijo de Ammiud.

These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.

Estos son á los que mandó Jehová que hiciesen la partición de la herencia á los hijos de Israel en la tierra de Canaán.

Numbers 35 - Números 35


Numbers Chapter 35 King James Bible - Números Capítulo 35 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 34
Números 34

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 35

And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

Y Hablo Jehová á Moisés en los campos de Moab, junto al Jordán de Jericó, diciendo:

Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.

Manda á los hijos de Israel, que den á los Levitas de la posesión de su heredad ciudades en que habiten: También daréis á los Levitas ejidos de esas ciudades alrededor de ellas.

And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.

Y tendrán ellos las ciudades para habitar, y los ejidos de ellas serán para sus animales, y para sus ganados, y para todas sus bestias.

And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

Y los ejidos de las ciudades que daréis á los Levitas, serán mil codos alrededor, desde el muro de la ciudad para afuera.

And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

Luego mediréis fuera de la ciudad á la parte del oriente dos mil codos, y á la parte del mediodía dos mil codos, y á la parte del occidente dos mil codos, y á la parte del norte dos mil codos, y la ciudad en medio: esto tendrán por los ejidos de las ciudades.

And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

Y de las ciudades que daréis á los Levitas, seis ciudades serán de acogimiento, las cuales daréis para que el homicida se acoja allá: y además de éstas daréis cuarenta y dos ciudades.

So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.

Todas las ciudades que daréis á los Levitas serán cuarenta y ocho ciudades; ellas con sus ejidos.

And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

Y las ciudades que diereis de la heredad de los hijos de Israel, del que mucho tomaréis mucho, y del que poco tomaréis poco: cada uno dará de sus ciudades á los Levitas según la posesión que heredará.

And the LORD spake unto Moses, saying,

Y habló Jehová á Moisés, diciendo:

Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

Habla á los hijos de Israel, y diles: Cuando hubiereis pasado el Jordán á la tierra de Canaán,

Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.

Os señalaréis ciudades, ciudades de acogimiento tendréis, donde huya el homicida que hiriere á alguno de muerte por yerro.

And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.

Y os serán aquellas ciudades por acogimiento del pariente, y no morirá el homicida hasta que esté á juicio delante de la congregación.

And of these cities which ye shall give six cities shall ye have for refuge.

De las ciudades, pues, que daréis, tendréis seis ciudades de acogimiento.

Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

Tres ciudades daréis de esta parte del Jordán, y tres ciudades daréis en la tierra de Canaán; las cuales serán ciudades de acogimiento.

These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

Estas seis ciudades serán para acogimiento á los hijos de Israel, y al peregrino, y al que morare entre ellos, para que huya allá cualquiera que hiriere de muerte á otro por yerro.

And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.

Y si con instrumento de hierro lo hiriere y muriere, homicida es; el homicida morirá:

And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

Y si con piedra de mano, de que pueda morir, lo hiriere, y muriere, homicida es; el homicida morirá.

Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

Y si con instrumento de palo de mano, de que pueda morir, lo hiriere, y muriere, homicida es; el homicida morirá.

The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

El pariente del muerto, él matará al homicida: cuando lo encontrare, él le matará.

But if he thrust him of hatred, or hurl at him by laying of wait, that he die;

Y si por odio lo empujó, ó echó sobre él alguna cosa por asechanzas, y muere;

Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

O por enemistad lo hirió con su mano, y murió: el heridor morirá; es homicida; el pariente del muerto matará al homicida, cuando lo encontrare.

But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,

Mas si casualmente lo empujó sin enemistades, ó echó sobre él cualquier instrumento sin asechanzas,

Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

O bien, sin verlo, hizo caer sobre él alguna piedra, de que pudo morir, y muriere, y él no era su enemigo, ni procuraba su mal;

Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

Entonces la congregación juzgará entre el heridor y el pariente del muerto conforme á estas leyes:

And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.

Y la congregación librará al homicida de mano del pariente del muerto, y la congregación lo hará volver á su ciudad de acogimiento, á la cual se había acogido; y morará en ella hasta que muera el gran sacerdote, el cual fué ungido con el aceite santo.

But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;

Y si el homicida saliere fuera del término de su ciudad de refugio, á la cual se acogió,

And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:

Y el pariente del muerto le hayare fuera del término de la ciudad de su acogida, y el pariente del muerto al homicida matare, no se le culpará por ello:

Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

Pues en su ciudad de refugio deberá aquél habitar hasta que muera el gran sacerdote: y después que muriere el gran sacerdote, el homicida volverá á la tierra de su posesión.

So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

Y estas cosas os serán por ordenanza de derecho por vuestras edades, en todas vuestras habitaciones.

Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.

Cualquiera que hiriere á alguno, por dicho de testigos, morirá el homicida: mas un solo testigo no hará fé contra alguna persona para que muera.

Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.

Y no tomaréis precio por la vida del homicida; porque está condenado á muerte: mas indefectiblemente morirá.

And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

Ni tampoco tomaréis precio del que huyó á su ciudad de refugio, para que vuelva á vivir en su tierra, hasta que muera el sacerdote.

So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

Y no contaminaréis la tierra donde estuviereis: porque esta sangre amancillará la tierra: y la tierra no será expiada de la sangre que fué derramada en ella, sino por la sangre del que la derramó.

Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.

No contaminéis, pues, la tierra donde habitáis, en medio de la cual yo habito; porque yo Jehová habito en medio de los hijos de Israel.

Numbers 36 - Números 36


Numbers Chapter 36 King James Bible - Números Capítulo 36 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 35
Números 35

The Fourth Book of Moses, called Numbers
Números

Return to Index
Indice

Chapter 36

And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

Y Llegaron los príncipes de los padres de la familia de Galaad, hijo de Machîr, hijo de Manasés, de las familias de los hijos de José; y hablaron delante de Moisés, y de los príncipes, cabezas de padres de los hijos de Israel,

And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.

Y dijeron: Jehová mandó á mi señor que por suerte diese la tierra á los hijos de Israel en posesión: también ha mandado Jehová á mi señor, que dé la posesión de Salphaad nuestro hermano á sus hijas;

And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

Las cuales, si se casaren con algunos de los hijos de las otras tribus de los hijos de Israel, la herencia de ellas será así desfalcada de la herencia de nuestros padres, y será añadida á la herencia de la tribu á que serán unidas: y será quitada de la suerte de nuestra heredad.

And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

Y cuando viniere el jubileo de los hijos de Israel, la heredad de ellas será añadida á la heredad de la tribu de sus maridos; y así la heredad de ellas será quitada de la heredad de la tribu de nuestros padres.

And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.

Entonces Moisés mandó á los hijos de Israel por dicho de Jehová, diciendo: La tribu de los hijos de José habla rectamente.

This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

Esto es lo que ha mandado Jehová acerca de las hijas de Salphaad, diciendo: Cásense como á ellas les pluguiere, empero en la familia de la tribu de su padre se casarán;

So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

Para que la heredad de los hijos de Israel no sea traspasada de tribu en tribu; porque cada uno de los hijos de Israel se allegará á la heredad de la tribu de sus padres.

And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

Y cualquiera hija que poseyere heredad de las tribus de los hijos de Israel, con alguno de la familia de la tribu de su padre se casará, para que los hijos de Israel posean cada uno la heredad de sus padres.

Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

Y no ande la heredad rodando de una tribu á otra: mas cada una de las tribus de los hijos de Israel se llegue á su heredad.

Even as the LORD commanded Moses, so did the daughters of Zelophehad:

Como Jehová mandó á Moisés, así hicieron las hijas de Salphaad.

For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:

Y así Maala, y Tirsa, y Hogla, y Milchâ, y Noa, hijas de Salphaad, se casaron con hijos de sus tíos:

And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

De la familia de los hijos de Manasés, hijo de José, fueron mujeres; y la heredad de ellas quedó en la tribu de la familia de su padre.

These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.

Estos son los mandamientos y los estatutos que mandó Jehová por mano de Moisés á los hijos de Israel en los campos de Moab, junto al Jordán de Jericó.

Deuteronomy 1 - Deuteronomio 1


Deuteronomy Chapter 1 King James Bible - Deuteronomio Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Numbers 36
Números 36

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 1

These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

Estas son las palabras que habló Moisés á todo Israel de esta parte del Jordán en el desierto, en el llano delante del mar Bermejo, entre Parán, y Thopel, y Labán, y Haseroth, y Dizahab.

(There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)

Once jornadas hay desde Horeb, camino del monte de Seir, hasta Cades-barnea.

And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;

Y fué, que á los cuarenta años, en el mes undécimo, al primero del mes, Moisés habló á los hijos de Israel conforme á todas las cosas que Jehová le había mandado acerca de ellos;

After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:

Después que hirió á Sehón rey de los Amorrheos, que habitaba en Hesbón, y á Og rey de Basán, que habitaba en Astarot en Edrei:

On this side Jordan, in the land of Moab, began Moses to declare this law, saying,

De esta parte del Jordán, en tierra de Moab, resolvió Moisés declarar esta ley, diciendo:

The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:

Jehová nuestro Dios nos habló en Horeb, diciendo: Harto habéis estado en este monte;

Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

Volveos, partíos é id al monte del Amorrheo, y á todas sus comarcas, en el llano, en el monte, y en los valles, y al mediodía, y á la costa de la mar, á la tierra del Cananeo, y el Líbano, hasta el gran río, el río Eufrates.

Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

Mirad, yo he dado la tierra en vuestra presencia; entrad y poseed la tierra que Jehová juró á vuestros padres Abraham, Isaac, y Jacob, que les daría á ellos y á su simiente después de ellos.

And I spake unto you at that time, saying, I am not able to bear you myself alone:

Y yo os hablé entonces, diciendo: Yo no puedo llevaros solo:

The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.

Jehová vuestro Dios os ha multiplicado, y he aquí sois hoy vosotros como las estrellas del cielo en multitud.

(The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)

¡Jehová Dios de vuestros padres añada sobre vosotros como sois mil veces, y os bendiga, como os ha prometido!

How can I myself alone bear your cumbrance, and your burden, and your strife?

¿Cómo llevaré yo solo vuestras molestias, vuestras cargas, y vuestros pleitos?

Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.

Dad me de entre vosotros, de vuestras tribus, varones sabios y entendidos y expertos, para que yo los ponga por vuestros jefes.

And ye answered me, and said, The thing which thou hast spoken is good for us to do.

Y me respondisteis, y dijisteis: Bueno es hacer lo que has dicho.

So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

Y tomé los principales de vuestras tribus, varones sabios y expertos, y púselos por jefes sobre vosotros, jefes de millares, y jefes de cientos, y jefes de cincuenta, y cabos de diez, y gobernadores á vuestras tribus.

And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.

Y entonces mandé á vuestros jueces, diciendo: Oid entre vuestros hermanos, y juzgad justamente entre el hombre y su hermano, y el que le es extranjero.

Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.

No tengáis respeto de personas en el juicio: así al pequeño como al grande oiréis: no tendréis temor de ninguno, porque el juicio es de Dios: y la causa que os fuere difícil, la traeréis á mí, y yo la oiré.

And I commanded you at that time all the things which ye should do.

Os mandé, pues, en aquel tiempo todo lo que habíais de hacer.

And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.

Y partidos de Horeb, anduvimos todo aquel grande y terrible desierto que habéis visto, por el camino del monte del Amorrheo, como Jehová nuestro Dios nos lo mandó; y llegamos hasta Cades-barnea.

And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.

Entonces os dije: Llegado habéis al monte del Amorrheo, el cual Jehová nuestro Dios nos da.

Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.

Mira, Jehová tu Dios ha dado delante de ti la tierra: sube y posée la, como Jehová el Dios de tus padres te ha dicho; no temas ni desmayes.

And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

Y llegasteis á mí todos vosotros, y dijisteis: Enviemos varones delante de nosotros, que nos reconozcan la tierra y nos traigan de vuelta razón del camino por donde hemos de subir, y de las ciudades adonde hemos de llegar.

And the saying pleased me well: and I took twelve men of you, one of a tribe:

Y el dicho me pareció bien: y tomé doce varones de vosotros, un varón por tribu:

And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

Y se encaminaron, y subieron al monte, y llegaron hasta la arroyada de Escol, y reconocieron la tierra.

And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.

Y tomaron en sus manos del fruto del país, y nos lo trajeron, y diéronnos cuenta, y dijeron: Es buena la tierra que Jehová nuestro Dios nos da.

Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:

Empero no quisisteis subir, antes fuisteis rebeldes al dicho de Jehová vuestro Dios;

And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

Y murmurasteis en vuestras tiendas, diciendo: Porque Jehová nos aborrecía, nos ha sacado de tierra de Egipto, para entregarnos en mano del Amorrheo para destruirnos.

Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.

¿A dónde subimos? Nuestros hermanos han hecho desfallecer nuestro corazón, diciendo: Este pueblo es mayor y más alto que nosotros, las ciudades grandes y muradas hasta el cielo; y también vimos allí hijos de gigantes.

Then I said unto you, Dread not, neither be afraid of them.

Entonces os dije: No temáis, ni tengáis miedo de ellos.

The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;

Jehová vuestro Dios, el cual va delante de vosotros, él peleará por vosotros, conforme á todas las cosas que hizo por vosotros en Egipto delante de vuestros ojos;

And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

Y en el desierto has visto que Jehová tu Dios te ha traído, como trae el hombre á su hijo, por todo el camino que habéis andado, hasta que habéis venido á este lugar.

Yet in this thing ye did not believe the LORD your God,

Y aun con esto no creisteis en Jehová vuestro Dios,

Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.

El cual iba delante de vosotros por el camino, para reconoceros el lugar donde habíais de asentar el campo, con fuego de noche para mostraros el camino por donde aduvieseis, y con nube de día.

And the LORD heard the voice of your words, and was wroth, and sware, saying,

Y oyó Jehová la voz de vuestras palabras, y enojóse, y juró diciendo:

Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,

No verá hombre alguno de estos de esta mala generación, la buena tierra que juré había de dar á vuestros padres,

Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.

Excepto Caleb hijo de Jephone: él la verá, y á él le daré la tierra que pisó, y á sus hijos; porque cumplió en pos de Jehová.

Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.

Y también contra mí se airó Jehová por vosotros, diciendo: Tampoco tú entrarás allá:

But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

Josué hijo de Nun, que está delante de ti, él entrará allá: anímale; porque él la hará heredar á Israel.

Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

Y vuestros chiquitos, de los cuales dijisteis serán por presa, y vuestros hijos que no saben hoy bueno ni malo, ellos entrarán allá, y á ellos la daré, y ellos la heredarán.

But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

Y vosotros volveos, y partíos al desierto camino del mar Bermejo.

Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

Entonces respondisteis y me dijisteis: Pecado hemos contra Jehová; nosotros subiremos y pelearemos, conforme á todo lo que Jehová nuestro Dios nos ha mandado. Y os armasteis cada uno de sus armas de guerra, y os apercibisteis para subir al monte.

And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

Y Jehová me dijo: Diles: No subáis, ni peleéis, pues no estoy entre vosotros; porque no seáis heridos delante de vuestros enemigos.

So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.

Y os hablé, y no disteis oído; antes fuisteis rebeldes al dicho de Jehová, y persistiendo con altivez, subisteis al monte.

And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.

Y salió el Amorrheo, que habitaba en aquel monte, á vuestro encuentro, y os persiguieron, como hacen las avispas, y os derrotaron en Seir, persiguiéndoos hasta Horma.

And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.

Y volvisteis, y llorasteis delante de Jehová; pero Jehová no escuchó vuestra voz, ni os prestó oído.

So ye abode in Kadesh many days, according unto the days that ye abode there.

Y estuvisteis en Cades por muchos días, como en los días que habéis estado.

Deuteronomy 2 - Deuteronomio 2


Deuteronomy Chapter 2 King James Bible - Deuteronomio Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 1
Deuteronomio 1

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 2

Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.

Y Volvimos, y partímonos al desierto camino del mar Bermejo, como Jehová me había dicho; y rodeamos el monte de Seir por muchos días.

And the LORD spake unto me, saying,

Y Jehová me habló, diciendo:

Ye have compassed this mountain long enough: turn you northward.

Harto habéis rodeado este monte; volveos al aquilón.

And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

Y manda al pueblo, diciendo: Pasando vosotros por el término de vuestros hermanos los hijos de Esaú, que habitan en Seir, ellos tendrán miedo de vosotros; mas vosotros guardaos mucho:

Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.

No os metáis con ellos; que no os daré de su tierra ni aun la holladura de la planta de un pie; porque yo he dado por heredad á Esaú el monte de Seir.

Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

Compraréis de ellos por dinero las viandas, y comeréis; y también compraréis de ellos el agua, y beberéis:

For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.

Pues Jehová tu Dios te ha bendecido en toda obra de tus manos: él sabe que andas por este gran desierto: estos cuarenta años Jehová tu Dios fué contigo; y ninguna cosa te ha faltado.

And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.

Y pasamos de nuestros hermanos los hijos de Esaú, que habitaban en Seir, por el camino de la llanura de Elath y de Esiongeber. Y volvimos, y pasamos camino del desierto de Moab.

And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.

Y Jehová me dijo: No molestes á Moab, ni te empeñes con ellos en guerra, que no te daré posesión de su tierra; porque yo he dado á Ar por heredad á los hijos de Lot.

The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;

(Los Emimeos habitaron en ella antes, pueblo grande, y numeroso, y alto como fhnumeroso, y alto como fh gigantes:

Which also were accounted giants, as the Anakims; but the Moabites call them Emims.

Por gigantes eran ellos también contados, como los Anaceos; y los Moabitas los llaman Emimeos.

The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.

Y en Seir habitaron antes los Horeos, á los cuales echaron los hijos de Esaú; y los destruyeron de delante de sí, y moraron en lugar de ellos; como hizo Israel en la tierra de su posesión que les dió Jehová.)

Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

Levantaos ahora, y pasad el arroyo de Zered. Y pasamos el arroyo de Zered.

And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.

Y los días que anduvimos de Cades-barnea hasta que pasamos el arroyo de Zered, fueron treinta y ocho años; hasta que se acabó toda la generación de los hombres de guerra de en medio del campo, como Jehová les había jurado.

For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.

Y también la mano de Jehová fué sobre ellos para destruirlos de en medio del campo, hasta acabarlos.

So it came to pass, when all the men of war were consumed and dead from among the people,

Y aconteció que cuando se hubieron acabado de morir todos los hombres de guerra de entre el pueblo,

That the LORD spake unto me, saying,

Jehová me habló, diciendo:

Thou art to pass over through Ar, the coast of Moab, this day:

Tú pasarás hoy el término de Moab, á Ar,

And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

Y te acercarás delante de los hijos de Ammón: no los molestes, ni te metas con ellos; porque no te tengo de dar posesión de la tierra de los hijos de Ammón; que á los hijos de Lot la he dado por heredad.

(That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;

(Por tierra de gigantes fué también ella tenida: habitaron en ella gigantes en otro tiempo, á los cuales los Ammonitas llamaban Zomzommeos;

A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:

Pueblo grande, y numeroso, y alto, como los Anaceos; á los cuales Jehová destruyó de delante de los Ammonitas, quienes les sucedieron, y habitaron en su lugar:

As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

Como hizo con los hijos de Esaú, que habitaban en Seir, de delante de los cuales destruyó á los Horeos; y ellos les sucedieron, y habitaron en su lugar hasta hoy.

And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)

Y á los Heveos que habitaban en Haserin hasta Gaza, los Caftoreos que salieron de Caftor los destruyeron, y habitaron en su lugar.)

Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

Levantaos, partid, y pasad el arroyo de Arnón: he aquí he dado en tu mano á Sehón rey de Hesbón, Amorrheo, y á su tierra: comienza á tomar posesión, y empéñate con él en guerra.

This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

Hoy comenzaré á poner tu miedo y tu espanto sobre los pueblos debajo de todo el cielo, los cuales oirán tu fama, y temblarán, y angustiarse han delante de ti.

And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

Y envié mensajeros desde el desierto de Cademoth á Sehón rey de Hesbón, con palabras de paz, diciendo:

Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

Pasaré por tu tierra por el camino: por el camino iré, sin apartarme á diestra ni á siniestra:

Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;

La comida me venderás por dinero y comeré: el agua también me darás por dinero, y beberé: solamente pasaré á pie;

(As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.

Como lo hicieron conmigo los hijos de Esaú que habitaban en Seir, y los Moabitas que habitaban en Ar; hasta que pase el Jordán á la tierra que nos da Jehová nuestro Dios.

But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.

Mas Sehón rey de Hesbón no quiso que pasásemos por el territorio suyo; porque Jehová tu Dios había endurecido su espíritu, y obstinado su corazón para entregarlo en tu mano, como hoy.

And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

Y díjome Jehová: He aquí yo he comenzado á dar delante de ti á Sehón y á su tierra; comienza á tomar posesión, para que heredes su tierra.

Then Sihon came out against us, he and all his people, to fight at Jahaz.

Y saliónos Sehón al encuentro, él y todo su pueblo, para pelear en Jaas.

And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.

Mas Jehová nuestro Dios lo entregó delante de nosotros; y herimos á él y á sus hijos, y á todo su pueblo.

And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:

Y tomamos entonces todas sus ciudades, y destruimos todas las ciudades, hombres, y mujeres, y niños; no dejamos ninguno:

Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

Solamente tomamos para nosotros las bestias, y los despojos de las ciudades que habíamos tomado.

From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:

Desde Aroer, que está junto á la ribera del arroyo de Arnón, y la ciudad que está en el arroyo, hasta Galaad, no hubo ciudad que escapase de nosotros: todas las entregó Jehová nuestro Dios en nuestro poder.

Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.

Solamente á la tierra de los hijos de Ammón no llegaste, ni á todo lo que está á la orilla del arroyo de Jaboc ni á las ciudades del monte, ni á lugar alguno que Jehová nuestro Dios había prohibido.

Deuteronomy 3 - Deuteronomio 3


Deuteronomy Chapter 3 King James Bible - Deuteronomio Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 2
Deuteronomio 2

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 3

Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

Y Volvimos, y subimos camino de Basán, y saliónos al encuentro Og rey de Basán para pelear, él y todo su pueblo, en Edrei.

And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

Y díjome Jehová: No tengas temor de él, porque en tu mano he entregado á él y á todo su pueblo, y su tierra: y harás con él como hiciste con Sehón rey Amorrheo, que habitaba en Hesbón.

So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.

Y Jehová nuestro Dios entregó también en nuestra mano á Og rey de Basán, y á todo su pueblo, al cual herimos hasta no quedar de él ninguno.

And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

Y tomamos entonces todas sus ciudades; no quedó ciudad que no les tomásemos: sesenta ciudades, toda la tierra de Argob, del reino de Og en Basán.

All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.

Todas éstas eran ciudades fortalecidas con alto muro, con puertas y barras; sin otras muy muchas ciudades sin muro.

And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

Y destruímoslas, como hicimos á Sehón rey de Hesbón, destruyendo en toda ciudad hombres, mujeres, y niños.

But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

Y tomamos para nosotros todas las bestias, y los despojos de las ciudades.

And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;

También tomamos en aquel tiempo de mano de dos reyes Amorrheos que estaban de esta parte del Jordán, la tierra desde el arroyo de Arnón hasta el monte de Hermón:

(Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)

(Los Sidonios llaman á Hermón Sirión; y los Amorrheos, Senir:)

All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

Todas las ciudades de la llanura, y todo Galaad, y todo Basán hasta Salchâ y Edrei, ciudades del reino de Og en Basán.

For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

Porque sólo Og rey de Basán había quedado de los gigantes que quedaron. He aquí su cama, una cama de hierro, ¿no está en Rabbath de los hijos de Ammón?; la longitud de ella de nueve codos, y su anchura de cuatro codos, al codo de un hombre.

And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.

Y esta tierra que heredamos entonces desde Aroer, que está al arroyo de Arnón, y la mitad del monte de Galaad con sus ciudades, dí á los Rubenitas y á los Gaditas:

And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.

Y el resto de Galaad, y todo Basán, del reino de Og, dí lo á la media tribu de Manasés; toda la tierra de Argob, todo Basán, que se llamaba la tierra de los gigantes.

Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.

Jair hijo de Manasés tomó toda la tierra de Argob hasta el término de Gessuri y Machâti; y llamóla de su nombre Basán-havoth-jair, hasta hoy.

And I gave Gilead unto Machir.

Y á Machîr dí á Galaad.

And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;

Y á los Rubenitas y Gaditas dí de Galaad hasta el arroyo de Arnón, el medio del arroyo por término; hasta el arroyo de Jaboc, término de los hijos de Ammón:

The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.

Asimismo la campiña, y el Jordán, y el término, desde Cinereth hasta la mar del llano, el mar Salado, las vertientes abajo del Pisga al oriente.

And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.

Y os mandé entonces, diciendo: Jehová vuestro Dios os ha dado esta tierra para que la poseáis: pasaréis armados delante de vuestros hermanos los hijos de Israel todos los valientes.

But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

Solamente vuestras mujeres, vuestros niños, y vuestros ganados, (yo sé que tenéis mucho ganado,) quedarán en vuestras ciudades que os he dado,

Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

Hasta que Jehová dé reposo á vuestros hermanos, así como á vosotros, y hereden también ellos la tierra que Jehová vuestro Dios les da á la otra parte del Jordán: entonces os volveréis cada uno a su heredad que yo os he dado.

And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.

Mandé también á Josué entonces, diciendo: Tus ojos vieron todo lo que Jehová vuestro Dios ha hecho á aquellos dos reyes: así hará Jehová á todos los reinos á los cuales pasarás tú.

Ye shall not fear them: for the LORD your God he shall fight for you.

No los temáis; que Jehová vuestro Dios, él es el que pelea por vosotros.

And I besought the LORD at that time, saying,

Y oré á Jehová en aquel tiempo, diciendo:

O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

Señor Jehová, tú has comenzado á mostrar á tu siervo tu grandeza, y tu mano fuerte: porque ¿qué dios hay en el cielo ni en la tierra que haga según tus obras, y según tus valentías?

I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.

Pase yo, ruégote, y vea aquella tierra buena, que está á la parte allá del Jordán, aquel buen monte, y el Líbano.

But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.

Mas Jehová se había enojado contra mí por causa de vosotros, por lo cual no me oyó: y díjome Jehová: Bástate, no me hables más de este negocio.

Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

Sube á la cumbre del Pisga, y alza tus ojos al occidente, y al aquilón, y al mediodía, y al oriente, y ve por tus ojos: porque no pasarás este Jordán.

But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.

Y manda a Josué, y anímalo, y confórtalo; porque él ha de pasar delante de este pueblo, y él les hará heredar la tierra que verás.

So we abode in the valley over against Bethpeor.

Y paramos en el valle delante de Beth-peor.

Deuteronomy 4 - Deuteronomio 4


Deuteronomy Chapter 4 King James Bible - Deuteronomio Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 3
Deuteronomio 3

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 4

Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.

Ahora pues, oh Israel, oye los estatutos y derechos que yo os enseño, para que los ejecutéis, y viváis, y entréis, y poseáis la tierra que Jehová el Dios de vuestros padres te da.

Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.

No añadiréis á la palabra que yo os mando, ni disminuiréis de ella, para que guardéis los mandamientos de Jehová vuestro Dios que yo os ordeno.

Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.

Vuestros ojos vieron lo que hizo Jehová con motivo de Baal-peor; que á todo hombre que fué en pos de Baal-peor destruyó Jehová tu Dios de en medio de ti.

But ye that did cleave unto the LORD your God are alive every one of you this day.

Mas vosotros que os allegasteis á Jehová vuestro Dios, todos estáis vivos hoy.

Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.

Mirad, yo os he enseñado estatutos y derechos, como Jehová mi Dios me mandó, para que hagáis así en medio de la tierra en la cual entráis para poseerla.

Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.

Guardadlos, pues, y ponedlos por obra: porque esta es vuestra sabiduría y vuestra inteligencia en ojos de los pueblos, los cuales oirán todos estos estatutos, y dirán: Ciertamente pueblo sabio y entendido, gente grande es ésta.

For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?

Porque ¿qué gente grande hay que tenga los dioses cercanos á sí, como lo está Jehová nuestro Dios en todo cuanto le pedimos?

And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?

Y ¿qué gente grande hay que tenga estatutos y derechos justos, como es toda esta ley que yo pongo hoy delante de vosotros?

Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;

Por tanto, guárdate, y guarda tu alma con diligencia, que no te olvides de las cosas que tus ojos han visto, ni se aparten de tu corazón todos los días de tu vida: y enseñarlas has á tus hijos, y á los hijos de tus hijos;

Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.

El día que estuviste delante de Jehová tu Dios en Horeb, cuando Jehová me dijo: Júntame el pueblo, para que yo les haga oir mis palabras, las cuales aprenderán, para temerme todos los días que vivieren sobre la tierra: y las enseñarán á sus hijos;

And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

Y os llegasteis, y os pusisteis al pie del monte; y el monte ardía en fuego hasta en medio de los cielos con tinieblas, nube, y oscuridad.

And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.

Y habló Jehová con vosotros de en medio del fuego: oisteis la voz de sus palabras, mas á excepción de oir la voz, ninguna figura visteis:

And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

Y él os anunció su pacto, el cual os mandó poner por obra, las diez palabras; y escribiólas en dos tablas de piedra.

And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

A mí también me mandó Jehová entonces enseñaros los estatutos y derechos, para que los pusieseis por obra en la tierra á la cual pasáis para poseerla.

Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:

Guardad pues mucho vuestras almas: pues ninguna figura visteis el día que Jehová habló con vosotros de en medio del fuego:

Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,

Porque no os corrompáis, y hagáis para vosotros escultura, imagen de figura alguna, efigie de varón ó hembra,

The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

Figura de algún animal que sea en la tierra, figura de ave alguna alada que vuele por el aire,

The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

Figura de ningún animal que vaya arrastrando por la tierra, figura de pez alguno que haya en el agua debajo de la tierra:

And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.

Y porque alzando tus ojos al cielo, y viendo el sol y la luna y las estrellas, y todo el ejército del cielo, no seas incitado, y te inclines á ellos, y les sirvas; que Jehová tu Dios los ha concedido á todos los pueblos debajo de todos los cielos.

But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.

Empero á vosotros Jehová os tomó, y os ha sacado del horno de hierro, de Egipto, para que le seáis por pueblo de heredad como en este día.

Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:

Y Jehová se enojó contra mí sobre vuestros negocios, y juró que yo no pasaría el Jordán, ni entraría en la buena tierra, que Jehová tu Dios te da por heredad.

But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

Así que yo voy á morir en esta tierra; y no paso el Jordán: mas vosotros pasaréis, y poseeréis aquella buena tierra.

Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.

Guardaos no os olvidéis del pacto de Jehová vuestro Dios, que él estableció con vosotros, y os hagáis escultura ó imagen de cualquier cosa, que Jehová tu Dios te ha vedado.

For the LORD thy God is a consuming fire, even a jealous God.

Porque Jehová tu Dios es fuego que consume, Dios celoso.

When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:

Cuando hubiereis engendrado hijos y nietos, y hubiereis envejecido en la tierra, y os corrompiereis, é hiciereis escultura ó imagen de cualquier cosa, é hiciereis mal en ojos de Jehová vuestro Dios, para enojarlo;

I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.

Yo pongo hoy por testigos al cielo y á la tierra, que presto pereceréis totalmente de la tierra hacia la cual pasáis el Jordán para poseerla: no estaréis en ella largos días sin que seáis destruídos.

And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.

Y Jehová os esparcirá entre los pueblos, y quedaréis pocos en número entre las gentes á las cuales os llevará Jehová:

And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.

Y serviréis allí á dioses hechos de manos de hombres, á madera y á piedra, que no ven, ni oyen, ni comen, ni huelen.

But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.

Mas si desde allí buscares á Jehová tu Dios, lo hallarás, si lo buscares de todo tu corazón y de toda tu alma.

When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;

Cuando estuviereis en angustia, y te alcanzaren todas estas cosas, si en los postreros días te volvieres á Jehová tu Dios, y oyeres su voz;

(For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.

Porque Dios misericordioso es Jehová tu Dios; no te dejará, ni te destruirá, ni se olvidará del pacto de tus padres que les juró.

For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

Porque pregunta ahora de los tiempos pasados, que han sido antes de ti, desde el día que crió Dios al hombre sobre la tierra, y desde el un cabo del cielo al otro, si se ha hecho cosa semejante á esta gran cosa, ó se haya oído otra como ella.

Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?

¿Ha oído pueblo la voz de Dios, que hablase de en medio del fuego, como tú la has oído, y vivido?

Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?

¿O ha Dios probado á venir á tomar para sí gente de en medio de otra gente, con pruebas, con señales, con milagros, y con guerra, y mano fuerte, y brazo extendido, y grandes espantos, según todas las cosas que hizo con vosotros Jehová vuestro Dios en Egipto ante tus ojos?

Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.

A ti te fué mostrado, para que supieses que Jehová él es Dios; no hay más fuera de él.

Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.

De los cielos te hizo oir su voz, para enseñarte: y sobre la tierra te mostró su gran fuego: y has oído sus palabras de en medio del fuego.

And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;

Y por cuanto él amó á tus padres, escogió su simiente después de ellos, y sacóte delante de sí de Egipto con su gran poder;

To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.

Para echar de delante de ti gentes grandes y más fuertes que tú, y para introducirte, y darte su tierra por heredad, como hoy.

Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.

Aprende pues hoy, y reduce á tu corazón que Jehová él es el Dios arriba en el cielo, y abajo sobre la tierra; no hay otro.

Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.

Y guarda sus estatutos y sus mandamientos, que yo te mando hoy, para que te vaya bien á ti y á tus hijos después de ti, y prolongues tus días sobre la tierra que Jehová tu Dios te da para siempre.

Then Moses severed three cities on this side Jordan toward the sunrising;

Entonces apartó Moisés tres ciudades de esta parte del Jordán al nacimiento del sol,

That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:

Para que huyese allí el homicida que matase á su prójimo por yerro, sin haber tenido enemistad con él desde ayer ni antes de ayer; y que huyendo á una de estas ciudades salvara la vida:

Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

A Beser en el desierto, en tierra de la llanura, de los Rubenitas; y á Ramoth en Galaad, de los Gaditas; y á Golán en Basán, de los de Manasés.

And this is the law which Moses set before the children of Israel:

Esta, pues, es la ley que Moisés propuso delante de los hijos de Israel.

These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

Estos son los testimonios, y los estatutos, y los derechos, que Moisés notificó á los hijos de Israel, cuando hubieron salido de Egipto;

On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

De esta parte del Jordán, en el valle delante de Beth-peor, en la tierra de Sehón rey de los Amorrheos, que habitaba en Hesbón, al cual hirió Moisés con los hijos de Israel, cuando hubieron salido de Egipto:

And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

Y poseyeron su tierra, y la tierra de Og rey de Basán; dos reyes de los Amorrheos que estaban de esta parte del Jordán, al nacimiento del sol:

From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,

Desde Aroer, que está junto á la ribera del arroyo de Arnón, hasta el monte de Sión, que es Hermón;

And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.

Y toda la llanura de esta parte del Jordán, al oriente, hasta la mar del llano, las vertientes de las aguas abajo del Pisga.

Deuteronomy 5 - Deuteronomio 5


Deuteronomy Chapter 5 King James Bible - Deuteronomio Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 4
Deuteronomio 4

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 5

And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

Y Llamo Moisés á todo Israel, y díjoles: Oye, Israel, los estatutos y derechos que yo pronuncio hoy en vuestros oídos: y aprendedlos, y guardadlos, para ponerlos por obra.

The LORD our God made a covenant with us in Horeb.

Jehová nuestro Dios hizo pacto con nosotros en Horeb.

The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.

No con nuestros padres hizo Jehová este pacto, sino con nosotros todos los que estamos aquí hoy vivos.

The LORD talked with you face to face in the mount out of the midst of the fire,

Cara á cara habló Jehová con vosotros en el monte de en medio del fuego,

(I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,

(Yo estaba entonces entre Jehová y vosotros, para denunciaros la palabra de Jehová; porque vosotros tuvisteis temor del fuego, y no subisteis al monte;) diciendo:

I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

Yo soy Jehová tu Dios, que te saqué de tierra de Egipto, de casa de siervos.

Thou shalt have none other gods before me.

No tendrás dioses extraños delante de mí.

Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

No harás para ti escultura, ni imagen alguna de cosa que está arriba en los cielos, ó abajo en la tierra, ó en las aguas debajo de la tierra:

Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,

No te inclinarás á ellas ni les servirás: porque yo soy Jehová tu Dios, fuerte, celoso, que visito la iniquidad de los padres sobre los hijos, y sobre los terceros, y sobre los cuartos, á los que me aborrecen,

And shewing mercy unto thousands of them that love me and keep my commandments.

Y que hago misericordia á millares á los que me aman, y guardan mis mandamientos.

Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.

No tomarás en vano el nombre de Jehová tu Dios; porque Jehová no dará por inocente al que tomare en vano su nombre.

Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.

Guardarás el día del reposo para santificarlo, como Jehová tu Dios te ha mandado.

Six days thou shalt labour, and do all thy work:

Seis días trabajarás y harás toda tu obra:

But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

Mas el séptimo es reposo á Jehová tu Dios: ninguna obra harás tú, ni tu hijo, ni tu hija, ni tu siervo, ni tu sierva, ni tu buey, ni tu asno, ni ningún animal tuyo, ni tu peregrino que está dentro de tus puertas: porque descanse tu siervo y tu sierva como tú.

And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.

Y acuérdate que fuiste siervo en tierra de Egipto, y que Jehová tu Dios te sacó de allá con mano fuerte y brazo extendido: por lo cual Jehová tu Dios te ha mandado que guardes el día del reposo.

Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.

Honra á tu padre y á tu madre, como Jehová tu Dios te ha mandado, para que sean prolongados tus días, y para que te vaya bien sobre la tierra que Jehová tu Dios te da.

Thou shalt not kill.

No matarás.

Neither shalt thou commit adultery.

No adulterarás.

Neither shalt thou steal.

No hurtarás.

Neither shalt thou bear false witness against thy neighbour.

No dirás falso testimonio contra tu prójimo.

Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.

No codiciarás la mujer de tu prójimo, ni desearás la casa de tu prójimo, ni su tierra, ni su siervo, ni su sierva, ni su buey, ni su asno, ni ninguna cosa que sea de tu prójimo.

These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.

Estas palabras habló Jehová á toda vuestra congregación en el monte, de en medio del fuego, de la nube y de la oscuridad, á gran voz: y no añadió más. Y escribiólas en dos tablas de piedra, las cuales me dió á mí.

And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

Y aconteció, que como vosotros oisteis la voz de en medio de las tinieblas, y visteis al monte que ardía en fuego, llegasteis á mí todos los príncipes de vuestras tribus, y vuestros ancianos;

And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.

Y dijisteis: He aquí, Jehová nuestro Dios nos ha mostrado su gloria y su grandeza, y hemos oído su voz de en medio del fuego: hoy hemos visto que Jehová habla al hombre, y éste vive.

Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.

Ahora pues, ¿por qué moriremos? que este gran fuego nos consumirá: si tornáremos á oir la voz de Jehová nuestro Dios, moriremos.

For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

Porque, ¿qué es toda carne, para que oiga la voz del Dios viviente que habla de en medio del fuego, como nosotros la oímos, y viva?

Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.

Llega tú, y oye todas las cosas que dijere Jehová nuestro Dios; y tú nos dirás todo lo que Jehová nuestro Dios te dijere, y nosotros oiremos y haremos.

And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

Y oyó Jehová la voz de vuestras palabras, cuando me hablabais; y díjome Jehová: He oído la voz de las palabras de este pueblo, que ellos te han hablado: bien está todo lo que han dicho.

O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

¡Quién diera que tuviesen tal corazón, que me temiesen, y guardasen todos los días todos mis mandamientos, para que á ellos y á sus hijos les fuese bien para siempre!

Go say to them, Get you into your tents again.

Ve, diles: Volveos á vuestras tiendas.

But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

Y tú estáte aquí conmigo, y te diré todos los mandamientos, y estatutos, y derechos que les has de enseñar, a fin que los pongan ahora por obra en la tierra que yo les doy para poseerla.

Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.

Mirad, pues, que hagáis como Jehová vuestro Dios os ha mandado: no os apartéis á diestra ni á siniestra;

Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.

Andad en todo camino que Jehová vuestro Dios os ha mandado, para que viváis, y os vaya bien, y tengáis largos días en la tierra que habéis de poseer.

Deuteronomy 6 - Deuteronomio 6


Deuteronomy Chapter 6 King James Bible - Deuteronomio Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 5
Deuteronomio 5

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 6

Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

Estos pues son los mandamientos, estatutos, y derechos que Jehová vuestro Dios mandó que os enseñase, para que los pongáis por obra en la tierra á la cual pasáis vosotros para poseerla:

That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.

Para que temas á Jehová tu Dios, guardando todos sus estatutos y sus mandamientos que yo te mando, tú, y tu hijo, y el hijo de tu hijo, todos los días de tu vida, y que tus días sean prolongados.

Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.

Oye pues, oh Israel, y cuida de ponerlos por obra, para que te vaya bien, y seáis multiplicados, como te ha dicho Jehová el Dios de tus padres, en la tierra que destila leche y miel.

Hear, O Israel: The LORD our God is one LORD:

Oye, Israel: Jehová nuestro Dios, Jehová uno es:

And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.

Y Amarás á Jehová tu Dios de todo tu corazón, y de toda tu alma, y con todo tu poder.

And these words, which I command thee this day, shall be in thine heart:

Y estas palabras que yo te mando hoy, estarán sobre tu corazón:

And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

Y las repetirás á tus hijos, y hablarás de ellas estando en tu casa, y andando por el camino, y al acostarte, y cuando te levantes:

And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.

Y has de atarlas por señal en tu mano, y estarán por frontales entre tus ojos:

And thou shalt write them upon the posts of thy house, and on thy gates.

Y las escribirás en los postes de tu casa, y en tus portadas.

And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

Y será, cuando Jehová tu Dios te hubiere introducido en la tierra que juró á tus padres Abraham, Isaac, y Jacob, que te daría; en ciudades grandes y buenas que tú no edificaste,

And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

Y casas llenas de todo bien, que tú no henchiste, y cisternas cavadas, que tú no cavaste, viñas y olivares que no plantaste: luego que comieres y te hartares,

Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.

Guárdate que no te olvides de Jehová, que te sacó de tierra de Egipto, de casa de siervos.

Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.

A Jehová tu Dios temerás, y á él servirás, y por su nombre jurarás.

Ye shall not go after other gods, of the gods of the people which are round about you;

No andaréis en pos de dioses ajenos, de los dioses de los pueblos que están en vuestros contornos:

(For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.

Porque el Dios celoso, Jehová tu Dios, en medio de ti está; porque no se inflame el furor de Jehová tu Dios contra ti, y te destruya de sobre la haz de la tierra.

Ye shall not tempt the LORD your God, as ye tempted him in Massah.

No tentaréis á Jehová vuestro Dios, como lo tentasteis en Massa.

Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.

Guardad cuidadosamente los mandamientos de Jehová vuestro Dios, y sus testimonios, y sus estatutos, que te ha mandado.

And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,

Y harás lo recto y bueno en ojos de Jehová, para que te vaya bien, y entres y poseas la buena tierra que Jehová juró á tus padres;

To cast out all thine enemies from before thee, as the LORD hath spoken.

Para que él eche á todos sus enemigos de delante de ti, como Jehová ha dicho.

And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?

Cuando mañana te preguntare tu hijo, diciendo: ¿Qué significan los testimonios, y estatutos, y derechos, que Jehová nuestro Dios os mandó?

Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:

Entonces dirás á tu hijo: Nosotros éramos siervos de Faraón en Egipto, y Jehová nos sacó de Egipto con mano fuerte;

And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

Y dió Jehová señales y milagros grandes y nocivos en Egipto, sobre Faraón y sobre toda su casa, delante de nuestros ojos;

And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

Y sacónos de allá, para traernos y darnos la tierra que juró á nuestros padres;

And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.

Y mandónos Jehová que ejecutásemos todos estos estatutos, y que temamos á Jehová nuestro Dios, porque nos vaya bien todos los días, y para que nos dé vida, como hoy.

And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.

Y tendremos justicia cuando cuidáremos de poner por obra todos estos mandamientos delante de Jehová nuestro Dios, como él nos ha mandado.

Deuteronomy 7 - Deuteronomio 7


Deuteronomy Chapter 7 King James Bible - Deuteronomio Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 6
Deuteronomio 6

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 7

When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;

Cuando Jehová tu Dios te hubiere introducido en la tierra en la cual tú has de entrar para poseerla, y hubiere echado de delante de ti muchas gentes, al Hetheo, al Gergeseo, y al Amorrheo, y al Cananeo, y al Pherezeo, y al Heveo, y al Jebuseo, siete naciones mayores y más fuertes que tú;

And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:

Y Jehová tu Dios las hubiere entregado delante de ti, y las hirieres, del todo las destruirás: no harás con ellos alianza, ni las tomarás á merced.

Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

Y no emparentarás con ellos: no darás tu hija á su hijo, ni tomarás á su hija para tu hijo.

For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.

Porque desviará á tu hijo de en pos de mí, y servirán á dioses ajenos; y el furor de Jehová se encenderá sobre vosotros, y te destruirá presto.

But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.

Mas así habéis de hacer con ellos: sus altares destruiréis, y quebraréis sus estatuas, y cortaréis sus bosques, y quemaréis sus esculturas en el fuego.

For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.

Porque tú eres pueblo santo á Jehová tu Dios: Jehová tu Dios te ha escogido para serle un pueblo especial, más que todos los pueblos que están sobre la haz de la tierra.

The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

No por ser vosotros más que todos los pueblos os ha querido Jehová, y os ha escogido; porque vosotros erais los más pocos de todos los pueblos:

But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

Sino porque Jehová os amó, y quiso guardar el juramento que juró á vuestros padres, os ha sacado Jehová con mano fuerte, y os ha rescatado de casa de siervos, de la mano de Faraón, rey de Egipto.

Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;

Conoce, pues, que Jehová tu Dios es Dios, Dios fiel, que guarda el pacto y la misericordia á los que le aman y guardan sus mandamientos, hasta las mil generaciones;

And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.

Y que da el pago en su cara al que le aborrece, destruyéndolo: ni lo dilatará al que le odia, en su cara le dará el pago.

Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.

Guarda por tanto los mandamientos, y estatutos, y derechos que yo te mando hoy que cumplas.

Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:

Y será que, por haber oído estos derechos, y guardado y puéstolos por obra, Jehová tu Dios guardará contigo el pacto y la misericordia que juró á tus padres;

And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

Y te amará, y te bendecirá, y te multiplicará, y bendecirá el fruto de tu vientre, y el fruto de tu tierra, y tu grano, y tu mosto, y tu aceite, la cría de tus vacas, y los rebaños de tus ovejas, en la tierra que juró á tus padres que te daría.

Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.

Bendito serás más que todos los pueblos: no habrá en ti varón ni hembra estéril, ni en tus bestias.

And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

Y quitará Jehová de ti toda enfermedad; y todas las malas plagas de Egipto, que tú sabes, no las pondrá sobre ti, antes las pondrá sobre todos los que te aborrecieren.

And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.

Y consumirás á todos los pueblos que te da Jehová tu Dios: no los perdonará tu ojo; ni servirás á sus dioses, que te será tropiezo.

If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

Cuando dijeres en tu corazón: Estas gentes son muchas más que yo, ¿cómo las podré desarraigar?;

Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;

No tengas temor de ellos: acuérdate bien de lo que hizo Jehová tu Dios con Faraón y con todo Egipto;

The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.

De las grandes pruebas que vieron tus ojos, y de las señales y milagros, y de la mano fuerte y brazo extendido con que Jehová tu Dios te sacó: así hará Jehová tu Dios con todos los pueblos de cuya presencia tú temieres.

Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

Y también enviará Jehová tu Dios sobre ellos avispas, hasta que perezcan los que quedaren, y los que se hubieren escondido de delante de ti.

Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.

No desmayes delante de ellos, que Jehová tu Dios está en medio de ti, Dios grande y terrible.

And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.

Y Jehová tu Dios echará á estas gentes de delante de ti poco á poco: no las podrás acabar luego, porque las bestias del campo no se aumenten contra ti.

But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.

Mas Jehová tu Dios las entregará delante de ti, y él las quebrantará con grande destrozo, hasta que sean destruídos.

And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

Y él entregará sus reyes en tu mano, y tú destruirás el nombre de ellos de debajo del cielo: nadie te hará frente hasta que los destruyas.

The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.

Las esculturas de sus dioses quemarás en el fuego: no codiciarás plata ni oro de sobre ellas para tomarlo para ti, porque no tropieces en ello, pues es abominación á Jehová tu Dios;

Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.

Y no meterás abominación en tu casa, porque no seas anatema como ello; del todo lo aborrecerás y lo abominarás; porque es anatema.

Deuteronomy 8 - Deuteronomio 8


Deuteronomy Chapter 8 King James Bible - Deuteronomio Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 7
Deuteronomio 7

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 8

All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.

Cuidaréis de poner por obra todo mandamiento que yo os ordeno hoy, porque viváis, y seáis multiplicados, y entréis, y poseáis la tierra, de la cual juró Jehová á vuestros padres.

And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

Y acordarte has de todo el camino por donde te ha traído Jehová tu Dios estos cuarenta años en el desierto, para afligirte, por probarte, para saber lo que estaba en tu corazón, si habías de guardar ó no sus mandamientos.

And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.

Y te afligió, é hízote tener hambre, y te sustentó con maná, comida que no conocías tú, ni tus padres la habían conocido; para hacerte saber que el hombre no vivirá de solo pan, mas de todo lo que sale de la boca de Jehová vivirá el hombre.

Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

Tu vestido nunca se envejeció sobre ti, ni el pie se te ha hinchado por estos cuarenta años.

Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.

Reconoce asimismo en tu corazón, que como castiga el hombre á su hijo, así Jehová tu Dios te castiga.

Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.

Guardarás, pues, los mandamientos de Jehová tu Dios, andando en sus caminos, y temiéndolo.

For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;

Porque Jehová tu Dios te introduce en la buena tierra, tierra de arroyos, de aguas, de fuentes, de abismos que brotan por vegas y montes;

A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;

Tierra de trigo y cebada, y de vides, é higueras, y granados; tierra de olivas, de aceite, y de miel;

A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.

Tierra en la cual no comerás el pan con escasez, no te faltará nada en ella; tierra que sus piedras son hierro, y de sus montes cortarás metal.

When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.

Y comerás y te hartarás, y bendecirás á Jehová tu Dios por la buena tierra que te habrá dado.

Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:

Guárdate, que no te olvides de Jehová tu Dios, para no observar sus mandamientos, y sus derechos, y sus estatutos, que yo te ordeno hoy:

Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

Que quizá no comas y te hartes, y edifiques buenas casas en que mores,

And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

Y tus vacas y tus ovejas se aumenten, y la plata y el oro se te multiplique, y todo lo que tuvieres se te aumente,

Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

Y se eleve luego tu corazón, y te olvides de Jehová tu Dios, que te sacó de tierra de Egipto, de casa de siervos;

Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;

Que te hizo caminar por un desierto grande y espantoso, de serpientes ardientes, y de escorpiones, y de sed, donde ningún agua había, y él te sacó agua de la roca del pedernal;

Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;

Que te sustentó con maná en el desierto, comida que tus padres no habían conocido, afligiéndote y probándote, para á la postre hacerte bien;

And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

Y digas en tu corazón: Mi poder y la fortaleza de mi mano me han traído esta riqueza.

But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

Antes acuérdate de Jehová tu Dios: porque él te da el poder para hacer las riquezas, á fin de confirmar su pacto que juró á tus padres, como en este día.

And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.

Mas será, si llegares á olvidarte de Jehová tu Dios, y anduvieres en pos de dioses ajenos, y les sirvieres, y á ellos te encorvares, protésto lo hoy contra vosotros, que de cierto pereceréis.

As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.

Como las gentes que Jehová destruirá delante de vosotros, así pereceréis; por cuanto no habréis atendido á la voz de Jehová vuestro Dios.

Deuteronomy 9 - Deuteronomio 9


Deuteronomy Chapter 9 King James Bible - Deuteronomio Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 8
Deuteronomio 8

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 9

Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,

Oye, Israel: tú estás hoy para pasar el Jordán, para entrar á poseer gentes más numerosas y más fuertes que tú, ciudades grandes y encastilladas hasta el cielo,

A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

Un pueblo grande y alto, hijos de gigantes, de los cuales tienes tú conocimiento, y has oído decir: ¿Quién se sostendrá delante de los hijos del gigante?

Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.

Sabe, pues, hoy que Jehová tu Dios es el que pasa delante de ti, fuego consumidor, que los destruirá y humillará delante de ti: y tú los echarás, y los destruirás luego, como Jehová te ha dicho.

Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.

No discurras en tu corazón cuando Jehová tu Dios los habrá echado de delante de ti, diciendo: Por mi justicia me ha metido Jehová á poseer esta tierra; pues por la impiedad de estas gentes Jehová las echa de delante de ti.

Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.

No por tu justicia, ni por la rectitud de tu corazón entras a poseer la tierra de ellos; mas por la impiedad de estas gentes Jehová tu Dios las echa de delante de ti, y por confirmar la palabra que Jehová juró á tus padres Abraham, Isaac, y Jacob.

Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.

Por tanto, sabe que no por tu justicia Jehová tu Dios te da esta buena tierra para poseerla; que pueblo duro de cerviz eres tú.

Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.

Acuérdate, no te olvides que has provocado á ira á Jehová tu Dios en el desierto: desde el día que saliste de la tierra de Egipto, hasta que entrasteis en este lugar, habéis sido rebeldes á Jehová.

Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.

Y en Horeb provocasteis á ira á Jehová, y enojóse Jehová contra vosotros para destruiros.

When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:

Cuando yo subí al monte para recibir las tablas de piedra, las tablas del pacto que Jehová hizo con vosotros, estuve entonces en el monte cuarenta días y cuarenta noches, sin comer pan ni beber agua:

And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.

Y dióme Jehová las dos tablas de piedra escritas con el dedo de Dios; y en ellas estaba escrito conforme á todas las palabras que os habló Jehová en el monte de en medio del fuego, el día de la asamblea.

And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.

Y fué al cabo de los cuarenta días y cuarenta noches, que Jehová me dió dos las tablas de piedra, las tablas del pacto.

And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

Y díjome Jehová: Levántate, desciende presto de aquí; que tu pueblo que sacaste de Egipto se ha corrompido: pronto se han apartado del camino que yo les mandé: hanse hecho una efigie de fundición.

Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:

Y hablóme Jehová, diciendo: He visto ese pueblo, y he aquí, que él es pueblo duro de cerviz:

Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

Déjame que los destruya, y raiga su nombre de debajo del cielo; que yo te pondré sobre gente fuerte y mucha más que ellos.

So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

Y volví y descendí del monte, el cual ardía en fuego, con las tablas del pacto en mis dos manos.

And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.

Y miré, y he aquí habíais pecado contra Jehová vuestro Dios: os habíais hecho un becerro de fundición, apartándoos presto del camino que Jehová os había mandado.

And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

Entonces tomé las dos tablas, y arrojélas de mis dos manos, y quebrélas delante de vuestros ojos.

And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.

Y postréme delante de Jehová, como antes, cuarenta días y cuarenta noches: no comí pan ni bebí agua, á causa de todo vuestro pecado que habíais cometido haciendo mal en ojos de Jehová para enojarlo.

For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.

Porque temí á causa del furor y de la ira con que Jehová estaba enojado contra vosotros para destruiros. Pero Jehová me oyó aún esta vez.

And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

Contra Aarón también se enojó Jehová en gran manera para destruirlo: y también oré por Aarón entonces.

And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

Y tomé vuestro pecado, el becerro que habíais hecho, y quemélo en el fuego, y lo desmenucé moliéndole muy bien, hasta que fué reducido á polvo: y eché el polvo de él en el arroyo que descendía del monte.

And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.

También en Tabera, y en Massa, y en Kibroth-hataavah, enojasteis á Jehová.

Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.

Y cuando Jehová os envió desde Cades-barnea, diciendo: Subid y poseed la tierra que yo os he dado; también fuisteis rebeldes al dicho de Jehová vuestro Dios, y no lo creisteis, ni obedecisteis á su voz.

Ye have been rebellious against the LORD from the day that I knew you.

Rebeldes habéis sido á Jehová desde el día que yo os conozco.

Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.

Postréme, pues, delante de Jehová cuarenta días y cuarenta noches que estuve postrado; porque Jehová dijo que os había de destruir.

I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

Y oré á Jehová, diciendo: Oh Señor Jehová, no destruyas tu pueblo y tu heredad que has redimido con tu grandeza, al cual sacaste de Egipto con mano fuerte.

Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:

Acuérdate de tus siervos Abraham, Isaac, y Jacob; no mires á la dureza de este pueblo, ni á su impiedad, ni á su pecado:

Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

Porque no digan los de la tierra de donde nos sacaste: Por cuanto no pudo Jehová introducirlos en la tierra que les había dicho, ó porque los aborrecía, los sacó para matarlos en el desierto.

Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.

Y ellos son tu pueblo y tu heredad, que sacaste con tu gran fortaleza y con tu brazo extendido.

Deuteronomy 10 - Deuteronomio 10


Deuteronomy Chapter 10 King James Bible - Deuteronomio Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 9
Deuteronomio 9

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 10

At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.

En aquel tiempo Jehová me dijo: Lábrate dos tablas de piedra como las primeras, y sube á mí al monte, y hazte un arca de madera:

And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.

Y escribiré en aquellas tablas palabras que estaban en las tablas primeras que quebraste; y las pondrás en el arca.

And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

E hice un arca de madera de Sittim, y labré dos tablas de piedra como las primeras, y subí al monte con las dos tablas en mi mano.

And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.

Y escribió en las tablas conforme á la primera escritura, las diez palabras que Jehová os había hablado en el monte de en medio del fuego, el día de la asamblea; y diómelas Jehová.

And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.

Y volví y descendí del monte, y puse las tablas en el arca que había hecho; y allí están, como Jehová me mandó.

And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.

(Después partieron los hijos de Israel de Beerot-bene-jacaam á Moserá: allí murió Aarón, y allí fué sepultado; y en lugar suyo tuvo el sacerdocio su hijo Eleazar.

From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.

De allí partieron á Gudgod, y de Gudgod á Jotbath, tierra de arroyos de aguas.

At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.

En aquel tiempo apartó Jehová la tribu de Leví, para que llevase el arca del pacto de Jehová, para que estuviese delante de Jehová para servirle, y para bendecir en su nombre, hasta hoy.

Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.

Por lo cual Leví no tuvo parte ni heredad con sus hermanos: Jehová es su heredad, como Jehová tu Dios le dijo.)

And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.

Y yo estuve en el monte como los primeros días, cuarenta días y cuarenta noches; y Jehová me oyó también esta vez, y no quiso Jehová destruirte.

And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

Y díjome Jehová: Levántate, anda, para que partas delante del pueblo, para que entren y posean la tierra que juré á sus padres les había de dar.

And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,

Ahora pues, Israel, ¿qué pide Jehová tu Dios de ti, sino que temas á Jehová tu Dios, que andes en todos sus caminos, y que lo ames, y sirvas á Jehová tu Dios con todo tu corazón, y con toda tu alma;

To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?

Que guardes los mandamientos de Jehová y sus estatutos, que yo te prescribo hoy, para que hayas bien?

Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is.

He aquí, de Jehová tu Dios son los cielos, y los cielos de los cielos: la tierra, y todas las cosas que hay en ella.

Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.

Solamente de tus padres se agradó Jehová para amarlos, y escogió su simiente después de ellos, á vosotros, de entre todos los pueblos, como en este día.

Circumcise therefore the foreskin of your heart, and be no more stiffnecked.

Circuncidad pues el prepucio de vuestro corazón, y no endurezcáis más vuestra cerviz.

For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:

Porque Jehová vuestro Dios es Dios de dioses, y Señor de señores, Dios grande, poderoso, y terrible, que no acepta persona, ni toma cohecho;

He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.

Que hace justicia al huérfano y á la viuda; que ama también al extranjero dándole pan y vestido.

Love ye therefore the stranger: for ye were strangers in the land of Egypt.

Amaréis pues al extranjero: porque extranjeros fuisteis vosotros en tierra de Egipto.

Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.

A Jehová tu Dios temerás, á él servirás, á él te allegarás, y por su nombre jurarás.

He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.

El es tu alabanza, y él es tu Dios, que ha hecho contigo estas grandes y terribles cosas que tus ojos han visto.

Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.

Con setenta almas descendieron tus padres á Egipto; y ahora Jehová te ha hecho como las estrellas del cielo en multitud.

Deuteronomy 11 - Deuteronomio 11


Deuteronomy Chapter 11 King James Bible - Deuteronomio Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 10
Deuteronomio 10

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 11

Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.

Amaras pues á Jehová tu Dios, y guardarás su ordenanza, y sus estatutos y sus derechos y sus mandamientos, todos los días.

And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,

Y comprended hoy: porque no hablo con vuestros hijos que no han sabido ni visto el castigo de Jehová vuestro Dios, su grandeza, su mano fuerte, y su brazo extendido,

And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

Y sus señales, y sus obras que hizo en medio de Egipto á Faraón, rey de Egipto, y á toda su tierra;

And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;

Y lo que hizo al ejército de Egipto, á sus caballos, y á sus carros; cómo hizo ondear las aguas del mar Bermejo sobre ellos, cuando venían tras vosotros, y Jehová los destruyó hasta hoy;

And what he did unto you in the wilderness, until ye came into this place;

Y lo que ha hecho con vosotros en el desierto, hasta que habéis llegado á este lugar;

And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:

Y lo que hizo con Dathán y Abiram, hijos de Eliab hijo de Rubén; cómo abrió la tierra su boca, y tragóse á ellos y á sus casas, y sus tiendas, y toda la hacienda que tenían en pie en medio de todo Israel:

But your eyes have seen all the great acts of the LORD which he did.

Mas vuestros ojos han visto todos los grandes hechos que Jehová ha ejecutado.

Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;

Guardad, pues, todos los mandamientos que yo os prescribo hoy, para que seáis esforzados, y entréis y poseáis la tierra, á la cual pasáis para poseerla;

And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.

Y para que os sean prolongados los días sobre la tierra, que juró Jehová á vuestros padres había de dar á ellos y á su simiente, tierra que fluye leche y miel.

For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:

Que la tierra á la cual entras para poseerla, no es como la tierra de Egipto de donde habéis salido, donde sembrabas tu simiente, y regabas con tu pie, como huerto de hortaliza.

But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

La tierra á la cual pasáis para poseerla, es tierra de montes y de vegas; de la lluvia del cielo ha de beber las aguas;

A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.

Tierra de la cual Jehová tu Dios cuida: siempre están sobre ella los ojos de Jehová tu Dios, desde el principio del año hasta el fin de él.

And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,

Y será que, si obedeciereis cuidadosamente mis mandamientos que yo os prescribo hoy, amando á Jehová vuestro Dios, y sirviéndolo con todo vuestro corazón, y con toda vuestra alma,

That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.

Yo daré la lluvia de vuestra tierra en su tiempo, la temprana y la tardía; y cogerás tu grano, y tu vino, y tu aceite.

And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

Daré también hierba en tu campo para tus bestias; y comerás, y te hartarás.

Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;

Guardaos, pues, que vuestro corazón no se infatúe, y os apartéis, y sirváis á dioses ajenos, y os inclinéis á ellos;

And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.

Y así se encienda el furor de Jehová sobre vosotros, y cierre los cielos, y no haya lluvia, ni la tierra dé su fruto, y perezcáis presto de la buena tierra que os da Jehová.

Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.

Por tanto, pondréis estas mis palabras en vuestro corazón y en vuestra alma, y las ataréis por señal en vuestra mano, y serán por frontales entre vuestros ojos.

And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

Y las enseñaréis á vuestros hijos, hablando de ellas, ora sentado en tu casa, ó andando por el camino, cuando te acuestes, y cuando te levantes:

And thou shalt write them upon the door posts of thine house, and upon thy gates:

Y las escribirás en los postes de tu casa, y en tus portadas:

That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.

Para que sean aumentados vuestros días, y los días de vuestros hijos, sobre la tierra que juró Jehová á vuestros padres que les había de dar, como los días de los cielos sobre la tierra.

For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;

Porque si guardareis cuidadosamente todos estos mandamientos que yo os prescribo, para que los cumpláis; como améis á Jehová vuestro Dios andando en todos sus caminos, y á él os allegareis,

Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.

Jehová también echará todas estas gentes de delante de vosotros y poseeréis gentes grandes y más fuertes que vosotros.

Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.

Todo lugar que pisare la planta de vuestro pie, será vuestro: desde el desierto y el Líbano, desde el río, el río Eufrates, hasta la mar postrera será vuestro término.

There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

Nadie se sostendrá delante de vosotros: miedo y temor de vosotros pondrá Jehová vuestro Dios sobre la haz de toda la tierra que hollareis, como él os ha dicho.

Behold, I set before you this day a blessing and a curse;

He aquí yo pongo hoy delante de vosotros la bendición y la maldición:

A blessing, if ye obey the commandments of the LORD your God, which I command you this day:

La bendición, si oyereis los mandamientos de Jehová vuestro Dios, que yo os prescribo hoy;

And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

Y la maldición, si no oyereis los mandamientos de Jehová vuestro Dios, y os apartareis del camino que yo os ordeno hoy, para ir en pos de dioses ajenos que no habéis conocido.

And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.

Y será que, cuando Jehová tu Dios te introdujere en la tierra á la cual vas para poseerla, pondrás la bendición sobre el monte Gerizim, y la maldición sobre el monte Ebal:

Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?

Los cuales están de la otra parte del Jordán, tras el camino del occidente en la tierra del Cananeo, que habita en la campiña delante de Gilgal, junto á los llanos de Moreh.

For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.

Porque vosotros pasáis el Jordán, para ir a poseer la tierra que os da Jehová vuestro Dios; y la poseeréis, y habitaréis en ella.

And ye shall observe to do all the statutes and judgments which I set before you this day.

Cuidaréis, pues, de poner por obra todos los estatutos y derechos que yo presento hoy delante de vosotros.

Deuteronomy 12 - Deuteronomio 12


Deuteronomy Chapter 12 King James Bible - Deuteronomio Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 11
Deuteronomio 11

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 12

These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

Estos son los estatutos y derechos que cuidaréis de poner por obra, en la tierra que Jehová el Dios de tus padres te ha dado para que la poseas, todos los días que vosotros viviereis sobre la tierra.

Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:

Destruiréis enteramente todos los lugares donde las gentes que vosotros heredareis sirvieron á sus dioses, sobre los montes altos, y sobre los collados, y debajo de todo árbol espeso:

And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

Y derribaréis sus altares, y quebraréis sus imágenes, y sus bosques consumiréis con fuego: y destruiréis las esculturas de sus dioses, y extirparéis el nombre de ellas de aquel lugar.

Ye shall not do so unto the LORD your God.

No haréis así á Jehová vuestro Dios.

But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:

Mas el lugar que Jehová vuestro Dios escogiere de todas vuestras tribus, para poner allí su nombre para su habitación, ése buscaréis, y allá iréis:

And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:

Y allí llevaréis vuestros holocaustos, y vuestros sacrificios, y vuestros diezmos, y la ofrenda elevada de vuestras manos, y vuestros votos, y vuestras ofrendas voluntarias, y los primerizos de vuestras vacas y de vuestras ovejas:

And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.

Y comeréis allí delante de Jehová vuestro Dios, y os alegraréis, vosotros y vuestras familias, en toda obra de vuestras manos en que Jehová tu Dios te hubiere bendecido.

Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.

No haréis como todo lo que nosotros hacemos aquí ahora, cada uno lo que le parece,

For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.

Porque aun hasta ahora no habéis entrado al reposo y á la heredad que os da Jehová vuestro Dios.

But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;

Mas pasaréis el Jordán, y habitaréis en la tierra que Jehová vuestro Dios os hace heredar, y él os dará reposo de todos vuestros enemigos alrededor, y habitaréis seguros.

Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:

Y al lugar que Jehová vuestro Dios escogiere para hacer habitar en él su nombre, allí llevaréis todas las cosas que yo os mando: vuestros holocaustos, y vuestros sacrificios, vuestros diezmos, y las ofrendas elevadas de vuestras manos, y todo lo escogido de vuestros votos que hubiereis prometido á Jehová;

And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

Y os alegraréis delante de Jehová vuestro Dios, vosotros, y vuestros hijos, y vuestras hijas, y vuestros siervos, y vuestras siervas, y el Levita que estuviere en vuestras poblaciones: por cuanto no tiene parte ni heredad con vosotros.

Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

Guárdate, que no ofrezcas tus holocaustos en cualquier lugar que vieres;

But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

Mas en el lugar que Jehová escogiere, en una de tus tribus, allí ofrecerás tus holocaustos, y allí harás todo lo que yo te mando.

Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.

Con todo, podrás matar y comer carne en todas tus poblaciones conforme al deseo de tu alma, según la bendición de Jehová tu Dios que él te habrá dado: el inmundo y el limpio la comerá, como la de corzo ó de ciervo:

Only ye shall not eat the blood; ye shall pour it upon the earth as water.

Salvo que sangre no comeréis; sobre la tierra la derramaréis como agua.

Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

Ni podrás comer en tus poblaciones el diezmo de tu grano, ó de tu vino, ó de tu aceite, ni los primerizos de tus vacas, ni de tus ovejas, ni tus votos que prometieres, ni tus ofrendas voluntarias, ni las elevadas ofrendas de tus manos:

But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.

Mas delante de Jehová tu Dios las comerás, en el lugar que Jehová tu Dios hubiere escogido, tú, y tu hijo, y tu hija, y tu siervo, y tu sierva, y el Levita que está en tus poblaciones: y alegrarte has delante de Jehová tu Dios en toda obra de tus manos.

Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.

Ten cuidado de no desamparar al Levita en todos tus días sobre tu tierra.

When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

Cuando Jehová tu Dios ensanchare tu término, como él te ha dicho, y tú dijeres: Comeré carne, porque deseó tu alma comerla, conforme á todo el deseo de tu alma comerás carne.

If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

Cuando estuviere lejos de ti el lugar que Jehová tu Dios habrá escogido, para poner allí su nombre, matarás de tus vacas y de tus ovejas, que Jehová te hubiere dado, como te he mandado yo, y comerás en tus puertas según todo lo que deseare tu alma.

Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

Lo mismo que se come el corzo y el ciervo, así las comerás: el inmundo y el limpio comerán también de ellas.

Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.

Solamente que te esfuerces á no comer sangre: porque la sangre es el alma; y no has de comer el alma juntamente con su carne.

Thou shalt not eat it; thou shalt pour it upon the earth as water.

No la comerás: en tierra la derramarás como agua.

Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.

No comerás de ella; para que te vaya bien á ti, y á tus hijos después de ti, cuando hicieres lo recto en ojos de Jehová.

Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:

Empero las cosas que tuvieres tú consagradas, y tus votos, las tomarás, y vendrás al lugar que Jehová hubiere escogido:

And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.

Y ofrecerás tus holocaustos, la carne y la sangre, sobre el altar de Jehová tu Dios: y la sangre de tus sacrificios será derramada sobre el altar de Jehová tu Dios, y comerás la carne.

Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.

Guarda y escucha todas estas palabras que yo te mando, porque te vaya bien á ti y á tus hijos después de ti para siempre, cuando hicieres lo bueno y lo recto en los ojos de Jehová tu Dios.

When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;

Cuando hubiere devastado delante de ti Jehová tu Dios las naciones á donde tú vas para poseerlas, y las heredares, y habitares en su tierra,

Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

Guárdate que no tropieces en pos de ellas, después que fueren destruídas delante de ti: no preguntes acerca de sus dioses, diciendo: De la manera que servían aquellas gentes á sus dioses, así haré yo también.

Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.

No harás así á Jehová tu Dios; porque todo lo que Jehová aborrece, hicieron ellos á sus dioses; pues aun á sus hijos é hijas quemaban en el fuego á sus dioses.

What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.

Cuidaréis de hacer todo lo que yo os mando: no añadirás á ello, ni quitarás de ello.

Deuteronomy 13 - Deuteronomio 13


Deuteronomy Chapter 13 King James Bible - Deuteronomio Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 12
Deuteronomio 12

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 13

If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,

Cuando se levantare en medio de ti profeta, ó soñador de sueños, y te diere señal ó prodigio,

And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;

Y acaeciere la señal ó prodigio que él te dijo, diciendo: Vamos en pos de dioses ajenos, que no conociste, y sirvámosles;

Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.

No darás oído á las palabras de tal profeta, ni al tal soñador de sueños: porque Jehová vuestro Dios os prueba, para saber si amáis á Jehová vuestro Dios con todo vuestro corazón, y con toda vuestra alma.

Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

En pos de Jehová vuestro Dios andaréis, y á él temeréis, y guardaréis sus mandamientos, y escucharéis su voz, y á él serviréis, y á él os allegaréis.

And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

Y el tal profeta ó soñador de sueños, ha de ser muerto; por cuanto trató de rebelión contra Jehová vuestro Dios, que te sacó de tierra de Egipto, y te rescató de casa de siervos, y de echarte del camino por el que Jehová tu Dios te mandó que anduvieses: y así quitarás el mal de en medio de ti.

If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

Cuando te incitare tu hermano, hijo de tu madre, ó tu hijo, ó tu hija, ó la mujer de tu seno, ó tu amigo que sea como tu alma, diciendo en secreto: Vamos y sirvamos á dioses ajenos, que ni tú ni tus padres conocisteis,

Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

De los dioses de los pueblos que están en vuestros alrededores cercanos á ti, ó lejos de ti, desde el un cabo de la tierra hasta el otro cabo de ella;

Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

No consentirás con él, ni le darás oído; ni tu ojo le perdonará, ni tendrás compasión, ni lo encubrirás:

But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.

Antes has de matarlo; tu mano será primero sobre él para matarle, y después la mano de todo el pueblo.

And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

Y has de apedrearlo con piedras, y morirá; por cuanto procuró apartarte de Jehová tu Dios, que te sacó de tierra de Egipto, de casa de siervos:

And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.

Para que todo Israel oiga, y tema, y no tornen á hacer cosa semejante á esta mala cosa en medio de ti.

If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,

Cuando oyeres de alguna de tus ciudades que Jehová tu Dios te da para que mores en ellas, que se dice:

Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

Hombres, hijos de impiedad, han salido de en medio de ti, que han instigado á los moradores de su ciudad, diciendo: Vamos y sirvamos á dioses ajenos, que vosotros no conocisteis;

Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

Tú inquirirás, y buscarás, y preguntarás con diligencia; y si pareciere verdad, cosa cierta, que tal abominación se hizo en medio de ti,

Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

Irremisiblemente herirás á filo de espada los moradores de aquella ciudad, destruyéndola con todo lo que en ella hubiere, y también sus bestias á filo de espada.

And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.

Y juntarás todo el despojo de ella en medio de su plaza, y consumirás con fuego la ciudad y todo su despojo, todo ello, á Jehová tu Dios: y será un montón para siempre: nunca más se edificará.

And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

Y no se pegará algo á tu mano del anatema; porque Jehová se aparte del furor de su ira, y te dé mercedes, y tenga misericordia de ti, y te multiplique, como lo juró á tus padres,

When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.

Cuando obedecieres á la voz de Jehová tu Dios, guardando todos sus mandamientos que yo te prescribo hoy, para hacer lo recto en ojos de Jehová tu Dios.

Deuteronomy 14 - Deuteronomio 14


Deuteronomy Chapter 14 King James Bible - Deuteronomio Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 13
Deuteronomio 13

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 14

Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.

Hijos sois de Jehová vuestro Dios: no os sajaréis, ni pondréis calva sobre vuestros ojos por muerto;

For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.

Porque eres pueblo santo á Jehová tu Dios, y Jehová te ha escogido para que le seas un pueblo singular de entre todos los pueblos que están sobre la haz de la tierra.

Thou shalt not eat any abominable thing.

Nada abominable comerás.

These are the beasts which ye shall eat: the ox, the sheep, and the goat,

Estos son los animales que comeréis: el buey, la oveja, y la cabra,

The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

El ciervo, el corzo, y el búfalo, y el cabrío salvaje, y el unicornio, y buey salvaje, y cabra montés.

And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

Y todo animal de pezuñas, que tiene hendidura de dos uñas, y que rumiare entre los animales, ese comeréis.

Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

Empero estos no comeréis de los que rumian, ó tienen uña hendida: camello, y liebre, y conejo, porque rumian, mas no tienen uña hendida, os serán inmundos;

And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

Ni puerco: porque tiene uña hendida, mas no rumia, os será inmundo. De la carne de éstos no comeréis, ni tocaréis sus cuerpos muertos.

These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

Esto comeréis de todo lo que está en el agua: todo lo que tiene aleta y escama comeréis;

And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

Mas todo lo que no tuviere aleta y escama, no comeréis: inmundo os será.

Of all clean birds ye shall eat.

Toda ave limpia comeréis.

But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,

Y estas son de las que no comeréis: el águila, y el azor, y el esmerejón,

And the glede, and the kite, and the vulture after his kind,

Y el ixio, y el buitre, y el milano según su especie,

And every raven after his kind,

Y todo cuervo según su especie,

And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

Y el búho, y la lechuza, y el cuclillo, y el halcón según su especie,

The little owl, and the great owl, and the swan,

Y el herodión, y el cisne, y el ibis,

And the pelican, and the gier eagle, and the cormorant,

Y el somormujo, y el calamón, y el corvejón,

And the stork, and the heron after her kind, and the lapwing, and the bat.

Y la cigüeña, y la garza según su especie, y la abubilla, y el murciélago.

And every creeping thing that flieth is unclean unto you: they shall not be eaten.

Y todo reptil alado os será inmundo: no se comerá.

But of all clean fowls ye may eat.

Toda ave limpia comeréis.

Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

Ninguna cosa mortecina comeréis: al extranjero que está en tus poblaciones la darás, y él la comerá: ó véndela al extranjero; porque tú eres pueblo santo á Jehová tu Dios. No cocerás el cabrito en la leche de su madre.

Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.

Indispensablemente diezmarás todo el producto de tu simiente, que rindiere el campo cada un año.

And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.

Y comerás delante de Jehová tu Dios en el lugar que él escogiere para hacer habitar allí su nombre, el diezmo de tu grano, de tu vino, y de tu aceite, y los primerizos de tus manadas, y de tus ganados, para que aprendas á temer á Jehová tu Dios todos los días.

And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:

Y si el camino fuere tan largo que tú no puedas llevarlo por él, por estar lejos de ti el lugar que Jehová tu Dios hubiere escogido para poner en él su nombre, cuando Jehová tu Dios te bendijere,

Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:

Entonces venderlo has, y atarás el dinero en tu mano, y vendrás al lugar que Jehová tu Dios escogiere;

And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,

Y darás el dinero por todo lo que deseare tu alma, por vacas, ó por ovejas, ó por vino, ó por sidra, ó por cualquier cosa que tu alma te demandare: y comerás allí delante de Jehová tu Dios, y te alegrarás tú y tu familia.

And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

Y no desampararás al Levita que habitare en tus poblaciones; porque no tiene parte ni heredad contigo.

At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:

Al cabo de cada tres años sacarás todo el diezmo de tus productos de aquel año, y lo guardarás en tus ciudades:

And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.

Y vendrá el Levita, que no tiene parte ni heredad contigo, y el extranjero, y el huérfano, y la viuda, que hubiere en tus poblaciones, y comerán y serán saciados; para que Jehová tu Dios te bendiga en toda obra de tus manos que hicieres.

Deuteronomy 15 - Deuteronomio 15


Deuteronomy Chapter 15 King James Bible - Deuteronomio Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 14
Deuteronomio 14

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 15

At the end of every seven years thou shalt make a release.

Al cabo de siete años harás remisión.

And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release.

Y esta es la manera de la remisión: perdonará á su deudor todo aquél que hizo empréstito de su mano, con que obligó á su prójimo: no lo demandará más á su prójimo, ó á su hermano; porque la remisión de Jehová es pregonada.

Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

Del extranjero demandarás el reintegro: mas lo que tu hermano tuviere tuyo, lo perdonará tu mano;

Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:

Para que así no haya en ti mendigo; porque Jehová te bendecirá con abundancia en la tierra que Jehová tu Dios te da por heredad para que la poseas,

Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.

Si empero escuchares fielmente la voz de Jehová tu Dios, para guardar y cumplir todos estos mandamientos que yo te intimo hoy.

For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.

Ya que Jehová tu Dios te habrá bendecido, como te ha dicho, prestarás entonces á muchas gentes, mas tú no tomarás prestado; y enseñorearte has de muchas gentes, pero de ti no se enseñorearán.

If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:

Cuando hubiere en ti menesteroso de alguno de tus hermanos en alguna de tus ciudades, en tu tierra que Jehová tu Dios te da, no endurecerás tu corazón, ni cerrarás tu mano á tu hermano pobre:

But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.

Mas abrirás á él tu mano liberalmente, y en efecto le prestarás lo que basta, lo que hubiere menester.

Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.

Guárdate que no haya en tu corazón perverso pensamiento, diciendo: Cerca está el año séptimo, el de la remisión; y tu ojo sea maligno sobre tu hermano menesteroso para no darle: que él podrá clamar contra ti á Jehová, y se te imputará á pecado.

Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

Sin falta le darás, y no sea tu corazón maligno cuando le dieres: que por ello te bendecirá Jehová tu Dios en todos tus hechos, y en todo lo que pusieres mano.

For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.

Porque no faltarán menesterosos de en medio de la tierra; por eso yo te mando, diciendo: Abrirás tu mano á tu hermano, á tu pobre, y á tu menesteroso en tu tierra.

And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

Cuando se vendiere á ti tu hermano Hebreo ó Hebrea, y te hubiere servido seis años, al séptimo año le despedirás libre de ti.

And when thou sendest him out free from thee, thou shalt not let him go away empty:

Y cuando lo despidieres libre de ti, no lo enviarás vacío:

Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.

Le abastecerás liberalmente de tus ovejas, de tu era, y de tu lagar; le darás de aquello en que Jehová te hubiere bendecido.

And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.

Y te acordarás que fuiste siervo en la tierra de Egipto, y que Jehová tu Dios te rescató: por tanto yo te mando esto hoy.

And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

Y será que, si él te dijere: No saldré de contigo; porque te ama á ti y á tu casa, que le va bien contigo;

Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

Entonces tomarás una lesna, y horadarás su oreja junto á la puerta, y será tu siervo para siempre: así también harás á tu criada.

It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.

No te parezca duro cuando le enviares libre de ti; que doblado del salario de mozo jornalero te sirvió seis años: y Jehová tu Dios te bendecirá en todo cuanto hicieres.

All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.

Santificarás á Jehová tu Dios todo primerizo macho que nacerá de tus vacas y de tus ovejas: no te sirvas del primerizo de tus vacas, ni trasquiles el primerizo de tus ovejas.

Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.

Delante de Jehová tu Dios los comerás cada un año, tú y tu familia, en el lugar que Jehová escogiere.

And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.

Y si hubiere en él tacha, ciego ó cojo, ó cualquiera mala falta, no lo sacrificarás á Jehová tu Dios.

Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.

En tus poblaciones lo comerás: el inmundo lo mismo que el limpio comerán de él, como de un corzo ó de un ciervo.

Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.

Solamente que no comas su sangre: sobre la tierra la derramarás como agua.

Deuteronomy 16 - Deuteronomio 16


Deuteronomy Chapter 16 King James Bible - Deuteronomio Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 15
Deuteronomio 15

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 16

Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.

Guardaras el mes de Abib, y harás pascua á Jehová tu Dios: porque en el mes de Abib te sacó Jehová tu Dios de Egipto de noche.

Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.

Y sacrificarás la pascua á Jehová tu Dios, de las ovejas y de las vacas, en el lugar que Jehová escogiere para hacer habitar allí su nombre.

Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

No comerás con ella leudo; siete días comerás con ella pan por leudar, pan de aflicción, porque apriesa saliste de tierra de Egipto: para que te acuerdes del día en que saliste de la tierra de Egipto todos los días de tu vida.

And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.

Y no se dejará ver levadura contigo en todo tu término por siete días; y de la carne que matares á la tarde del primer día, no quedará hasta la mañana.

Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:

No podrás sacrificar la pascua en ninguna de tus ciudades, que Jehová tu Dios te da;

But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.

Sino en el lugar que Jehová tu Dios escogiere para hacer habitar allí su nombre, sacrificarás la pascua por la tarde á puesta del sol, al tiempo que saliste de Egipto:

And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

Y la asarás y comerás en el lugar que Jehová tu Dios hubiere escogido; y por la mañana te volverás y restituirás á tu morada.

Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.

Seis días comerás ázimos, y el séptimo día será solemnidad á Jehová tu Dios: no harás obra en él.

Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.

Siete semanas te contarás: desde que comenzare la hoz en las mieses comenzarás á contarte las siete semanas.

And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:

Y harás la solemnidad de las semanas á Jehová tu Dios: de la suficiencia voluntaria de tu mano será lo que dieres, según Jehová tu Dios te hubiere bendecido.

And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.

Y te alegrarás delante de Jehová tu Dios, tú, y tu hijo, y tu hija, y tu siervo, y tu sierva, y el Levita que estuviere en tus ciudades, y el extranjero, y el huérfano, y la viuda, que estuvieren en medio de ti, en el lugar que Jehová tu Dios hubiere escogido para hacer habitar allí su nombre.

And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.

Y acuérdate que fuiste siervo en Egipto; por tanto guardarás y cumplirás estos estatutos.

Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:

La solemnidad de las cabañas harás por siete días, cuando hubieres hecho la cosecha de tu era y de tu lagar.

And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

Y te alegrarás en tus solemnidades, tú, y tu hijo, y tu hija, y tu siervo, y tu sierva, y el Levita, y el extranjero, y el huérfano, y la viuda, que están en tus poblaciones.

Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

Siete días celebrarás solemnidad á Jehová tu Dios en el lugar que Jehová escogiere; porque te habrá bendecido Jehová tu Dios en todos tus frutos, y en toda obra de tus manos, y estarás ciertamente alegre.

Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:

Tres veces cada un año parecerá todo varón tuyo delante de Jehová tu Dios en el lugar que él escogiere: en la solemnidad de los ázimos, y en la solemnidad de las semanas, y en la solemnidad de las cabañas. Y no parecerá vacío delante de Jehová:

Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.

Cada uno con el don de su mano, conforme á la bendición de Jehová tu Dios, que te hubiere dado.

Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

Jueces y alcaldes te pondrás en todas tus ciudades que Jehová tu Dios te dará en tus tribus, los cuales juzgarán al pueblo con justo juicio.

Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.

No tuerzas el derecho; no hagas acepción de personas, ni tomes soborno; porque el soborno ciega los ojos de los sabios, y pervierte las palabras de los justos.

That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.

La justicia, la justicia seguirás, porque vivas y heredes la tierra que Jehová tu Dios te da.

Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.

No te plantarás bosque de ningún árbol cerca del altar de Jehová tu Dios, que tú te habrás hecho.

Neither shalt thou set thee up any image; which the LORD thy God hateth.

Ni te levantarás estatua; lo cual aborrece Jehová tu Dios.

Deuteronomy 17 - Deuteronomio 17


Deuteronomy Chapter 17 King James Bible - Deuteronomio Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 16
Deuteronomio 16

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 17

Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.

No sacrificarás á Jehová tu Dios buey, ó cordero, en el cual haya falta ó alguna cosa mala: porque es abominación á Jehová tu Dios.

If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,

Cuando se hallare entre ti, en alguna de tus ciudades que Jehová tu Dios te da, hombre, ó mujer, que haya hecho mal en ojos de Jehová tu Dios traspasando su pacto,

And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

Que hubiere ido y servido á dioses ajenos, y se hubiere inclinado á ellos, ora al sol, ó á la luna, ó á todo el ejército del cielo, lo cual yo no he mandado;

And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

Y te fuere dado aviso, y, después que oyeres y hubieres indagado bien, la cosa parece de verdad cierta, que tal abominación ha sido hecha en Israel;

Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.

Entonces sacarás al hombre ó mujer que hubiere hecho esta mala cosa, á tus puertas, hombre ó mujer, y los apedrearás con piedras, y así morirán.

At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.

Por dicho de dos testigos, ó de tres testigos, morirá el que hubiere de morir; no morirá por el dicho de un solo testigo.

The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

La mano de los testigos será primero sobre él para matarlo, y después la mano de todo el pueblo: así quitarás el mal de en medio de ti.

If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;

Cuando alguna cosa te fuere oculta en juicio entre sangre y sangre, entre causa y causa, y entre llaga y llaga, en negocios de litigio en tus ciudades; entonces te levantarás y recurrirás al lugar que Jehová tu Dios escogiere;

And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:

Y vendrás á los sacerdotes Levitas, y al juez que fuere en aquellos días, y preguntarás; y te enseñarán la sentencia del juicio.

And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

Y harás según la sentencia que te indicaren los del lugar que Jehová escogiere, y cuidarás de hacer según todo lo que te manifestaren.

According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

Según la ley que ellos te enseñaren, y según el juicio que te dijeren, harás: no te apartarás ni á diestra ni á siniestra de la sentencia que te mostraren.

And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

Y el hombre que procediere con soberbia, no obedeciendo al sacerdote que está para ministrar allí delante de Jehová tu Dios, ó al juez, el tal varón morirá: y quitarás el mal de Israel.

And all the people shall hear, and fear, and do no more presumptuously.

Y todo el pueblo oirá, y temerá, y no se ensoberbecerán más.

When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

Cuando hubieres entrado en la tierra que Jehová tu Dios te da, y la poseyeres, y habitares en ella, y dijeres: Pondré rey sobre mí, como todas las gentes que están en mis alrededores;

Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.

Sin duda pondrás por rey sobre ti al que Jehová tu Dios escogiere: de entre tus hermanos pondrás rey sobre ti: no podrás poner sobre ti hombre extranjero, que no sea tu hermano.

But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.

Empero que no se aumente caballos, ni haga volver el pueblo á Egipto para acrecentar caballos: porque Jehová os ha dicho: No procuraréis volver más por este camino.

Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.

Ni aumentará para sí mujeres, porque su corazón no se desvíe: ni plata ni oro acrecentará para sí en gran copia.

And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

Y será, cuando se asentare sobre el solio de su reino, que ha de escribir para sí en un libro un traslado de esta ley, del original de delante de los sacerdotes Levitas;

And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:

Y lo tendrá consigo, y leerá en él todos los días de su vida, para que aprenda á temer á Jehová su Dios, para guardar todas las palabras de aquesta ley y estos estatutos, para ponerlos por obra:

That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.

Para que no se eleve su corazón sobre sus hermanos, ni se aparte del mandamiento á diestra ni á siniestra: á fin que prolongue sus días en su reino, él y sus hijos, en medio de Israel.

Deuteronomy 18 - Deuteronomio 18


Deuteronomy Chapter 18 King James Bible - Deuteronomio Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 17
Deuteronomio 17

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 18

The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.

Los sacerdotes Levitas, toda la tribu de Leví, no tendrán parte ni heredad con Israel; de las ofrendas encendidas á Jehová, y de la heredad de él comerán.

Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.

No tendrán, pues, heredad entre sus hermanos: Jehová es su heredad, como él les ha dicho.

And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.

Y este será el derecho de los sacerdotes de parte del pueblo, de los que ofrecieren en sacrificio buey ó cordero: darán al sacerdote la espalda, y las quijadas, y el cuajar.

The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

Las primicias de tu grano, de tu vino, y de tu aceite, y las primicias de la lana de tus ovejas le darás:

For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.

Porque le ha escogido Jehová tu Dios de todas tus tribus, para que esté para ministrar al nombre de Jehová, él y sus hijos para siempre.

And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;

Y cuando el Levita saliere de alguna de tus ciudades de todo Israel, donde hubiere peregrinado, y viniere con todo deseo de su alma al lugar que Jehová escogiere,

Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.

Ministrará al nombre de Jehová su Dios, como todos sus hermanos los Levitas que estuvieren allí delante de Jehová.

They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

Porción como la porción de los otros comerán, además de sus patrimonios.

When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.

Cuando hubieres entrado en la tierra que Jehová tu Dios te da, no aprenderás á hacer según las abominaciones de aquellas gentes.

There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch,

No sea hallado en ti quien haga pasar su hijo ó su hija por el fuego, ni practicante de adivinaciones, ni agorero, ni sortílego, ni hechicero,

Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.

Ni fraguador de encantamentos, ni quien pregunte á pitón, ni mágico, ni quien pregunte á los muertos.

For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.

Porque es abominación á Jehová cualquiera que hace estas cosas, y por estas abominaciones Jehová tu Dios las echó de delante de ti.

Thou shalt be perfect with the LORD thy God.

Perfecto serás con Jehová tu Dios.

For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.

Porque estas gentes que has de heredar, á agoreros y hechiceros oían: mas tú, no así te ha dado Jehová tu Dios.

The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

Profeta de en medio de ti, de tus hermanos, como yo, te levantará Jehová tu Dios: á él oiréis:

According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.

Conforme á todo lo que pediste á Jehová tu Dios en Horeb el día de la asamblea, diciendo: No vuelva yo á oir la voz de Jehová mi Dios, ni vea yo más este gran fuego, porque no muera.

And the LORD said unto me, They have well spoken that which they have spoken.

Y Jehová me dijo: Bien han dicho.

I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.

Profeta les suscitaré de en medio de sus hermanos, como tú; y pondré mis palabras en su boca, y él les hablará todo lo que yo le mandare.

And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

Mas será, que cualquiera que no oyere mis palabras que él hablare en mi nombre, yo le residenciaré.

But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

Empero el profeta que presumiere hablar palabra en mi nombre, que yo no le haya mandado hablar, ó que hablare en nombre de dioses ajenos, el tal profeta morirá.

And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?

Y si dijeres en tu corazón: ¿Cómo conoceremos la palabra que Jehová no hubiere hablado?

When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.

Cuando el profeta hablare en nombre de Jehová, y no fuere la tal cosa, ni viniere, es palabra que Jehová no ha hablado: con soberbia la habló aquel profeta: no tengas temor de él.

Deuteronomy 19 - Deuteronomio 19


Deuteronomy Chapter 19 King James Bible - Deuteronomio Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 18
Deuteronomio 18

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 19

When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;

Cuando Jehová tu Dios talare las gentes, cuya tierra Jehová tu Dios te da á ti, y tú las heredares, y habitares en sus ciudades, y en sus casas;

Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.

Te apartarás tres ciudades en medio de tu tierra que Jehová tu Dios te da para que la poseas.

Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.

Arreglarte has el camino, y dividirás en tres partes el término de tu tierra, que Jehová tu Dios te dará en heredad, y será para que todo homicida se huya allí.

And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;

Y este es el caso del homicida que ha de huir allí, y vivirá: el que hiriere á su prójimo por yerro, que no le tenía enemistad desde ayer ni antes de ayer:

As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

Como el que fué con su prójimo al monte á cortar leña, y poniendo fuerza con su mano en el hacha para cortar algún leño, saltó el hierro del cabo, y encontró á su prójimo, y murió; aquél huirá á una de aquestas ciudades, y vivirá;

Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

No sea que el pariente del muerto vaya tras el homicida, cuando se enardeciere su corazón, y le alcance por ser largo el camino, y le hiera de muerte, no debiendo ser condenado á muerte; por cuanto no tenía enemistad desde ayer ni antes de ayer con el muerto.

Wherefore I command thee, saying, Thou shalt separate three cities for thee.

Por tanto yo te mando, diciendo: Tres ciudades te apartarás.

And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

Y si Jehová tu Dios ensanchare tu término, como lo juró á tus padres, y te diere toda la tierra que dijo á tus padres que había de dar;

If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:

Cuando guardases todos estos mandamientos, que yo te prescribo hoy, para ponerlos por obra, que ames á Jehová tu Dios y andes en sus caminos todos los días, entonces añadirás tres ciudades á más de estas tres;

That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.

Porque no sea derramada sangre inocente en medio de tu tierra, que Jehová tu Dios te da por heredad, y sea sobre ti sangre.

But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

Mas cuando hubiere alguno que aborreciere á su prójimo, y lo acechare, y se levantare sobre él, y lo hiriere de muerte, y muriere, y huyere á alguna de estas ciudades;

Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

Entonces los ancianos de su ciudad enviarán y lo sacarán de allí, y entregarlo han en mano del pariente del muerto, y morirá.

Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.

No le perdonará tu ojo: y quitarás de Israel la sangre inocente, y te irá bien.

Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.

No reducirás el término de tu prójimo, el cual señalaron los antiguos en tu heredad, la que poseyeres en la tierra que Jehová tu Dios te da para que la poseas.

One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.

No valdrá un testigo contra ninguno en cualquier delito, ó en cualquier pecado, en cualquier pecado que se cometiere. En el dicho de dos testigos, ó en el dicho de tres testigos consistirá el negocio.

If a false witness rise up against any man to testify against him that which is wrong;

Cuando se levantare testigo falso contra alguno, para testificar contra él rebelión,

Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;

Entonces los dos hombres litigantes se presentarán delante de Jehová, delante de los sacerdotes y jueces que fueren en aquellos días:

And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

Y los jueces inquirirán bien, y si pareciere ser aquél testigo falso, que testificó falsamente contra su hermano,

Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

Haréis á él como él pensó hacer á su hermano: y quitarás el mal de en medio de ti.

And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

Y los que quedaren oirán, y temerán, y no volverán más á hacer una mala cosa como ésta, en medio de ti.

And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.

Y no perdonará tu ojo: vida por vida, ojo por ojo, diente por diente, mano por mano, pie por pie.

Deuteronomy 20 - Deuteronomio 20


Deuteronomy Chapter 20 King James Bible - Deuteronomio Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 19
Deuteronomio 19

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 20

When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.

Cuando salieres á la guerra contra tus enemigos, y vieres caballos y carros, un pueblo más grande que tú, no tengas temor de ellos, que Jehová tu Dios es contigo, el cual te sacó de tierra de Egipto.

And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

Y será que, cuando os acercareis para combatir, llegaráse el sacerdote, y hablará al pueblo,

And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

Y les dirá: Oye, Israel, vosotros os juntáis hoy en batalla contra vuestros enemigos: no se ablande vuestro corazón, no temáis, no os azoréis, ni tampoco os desalentéis delante de ellos;

For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.

Que Jehová vuestro Dios anda con vosotros, para pelear por vosotros contra vuestros enemigos, para salvaros.

And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

Y los oficiales hablarán al pueblo, diciendo: ¿Quién ha edificado casa nueva, y no la ha estrenado? Vaya, y vuélvase á su casa, porque quizá no muera en la batalla, y otro alguno la estrene.

And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

¿Y quién ha plantado viña, y no ha hecho común uso de ella? Vaya, y vuélvase á su casa, porque quizá no muera en la batalla, y otro alguno la goce.

And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

¿Y quién se ha desposado con mujer, y no la ha tomado? Vaya, y vuélvase á su casa, porque quizá no muera en la batalla, y algún otro la tome.

And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.

Y tornarán los oficiales á hablar al pueblo, y dirán: ¿Quién es hombre medroso y tierno de corazón? Vaya, y vuélvase á su casa, y no apoque el corazón de sus hermanos, como su corazón.

And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

Y será que, cuando los oficiales acabaren de hablar al pueblo, entonces los capitanes de los ejércitos mandarán delante del pueblo.

When thou comest nigh unto a city to fight against it, then proclaim peace unto it.

Cuando te acercares á una ciudad para combatirla, le intimarás la paz.

And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.

Y será que, si te respondiere, Paz, y te abriere, todo el pueblo que en ella fuere hallado te serán tributarios, y te servirán.

And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

Mas si no hiciere paz contigo, y emprendiere contigo guerra, y la cercares,

And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

Luego que Jehová tu Dios la entregare en tu mano, herirás á todo varón suyo á filo de espada.

But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.

Solamente las mujeres y los niños, y los animales, y todo lo que hubiere en la ciudad, todos sus despojos, tomarás para ti: y comerás del despojo de tus enemigos, los cuales Jehová tu Dios te entregó.

Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

Así harás á todas la ciudades que estuvieren muy lejos de ti, que no fueren de las ciudades de estas gentes.

But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

Empero de las ciudades de estos pueblos que Jehová tu Dios te da por heredad, ninguna persona dejarás con vida;

But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:

Antes del todo los destruirás: al Hetheo, y al Amorrheo, y al Cananeo, y al Pherezeo, y al Heveo, y al Jebuseo; como Jehová tu Dios te ha mandado:

That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.

Porque no os enseñen á hacer según todas sus abominaciones, que ellos hacen á sus dioses, y pequéis contra Jehová vuestro Dios.

When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:

Cuando pusieres cerco á alguna ciudad, peleando contra ella muchos días para tomarla, no destruyas su arboleda metiendo en ella hacha, porque de ella comerás; y no la talarás, que no es hombre el árbol del campo para venir contra ti en el cerco.

Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.

Mas el árbol que supieres que no es árbol para comer, lo destruirás y lo talarás, y construye baluarte contra la ciudad que pelea contigo, hasta sojuzgarla.

Deuteronomy 21 - Deuteronomio 21


Deuteronomy Chapter 21 King James Bible - Deuteronomio Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 20
Deuteronomio 20

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 21

If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

Cuando fuere hallado en la tierra que Jehová tu Dios te da para que la poseas, muerto echado en el campo, y no se supiere quién lo hirió,

Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:

Entonces tus ancianos y tus jueces saldrán y medirán hasta las ciudades que están alrededor del muerto:

And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;

Y será, que los ancianos de aquella ciudad, de la ciudad más cercana al muerto, tomarán de la vacada una becerra que no haya servido, que no haya traído yugo;

And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:

Y los ancianos de aquella ciudad traerán la becerra á un valle áspero, que nunca haya sido arado ni sembrado, y cortarán el pescuezo á la becerra allí en el valle.

And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:

Entonces vendrán los sacerdotes hijos de Leví, porque á ellos escogió Jehová tu Dios para que le sirvan, y para bendecir en nombre de Jehová; y por el dicho de ellos se determinará todo pleito y toda llaga.

And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:

Y todos los ancianos de aquella ciudad más cercana al muerto lavarán sus manos sobre la becerra degollada en el valle.

And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

Y protestarán, y dirán: Nuestras manos no han derramado esta sangre, ni nuestros ojos lo vieron.

Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.

Expía á tu pueblo Israel, al cual redimiste, oh Jehová; y no imputes la sangre inocente derramada en medio de tu pueblo Israel. Y la sangre les será perdonada.

So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.

Y tú quitarás la culpa de sangre inocente de en medio de ti, cuando hicieres lo que es recto en los ojos de Jehová.

When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,

Cuando salieres á la guerra contra tus enemigos, y Jehová tu Dios los entregare en tu mano, y tomares de ellos cautivos,

And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

Y vieres entre los cautivos alguna mujer hermosa, y la codiciares, y la tomares para ti por mujer,

Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

La meterás en tu casa; y ella raerá su cabeza, y cortará sus uñas,

And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

Y se quitará el vestido de su cautiverio, y quedaráse en tu casa: y llorará á su padre y á su madre el tiempo de un mes: y después entrarás á ella, y tu serás su marido, y ella tu mujer.

And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.

Y será, si no te agradare, que la has de dejar en su libertad; y no la venderás por dinero, ni mercadearás con ella, por cuanto la afligiste.

If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

Cuando un hombre tuviere dos mujeres, la una amada y la otra aborrecida, y la amada y la aborrecida le parieren hijos, y el hijo primogénito fuere de la aborrecida;

Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

Será que, el día que hiciere heredar á sus hijos lo que tuviere, no podrá dar el derecho de primogenitura á los hijos de la amada en preferencia al hijo de la aborrecida, que es el primogénito;

But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.

Mas al hijo de la aborrecida reconocerá por primogénito, para darle dos tantos de todo lo que se hallare que tiene: porque aquél es el principio de su fuerza, el derecho de la primogenitura es suyo.

If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

Cuando alguno tuviere hijo contumaz y rebelde, que no obedeciere á la voz de su padre ni á la voz de su madre, y habiéndolo castigado, no les obedeciere;

Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;

Entonces tomarlo han su padre y su madre, y lo sacarán á los ancianos de su ciudad, y á la puerta del lugar suyo;

And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

Y dirán á los ancianos de la ciudad: Este nuestro hijo es contumaz y rebelde, no obedece á nuestra voz; es glotón y borracho.

And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

Entonces todos los hombres de su ciudad lo apedrearán con piedras, y morirá: así quitarás el mal de en medio de ti; y todo Israel oirá, y temerá.

And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

Cuando en alguno hubiere pecado de sentencia de muerte, por el que haya de morir, y le habrás colgado de un madero,

His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.

No estará su cuerpo por la noche en el madero, mas sin falta lo enterrarás el mismo día, porque maldición de Dios es el colgado: y no contaminarás tu tierra, que Jehová tu Dios te da por heredad.

Deuteronomy 22 - Deuteronomio 22


Deuteronomy Chapter 22 King James Bible - Deuteronomio Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 21
Deuteronomio 21

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 22

Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

No verás el buey de tu hermano, ó su cordero, perdidos, y te retirarás de ellos: precisamente los volverás á tu hermano.

And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

Y si tu hermano no fuere tu vecino, ó no le conocieres, los recogerás en tu casa, y estarán contigo hasta que tu hermano los busque, y se los devolverás.

In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

Y así harás de su asno, así harás también de su vestido, y lo mismo harás con toda cosa perdida de tu hermano que se le perdiere, y tú la hallares: no podrás retraerte de ello.

Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.

No verás el asno de tu hermano, ó su buey, caídos en el camino, y te esconderás de ellos: con él has de procurar levantarlos.

The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.

No vestirá la mujer hábito de hombre, ni el hombre vestirá ropa de mujer; porque abominación es á Jehová tu Dios cualquiera que esto hace.

If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:

Cuando topares en el camino algún nido de ave en cualquier árbol, ó sobre la tierra, con pollos ó huevos, y estuviere la madre echada sobre los pollos ó sobre los huevos, no tomes la madre con los hijos:

But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.

Dejarás ir á la madre, y tomarás los pollos para ti; para que te vaya bien, y prolongues tus días.

When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

Cuando edificares casa nueva, harás pretil á tu terrado, porque no pongas sangre en tu casa, si de él cayere alguno.

Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

No sembrarás tu viña de varias semillas, porque no se deprave la plenitud de la semilla que sembraste, y el fruto de la viña.

Thou shalt not plow with an ox and an ass together.

No ararás con buey y con asno juntamente.

Thou shalt not wear a garment of divers sorts, as of woollen and linen together.

No te vestirás de mistura, de lana y lino juntamente.

Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

Hacerte has flecos en los cuatro cabos de tu manto con que te cubrieres.

If any man take a wife, and go in unto her, and hate her,

Cuando alguno tomare mujer, y después de haber entrado á ella la aborreciere,

And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:

Y le pusiere algunas faltas, y esparciere sobre ella mala fama, y dijere: Esta tomé por mujer, y llegué á ella, y no la hallé virgen;

Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:

Entonces el padre de la moza y su madre tomarán, y sacarán las señales de la virginidad de la doncella á los ancianos de la ciudad, en la puerta.

And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

Y dirá el padre de la moza á los ancianos: Yo dí mi hija á este hombre por mujer, y él la aborrece;

And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.

Y, he aquí, él le pone tachas de algunas cosas, diciendo: No he hallado tu hija virgen; empero, he aquí las señales de la virginidad de mi hija. Y extenderán la sábana delante de los ancianos de la ciudad.

And the elders of that city shall take that man and chastise him;

Entonces los ancianos de la ciudad tomarán al hombre y lo castigarán;

And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

Y le han de penar en cien piezas de plata, las cuales darán al padre de la moza, por cuanto esparció mala fama sobre virgen de Israel: y la ha de tener por mujer, y no podrá despedirla en todos sus días.

But if this thing be true, and the tokens of virginity be not found for the damsel:

Mas si este negocio fué verdad, que no se hubiere hallado virginidad en la moza,

Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.

Entonces la sacarán á la puerta de la casa de su padre, y la apedrearán con piedras los hombres de su ciudad, y morirá; por cuanto hizo vileza en Israel fornicando en casa de su padre: así quitarás el mal de en medio de ti.

If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

Cuando se sorprendiere alguno echado con mujer casada con marido, entrambos morirán, el hombre que se acostó con la mujer, y la mujer: así quitarás el mal de Israel.

If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;

Cuando fuere moza virgen desposada con alguno, y alguno la hallare en la ciudad, y se echare con ella;

Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.

Entonces los sacaréis á ambos á la puerta de aquella ciudad, y los apedrearéis con piedras, y morirán; la moza porque no dió voces en la ciudad, y el hombre porque humilló á la mujer de su prójimo: así quitarás el mal de en medio de ti.

But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:

Mas si el hombre halló una moza desposada en la campo, y él la agarrare, y se echare con ella, morirá sólo el hombre que con ella se habrá echado;

But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:

Y á la moza no harás nada; no tiene la moza culpa de muerte: porque como cuando alguno se levanta contra su prójimo, y le quita la vida, así es esto:

For he found her in the field, and the betrothed damsel cried, and there was none to save her.

Porque él la halló en el campo: dió voces la moza desposada, y no hubo quien la valiese.

If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

Cuando alguno hallare moza virgen, que no fuere desposada, y la tomare, y se echare con ella, y fueren hallados;

Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.

Entonces el hombre que se echó con ella dará al padre de la moza cincuenta piezas de plata, y ella será su mujer, por cuanto la humilló: no la podrá despedir en todos sus días.

A man shall not take his father's wife, nor discover his father's skirt.

No tomará alguno la mujer de su padre, ni descubrirá el regazo de su padre.

Deuteronomy 23 - Deuteronomio 23


Deuteronomy Chapter 23 King James Bible - Deuteronomio Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 22
Deuteronomio 22

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 23

He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.

No entrará en la congregación de Jehová el que fuere quebrado, ni el castrado.

A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.

No entrará bastardo en la congregación de Jehová: ni aun en la décima generación entrará en la congregación de Jehová.

An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:

No entrará Ammonita ni Moabita en la congregación de Jehová; ni aun en la décima generación entrará en la congregación de Jehová para siempre:

Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.

Por cuanto no os salieron á recibir con pan y agua al camino, cuando salisteis de Egipto; y porque alquiló contra ti á Balaam hijo de Beor de Pethor de Mesopotamia de Siria, para que te maldijese.

Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

Mas no quiso Jehová tu Dios oir á Balaam; y Jehová tu Dios te volvió la maldición en bendición, porque Jehová tu Dios te amaba.

Thou shalt not seek their peace nor their prosperity all thy days for ever.

No procurarás la paz de ellos ni su bien en todos los días para siempre.

Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.

No abominarás al Idumeo, que tu hermano es: no abominarás al egipcio, que extranjero fuiste en su tierra.

The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

Los hijos que nacieren de ellos, á la tercera generación entrarán en la congregación de Jehová.

When the host goeth forth against thine enemies, then keep thee from every wicked thing.

Cuando salieres á campaña contra tus enemigos, guárdate de toda cosa mala.

If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

Cuando hubiere en ti alguno que no fuere limpio por accidente de noche, saldráse del campo, y no entrará en él.

But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

Y será que al declinar de la tarde se lavará con agua, y cuando fuere puesto el sol, entrará en el campo.

Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

Y tendrás un lugar fuera del real, y saldrás allá fuera;

And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:

Tendrás también una estaca entre tus armas; y será que, cuando estuvieres allí fuera, cavarás con ella, y luego al volverte cubrirás tu excremento:

For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

Porque Jehová tu Dios anda por medio de tu campo, para librarte y entregar tus enemigos delante de ti; por tanto será tu real santo: porque él no vea en ti cosa inmunda, y se vuelva de en pos de ti.

Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:

No entregarás á su señor el siervo que se huyere á ti de su amo:

He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.

More contigo, en medio de ti, en el lugar que escogiere en alguna de tus ciudades, donde bien le estuviere: no le harás fuerza.

There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.

No habrá ramera de las hijas de Israel, ni habrá sodomítico de los hijos de Israel.

Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.

No traerás precio de ramera, ni precio de perro á la casa de Jehová tu Dios por ningún voto; porque abominación es á Jehová tu Dios así lo uno como lo otro.

Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

No tomarás de tu hermano logro de dinero, ni logro de comida, ni logro de cosa alguna que se suele tomar.

Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

Del extraño tomarás logro, mas de tu hermano no lo tomarás, porque te bendiga Jehová tu Dios en toda obra de tus manos sobre la tierra á la cual entras para poseerla.

When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.

Cuando prometieres voto á Jehová tu Dios, no tardarás en pagarlo; porque ciertamente lo demandará Jehová tu Dios de ti, y habría en ti pecado.

But if thou shalt forbear to vow, it shall be no sin in thee.

Mas cuando te abstuvieres de prometer, no habrá en ti pecado.

That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.

Guardarás lo que tus labios pronunciaren; y harás, como prometiste á Jehová tu Dios, lo que de tu voluntad hablaste por tu boca.

When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

Cuando entrares en la viña de tu prójimo, comerás uvas hasta saciar tu deseo: mas no pondrás en tu vaso.

When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.

Cuando entrares en la mies de tu prójimo, podrás cortar espigas con tu mano; mas no aplicarás hoz á la mies de tu prójimo.

Deuteronomy 24 - Deuteronomio 24


Deuteronomy Chapter 24 King James Bible - Deuteronomio Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 23
Deuteronomio 23

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 24

When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.

Cuando alguno tomare mujer y se casare con ella, si no le agradare por haber hallado en ella alguna cosa torpe, le escribirá carta de repudio, y se la entregará en su mano, y despedirála de su casa.

And when she is departed out of his house, she may go and be another man's wife.

Y salida de su casa, podrá ir y casarse con otro hombre.

And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

Y si la aborreciere aqueste último, y le escribiere carta de repudio, y se la entregare en su mano, y la despidiere de su casa; ó si muriere el postrer hombre que la tomó para sí por mujer,

Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.

No podrá su primer marido, que la despidió, volverla á tomar para que sea su mujer, después que fué amancillada; porque es abominación delante de Jehová, y no has de pervertir la tierra que Jehová tu Dios te da por heredad.

When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.

Cuando tomare alguno mujer nueva, no saldrá á la guerra, ni en ninguna cosa se le ocupará; libre estará en su casa por un año, para alegrar á su mujer que tomó.

No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.

No tomarás en prenda la muela de molino, ni la de abajo ni la de arriba: porque sería prendar la vida.

If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

Cuando fuere hallado alguno que haya hurtado persona de sus hermanos los hijos de Israel, y hubiere mercadeado con ella, ó la hubiere vendido, el tal ladrón morirá, y quitarás el mal de en medio de ti.

Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.

Guárdate de llaga de lepra, observando diligentemente, y haciendo según todo lo que os enseñaren los sacerdotes Levitas: cuidaréis de hacer como les he mandado.

Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

Acuérdate de lo que hizo Jehová tu Dios á María en el camino, después que salisteis de Egipto.

When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

Cuando dieres á tu prójimo alguna cosa emprestada, no entrarás en su casa para tomarle prenda:

Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

Fuera estarás, y el hombre á quien prestaste, te sacará afuera la prenda.

And if the man be poor, thou shalt not sleep with his pledge:

Y si fuere hombre pobre, no duermas con su prenda:

In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.

Precisamente le devolverás la prenda cuando el sol se ponga, para que duerma en su ropa, y te bendiga: y te será justicia delante de Jehová tu Dios.

Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:

No hagas agravio al jornalero pobre y menesteroso, así de tus hermanos como de tus extranjeros que están en tu tierra en tus ciudades:

At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.

En su día le darás su jornal, y no se pondrá el sol sin dárselo: pues es pobre, y con él sustenta su vida: porque no clame contra ti á Jehová, y sea en ti pecado.

The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.

Los padres no morirán por los hijos, ni los hijos por los padres; cada uno morirá por su pecado.

Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:

No torcerás el derecho del peregrino y del huérfano; ni tomarás por prenda la ropa de la viuda:

But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.

Mas acuérdate que fuiste siervo en Egipto, y de allí te rescató Jehová tu Dios: por tanto, yo te mando que hagas esto.

When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.

Cuando segares tu mies en tu campo, y olvidares alguna gavilla en el campo, no volverás a tomarla: para el extranjero, para el huérfano, y para la viuda será; porque te bendiga Jehová tu Dios en toda obra de tus manos.

When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

Cuando sacudieres tus olivas, no recorrerás las ramas tras ti: para el extranjero, para el huérfano, y para la viuda será.

When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

Cuando vendimiares tu viña, no rebuscarás tras ti: para el extranjero, para el huérfano, y para la viuda será.

And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.

Y acuérdate que fuiste siervo en tierra de Egipto: por tanto, yo te mando que hagas esto.

Deuteronomy 25 - Deuteronomio 25


Deuteronomy Chapter 25 King James Bible - Deuteronomio Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 24
Deuteronomio 24

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 25

If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.

Cuando hubiere pleito entre algunos, y vinieren á juicio, y los juzgaren, y absolvieren al justo y condenaren al inicuo,

And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.

Será que, si el delincuente mereciere ser azotado, entonces el juez lo hará echar en tierra, y harále azotar delante de sí, según su delito, por cuenta.

Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.

Harále dar cuarenta azotes, no más: no sea que, si lo hiriere con muchos azotes a más de éstos, se envilezca tu hermano delante de tus ojos.

Thou shalt not muzzle the ox when he treadeth out the corn.

No pondrás bozal al buey cuando trillare.

If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.

Cuando hermanos estuvieren juntos, y muriere alguno de ellos, y no tuviere hijo, la mujer del muerto no se casará fuera con hombre extraño: su cuñado entrará á ella, y la tomará por su mujer, y hará con ella parentesco.

And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.

Y será que el primogénito que pariere ella, se levantará en nombre de su hermano el muerto, porque el nombre de éste no sea raído de Israel.

And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.

Y si el hombre no quisiere tomar á su cuñada, irá entonces la cuñada suya á la puerta á los ancianos, y dirá: Mi cuñado no quiere suscitar nombre en Israel á su hermano; no quiere emparentar conmigo.

Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;

Entonces los ancianos de aquella ciudad lo harán venir, y hablarán con él: y si él se levantare, y dijere, No quiero tomarla,

Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.

Llegaráse entonces su cuñada á él delante de los ancianos, y le descalzará el zapato de su pie, y escupirále en el rostro, y hablará y dirá: Así será hecho al varón que no edificare la casa de su hermano.

And his name shall be called in Israel, The house of him that hath his shoe loosed.

Y su nombre será llamado en Israel: La casa del descalzado.

When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

Cuando algunos riñeren juntos el uno con el otro, y llegare la mujer del uno para librar á su marido de mano del que le hiere, y metiere su mano y le trabare de sus vergüenzas;

Then thou shalt cut off her hand, thine eye shall not pity her.

La cortarás entonces la mano, no la perdonará tu ojo.

Thou shalt not have in thy bag divers weights, a great and a small.

No tendrás en tu bolsa pesa grande y pesa chica.

Thou shalt not have in thine house divers measures, a great and a small.

No tendrás en tu casa epha grande y epha pequeño.

But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.

Pesas cumplidas y justas tendrás; epha cabal y justo tendrás: para que tus días sean prolongados sobre la tierra que Jehová tu Dios te da.

For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.

Porque abominación es á Jehová tu Dios cualquiera que hace esto, cualquiera que hace agravio.

Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

Acuérdate de lo que te hizo Amalec en el camino, cuando salisteis de Egipto:

How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

Que te salió al camino, y te desbarató la retaguardia de todos los flacos que iban detrás de ti, cuando tú estabas cansado y trabajado; y no temió á Dios.

Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.

Será pues, cuando Jehová tu Dios te hubiere dado reposo de tus enemigos alrededor, en la tierra que Jehová tu Dios te da por heredar para que la poseas, que raerás la memoria de Amalec de debajo del cielo: no te olvides.

Deuteronomy 26 - Deuteronomio 26


Deuteronomy Chapter 26 King James Bible - Deuteronomio Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 25
Deuteronomio 25

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 26

And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

Y Sera que, cuando hubieres entrado en la tierra que Jehová tu Dios te da por heredad, y la poseyeres, y habitares en ella;

That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.

Entonces tomarás de las primicias de todos los frutos de la tierra, que sacares de tu tierra que Jehová tu Dios te da, y lo pondrás en un canastillo, é irás al lugar que Jehová tu Dios escogiere para hacer habitar allí su nombre.

And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.

Y llegarás al sacerdote que fuere en aquellos días, y le dirás: Reconozco hoy á Jehová tu Dios que he entrado en la tierra que juró Jehová á nuestros padres que nos había de dar.

And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.

Y el sacerdote tomará el canastillo de tu mano, y pondrálo delante del altar de Jehová tu Dios.

And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:

Entonces hablarás y dirás delante de Jehová tu Dios: Un Siro á punto de perecer fué mi padre, el cual descendió á Egipto y peregrinó allá con pocos hombres, y allí creció en gente grande, fuerte y numerosa:

And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:

Y los Egipcios nos maltrataron, y nos afligieron, y pusieron sobre nosotros dura servidumbre.

And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:

Y clamamos á Jehová Dios de nuestros padres; y oyó Jehová nuestra voz, y vió nuestra aflicción, y nuestro trabajo, y nuestra opresión:

And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:

Y sacónos Jehová de Egipto con mano fuerte, y con brazo extendido, y con grande espanto, y con señales y con milagros:

And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.

Y trájonos á este lugar, y diónos esta tierra, tierra que fluye leche y miel.

And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:

Y ahora, he aquí, he traído las primicias del fruto de la tierra que me diste, oh Jehová. Y lo dejarás delante de Jehová tu Dios, é inclinarte has delante de Jehová tu Dios.

And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.

Y te alegrarás con todo el bien que Jehová tu Dios te hubiere dado á ti y á tu casa, tú y el Levita, y el extranjero que está en medio de ti.

When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;

Cuando hubieres acabado de diezmar todo el diezmo de tus frutos en el año tercero, el año del diezmo, darás también al Levita, al extranjero, al huérfano y á la viuda; y comerán en tus villas, y se saciarán.

Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

Y dirás delante de Jehová tu Dios: Yo he sacado lo consagrado de mi casa, y también lo he dado al Levita, y al extranjero, y al huérfano, y á la viuda, conforme á todos tus mandamientos que me ordenaste: no he traspasado tus mandamientos, ni me he olvidado de ellos:

I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.

No he comido de ello en mi luto, ni he sacado de ello en inmundicia, ni de ello he dado para mortuorio: he obedecido á la voz de Jehová mi Dios, he hecho conforme á todo lo que me has mandado.

Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

Mira desde la morada de tu santidad, desde el cielo, y bendice á tu pueblo Israel, y á la tierra que nos has dado, como juraste á nuestros padres, tierra que fluye leche y miel.

This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.

Jehová tu Dios te manda hoy que cumplas estos estatutos y derechos; cuida, pues, de ponerlos por obra con todo tu corazón, y con toda tu alma.

Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

A Jehová has ensalzado hoy para que te sea por Dios, y para andar en sus caminos, y para guardar sus estatutos y sus mandamientos y sus derechos, y para oir su voz:

And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

Y Jehová te ha ensalzado hoy para que le seas su peculiar pueblo, como él te lo he dicho, y para que guardes todos sus mandamientos;

And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.

Y para ponerte alto sobre todas las gentes que hizo, para loor, y fama, y gloria; y para que seas pueblo santo á Jehová tu Dios, como él ha dicho.

Deuteronomy 27 - Deuteronomio 27


Deuteronomy Chapter 27 King James Bible - Deuteronomio Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 26
Deuteronomio 26

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 27

And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.

Y Mando Moisés, con los ancianos de Israel, al pueblo, diciendo: Guardaréis todos los mandamientos que yo prescribo hoy.

And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:

Y será que, el día que pasareis el Jordán á la tierra que Jehová tu Dios te da, te has de levantar piedras grandes, las cuales revocarás con cal:

And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.

Y escribirás en ellas todas las palabras de esta ley, cuando hubieres pasado para entrar en la tierra que Jehová tu Dios te da, tierra que fluye leche y miel, como Jehová el Dios de tus padres te ha dicho.

Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.

Será pues, cuando hubieres pasado el Jordán, que levantaréis estas piedras que yo os mando hoy, en el monte de Ebal, y las revocarás con cal:

And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.

Y edificarás allí altar á Jehová tu Dios, altar de piedras: no alzarás sobre ellas hierro.

Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:

De piedras enteras edificarás el altar de Jehová tu Dios; y ofrecerás sobre él holocausto á Jehová tu Dios;

And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.

Y sacrificarás pacíficos, y comerás allí; y alegrarte has delante de Jehová tu Dios.

And thou shalt write upon the stones all the words of this law very plainly.

Y escribirás en las piedras todas las palabras de esta ley muy claramente.

And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.

Y Moisés, con los sacerdotes Levitas, habló á todo Israel, diciendo: Atiende y escucha, Israel: hoy eres hecho pueblo de Jehová tu Dios.

Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.

Oirás pues la voz de Jehová tu Dios, y cumplirás sus mandamientos y sus estatutos, que yo te ordeno hoy.

And Moses charged the people the same day, saying,

Y mandó Moisés al pueblo en aquel día, diciendo:

These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

Estos estarán sobre el monte de Gerizim para bendecir al pueblo, cuando hubiereis pasado el Jordán: Simeón, y Leví, y Judá, é Issachâr, y José y Benjamín.

And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

Y estos estarán para pronunciar la maldición en el de Ebal: Rubén, Gad, y Aser, y Zabulón, Dan, y Nephtalí.

And the Levites shall speak, and say unto all the men of Israel with a loud voice,

Y hablarán los Levitas, y dirán á todo varón de Israel en alta voz:

Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

Maldito el hombre que hiciere escultura ó imagen de fundición, abominación á Jehová, obra de mano de artífice, y la pusiere en oculto. Y todo el pueblo responderá y dirá: Amén.

Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.

Maldito el que deshonrare á su padre ó á su madre. Y dirá todo el pueblo: Amén.

Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.

Maldito el que redujere el término de su prójimo. Y dirá todo el pueblo: Amén.

Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.

Maldito el que hiciere errar al ciego en el camino. Y dirá todo el pueblo: Amén.

Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

Maldito el que torciere el derecho del extranjero, del huérfano, y de la viuda. Y dirá todo el pueblo: Amén.

Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.

Maldito el que se echare con la mujer de su padre; por cuanto descubrió el regazo de su padre. Y dirá todo el pueblo: Amén.

Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.

Maldito el que tuviere parte con cualquiera bestia. Y dirá todo el pueblo: Amén.

Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

Maldito el que se echare con su hermana, hija de su padre, ó hija de su madre. Y dirá todo el pueblo: Amén.

Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

Maldito el que se echare con su suegra. Y dirá todo el pueblo: Amén.

Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.

Maldito el que hiriere á su prójimo ocultamente. Y dirá todo el pueblo: Amén.

Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.

Maldito el que recibiere don para herir de muerte al inocente. Y dirá todo el pueblo: Amén.

Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.

Maldito el que no confirmare las palabras de esta ley para cumplirlas. Y dirá todo el pueblo: Amén.

Deuteronomy 28 - Deuteronomio 28


Deuteronomy Chapter 28 King James Bible - Deuteronomio Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 27
Deuteronomio 27

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 28

And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:

Y Sera que, si oyeres diligente la voz de Jehová tu Dios, para guardar, para poner por obra todos sus mandamientos que yo te prescribo hoy, también Jehová tu Dios te pondrá alto sobre todas las gentes de la tierra;

And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.

Y vendrán sobre ti todas estas bendiciones, y te alcanzarán, cuando oyeres la voz de Jehová tu Dios.

Blessed shalt thou be in the city, and blessed shalt thou be in the field.

Bendito serás tú en la ciudad, y bendito tú en el campo.

Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.

Bendito el fruto de tu vientre, y el fruto de tu bestia, la cría de tus vacas, y los rebaños de tus ovejas.

Blessed shall be thy basket and thy store.

Bendito tu canastillo y tus sobras.

Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.

Bendito serás en tu entrar, y bendito en tu salir.

The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

Pondrá Jehová á tus enemigos que se levantaren contra ti, de rota batida delante de ti: por un camino saldrán á ti, por siete caminos huirán delante de ti.

The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.

Enviará Jehová contigo la bendición en tus graneros, y en todo aquello en que pusieres tu mano; y te bendecirá en la tierra que Jehová tu Dios te da.

The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.

Confirmarte ha Jehová por pueblo suyo santo, como te ha jurado, cuando guardares los mandamientos de Jehová tu Dios, y anduvieres en sus caminos.

And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.

Y verán todos los pueblos de la tierra que el nombre de Jehová es llamado sobre ti, y te temerán.

And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.

Y te hará Jehová sobreabundar en bienes, en el fruto de tu vientre, y en el fruto de tu bestia, y en el fruto de tu tierra, en el país que juró Jehová á tus padres que te había de dar.

The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.

Abrirte ha Jehová su buen depósito, el cielo, para dar lluvia á tu tierra en su tiempo, y para bendecir toda obra de tus manos. Y prestarás á muchas gentes, y tú no tomarás emprestado.

And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:

Y te pondrá Jehová por cabeza, y no por cola: y estarás encima solamente, y no estarás debajo; cuando obedecieres á los mandamientos de Jehová tu Dios, que yo te ordeno hoy, para que los guardes y cumplas.

And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.

Y no te apartes de todas las palabras que yo os mando hoy, ni á diestra ni á siniestra, para ir tras dioses ajenos para servirles.

But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:

Y será, si no oyeres la voz de Jehová tu Dios, para cuidar de poner por obra todos sus mandamientos y sus estatutos, que yo te intimo hoy, que vendrán sobre ti todas estas maldiciones, y te alcanzarán.

Cursed shalt thou be in the city, and cursed shalt thou be in the field.

Maldito serás tu en la ciudad, y maldito en el campo.

Cursed shall be thy basket and thy store.

Maldito tu canastillo, y tus sobras.

Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

Maldito el fruto de tu vientre, y el fruto de tu tierra, y la cría de tus vacas, y los rebaños de tus ovejas.

Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

Maldito serás en tu entrar, y maldito en tu salir.

The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

Y Jehová enviará contra ti la maldición, quebranto y asombro en todo cuanto pusieres mano é hicieres, hasta que seas destruído, y perezcas presto á causa de la maldad de tus obras, por las cuales me habrás dejado.

The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

Jehová hará que se te pegue mortandad, hasta que te consuma de la tierra á la cual entras para poseerla.

The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

Jehová te herirá de tisis, y de fiebre, y de ardor, y de calor, y de cuchillo, y de calamidad repentina, y con añublo; y perseguirte han hasta que perezcas.

And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

Y tus cielos que están sobre tu cabeza, serán de metal; y la tierra que está debajo de ti, de hierro.

The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

Dará Jehová por lluvia á tu tierra polvo y ceniza: de los cielos descenderán sobre ti hasta que perezcas.

The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

Jehová te entregará herido delante de tus enemigos: por un camino saldrás á ellos, y por siete caminos huirás delante de ellos: y serás sacudido á todos los reinos de la tierra.

And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

Y será tu cuerpo muerto por comida á toda ave del cielo, y bestia de la tierra, y no habrá quien las espante.

The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.

Jehová te herirá de la plaga de Egipto, y con almorranas, y con sarna, y con comezón, de que no puedas ser curado.

The LORD shall smite thee with madness, and blindness, and astonishment of heart:

Jehová te herirá con locura, y con ceguedad, y con pasmo de corazón.

And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.

Y palparás al mediodía, como palpa el ciego en la oscuridad, y no serás prosperado en tus caminos: y nunca serás sino oprimido y robado todos los días, y no habrá quien te salve.

Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.

Te desposarás con mujer, y otro varón dormirá con ella; edificarás casa, y no habitarás en ella; plantarás viña, y no la vendimiarás.

Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

Tu buey será matado delante de tus ojos, y tú no comerás de él; tu asno será arrebatado de delante de ti, y no se te volverá; tus ovejas serán dadas á tus enemigos, y no tendrás quien te las rescate.

Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand.

Tus hijos y tus hijas serán entregados á otro pueblo, y tus ojos lo verán, y desfallecerán por ellos todo el día: y no habrá fuerza en tu mano.

The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

El fruto de tu tierra y todo tu trabajo comerá pueblo que no conociste; y nunca serás sino oprimido y quebrantado todos los días.

So that thou shalt be mad for the sight of thine eyes which thou shalt see.

Y enloquecerás á causa de lo que verás con tus ojos.

The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

Herirte ha Jehová con maligna pústula en las rodillas y en las piernas, sin que puedas ser curado: aun desde la planta de tu pie hasta tu mollera.

The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.

Jehová llevará á ti, y á tu rey que hubieres puesto sobre ti, á gente que no conociste tú ni tus padres; y allá servirás á dioses ajenos, al palo y á la piedra.

And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.

Y serás por pasmo, por ejemplo y por fábula, á todos los pueblos á los cuales te llevará Jehová.

Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.

Sacarás mucha simiente al campo, y cogerás poco: porque la langosta lo consumirá.

Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

Plantarás viñas y labrarás, mas no beberás vino, ni cogerás uvas; porque el gusano las comerá.

Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.

Tendrás olivas en todo tu término, mas no te ungirás con el aceite; porque tu aceituna se caerá.

Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

Hijos é hijas engendrarás, y no serán para ti; porque irán en cautiverio.

All thy trees and fruit of thy land shall the locust consume.

Toda tu arboleda y el fruto de tu tierra consumirá la langosta.

The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

El extranjero que estará en medio de ti subirá sobre ti muy alto, y tú serás puesto muy bajo.

He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

El te prestará á ti, y tú no prestarás á él: él será por cabeza, y tú serás por cola.

Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:

Y vendrán sobre ti todas estas maldiciones, y te perseguirán, y te alcanzarán hasta que perezcas; por cuanto no habrás atendido á la voz de Jehová tu Dios, para guardar sus mandamientos y sus estatutos, que él te mandó:

And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

Y serán en ti por señal y por maravilla, y en tu simiente para siempre.

Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;

Por cuanto no serviste á Jehová tu Dios con alegría y con gozo de corazón, por la abundancia de todas las cosas;

Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.

Servirás por tanto á tus enemigos que enviare Jehová contra ti, con hambre y con sed y con desnudez, y con falta de todas las cosas; y él pondrá yugo de hierro sobre tu cuello, hasta destruirte.

The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;

Jehová traerá sobre ti gente de lejos, del cabo de la tierra, que vuele como águila, gente cuya lengua no entiendas;

A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:

Gente fiera de rostro, que no tendrá respeto al anciano, ni perdonará al niño:

And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.

Y comerá el fruto de tu bestia y el fruto de tu tierra, hasta que perezcas: y no te dejará grano, ni mosto, ni aceite, ni la cría de tus vacas, ni los rebaños de tus ovejas, hasta destruirte.

And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.

Y te pondrá cerco en todas tus ciudades, hasta que caigan tus muros altos y encastillados en que tú confías, en toda tu tierra: te cercará, pues, en todas tus ciudades y en toda tu tierra, que Jehová tu Dios te habrá dado.

And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:

Y comerás el fruto de tu vientre, la carne de tus hijos y de tus hijas que Jehová tu Dios te dió, en el cerco y en al apuro con que te angustiará tu enemigo.

So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

El hombre tierno en ti, y el muy delicado, su ojo será maligno para con su hermano, y para con la mujer de su seno, y para con el resto de sus hijos que le quedaren;

So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

Para no dar á alguno de ellos de la carne de sus hijos, que él comerá, porque nada le habrá quedado, en el cerco y en el apuro con que tu enemigo te oprimirá en todas tus ciudades.

The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

La tierna y la delicada entre vosotros, que nunca la planta de su pie probó á sentar sobre la tierra, de ternura y delicadeza, su ojo será maligno para con el marido de su seno, y para con su hijo, y para con su hija,

And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

Y para con su chiquita que sale de entre sus pies, y para con sus hijos que pariere; pues los comerá escondidamente, á falta de todo, en el cerco y en el apuro con que tu enemigo te oprimirá en tus ciudades.

If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;

Si no cuidares de poner por obra todas las palabras de aquesta ley que están escritas en este libro, temiendo este nombre glorioso y terrible, JEHOVA TU DIOS,

Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.

Jehová aumentará maravillosamente tus plagas y las plagas de tu simiente, plagas grandes y estables, y enfermedades malignas y duraderas;

Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

Y hará volver sobre ti todos los males de Egipto, delante de los cuales temiste, y se te pegarán.

Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.

Asismismo toda enfermedad y toda plaga que no está escrita en el libro de esta ley, Jehová la enviará sobre ti, hasta que tú seas destruído.

And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.

Y quedaréis en poca gente, en lugar de haber sido como las estrellas del cielo en multitud; por cuanto no obedeciste á la voz de Jehová tu Dios.

And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

Y será que como Jehová se gozó sobre vosotros para haceros bien, y para multiplicaros, así se gozará Jehová sobre vosotros para arruinaros, y para destruiros; y seréis arrancados de sobre la tierra, á la cual entráis para poseerla.

And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

Y Jehová te esparcirá por todos los pueblos, desde el un cabo de la tierra hasta el otro cabo de ella; y allí servirás á dioses ajenos que no conociste tú ni tus padres, al leño y á la piedra.

And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:

Y ni aun entre las mismas gentes descansarás, ni la planta de tu pie tendrá reposo; que allí te dará Jehová corazón temeroso, y caimiento de ojos, y tristeza de alma:

And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

Y tendrás tu vida como colgada delante de ti, y estarás temeroso de noche y de día, y no confiarás de tu vida.

In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

Por la mañana dirás: ¡Quién diera fuese la tarde! y á la tarde dirás: ¡Quién diera fuese la mañana! por el miedo de tu corazón con que estarás amedrentado, y por lo que verán tus ojos.

And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.

Y Jehová te hará tornar á Egipto en navíos por el camino del cual te ha dicho: Nunca más volveréis: y allí seréis vendidos á vuestros enemigos por esclavos y por esclavas, y no habrá quien os compre.

Deuteronomy 29 - Deuteronomio 29


Deuteronomy Chapter 29 King James Bible - Deuteronomio Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 28
Deuteronomio 28

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 29

These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

Estas son las palabras del pacto que Jehová mandó á Moisés concertara con los hijos de Israel en la tierra de Moab, además del pacto que concertó con ellos en Horeb.

And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

Moisés pues llamó á todo Israel, y díjoles: Vosotros habéis visto todo lo que Jehová ha hecho delante de vuestros ojos en la tierra de Egipto á Faraón y á todos sus siervos, y á toda su tierra:

The great temptations which thine eyes have seen, the signs, and those great miracles:

Las pruebas grandes que vieron tus ojos, las señales, y las grandes maravillas.

Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

Y Jehová no os dió corazón para entender, ni ojos para ver, ni oídos para oir, hasta el día de hoy.

And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.

Y yo os he traído cuarenta años por el desierto: vuestros vestidos no se han envejecido sobre vosotros, ni tu zapato se ha envejecido sobre tu pie.

Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.

No habéis comido pan, ni bebisteis vino ni sidra: para que supieseis que yo soy Jehová vuestro Dios.

And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:

Y llegasteis á este lugar, y salió Sehón rey de Hesbón, y Og rey de Basán, delante de nosotros para pelear, y herímoslos;

And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

Y tomamos su tierra, y dímosla por heredad á Rubén y á Gad, y á la media tribu de Manasés.

Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.

Guardaréis, pues, las palabras de este pacto, y las pondréis por obra, para que prosperéis en todo lo que hiciereis.

Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

Vosotros todos estáis hoy delante de Jehová vuestro Dios; vuestros príncipes de vuestras tribus, vuestros ancianos, y vuestros oficiales, todos los varones de Israel,

Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:

Vuestros niños, vuestras mujeres, y tus extranjeros que habitan en medio de tu campo, desde el que corta tu leña hasta el que saca tus aguas:

That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:

Para que entres en el pacto de Jehová tu Dios, y en su juramento, que Jehová tu Dios acuerda hoy contigo:

That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

Para confirmarte hoy por su pueblo, y que él te sea á ti por Dios, de la manera que él te ha dicho, y como él juró á tus padres Abraham, Isaac, y Jacob.

Neither with you only do I make this covenant and this oath;

Y no con vosotros solos acuerdo yo este pacto y este juramento,

But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:

Sino con los que están aquí presentes hoy con nosotros delante de Jehová nuestro Dios, y con los que no están aquí hoy con nosotros.

(For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

Porque vosotros sabéis cómo habitamos en la tierra de Egipto, y cómo hemos pasado por medio de las gentes que habéis pasado;

And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

Y habéis visto sus abominaciones y sus ídolos, madera y piedra, plata y oro, que tienen consigo.

Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;

Quizá habrá entre vosotros varón, ó mujer, ó familia, ó tribu, cuyo corazón se vuelva hoy de con Jehová nuestro Dios, por andar á servir á los dioses de aquellas gentes; quizá habrá en vosotros raíz que eche veneno y ajenjo;

And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:

Y sea que, cuando el tal oyere las palabras de esta maldición, él se bendiga en su corazón, diciendo: Tendré paz, aunque ande según el pensamiento de mi corazón, para añadir la embriaguez á la sed:

The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.

Jehová no querrá perdonarle; antes humeará luego el furor de Jehová y su celo sobre el tal hombre, y asentaráse sobre él toda maldición escrita en este libro, y Jehová raerá su nombre de debajo del cielo:

And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

Y apartarálo Jehová de todas las tribus de Israel para mal, conforme á todas las maldiciones del pacto escrito en este libro de la ley.

So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;

Y dirá la generación venidera, vuestros hijos que vendrán después de vosotros, y el extranjero que vendrá de lejanas tierras, cuando vieren las plagas de aquesta tierra, y sus enfermedades de que Jehová la hizo enfermar,

And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:

(Azufre y sal, abrasada toda su tierra: no será sembrada, ni producirá, ni crecerá en ella hierba ninguna, como en la subversión de Sodoma y de Gomorra, de Adma y de Seboim, que Jehová subvirtió en su furor y en su ira:)

Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?

Dirán, pues, todas las gentes: ¿Por qué hizo Jehová esto á esta tierra? ¿qué ira es ésta de tan gran furor?

Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

Y responderán. Por cuanto dejaron el pacto de Jehová el Dios de sus padres, que él concertó con ellos cuando los sacó de la tierra de Egipto,

For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

Y fueron y sirvieron á dioses ajenos, é inclináronse á ellos, dioses que no conocían, y que ninguna cosa les habían dado:

And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:

Encendióse por tanto, el furor de Jehová contra esta tierrra, para traer sobre ella todas las maldiciones escritas en esta libro;

And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.

Y Jehová los desarraigó de su tierra con enojo, y con saña, y con furor grande, y los echó á otra tierra, como hoy.

The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.

Las cosas secretas pertenecen á Jehová nuestro Dios: mas las reveladas son para nosotros y para nuestros hijos por siempre, para que cumplamos todas las palabras de esta ley.

Deuteronomy 30 - Deuteronomio 30


Deuteronomy Chapter 30 King James Bible - Deuteronomio Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 29
Deuteronomio 29

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 30

And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,

Y Sera que, cuando te sobrevinieren todas estas cosas, la bendición y la maldición que he puesto delante de ti, y volvieres á tu corazón en medio de todas las gentes á las cuales Jehová tu Dios te hubiere echado,

And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

Y te convirtieres á Jehová tu Dios, y obedecieres á su voz conforme á todo lo que yo te mando hoy, tú y tus hijos, con todo tu corazón y con toda tu alma,

That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.

Jehová también volverá tus cautivos, y tendrá misericordia de ti, y tornará á recogerte de todos los pueblos á los cuales te hubiere esparcido Jehová tu Dios.

If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:

Si hubieres sido arrojado hasta el cabo de los cielos, de allí te recogerá Jehová tu Dios, y de allá te tomará:

And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

Y volverte ha Jehová tu Dios á la tierra que heredaron tus padres, y la poseerás; y te hará bien, y te multiplicará más que á tus padres.

And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.

Y circuncidará Jehová tu Dios tu corazón, y el corazón de tu simiente, para que ames á Jehová tu Dios con todo tu corazón y con toda tu alma, á fin de que tú vivas.

And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.

Y pondrá Jehová tu Dios todas estas maldiciones sobre tus enemigos, y sobre tus aborrecedores que te persiguieron.

And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.

Y tú volverás, y oirás la voz de Jehová, y pondrás por obra todos sus mandamientos, que yo te intimo hoy.

And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:

Y hacerte ha Jehová tu Dios abundar en toda obra de tus manos, en el fruto de tu vientre, en el fruto de tu bestia, y en el fruto de tu tierra, para bien: porque Jehová volverá á gozarse sobre ti para bien, de la manera que se gozó sobre tus padres;

If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.

Cuando oyeres la voz de Jehová tu Dios, para guardar sus mandamientos y sus estatutos escritos en este libro de la ley; cuando te convirtieres á Jehová tu Dios con todo tu corazón y con toda tu alma.

For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.

Porque este mandamiento que yo te intimo hoy, no te es encubierto, ni está lejos:

It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

No está en el cielo, para que digas: ¿Quién subirá por nosotros al cielo, y nos lo traerá y nos lo representará, para que lo cumplamos?

Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

Ni está de la otra parte de la mar, para que digas: ¿Quién pasará por nosotros la mar, para que nos lo traiga y nos lo represente, á fin de que lo cumplamos?

But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.

Porque muy cerca de ti está la palabra, en tu boca y en tu corazón, para que la cumplas.

See, I have set before thee this day life and good, and death and evil;

Mira, yo he puesto delante de ti hoy la vida y el bien, la muerte y el mal:

In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.

Porque yo te mando hoy que ames á Jehová tu Dios, que andes en sus caminos, y guardes sus mandamientos y sus estatutos y sus derechos, para que vivas y seas multiplicado, y Jehová tu Dios te bendiga en la tierra á la cual entras para poseerla.

But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

Mas si tu corazón se apartare, y no oyeres, y fueres incitado, y te inclinares á dioses ajenos, y los sirvieres;

I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

Protéstoos hoy que de cierto pereceréis: no tendréis largos días sobre la tierra, para ir á la cual pasas el Jordán para poseerla.

I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:

A los cielos y la tierra llamo por testigos hoy contra vosotros, que os he puesto delante la vida y la muerte, la bendición y la maldición: escoge pues la vida, porque vivas tú y tu simiente:

That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.

Que ames á Jehová tu Dios, que oigas su voz, y te allegues á él; porque él es tu vida, y la longitud de tus días; á fin de que habites sobre la tierra que juró Jehová á tus padres Abraham, Isaac, y Jacob, que les había de dar.

Deuteronomy 31 - Deuteronomio 31


Deuteronomy Chapter 31 King James Bible - Deuteronomio Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 30
Deuteronomio 30

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 31

And Moses went and spake these words unto all Israel.

Y Fué Moisés, y habló estas palabras á todo Israel,

And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.

Y díjoles: De edad de ciento y veinte años soy hoy día; no puedo más salir ni entrar: á más de esto Jehová me ha dicho: No pasarás este Jordán.

The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.

Jehová tu Dios, él pasa delante de ti; él destruirá estas gentes de delante de ti, y las heredarás: Josué será el que pasará delante de ti, como Jehová ha dicho.

And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.

Y hará Jehová con ellos como hizo con Sehón y con Og, reyes de los Amorrheos, y con su tierra, que los destruyó.

And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

Y los entregará Jehová delante de vosotros, y haréis con ellos conforme á todo lo que os he mandado.

Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.

Esforzaos y cobrad ánimo; no temáis, ni tengáis miedo de ellos: que Jehová tu Dios es el que va contigo: no te dejará ni te desamparará.

And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

Y llamó Moisés á Josué, y díjole á vista de todo Israel: Esfuérzate y anímate; porque tú entrarás con este pueblo á la tierra que juró Jehová á sus padres que les había de dar, y tú se la harás heredar.

And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

Y Jehová es el que va delante de ti; él será contigo, no te dejará, ni te desamparará; no temas, ni te intimides.

And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.

Y escribió Moisés esta ley, y dióla á los sacerdotes, hijos de Leví, que llevaban el arca del pacto de Jehová, y á todos los ancianos de Israel.

And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,

Y mandóles Moisés, diciendo: Al cabo del séptimo año, en el año de la remisión, en la fiesta de las Cabañas,

When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.

Cuando viniere todo Israel á presentarse delante de Jehová tu Dios en el lugar que él escogiere, leerás esta ley delante de todo Israel á oídos de ellos.

Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:

Harás congregar el pueblo, varones y mujeres y niños, y tus extranjeros que estuvieren en tus ciudades, para que oigan y aprendan, y teman á Jehová vuestro Dios, y cuiden de poner por obra todas las palabras de esta ley:

And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.

Y los hijos de ellos que no supieron oigan, y aprendan á temer á Jehová vuestro Dios todos los días que viviereis sobre la tierra, para ir á la cual pasáis el Jordán para poseerla.

And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

Y Jehová dijo á Moisés: He aquí se han acercado tus días para que mueras: llama á Josué, y esperad en el tabernáculo del testimonio, y le mandaré. Fueron pues Moisés y Josué, y esperaron en el tabernáculo del testimonio.

And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

Y aparecióse Jehová en el tabernáculo, en la columna de nube; y la columna de nube se puso sobre la puerta del tabernáculo.

And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.

Y Jehová dijo á Moisés: He aquí tú vas á dormir con tus padres, y este pueblo se levantará y fornicará tras los dioses ajenos de la tierra adonde va, en estando en medio de ella; y me dejará, é invalidará mi pacto que he concertado con él:

Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

Y mi furor se encenderá contra él en aquel día; y los abandonaré, y esconderé de ellos mi rostro, y serán consumidos; y le hallarán muchos males y angustias, y dirá en aquel día: ¿No me han hallado estos males porque no está mi Dios en medio de mí?

And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

Empero yo esconderé ciertamente mi rostro en aquel día, por todo el mal que ellos habrán hecho, por haberse vuelto á dioses ajenos.

Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

Ahora, pues, escribíos este cántico, y enséñalo á los hijos de Israel: ponlo en boca de ellos, para que este cántico me sea por testigo contra los hijos de Israel.

For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.

Porque yo le introduciré en la tierra que juré á sus padres, la cual fluye leche y miel; y comerá, y se hartará, y se engordará: y volveránse á dioses ajenos, y les servirán, y me enojarán, é invalidarán mi pacto.

And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.

Y será que cuando le vinieren muchos males y angustias, entonces responderá en su cara este cántico como testigo, pues no caerá en olvido de la boca de su linaje: porque yo conozco su ingenio, y lo que hace hoy antes que le introduzca en la tierra que juré.

Moses therefore wrote this song the same day, and taught it the children of Israel.

Y Moisés escribió este cántico aquel día, y enseñólo á los hijos de Israel.

And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

Y dió orden á Josué hijo de Nun, y dijo: Esfuérzate y anímate, que tú meterás los hijos de Israel en la tierra que les juré, y yo seré contigo.

And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

Y como acabó Moisés de escribir las palabras de esta ley en un libro hasta concluirse,

That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,

Mandó Moisés á los Levitas que llevaban el arca del pacto de Jehová, diciendo:

Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.

Tomad este libro de la ley, y ponedlo al lado del arca del pacto de Jehová vuestro Dios, y esté allí por testigo contra ti.

For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?

Porque yo conozco tu rebelión, y tu cerviz dura: he aquí que aun viviendo yo hoy con vosotros, sois rebeldes á Jehová; y ¿cuánto más después que yo fuere muerto?

Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

Congregad á mí todos los ancianos de vuestras tribus, y á vuestros oficiales, y hablaré en sus oídos estas palabras, y llamaré por testigos contra ellos los cielos y la tierra.

For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.

Porque yo sé que después de mi muerte, ciertamente os corromperéis y os aparteréis del camino que os he mandado; y que os ha de venir mal en los postreros días, por haber hecho mal en ojos de Jehová, enojándole con la obra de vuestras manos.

And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.

Entonces habló Moisés en oídos de toda la congregación de Israel las palabras de este cántico hasta acabarlo.

Deuteronomy 32 - Deuteronomio 32


Deuteronomy Chapter 32 King James Bible - Deuteronomio Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 31
Deuteronomio 31

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 32

Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.

Escuchad, cielos, y hablaré; Y oiga la tierra los dichos de mi boca.

My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:

Goteará como la lluvia mi doctrina; Destilará como el rocío mi razonamiento; Como la llovizna sobre la grama, Y como las gotas sobre la hierba:

Because I will publish the name of the LORD: ascribe ye greatness unto our God.

Porque el nombre de Jehová invocaré: Engrandeced á nuestro Dios.

He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.

El es la Roca, cuya obra es perfecta, Porque todos sus caminos son rectitud: Dios de verdad, y ninguna iniquidad en él: Es justo y recto.

They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.

La corrupción no es suya: á sus hijos la mancha de ellos, Generación torcida y perversa.

Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?

¿Así pagáis á Jehová, Pueblo loco é ignorante? ¿No es él tu padre que te poseyó? El te hizo y te ha organizado.

Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.

Acuérdate de los tiempos antiguos; Considerad los años de generación y generación: Pregunta á tu padre, que él te declarará; A tus viejos, y ellos te dirán.

When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.

Cuando el Altísimo hizo heredar á las gentes, Cuando hizo dividir los hijos de los hombres, Estableció los términos de los pueblos Según el número de los hijos de Israel.

For the LORD'S portion is his people; Jacob is the lot of his inheritance.

Porque la parte de Jehová es su pueblo; Jacob la cuerda de su heredad.

He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.

Hallólo en tierra de desierto, Y en desierto horrible y yermo; Trájolo alrededor, instruyólo, Guardólo como la niña de su ojo.

As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

Como el águila despierta su nidada, Revolotea sobre sus pollos, Extiende sus alas, los toma, Los lleva sobre sus plumas:

So the LORD alone did lead him, and there was no strange god with him.

Jehová solo le guió, Que no hubo con él dios ajeno.

He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

Hízolo subir sobre las alturas de la tierra, Y comió los frutos del campo, E hizo que chupase miel de la peña, Y aceite del duro pedernal;

Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.

Manteca de vacas y leche de ovejas, Con grosura de corderos, Y carneros de Basán; también machos de cabrío, Con grosura de riñones de trigo: Y sangre de uva bebiste, vino puro.

But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.

Y engrosó Jeshurun, y tiró coces: Engordástete, engrosástete, cubrístete: Y dejó al Dios que le hizo, Y menospreció la Roca de su salud.

They provoked him to jealousy with strange gods, with abominations provoked they him to anger.

Despertáronle á celos con los dioses ajenos; Ensañáronle con abominaciones.

They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.

Sacrificaron á los diablos, no á Dios; A dioses que no habían conocido, A nuevos dioses venidos de cerca, Que no habían temido vuestros padres.

Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.

De la Roca que te crió te olvidaste: Te has olvidado del Dios tu criador.

And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.

Y vió lo Jehová, y encendióse en ira, por el menosprecio de sus hijos y de sus hijas.

And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.

Y dijo: Esconderé de ellos mi rostro, Veré cuál será su postrimería: Que son generación de perversidades, Hijos sin fe.

They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.

Ellos me movieron á celos con lo que no es Dios; Hiciéronme ensañar con sus vanidades: Yo también los moveré á celos con un pueblo que no es pueblo, Con gente insensata los haré ensañar.

For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

Porque fuego se encenderá en mi furor, Y arderá hasta el profundo; Y devorará la tierra y sus frutos, Y abrasará los fundamentos de los montes.

I will heap mischiefs upon them; I will spend mine arrows upon them.

Yo allegaré males sobre ellos; Emplearé en ellos mis saetas.

They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

Consumidos serán de hambre, y comidos de fiebre ardiente Y de amarga pestilencia; Diente de bestias enviaré también sobre ellos, Con veneno de serpiente de la tierra.

The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

De fuera desolará la espada, Y dentro de las cámaras el espanto: Así al mancebo como á la doncella, Al que mama como el hombre cano.

I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:

Dije: Echaríalos yo del mundo, Haría cesar de entre los hombres la memoria de ellos,

Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.

Si no temiese la ira del enemigo, No sea que se envanezcan sus adversarios, No sea que digan: Nuestra mano alta Ha hecho todo esto, no Jehová.

For they are a nation void of counsel, neither is there any understanding in them.

Porque son gente de perdidos consejos, Y no hay en ellos entendimiento.

O that they were wise, that they understood this, that they would consider their latter end!

¡Ojalá fueran sabios, que comprendieran esto, Y entendieran su postrimería!

How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?

¿Cómo podría perseguir uno á mil, Y dos harían huir á diez mil, Si su Roca no los hubiese vendido, Y Jehová no los hubiera entregado?

For their rock is not as our Rock, even our enemies themselves being judges.

Que la roca de ellos no es como nuestra Roca: Y nuestros enemigos sean de ello jueces.

For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

Porque de la vid de Sodoma es la vid de ellos, Y de los sarmientos de Gomorra: Las uvas de ellos son uvas ponzoñosas, Racimos muy amargos tienen.

Their wine is the poison of dragons, and the cruel venom of asps.

Veneno de dragones es su vino, Y ponzoña cruel de áspides.

Is not this laid up in store with me, and sealed up among my treasures?

¿No tengo yo esto guardado, Sellado en mis tesoros?

To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.

Mía es la venganza y el pago, Al tiempo que su pie vacilará; Porque el día de su aflicción está cercano, Y lo que les está preparado se apresura.

For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.

Porque Jehová juzgará á su pueblo, Y por amor de sus siervos se arrepentirá, Cuando viere que la fuerza pereció, Y que no hay guardado, mas desamparado.

And he shall say, Where are their gods, their rock in whom they trusted,

Y dirá: ¿Dónde están sus dioses, La roca en que se guarecían;

Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

Que comían el sebo de sus sacrificios, Bebían el vino de sus libaciones? Levántense, que os ayuden Y os defiendan.

See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.

Ved ahora que yo, yo soy, Y no hay dioses conmigo: Yo hago morir, y yo hago vivir: Yo hiero, y yo curo: Y no hay quien pueda librar de mi mano.

For I lift up my hand to heaven, and say, I live for ever.

Cuando yo alzaré á los cielos mi mano, Y diré: Vivo yo para siempre,

If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

Si afilare mi reluciente espada, Y mi mano arrebatare el juicio, Yo volveré la venganza á mis enemigos, Y daré el pago á los que me aborrecen.

I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

Embriagaré de sangre mis saetas, Y mi espada devorará carne: En la sangre de los muertos y de los cautivos, De las cabezas, con venganzas de enemigo.

Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.

Alabad, gentes, á su pueblo, Porque él vengará la sangre de sus siervos, Y volverá la venganza á sus enemigos, Y expiará su tierra, á su pueblo.

And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.

Y vino Moisés, y recitó todas las palabras de este cántico á oídos del pueblo, él, y Josué hijo de Nun.

And Moses made an end of speaking all these words to all Israel:

Y acabó Moisés de recitar todas estas palabras á todo Israel;

And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.

Y díjoles: Poned vuestro corazón á todas las palabras que yo os protesto hoy, para que las mandéis á vuestros hijos, y cuiden de poner por obra todas las palabras de esta ley.

For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.

Porque no os es cosa vana, mas es vuestra vida: y por ellas haréis prolongar los días sobre la tierra, para poseer la cual pasáis el Jordán.

And the LORD spake unto Moses that selfsame day, saying,

Y habló Jehová á Moisés aquel mismo día, diciendo:

Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

Sube á este monte de Abarim, al monte Nebo, que está en la tierra de Moab, que está en derecho de Jericó, y mira la tierra de Canaán, que yo doy por heredad á los hijos de Israel;

And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:

Y muere en el monte al cual subes, y sé reunido á tus pueblos; al modo que murió Aarón tu hermano en el monte de Hor, y fué reunido á sus pueblos:

Because ye trespassed against me among the children of Israel at the waters of Meribah-Kadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

Por cuanto prevaricasteis contra mí en medio de los hijos de Israel en las aguas de la rencilla de Cades, en el desierto de Zin; porque no me santificasteis en medio de los hijos de Israel.

Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.

Verás por tanto delante de ti la tierra; mas no entrarás allá, á la tierra que doy á los hijos de Israel.

Deuteronomy 33 - Deuteronomio 33


Deuteronomy Chapter 33 King James Bible - Deuteronomio Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 32
Deuteronomio 32

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 33

And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.

Y Esta es la bendición con la cual bendijo Moisés varón de Dios á los hijos de Israel, antes que muriese.

And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.

Y dijo: Jehová vino de Sinaí, Y de Seir les esclareció; Resplandeció del monte de Parán, Y vino con diez mil santos: A su diestra la ley de fuego para ellos.

Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.

Aun amó los pueblos; Todos sus santos en tu mano: Ellos también se llegaron á tus pies: Recibieron de tus dichos.

Moses commanded us a law, even the inheritance of the congregation of Jacob.

Ley nos mandó Moisés, Heredad á la congregación de Jacob.

And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

Y fué rey en Jeshurun, Cuando se congregaron las cabezas del pueblo Con las tribus de Israel.

Let Reuben live, and not die; and let not his men be few.

Viva Rubén, y no muera; Y sean sus varones en número.

And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.

Y esta bendición para Judá. Dijo así: Oye, oh Jehová, la voz de Judá, Y llévalo á su pueblo; Sus manos le basten, Y tú seas ayuda contra sus enemigos.

And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;

Y a Leví dijo: Tu Thummim y tu Urim, con tu buen varón Al cual tentaste en Massa, Y le hiciste reñir en las aguas de la rencilla;

Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

El que dijo á su padre y á su madre: Nunca los vi: Ni conoció á sus hermanos, Ni conoció á sus hijos: Por lo cual ellos guardarán tus palabras, Y observarán tu pacto.

They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

Ellos enseñarán tus juicios á Jacob, Y tu ley á Israel; Pondrán el perfume delante de ti, Y el holocausto sobre tu altar.

Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

Bendice, oh Jehová, lo que hicieren, Y recibe con agrado la obra de sus manos: Hiere los lomos de sus enemigos, Y de los que le aborrecieren; para que nunca se levanten.

And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders.

Y á Benjamín dijo: El amado de Jehová habitará confiado cerca de él: Cubrirálo siempre, Y entre sus hombros morará.

And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,

Y á José dijo: Bendita de Jehová su tierra, Por los regalos de los cielos, por el rocío, Y por el abismo que abajo yace,

And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

Y por los regalados frutos del sol, Y por los regalos de las influencias de las lunas,

And for the chief things of the ancient mountains, and for the precious things of the lasting hills,

Y por la cumbre de los montes antiguos, Y por los regalos de los collados eternos,

And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

Y por los regalos de la tierra y su plenitud; Y la gracia del que habitó en la zarza Venga sobre la cabeza de José, Y sobre la mollera del apartado de sus hermanos.

His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.

El es aventajado como el primogénito de su toro, Y sus cuernos, cuernos de unicornio: Con ellos acorneará los pueblos juntos hasta los fines de la tierra: Y estos son los diez millares de Ephraim, Y estos los millares de Manasés.

And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.

Y á Zabulón dijo: Alégrate, Zabulón, cuando salieres: Y tu Issachâr, en tus tiendas.

They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

Llamarán los pueblos al monte: Allí sacrificarán sacrificios de justicia: Por lo cual chuparán la abundancia de los mares, Y los tesoros escondidos de la arena.

And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.

Y a Gad dijo: Bendito el que hizo ensanchar á Gad: Como león habitará, Y arrebatará brazo y testa.

And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.

Y él se ha provisto de la parte primera, Porque allí una porción del legislador fuéle reservada, Y vino en la delantera del pueblo; La justicia de Jehová ejecutará, Y sus juicios con Israel.

And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.

Y á Dan dijo: Dan, cachorro de león: Saltará desde Basán.

And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.

Y á Nephtalí dijo: Nephtalí, saciado de benevolencia, Y lleno de la bendición de Jehová, Posee el occidente y el mediodía,

And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

Y á Aser dijo: Bendito Aser en hijos: Agradable será á sus hermanos, Y mojará en aceite su pie.

Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.

Hierro y metal tu calzado, Y como tus días tu fortaleza.

There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.

No hay como el Dios de Jeshurun, Montado sobre los cielos para tu ayuda, Y sobre las nubes con su grandeza.

The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.

El eterno Dios es tu refugio Y acá abajo los brazos eternos; El echará de delante de ti al enemigo, Y dirá: Destruye.

Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.

E Israel, fuente de Jacob, habitará confiado solo En tierra de grano y de vino: También sus cielos destilarán rocío.

Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.

Bienaventurado tú, oh Israel, ¿Quién como tú, Pueblo salvo por Jehová, Escudo de tu socorro, Y espada de tu excelencia? Así que tus enemigos serán humillados, Y tú hollarás sobre sus alturas.

Deuteronomy 34 - Deuteronomio 34


Deuteronomy Chapter 34 King James Bible - Deuteronomio Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 33
Deuteronomio 33

The Fifth Book of Moses, called Deuteronomy
Deuteronomio

Return to Index
Indice

Chapter 34

And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,

Y Subio Moisés de los campos de Moab al monte de Nebo, á la cumbre de Pisga, que está enfrente de Jericó: y mostróle Jehová toda la tierra de Galaad hasta Dan,

And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,

Y á todo Nephtalí, y la tierra de Ephraim y de Manasés, toda la tierra de Judá hasta la mar postrera;

And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.

Y la parte meridional, y la campiña, la vega de Jericó, ciudad de las palmas, hasta Soar.

And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

Y díjole Jehová: Esta es la tierra de que juré á Abraham, á Isaac, y á Jacob, diciendo: A tu simiente la daré. Hétela hecho ver con tus ojos, mas no pasarás allá.

So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.

Y murió allí Moisés siervo de Jehová, en la tierra de Moab, conforme al dicho de Jehová.

And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.

Y enterrólo en el valle, en tierra de Moab, enfrente de Bethpeor; y ninguno sabe su sepulcro hasta hoy.

And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

Y era Moisés de edad de ciento y veinte años cuando murió: sus ojos nunca se oscurecieron, ni perdió su vigor.

And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.

Y lloraron los hijos de Israel á Moisés en los campos de Moab treinta días: Y así se cumplieron los días del lloro del luto de Moisés.

And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.

Y Josué hijo de Nun fué lleno de espíritu de sabiduría, porque Moisés había puesto sus manos sobre él: y los hijos de Israel le obedecieron, é hicieron como Jehová mandó á Moisés.

And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,

Y nunca más se levantó profeta en Israel como Moisés, á quien haya conocido Jehová cara á cara;

In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

En todas las señales y prodigios que le envió Jehová á hacer en tierra de Egipto á Faraón, y á todos sus siervos, y á toda su tierra;

And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.

Y en toda aquella mano esforzada, y en todo el espanto grande que causó Moisés á ojos de todo Israel.

Joshua 1 - Josué 1


Joshua Chapter 1 King James Bible - Josué Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Deuteronomy 34
Deuteronomio 34

The Book of Joshua
Josué

Return to Index
Indice

Chapter 1

Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,

Y Acontecio después de la muerte de Moisés siervo de Jehová, que Jehová habló á Josué hijo de Nun, ministro de Moisés, diciendo:

Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.

Mi siervo Moisés es muerto: levántate pues ahora, y pasa este Jordán, tú y todo este pueblo, á la tierra que yo les doy á los hijos de Israel.

Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

Yo os he entregado, como lo había dicho á Moisés, todo lugar que pisare la planta de vuestro pie.

From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.

Desde el desierto y este Líbano hasta el gran río Eufrates, toda la tierra de los Hetheos hasta la gran mar del poniente del sol, será vuestro término.

There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.

Nadie te podrá hacer frente en todos los días de tu vida: como yo fuí con Moisés, seré contigo; no te dejaré, ni te desampararé.

Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.

Esfuérzate y sé valiente: porque tú repartirás á este pueblo por heredad la tierra, de la cual juré á sus padres que la daría á ellos.

Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.

Solamente te esfuerces, y seas muy valiente, para cuidar de hacer conforme á toda la ley que mi siervo Moisés te mandó: no te apartes de ella ni á diestra ni á siniestra, para que seas prosperado en todas las cosas que emprendieres.

This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

El libro de aquesta ley nunca se apartará de tu boca: antes de día y de noche meditarás en él, para que guardes y hagas conforme á todo lo que en él está escrito: porque entonces harás prosperar tu camino, y todo te saldrá bien.

Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.

Mira que te mando que te esfuerces y seas valiente: no temas ni desmayes, porque Jehová tu Dios será contigo en donde quiera que fueres.

Then Joshua commanded the officers of the people, saying,

Y Josué mandó á los oficiales del pueblo, diciendo:

Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.

Pasad por medio del campo, y mandad al pueblo, diciendo: Preveníos de comida; porque dentro de tres días pasaréis el Jordán, para que entréis á poseer la tierra que Jehová vuestro Dios os da para que la poseáis.

And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

También habló Josué á los Rubenitas y Gaditas, y á la media tribu de Manasés, diciendo:

Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.

Acordaos de la palabra que Moisés, siervo de Jehová, os mandó diciendo: Jehová vuestro Dios os ha dado reposo, y os ha dado esta tierra.

Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

Vuestras mujeres y vuestros niños y vuestras bestias, quedarán en la tierra que Moisés os ha dado de esta parte del Jordán; mas vosotros, todos los valientes y fuertes, pasaréis armados delante de vuestros hermanos, y les ayudaréis;

Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising.

Hasta tanto que Jehová haya dado reposo á vuestros hermanos como á vosotros, y que ellos también posean la tierra que Jehová vuestro Dios les da: y después volveréis vosotros á la tierra de vuestra herencia, la cual Moisés siervo de Jehová os ha dado, de esta parte del Jordán hacia donde nace el sol; y la poseeréis.

And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

Entonces respondieron á Josué, diciendo: Nosotros haremos todas las cosas que nos has mandado, é iremos adonde quiera que nos mandares.

According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.

De la manera que obedecimos á Moisés en todas las cosas, así te obedeceremos á ti: solamente Jehová tu Dios sea contigo, como fué con Moisés.

Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.

Cualquiera que fuere rebelde á tu mandamiento, y no obedeciere á tus palabras en todas las cosas que le mandares, que muera; solamente que te esfuerces, y seas valiente.

Joshua 2 - Josué 2


Joshua Chapter 2 King James Bible - Josué Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 1
Josué 1

The Book of Joshua
Josué

Return to Index
Indice

Chapter 2

And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.

Y Josué, hijo de Nun, envió desde Sittim dos espías secretamente, diciéndoles: Andad, reconoced la tierra, y á Jericó. Los cuales fueron, y entráronse en casa de una mujer ramera que se llamaba Rahab, y posaron allí.

And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

Y fué dado aviso al rey de Jericó, diciendo: He aquí que hombres de los hijos de Israel han venido aquí esta noche á espiar la tierra.

And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

Entonces el rey de Jericó, envió á decir á Rahab: Saca fuera los hombres que han venido á ti, y han entrado en tu casa; porque han venido á espiar toda la tierra.

And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

Mas la mujer había tomado los dos hombres, y los había escondido; y dijo: Verdad que hombres vinieron á mí, mas no supe de dónde eran:

And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.

Y al cerrarse la puerta, siendo ya oscuro, esos hombres se salieron, y no sé á dónde se han ido: seguidlos apriesa, que los alcanzaréis.

But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

Mas ella los había hecho subir al terrado, y habíalos escondido entre tascos de lino que en aquel terrado tenía puestos.

And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

Y los hombres fueron tras ellos por el camino del Jordán, hasta los vados: y la puerta fué cerrada después que salieron los que tras ellos iban.

And before they were laid down, she came up unto them upon the roof;

Mas antes que ellos durmiesen, ella subió á ellos al terrado, y díjoles:

And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.

Sé que Jehová os ha dado esta tierra; porque el temor de vosotros ha caído sobre nosotros, y todos los moradores del país están desmayados por causa de vosotros;

For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

Porque hemos oído que Jehová hizo secar las aguas del mar Bermejo delante de vosotros, cuando salisteis de Egipto, y lo que habéis hecho á los dos reyes de los Amorrheos que estaban de la parte allá del Jordán, á Sehón y á Og, á los cuales habéis destruído.

And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.

Oyendo esto, ha desmayado nuestro corazón; ni ha quedado más espíritu en alguno por causa de vosotros: porque Jehová vuestro Dios es Dios arriba en los cielos y abajo en la tierra.

Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:

Ruégoos pues ahora, me juréis por Jehová, que como he hecho misericordia con vosotros, así la haréis vosotros con la casa de mi padre, de lo cual me daréis una señal cierta;

And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

Y que salvaréis la vida á mi padre y á mi madre, y á mis hermanos y hermanas, y á todo lo que es suyo; y que libraréis nuestras vidas de la muerte.

And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.

Y ellos le respondieron: Nuestra alma por vosotros hasta la muerte, si no denunciareis este nuestro negocio: y cuando Jehová nos hubiere dado la tierra, nosotros haremos contigo misericordia y verdad.

Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.

Entonces ella los hizo descender con una cuerda por la ventana; porque su casa estaba á la pared del muro, y ella vivía en el muro.

And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

Y díjoles: Marchaos al monte, porque los que fueron tras vosotros no os encuentren; y estad escondidos allí tres días, hasta que los que os siguen hayan vuelto; y después os iréis vuestro camino.

And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.

Y ellos le dijeron: Nosotros seremos desobligados de este juramento con que nos has conjurado.

Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.

He aquí, cuando nosotros entráremos en la tierra, tú atarás este cordón de grana á la ventana por la cual nos descolgaste: y tú juntarás en tu casa tu padre y tu madre, tus hermanos y toda la familia de tu padre.

And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

Cualquiera que saliere fuera de las puertas de tu casa, su sangre será sobre su cabeza, y nosotros sin culpa. Mas cualquiera que se estuviere en casa contigo, su sangre será sobre nuestra cabeza, si mano le tocare.

And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

Y si tú denunciares este nuestro negocio, nosotros seremos desobligados de este tu juramento con que nos has juramentado.

And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

Y ella respondió: Sea así como habéis dicho. Luego los despidió, y se fueron: y ella ató el cordón de grana á la ventana.

And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

Y caminando ellos, llegaron al monte, y estuvieron allí tres días, hasta que los que los seguían se hubiesen vuelto: y los que los siguieron, buscaron por todo el camino, mas no los hallaron.

So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

Y tornándose los dos varones, descendieron del monte, y pasaron, y vinieron á Josué hijo de Nun, y contáronle todas las cosas que les habían acontecido.

And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.

Y dijeron á Josué: Jehová ha entregado toda la tierra en nuestras manos; y también todos los moradores del país están desmayados delante de nosotros.

Joshua 3 - Josué 3


Joshua Chapter 3 King James Bible - Josué Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 2
Josué 2

The Book of Joshua
Josué

Return to Index
Indice

Chapter 3

And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

Y Levantose Josué de mañana, y partieron de Sittim, y vinieron hasta el Jordán, él y todos los hijos de Israel, y reposaron allí antes que pasasen.

And it came to pass after three days, that the officers went through the host;

Y pasados tres días, los oficiales atravesaron por medio del campo,

And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

Y mandaron al pueblo, diciendo: Cuando viereis el arca del pacto de Jehová vuestro Dios, y los sacerdotes y Levitas que la llevan, vosotros partiréis de vuestro lugar, y marcharéis en pos de ella.

Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.

Empero entre vosotros y ella haya distancia como de la medida de dos mil codos: y no os acercaréis á ella, á fin de que sepáis el camino por donde habéis de ir: por cuanto vosotros no habéis pasado antes de ahora por este camino.

And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.

Y Josué dijo al pueblo: Santificaos, porque Jehová hará mañana entre vosotros maravillas.

And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

Y habló Josué á los sacerdotes, diciendo: Tomad el arca del pacto, y pasad delante del pueblo. Y ellos tomaron el arca del pacto, y fueron delante del pueblo.

And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

Entonces Jehová dijo á Josué: Desde aqueste día comenzaré á hacerte grande delante de los ojos de todo Israel, para que entiendan que como fuí con Moisés, así seré contigo.

And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

Tú, pues, mandarás á los sacerdotes que llevan el arca del pacto, diciendo: Cuando hubiereis entrado hasta el borde del agua del Jordán, pararéis en el Jordán.

And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.

Y Josué dijo á los hijos de Israel: Llegaos acá, y escuchad las palabras de Jehová vuestro Dios.

And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

Y añadió Josué: En esto conoceréis que el Dios viviente está en medio de vosotros, y que él echará de delante de vosotros al Cananeo, y al Heteo, y al Heveo, y al Pherezeo, y al Gergeseo, y al Amorrheo, y al Jebuseo.

Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.

He aquí, el arca del pacto del Señoreador de toda la tierra pasa el Jordán delante de vosotros.

Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

Tomad, pues, ahora doce hombres de las tribus de Israel, de cada tribu uno.

And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.

Y cuando las plantas de los pies de los sacerdotes que llevan el arca de Jehová Señoreador de toda la tierra, fueren asentadas sobre las aguas del Jordán, las aguas del Jordán se partirán: porque las aguas que vienen de arriba se detendrán en un montón.

And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

Y aconteció, que partiendo el pueblo de sus tiendas para pasar el Jordán, y los sacerdotes delante del pueblo llevando el arca del pacto,

And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

Cuando los que llevaban el arca entraron en el Jordán, así como los pies de los sacerdotes que llevaban el arca fueron mojados á la orilla del agua, (porque el Jordán suele reverter sobre todos sus bordes todo el tiempo de la siega,)

That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.

Las aguas que venían de arriba, se pararon como en un montón bien lejos de la ciudad de Adam, que está al lado de Sarethán; y las que descendían á la mar de los llanos, al mar Salado, se acabaron y fueron partidas; y el pueblo pasó en derecho de Jericó.

And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.

Mas los sacerdotes que llevaban el arca del pacto de Jehová, estuvieron en seco, firmes en medio del Jordán, hasta que todo el pueblo hubo acabado de pasar el Jordán; y todo Israel pasó en seco.

Joshua 4 - Josué 4


Joshua Chapter 4 King James Bible - Josué Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 3
Josué 3

The Book of Joshua
Josué

Return to Index
Indice

Chapter 4

And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,

Y Cuando toda la gente hubo acabado de pasar el Jordán, Jehová habló á Josué, diciendo:

Take you twelve men out of the people, out of every tribe a man,

Tomad del pueblo doce hombres, de cada tribu uno,

And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

Y mandadles, diciendo: Tomaos de aquí del medio del Jordán, del lugar donde están firmes los pies de los sacerdotes, doce piedras, las cuales pasaréis con vosotros, y las asentaréis en el alojamiento donde habéis de tener la noche.

Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:

Entonces Josué llamó á los doce hombres, los cuales había él ordenado de entre los hijos de Israel, de cada tribu uno;

And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

Y díjoles Josué: Pasad delante del arca de Jehová vuestro Dios al medio del Jordán; y cada uno de vosotros tome una piedra sobre su hombro, conforme al número de las tribus de los hijos de Israel;

That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?

Para que esto sea señal entre vosotros; y cuando vuestros hijos preguntaren á sus padres mañana, diciendo: ¿Qué os significan estas piedras?

Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.

Les responderéis: Que las aguas del Jordán fueron partidas delante del arca del pacto de Jehová; cuando ella pasó el Jordán, las aguas del Jordán se partieron: y estas piedras serán por memoria á los hijos de Israel para siempre.

And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

Y los hijos de Israel lo hicieron así como Josué les mandó: que levantaron doce piedras del medio del Jordán, como Jehová lo había dicho á Josué, conforme al número de las tribus de los hijos de Israel, y pasáronlas consigo al alojamiento, y las asentaron allí.

And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

Josué también levantó doce piedras en medio del Jordán, en el lugar donde estuvieron los pies de los sacerdotes que llevaban el arca del pacto; y han estado allí hasta hoy.

For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

Y los sacerdotes que llevaban el arca se pararon en medio del Jordán, hasta tanto que se acabó todo lo que Jehová había mandado á Josué que hablase al pueblo, conforme á todas las cosas que Moisés había á Josué mandado: y el pueblo se dió priesa y pasó.

And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.

Y cuando todo el pueblo acabó de pasar, pasó también el arca de Jehová, y los sacerdotes, en presencia del pueblo.

And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

También los hijos de Rubén y los hijos de Gad, y la media tribu de Manasés, pasaron armados delante de los hijos de Israel, según Moisés les había dicho:

About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.

Como cuarenta mil hombres armados á punto pasaron hacia la campiña de Jericó delante de Jehová á la guerra.

On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

En aquel día Jehová engrandeció á Josué en ojos de todo Israel: y temiéronle, como habían temido á Moisés, todos los días de su vida.

And the LORD spake unto Joshua, saying,

Y Jehová habló á Josué, diciendo:

Command the priests that bear the ark of the testimony, that they come up out of Jordan.

Manda á los sacerdotes que llevan el arca del testimonio, que suban del Jordán.

Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

Y Josué mandó á los sacerdotes, diciendo: Subid del Jordán.

And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

Y aconteció que como los sacerdotes que llevaban el arca del pacto de Jehová, subieron del medio del Jordán, y las plantas de los pies de los sacerdotes estuvieron en seco, las aguas del Jordán se volvieron á su lugar, á su lugar, fkbcorriendo como antes sobre todos sus bordes.

And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.

Y el pueblo subió del Jordán el diez del mes primero, y asentaron el campo en Gilgal, al lado oriental de Jericó.

And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

Y Josué erigió en Gilgal las doce piedras que habían traído del Jordán.

And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

Y habló á los hijos de Israel, diciendo: Cuando mañana preguntaren vuestros hijos á sus padres, y dijeren: ¿Qué os significan estas piedras?

Then ye shall let your children know, saying, Israel came over this Jordan on dry land.

Declararéis á vuestros hijos, diciendo: Israel pasó en seco por este Jordán.

For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:

Porque Jehová vuestro Dios secó las aguas del Jordán delante de vosotros, hasta que habíais pasado, á la manera que Jehová vuestro Dios lo había hecho en el mar Bermejo, al cual secó delante de nosotros hasta que pasamos:

That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.

Para que todos los pueblos de la tierra conozcan la mano de Jehová, que es fuerte; para que temáis á Jehová vuestro Dios todos los días.

Joshua 5 - Josué 5


Joshua Chapter 5 King James Bible - Josué Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 4
Josué 4

The Book of Joshua
Josué

Return to Index
Indice

Chapter 5

And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

Y Cuando todos los reyes de los Amorrheos, que estaban de la otra parte del Jordán al occidente, y todos los reyes de los Cananeos, que estaban cerca de la mar, oyeron como Jehová había secado las aguas del Jordán delante de los hijos de Israel hasta que hubieron pasado, desfalleció su corazón, y no hubo más espíritu en ellos delante de los hijos de Israel.

At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.

En aquel tiempo Jehová dijo á Josué: Hazte cuchillos afilados, y vuelve á circuncidar la segunda vez á los hijos de Israel.

And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

Y Josué se hizo cuchillos afilados, y circuncidó á los hijos de Israel en el monte de los prepucios.

And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

Esta es la causa por la cual Josué los circuncidó: todo el pueblo que había salido de Egipto, los varones, todos los hombres de guerra, habían muerto en el desierto por el camino, después que salieron de Egipto.

Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

Porque todos los del pueblo que habían salido, estaban circuncidados: mas todo el pueblo que había nacido en el desierto por el camino, después que salieron de Egipto, no estaban circuncidados.

For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.

Porque los hijos de Israel anduvieron por el desierto cuarenta años, hasta que toda la gente de los hombres de guerra que habían salido de Egipto, fué consumida, por cuanto no obedecieron á la voz de Jehová; por lo cual Jehová les juró que no les dejaría ver la tierra, de la cual Jehová había jurado á sus padres que nos la daría, tierra que fluye leche y miel.

And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

Y los hijos de ellos, que él había hecho suceder en su lugar, Josué los circuncidó; pues eran incircuncisos, porque no habían sido circuncidados por el camino.

And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.

Y cuando hubieron acabado de circuncidar toda la gente, quedáronse en el mismo lugar en el campo, hasta que sanaron.

And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.

Y Jehová dijo á Josué: Hoy he quitado de vosotros el oprobio de Egipto: por lo cual el nombre de aquel lugar fué llamado Gilgal, hasta hoy.

And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.

Y los hijos de Israel asentaron el campo en Gilgal, y celebraron la pascua á los catorce días del mes, por la tarde, en los llanos de Jericó.

And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.

Y al otro día de la pascua comieron del fruto de la tierra los panes sin levadura, y en el mismo día espigas nuevas tostadas.

And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

Y el maná cesó el día siguiente, desde que comenzaron á comer del fruto de la tierra: y los hijos de Israel nunca más tuvieron maná, sino que comieron de los frutos de la tierra de Canaán aquel año.

And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

Y estando Josué cerca de Jericó, alzó sus ojos, y vió un varón que estaba delante de él, el cual tenía una espada desnuda en su mano. Y Josué yéndose hacia él, le dijo: ¿Eres de los nuestros, ó de nuestros enemigos?

And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

Y él respondió: No; mas Príncipe del ejército de Jehová, ahora he venido. Entonces Josué postrándose sobre su rostro en tierra le adoró; y díjole: ¿Qué dice mi Señor á su siervo?

And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.

Y el Príncipe del ejército de Jehová repondió á Josué: Quita tus zapatos de tus pies; porque el lugar donde estás es santo. Y Josué lo hizo así.

Joshua 6 - Josué 6


Joshua Chapter 6 King James Bible - Josué Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 5
Josué 5

The Book of Joshua
Josué

Return to Index
Indice

Chapter 6

Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.

Empero Jericó estaba cerrada, bien cerrada, á causa de los hijos de Israel: nadie entraba, ni salía.

And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

Mas Jehová dijo á Josué: Mira, yo he entregado en tu mano á Jericó y á su rey, con sus varones de guerra.

And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

Cercaréis pues la ciudad todos los hombres de guerra, yendo alrededor de la ciudad una vez: y esto haréis seis días.

And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

Y siete sacerdotes llevarán siete bocinas de cuernos de carneros delante del arca; y al séptimo día daréis siete vueltas á la ciudad, y los sacerdotes tocarán las bocinas.

And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

Y cuando tocaren prolongadamente el cuerno de carnero, así que oyereis el sonido de la bocina, todo el pueblo gritará á gran voz, y el muro de la ciudad caerá debajo de sí: entonces el pueblo subirá cada uno en derecho de sí.

And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.

Y llamando Josué hijo de Nun á los sacerdotes, les dijo: Llevad el arca del pacto, y siete sacerdotes lleven bocinas de cuernos de carneros delante del arca de Jehová.

And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.

Y dijo al pueblo: Pasad, y rodead la ciudad; y los que están armados pasarán delante del arca de Jehová.

And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.

Y así que Josué hubo hablado al pueblo, los siete sacerdotes, llevando las siete bocinas de cuernos de carneros, pasaron delante del arca de Jehová, y tocaron las bocinas: y el arca del pacto de Jehová los seguía.

And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.

Y los armados iban delante de los sacerdotes que tocaban las bocinas, y la gente reunida iba detrás del arca, andando y tocando bocinas.

And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

Y Josué mandó al pueblo, diciendo: Vosotros no daréis grita, ni se oirá vuestra voz, ni saldrá palabra de vuestra boca, hasta el día que yo os diga: Gritad: entonces daréis grita.

So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.

El arca pues de Jehová dió una vuelta alrededor de la ciudad, y viniéronse al real, en el cual tuvieron la noche.

And Joshua rose early in the morning, and the priests took up the ark of the LORD.

Y Josué se levantó de mañana, y los sacerdotes tomaron el arca de Jehová.

And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.

Y los siete sacerdotes, llevando las siete bocinas de cuernos de carneros, fueron delante del arca de Jehová, andando siempre y tocando las bocinas; y los armados iban delante de ellos, y la gente reunida iba detrás del arca de Jehová, andando y tocando las bocinas.

And the second day they compassed the city once, and returned into the camp: so they did six days.

Así dieron otra vuelta á la ciudad el segundo día, y volviéronse al real: de esta manera hicieron por seis días.

And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

Y al séptimo día levantáronse cuando subía el alba, y dieron vuelta á la ciudad de la misma manera siete veces: solamente este día dieron vuelta alrededor de ella siete veces.

And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.

Y como los sacerdotes hubieron tocado las bocinas la séptima vez, Josué dijo al pueblo: Dad grita, porque Jehová os ha entregado la ciudad.

And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

Mas la ciudad será anatema á Jehová, ella con todas las cosas que están en ella: solamente Rahab la ramera vivirá, con todos los que estuvieren en casa con ella, por cuanto escondió los mensajeros que enviamos.

And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

Empero guardaos vosotros del anatema, que ni toquéis, ni toméis alguna cosa del anatema, porque no hagáis anatema el campo de Israel, y lo turbéis.

But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.

Mas toda la plata, y el oro, y vasos de metal y de hierro, sea consagrado á Jehová, y venga al tesoro de Jehová.

So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

Entonces el pueblo dió grita, y los sacerdotes tocaron las bocinas: y aconteció que como el pueblo hubo oído el sonido de la bocina, dió el pueblo grita con gran vocerío, y el muro cayó á plomo. El pueblo subió luego á la ciudad, cada uno en derecho de sí, y tomáronla.

And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

Y destruyeron todo lo que en la ciudad había; hombres y mujeres, mozos y viejos, hasta los bueyes, y ovejas, y asnos, á filo de espada.

But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.

Mas Josué dijo á los dos hombres que habían reconocido la tierra: Entrad en casa de la mujer ramera, y haced salir de allá á la mujer, y á todo lo que fuere suyo, como lo jurasteis.

And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

Y los mancebos espías entraron, y sacaron á Rahab, y á su padre, y á su madre, y á sus hermanos, y todo lo que era suyo; y también sacaron á toda su parentela, y pusiéronlos fuera del campo de Israel.

And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.

Y consumieron con fuego la ciudad, y todo lo que en ella había: solamente pusieron en el tesoro de la casa de Jehová la plata, y el oro, y los vasos de metal y de hierro.

And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

Mas Josué salvó la vida á Rahab la ramera, y á la casa de su padre, y á todo lo que ella tenía: y habitó ella entre los Israelitas hasta hoy; por cuanto escondió los mensajeros que Josué envió á reconocer á Jericó.

And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

Y en aquel tiempo Josué les juramentó diciendo: Maldito delante de Jehová el hombre que se levantare y reedificare esta ciudad de Jericó. En su primogénito eche sus cimientos, y en su menor asiente sus puertas.

So the LORD was with Joshua; and his fame was noised throughout all the country.

Fué pues Jehová con Josué, y su nombre se divulgó por toda la tierra.

Joshua 7 - Josué 7


Joshua Chapter 7 King James Bible - Josué Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 6
Josué 6

The Book of Joshua
Josué

Return to Index
Indice

Chapter 7

But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.

Empero los hijos de Israel cometieron prevaricación en el anatema: porque Achân, hijo de Carmi, hijo de Zabdi, hijo de Zera, de la tribu de Judá, tomó del anatema; y la ira de Jehová se encendió contra los hijos de Israel.

And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

Y Josué envió hombres desde Jericó á Hai, que estaba junto á Beth-aven hacia el oriente de Beth-el; y hablóles diciendo: Subid, y reconoced la tierra. Y ellos subieron, y reconocieron á Hai.

And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

Y volviendo á Josué, dijéronle: No suba todo el pueblo, mas suban como dos mil ó como tres mil hombre, y tomarán á Hai: no fatigues á todo el pueblo allí, porque son pocos.

So there went up thither of the people about three thousand men: and they fled before the men of Ai.

Y subieron allá del pueblo como tres mil hombres, los cuales huyeron delante de los de Hai.

And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.

Y los de Hai hirieron de ellos como treinta y seis hombre, y siguiéronlos desde la puerta hasta Sebarim, y los rompieron en la bajada: por lo que se disolvió el corazón del pueblo, y vino á ser como agua.

And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.

Entonces Josué rompió sus vestidos, y postróse en tierra sobre su rostro delante del arca de Jehová hasta la tarde, él y los ancianos de Israel; y echaron polvo sobre sus cabezas.

And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

Y Josué dijo: ¡Ah, Señor Jehová! ¿Por qué hiciste pasar á este pueblo el Jordán, para entregarnos en las manos de los Amorrheos, que nos destruyan? ¡Ojalá nos hubiéramos quedado de la otra parte del Jordán!

O Lord, what shall I say, when Israel turneth their backs before their enemies!

¡Ay Señor! ¿qué diré, ya que Israel ha vuelto las espaldas delante de sus enemigos?

For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?

Porque los Cananeos y todos los moradores de la tierra oirán, y nos cercarán, y raerán nuestro nombre de sobre la tierra: entonces ¿qué harás tú á tu grande nombre?

And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

Y Jehová dijo á Josué: Levántate; ¿por qué te postras así sobre tu rostro?

Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.

Israel ha pecado, y aun han quebrantado mi pacto que yo les había mandado; pues aun han tomado del anatema, y hasta han hurtado, y también han mentido, y aun lo han guardado entre sus enseres.

Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

Por esto los hijos de Israel no podrán estar delante de sus enemigos, sino que delante de sus enemigos volverán las espaldas; por cuanto han venido á ser anatema: ni seré más con vosotros, si no destruyereis el anatema de en medio de vosotros.

Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

Levántate, santifica al pueblo, y di: Santificaos para mañana, porque Jehová el Dios de Israel dice así: Anatema hay en medio de ti, Israel; no podrás estar delante de tus enemigos, hasta tanto que hayáis quitado el anatema de en medio de vosotros.

In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.

Os allegaréis, pues, mañana por vuestras tribus; y la tribu que Jehová tomare, se allegará por sus familias; y la familia que Jehová tomare, se allegará por sus casas; y la casa que Jehová tomare, allegaráse por los varones;

And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.

Y el que fuere cogido en el anatema, será quemado á fuego, él y todo lo que tiene, por cuanto ha quebrantado el pacto de Jehová, y ha cometido maldad en Israel.

So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

Josué, pues, levantándose de mañana, hizo allegar á Israel por sus tribus; y fué tomada la tribu de Judá;

And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

Y haciendo allegar la tribu de Judá, fué tomada la familia de los de Zera; haciendo luego allegar la familia de los de Zera por los varones, fué tomado Zabdi;

And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

E hizo allegar su casa por los varones, y fué tomado Achân, hijo de Carmi, hijo de Zabdi, hijo de Zera, de la tribu de Judá.

And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.

Entonces Josué dijo á Achân: Hijo mío, da gloria ahora á Jehová el Dios de Israel, y dale alabanza, y declárame ahora lo que has hecho; no me lo encubras.

And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:

Y Achân respondió á Josué, diciendo: Verdaderamente yo he pecado contra Jehová el Dios de Israel, y he hecho así y así:

When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

Que vi entre los despojos un manto babilónico muy bueno, y doscientos siclos de plata, y un changote de oro de peso de cincuenta siclos; lo cual codicié, y tomé: y he aquí que está escondido debajo de tierra en el medio de mi tienda, y el dinero debajo de ello.

So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

Josué entonces envió mensajeros, los cuales fueron corriendo á la tienda; y he aquí estaba escondido en su tienda, y el dinero debajo de ello:

And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.

Y tomándolo de en medio de la tienda, trajéronlo á Josué y á todos los hijos de Israel, y pusiéronlo delante de Jehová.

And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

Entonces Josué, y todo Israel con él, tomó á Achân hijo de Zera, y el dinero, y el manto, y el changote de oro, y sus hijos, y sus hijas, y sus bueyes, y sus asnos, y sus ovejas, y su tienda, y todo cuanto tenía, y lleváronlo todo al valle de Achôr;

And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

Y dijo Josué: ¿Por qué nos has turbado? Túrbete Jehová en este día. Y todos los Israelitas los apedrearon, y los quemaron á fuego, después de apedrearlos con piedras;

And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.

Y levantaron sobre él un gran montón de piedras, hasta hoy. Y Jehová se tornó de la ira de su furor. Y por esto fué llamado aquel lugar el Valle de Achôr, hasta hoy.

Joshua 8 - Josué 8


Joshua Chapter 8 King James Bible - Josué Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 7
Josué 7

The Book of Joshua
Josué

Return to Index
Indice

Chapter 8

And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

Y Jehova dijo á Josué: No temas, ni desmayes; toma contigo toda la gente de guerra, y levántate y sube á Hai. Mira, yo he entregado en tu mano al rey de Hai, y á su pueblo, á su ciudad, y á su tierra.

And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

Y harás á Hai y á su rey como hiciste á Jericó y á su rey: sólo que sus despojos y sus bestias tomaréis para vosotros. Pondrás, pues, emboscadas á la ciudad detrás de ella.

So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

Y levantóse Josué, y toda la gente de guerra, para subir contra Hai: y escogió Josué treinta mil hombres fuertes, los cuales envió de noche.

And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

Y mandóles, diciendo: Mirad, pondréis emboscada á la ciudad detrás de ella: no os alejaréis mucho de la ciudad, y estaréis todos apercibidos.

And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

Y yo, y todo el pueblo que está conmigo, nos acercaremos á la ciudad; y cuando saldrán ellos contra nosotros, como hicieron antes, huiremos delante de ellos.

(For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

Y ellos saldrán tras nosotros, hasta que los arranquemos de la ciudad; porque ellos dirán: Huyen de nosotros como la primera vez. Huiremos, pues, delante de ellos.

Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.

Entonces vosotros os levantaréis de la emboscada, y os echaréis sobre la ciudad; pues Jehová vuestro Dios la entregará en vuestras manos.

And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.

Y cuando la hubiereis tomado, le prenderéis fuego. Haréis conforme á la palabra de Jehová. Mirad que os lo he mandado.

Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.

Entonces Josué los envió; y ellos se fueron á la emboscada, y pusiéronse entre Beth-el y Hai, al occidente de Hai: y Josué se quedó aquella noche en medio del pueblo.

And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

Y levantándose Josué muy de mañana, revistó al pueblo, y subió él, con los ancianos de Israel, delante del pueblo contra Hai.

And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.

Y toda la gente de guerra que con él estaba, subió, y acercóse, y llegaron delante de la ciudad, y asentaron el campo á la parte del norte de Hai: y el valle estaba entre él y Hai.

And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.

Y tomó como cinco mil hombres, y púsolos en emboscada entre Beth-el y Hai, á la parte occidental de la ciudad.

And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.

Y el pueblo, todo el campo que estaba á la parte del norte de la ciudad, colocado ya cerca, y su emboscada al occidente de la ciudad, vínose Josué aquella noche al medio del valle.

And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.

Lo cual como viese el rey de Hai, levantóse prestamente de mañana, y salió con la gente de la ciudad contra Israel, él y todo su pueblo, para combatir por el llano al tiempo señalado, no sabiendo que le estaba puesta emboscada á las espaldas de la ciudad.

And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

Entonces Josué y todo Israel, haciéndose vencidos, huyeron delante de ellos por el camino del desierto.

And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

Y todo el pueblo que estaba en Hai se juntó para seguirlos: y siguieron á Josué, siendo así arrancados de la ciudad.

And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.

Y no quedó hombre en Hai y Beth-el, que no saliera tras de Israel; y por seguir á Israel dejaron la ciudad abierta.

And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

Entonces Jehová dijo á Josué: Levanta la lanza que tienes en tu mano hacia Hai, porque yo la entregaré en tu mano. Y Josué levantó hacia la ciudad la lanza que en su mano tenía.

And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

Y levantándose prestamente de su lugar los que estaban en la emboscada, corrieron luego que él alzó su mano, y vinieron á la ciudad, y la tomaron, y apresuráronse á prenderle fuego.

And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

Y como los de la ciudad miraron atrás, observaron, y he aquí el humo de la ciudad que subía al cielo, y no tuvieron arbitrio para huir ni á una parte ni á otra: y el pueblo que iba huyendo hacia el desierto, se volvió contra los que le seguían.

And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

Josué y todo Israel, viendo que los de la emboscada habían tomado la ciudad, y que el humo de la ciudad subía, tornaron, é hirieron á los de Hai.

And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

Y los otros salieron de la ciudad á su encuentro: y así fueron encerrados en medio de Israel, los unos de la una parte, y los otros de la otra. Y los hirieron hasta que no quedó ninguno de ellos que escapase.

And the king of Ai they took alive, and brought him to Joshua.

Y tomaron vivo al rey de Hai, y trajéronle á Josué.

And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

Y cuando los Israelitas acabaron de matar á todos los moradores de Hai en el campo, en el desierto, donde ellos los habían perseguido, y que todos habían caído á filo de espada hasta ser consumidos, todos los Israelitas se tornaron á Hai, y también la pusieron á cuchillo.

And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

Y el número de los que cayeron aquel día, hombres y mujeres, fué doce mil, todos los de Hai.

For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

Y Josué no retrajo su mano que había extendido con la lanza, hasta que hubo destruído á todos los moradores de Hai.

Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.

Empero los Israelitas tomaron para sí las bestias y los despojos de la ciudad, conforme á la palabra de Jehová que él había mandado á Josué.

And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

Y Josué quemó á Hai y redújola á un montón perpetuo, asolado hasta hoy.

And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

Mas al rey de Hai colgó de un madero hasta la tarde: y como el sol se puso, mandó Josué que quitasen del madero su cuerpo, y lo echasen á la puerta de la ciudad: y levantaron sobre él un gran montón de piedras, hasta hoy.

Then Joshua built an altar unto the LORD God of Israel in mount Ebal,

Entonces Josué edificó un altar á Jehová Dios de Israel en el monte de Ebal,

As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.

Como Moisés, siervo de Jehová, lo había mandado á los hijos de Israel, como está escrito en el libro de la ley de Moisés, un altar de piedras enteras sobre las cuales nadie alzó hierro: y ofrecieron sobre él holocaustos á Jehová, y sacrificaron víctimas pacíficas.

And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

También escribió allí en piedras la repetición de la ley de Moisés, la cual él había escrito delante de los hijos de Israel.

And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.

Y todo Israel, y sus ancianos, oficiales, y jueces, estaban de la una y de la otra parte junto al arca, delante de los sacerdotes Levitas que llevan el arca del pacto de Jehová; así extranjeros como naturales, la mitad de ellos estaba hacia el monte de Gerizim, y la otra mitad hacia el monte de Ebal; de la manera que Moisés, siervo de Jehová, lo había mandado antes, para que bendijesen primeramente al pueblo de Israel.

And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.

Después de esto, leyó todas las palabras de la ley, las bendiciones y las maldiciones, conforme á todo lo que está escrito en el libro de la ley.

There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.

No hubo palabra alguna de todas las cosas que mandó Moisés, que Josué no hiciese leer delante de toda la congregación de Israel, mujeres y niños, y extranjeros que andaban entre ellos.

Joshua 9 - Josué 9


Joshua Chapter 9 King James Bible - Josué Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 8
Josué 8

The Book of Joshua
Josué

Return to Index
Indice

Chapter 9

And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

Y Acontecio que como oyeron estas cosas todos los reyes que estaban de esta parte del Jordán, así en las montañas como en los llanos, y en toda la costa de la gran mar delante del Líbano, los Hetheos, Amorrheos, Cananeos, Pherezeos, Heveos, y Jebuseos;

That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

Juntáronse á una, de un acuerdo, para pelear contra Josué é Israel.

And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,

Mas los moradores de Gabaón, como oyeron lo que Josué había hecho á Jericó y á Hai,

They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

Ellos usaron también de astucia; pues fueron y fingiéronse embajadores, y tomaron sacos viejos sobre sus asnos, y cueros viejos de vino, rotos y remendados,

And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.

Y zapatos viejos y recosidos en sus pies, con vestidos viejos sobre sí; y todo el pan que traían para el camino, seco y mohoso.

And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

Así vinieron á Josué al campo en Gilgal, y dijéronle á él y á los de Israel: Nosotros venimos de tierra muy lejana: haced pues ahora con nosotros alianza.

And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?

Y los de Israel respondieron á los Heveos: Quizás vosotros habitáis en medio de nosotros: ¿cómo pues podremos nosotros hacer alianza con vosotros?

And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

Y ellos respondieron á Josué: Nosotros somos tus siervos. Y Josué les dijo: ¿Quién sois vosotros y de dónde venís?

And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,

Y ellos respondieron: Tus siervos han venido de muy lejanas tierras, por la fama de Jehová tu Dios; porque hemos oído su fama, y todas las cosas que hizo en Egipto,

And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.

Y todo lo que hizo á los dos reyes de los Amorrheos que estaban de la otra parte del Jordán; á Sehón rey de Hesbón, y á Og rey de Basán, que estaba en Astaroth.

Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

Por lo cual nuestros ancianos y todos los moradores de nuestra tierra nos dijeron: Tomad en vuestras manos provisión para el camino, é id al encuentro de ellos, y decidles: Nosotros somos vuestros siervos, y haced ahora con nosotros alianza.

This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

Este nuestro pan tomamos caliente de nuestras casas para el camino el día que salimos para venir á vosotros; y helo aquí ahora que está seco y mohoso:

And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

Estos cueros de vino también los henchimos nuevos; helos aquí ya rotos: también estos nuestros vestidos y nuestros zapatos están ya viejos á causa de lo muy largo del camino.

And the men took of their victuals, and asked not counsel at the mouth of the LORD.

Y los hombres de Israel tomaron de su provisión del camino, y no preguntaron á la boca de Jehová.

And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.

Y Josué hizo paz con ellos, y concertó con ellos que les dejaría la vida: también los príncipes de la congregación les juraron.

And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

Pasados tres días después que hicieron con ellos el concierto, oyeron como eran sus vecinos, y que habitaban en medio de ellos.

And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.

Y partiéronse los hijos de Israel, y al tercer día llegaron á sus ciudades: y sus ciudades eran Gabaón, Caphira, Beeroth, y Chiriath-jearim.

And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.

Y no los hirieron los hijos de Israel, por cuanto los príncipes de la congregación les habían jurado por Jehová el Dios de Israel. Y toda la congregación murmuraba contra los príncipes.

But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.

Mas todos los príncipes respondieron á toda la congregación: Nosotros les hemos jurado por Jehová Dios de Israel; por tanto, ahora no les podemos tocar.

This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

Esto haremos con ellos: les dejaremos vivir, porque no venga ira sobre nosotros á causa del juramento que les hemos hecho.

And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.

Y los príncipes les dijeron: Vivan; mas sean leñadores y aguadores para toda la congregación, como los príncipes les han dicho.

And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?

Y llamándolos Josué, les habló diciendo: ¿Por qué nos habéis engañado, diciendo, Habitamos muy lejos de vosotros; una vez que moráis en medio de nosotros?

Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

Vosotros pues ahora sois malditos, y no faltará de vosotros siervo, y quien corte la leña y saque el agua para la casa de mi Dios.

And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

Y ellos respondieron á Josué, y dijeron: Como fué dado á entender á tus siervos, que Jehová tu Dios había mandado á Moisés su siervo que os había de dar toda la tierra, y que había de destruir todos los moradores de la tierra delante de vosotros, por esto temimos en gran manera de vosotros por nuestras vidas, é hicimos esto.

And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

Ahora pues, henos aquí en tu mano: lo que te pareciere bueno y recto hacer de nosotros, hazlo.

And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

Y él lo hizo así; que los libró de la mano de los hijos de Israel, para que no los matasen.

And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.

Y constituyólos Josué aquel día por leñadores y aguadores para la congregación y para el altar de Jehová, en el lugar que él escogiese: lo que son hasta hoy.

Joshua 10 - Josué 10


Joshua Chapter 10 King James Bible - Josué Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 9
Josué 9

The Book of Joshua
Josué

Return to Index
Indice

Chapter 10

Now it came to pass, when Adonizedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

Y Como Adonisedec rey de Jerusalem oyó que Josué había tomado á Hai, y que la habían asolado, (como había hecho á Jericó y á su rey, así hizo á Hai y á su rey;) y que los moradores de Gabaón habían hecho paz con los Israelitas, y que estaban entre ellos;

That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

Tuvieron muy gran temor; porque Gabaón era una gran ciudad, como una de las ciudades reales, y mayor que Hai, y todos sus hombres fuertes.

Wherefore Adonizedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

Envió pues á decir Adonisedec rey de Jerusalem, á Oham rey de Hebrón, y á Phiream rey de Jerimoth, y á Japhia rey de Lachîs, y á Debir rey de Eglón:

Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

Subid á mí, y ayudadme, y combatamos á Gabaón: porque ha hecho paz con Josué y con los hijos de Israel.

Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

Y cinco reyes de los Amorrheos, el rey de Jerusalem, el rey de Hebrón, el rey de Jerimoth, el rey de Lachîs, el rey de Eglón, se juntaron y subieron, ellos con todos sus ejércitos, y asentaron campo sobre Gabaón, y pelearon contra ella.

And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

Y los moradores de Gabaón enviaron á decir á Josué al campo en Gilgal: No encojas tus manos de tus siervos; sube prestamente á nosotros para guardarnos y ayudarnos: porque todos los reyes de los Amorrheos que habitan en las montañas, se han juntado contra nosotros.

So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

Y subió Josué de Gilgal, él y todo el pueblo de guerra con él, y todos los hombres valientes.

And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.

Y Jehová dijo á Josué: No tengas temor de ellos: porque yo los he entregado en tu mano, y ninguno de ellos parará delante de ti.

Joshua therefore came unto them suddenly, and went up from Gilgal all night.

Y Josué vino á ellos de repente, toda la noche subió desde Gilgal.

And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.

Y Jehová los turbó delante de Israel, é hiriólos con gran mortandad en Gabaón: y siguiólos por el camino que sube á Beth-oron, é hiriólos hasta Azeca y Maceda.

And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

Y como iban huyendo de los Israelitas, á la bajada de Beth-oron, Jehová echó sobre ellos del cielo grandes piedras hasta Azeca, y murieron: muchos más murieron de las piedras del granizo, que los que los hijos de Israel habían muerto á cuchillo.

Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

Entonces Josué habló á Jehová el día que Jehová entregó al Amorrheo delante de los hijos de Israel, y dijo en presencia de los Israelitas: Sol, detente en Gabaón; Y tú, Luna, en el valle de Ajalón.

And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

Y el sol se detuvo y la luna se paró, Hasta tanto que la gente se hubo vengado de sus enemigos. ¿No está aquesto escrito en el libro de Jasher? Y el sol se paró en medio del cielo, y no se apresuró á ponerse casi un día entero.

And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.

Y nunca fué tal día antes ni después de aquél, habiendo atendido Jehová á la voz de un hombre: porque Jehová peleaba por Israel.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Y Josué, y todo Israel con él, volvíase al campo en Gilgal.

But these five kings fled, and hid themselves in a cave at Makkedah.

Pero los cinco reyes huyeron, y se escondieron en una cueva en Maceda.

And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

Y fué dicho á Josué que los cinco reyes habían sido hallados en una cueva en Maceda.

And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

Entonces Josué dijo: Rodad grandes piedras á la boca de la cueva, y poned hombres junto á ella que los guarden;

And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.

Y vosotros no os paréis, sino seguid á vuestros enemigos, y heridles la retaguardia, sin dejarles entrar en sus ciudades; porque Jehová vuestro Dios los ha entregado en vuestra mano.

And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

Y aconteció que como Josué y los hijos de Israel hubieron acabado de herirlos con mortandad muy grande, hasta destruirlos, los que quedaron de ellos se metieron en las ciudades fuertes.

And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

Y todo el pueblo se volvió salvo al campo á Josué en Maceda; que no hubo quien moviese su lengua contra los hijos de Israel.

Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

Entonces dijo Josué: Abrid la boca de la cueva, y sacadme de ella á estos cinco reyes.

And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

E hiciéronlo así, y sacáronle de la cueva aquellos cinco reyes: al rey de Jerusalem, al rey de Hebrón, al rey de Jerimoth, al rey de Lachîs, al rey de Eglón.

And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.

Y cuando hubieron sacado estos reyes á Josué, llamó Josué á todos los varones de Israel, y dijo á los principales de la gente de guerra que habían venido con él: Llegad y poned vuestros pies sobre los pescuezos de aquestos reyes. Y ellos se llegaron, y pusieron sus pies sobre los pescuezos de ellos.

And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.

Y Josué les dijo: No temáis, ni os atemoricéis; sed fuertes y valientes: porque así hará Jehová á todos vuestros enemigos contra los cuales peleáis.

And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

Y después de esto Josué los hirió y los mató, é hízolos colgar en cinco maderos: y quedaron colgados en los maderos hasta la tarde.

And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.

Y cuando el sol se iba á poner, mandó Josué que los quitasen de los maderos, y los echasen en la cueva donde se habían escondido: y pusieron grandes piedras á la boca de la cueva, hasta hoy.

And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

En aquel mismo día tomó Josué á Maceda, y la puso á cuchillo, y mató á su rey; á ellos y á todo lo que en ella tenía vida, sin quedar nada: mas al rey de Maceda hizo como había hecho al rey de Jericó.

Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:

Y de Maceda pasó Josué, y todo Israel con él, á Libna; y peleó contra Libna:

And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

Y Jehová la entregó también á ella, y á su rey, en manos de Israel; y metióla á filo de espada, con todo lo que en ella había vivo, sin quedar nada: mas á su rey hizo de la manera que había hecho al rey de Jericó.

And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

Y Josué, y todo Israel con él, pasó de Libna á Lachîs, y puso campo contra ella, y combatióla:

And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

Y Jehová entregó á Lachîs en mano de Israel, y tomóla al día siguiente, y metióla á cuchillo, con todo lo que en ella había vivo, como había hecho en Libna.

Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

Entonces Horam, rey de Gezer, subió en ayuda de Lachîs; mas á él y á su pueblo hirió Josué, hasta no quedar ninguno de ellos.

And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

De Lachîs pasó Josué, y todo Israel con él, á Eglón: y pusieron campo contra ella, y combatiéronla:

And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

Y la tomaron el mismo día, y metiéronla á cuchillo; y aquel día mató á todo lo que en ella había vivo, como había hecho en Lachîs.

And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

Subió luego Josué, y todo Israel con él, de Eglón á Hebrón, y combatiéronla;

And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

Y tomándola, la metieron á cuchillo, á su rey y á todas su ciudades, con todo lo que en ella había vivo, sin quedar nada: como habían hecho á Eglón, así la destruyeron con todo lo que en ella había vivo.

And Joshua returned, and all Israel with him, to Debir; and fought against it:

Y volviéndose Josué, y todo Israel con él, sobre Debir, combatióla;

And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

Y tomóla, y á su rey, y á todas sus villas; y metiéronlos á cuchillo, y destruyeron todo lo que allí dentro había vivo, sin quedar nada; como había hecho á Hebrón, así hizo á Debir y á su rey; y como había hecho á Libna y á su rey.

So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.

Hirió pues Josué toda la región de las montañas, y del mediodía, y de los llanos, y de las cuestas, y á todos sus reyes, sin quedar nada; todo lo que tenía vida mató, al modo que Jehová Dios de Israel lo había mandado.

And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

E hiriólos Josué desde Cades-barnea hasta Gaza, y toda la tierra de Gosén hasta Gabaón.

And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.

Todos estos reyes y sus tierras tomó Josué de una vez; porque Jehová el Dios de Israel peleaba por Israel.

And Joshua returned, and all Israel with him, unto the camp to Gilgal.

Y tornóse Josué, y todo Israel con él, al campo en Gilgal.

Joshua 11 - Josué 11


Joshua Chapter 11 King James Bible - Josué Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 10
Josué 10

The Book of Joshua
Josué

Return to Index
Indice

Chapter 11

And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,

Oyendo esto Jabín rey de Hasor, envió mensaje á Jobab rey de Madón, y al rey de Simrom, y al rey de Achsaph,

And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,

Y á los reyes que estaban á la parte del norte en las montañas, y en el llano al mediodía de Cinneroth, y en los llanos, y en las regiones de Dor al occidente;

And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

Y al Cananeo que estaba al oriente y al occidente, y al Amorrheo, y al Hetheo, y al Pherezeo, y al Jebuseo en las montañas, y al Heveo debajo de Hermón en tierra de Mizpa.

And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

Estos salieron, y con ellos todos sus ejércitos, pueblo mucho en gran manera, como la arena que está á la orilla del mar, con gran muchedumbre de caballos y carros.

And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

Todos estos reyes se juntaron, y viniendo reunieron los campos junto á las aguas de Merom, para pelear contra Israel.

And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.

Mas Jehová dijo á Josué: No tengas temor de ellos, que mañana á esta hora yo entregaré á todos éstos, muertos delante de Israel: á sus caballos desjarretarás, y sus carros quemarás al fuego.

So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

Y vino Josué, y con él todo el pueblo de guerra, contra ellos, y dió de repente sobre ellos junto á las aguas de Merom.

And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

Y entrególos Jehová en manos de Israel, los cuales los hirieron y siguieron hasta Sidón la grande, y hasta las aguas calientes, y hasta el llano de Mizpa al oriente, hiriéndolos hasta que no les dejaron ninguno.

And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.

Y Josué hizo con ellos como Jehová le había mandado: desjarretó sus caballos, y sus carros quemó al fuego.

And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

Y tornándose Josué, tomó en el mismo tiempo á Hasor, é hirió á cuchillo á su rey: la cual Hasor había sido antes cabeza de todos estos reinos.

And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

E hirieron á cuchillo todo cuanto en ella había vivo, destruyendo y no dejando cosa con vida; y á Asor pusieron á fuego.

And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.

Asimismo tomó Josué todas las ciudades de aquestos reyes, y á todos los reyes de ellas, y los metió á cuchillo, y los destruyó, como Moisés siervo de Jehová lo había mandado.

But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

Empero todas las ciudades que estaban en sus cabezos, no las quemó Israel, sacando á sola Asor, la cual quemó Josué.

And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

Y los hijos de Israel tomaron para sí todos los despojos y bestias de aquestas ciudades: pero á todos los hombres metieron á cuchillo hasta destruirlos, sin dejar alguno con vida.

As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

De la manera que Jehová lo había mandado á Moisés su siervo, así Moisés lo mandó á Josué: y así Josué lo hizo, sin quitar palabra de todo lo que Jehová había mandado á Moisés.

So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

Tomó pues Josué toda aquella tierra, las montañas, y toda la región del mediodía, y toda la tierra de Gosén, y los bajos y los llanos, y la montaña de Israel y sus valles.

Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

Desde el monte de Halac, que sube hasta Seir, hasta Baal-gad en la llanura del Líbano, á las raíces del monte Hermón: tomó asimismo todos sus reyes, los cuales hirió y mató.

Joshua made war a long time with all those kings.

Por muchos días tuvo guerra Josué con estos reyes.

There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

No hubo ciudad que hiciese paz con los hijos de Israel, sacados los Heveos, que moraban en Gabaón: todo lo tomaron por guerra.

For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.

Porque esto vino de Jehová, que endurecía el corazón de ellos para que resistiesen con guerra á Israel, para destruirlos, y que no les fuese hecha misericordia, antes fuesen desarraigados, como Jehová lo había mandado á Moisés.

And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

También en el mismo tiempo vino Josué y destruyó los Anaceos de los montes, de Hebrón, de Debir, y de Anab, y de todos los montes de Judá, y de todos los montes de Israel: Josué los destruyó á ellos y á sus ciudades.

There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.

Ninguno de los Anaceos quedó en la tierra de los hijos de Israel; solamente quedaron en Gaza, en Gath, y en Asdod.

So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.

Tomó, pues, Josué toda la tierra, conforme á todo lo que Jehová había dicho á Moisés; y entrególa Josué á los Israelitas por herencia, conforme á sus repartimientos de sus tribus: y la tierra reposó de guerra.

Joshua 12 - Josué 12


Joshua Chapter 12 King James Bible - Josué Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 11
Josué 11

The Book of Joshua
Josué

Return to Index
Indice

Chapter 12

Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

Estos son los reyes de la tierra que los hijos de Israel hirieron, y cuya tierra poseyeron de la otra parte del Jordán al nacimiento del sol, desde el arroyo de Arnón hasta el monte Hermón, y toda la llanura oriental:

Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

Sehón rey de los Amorrheos, que habitaba en Hesbón, y señoreaba desde Aroer, que está á la ribera del arroyo de Arnón, y desde en medio del arroyo, y la mitad de Galaad, hasta el arroyo Jaboc, el término de los hijos de Ammón;

And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:

Y desde la campiña hasta la mar de Cinneroth, al oriente; y hasta la mar de la llanura, el mar Salado, al oriente, por el camino de Beth-jesimoth; y desde el mediodía debajo de las vertientes del Pisga.

And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,

Y los términos de Og rey de Basán, que había quedado de los Rapheos, el cual habitaba en Astaroth y en Edrei,

And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

Y señoreaba en el monte de Hermón, y en Salca, y en todo Basán hasta los términos de Gessuri y de Maachâti, y la mitad de Galaad, término de Sehón rey de Hesbón.

Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

A estos hirieron Moisés siervo de Jehová y los hijos de Israel; y Moisés siervo de Jehová dió aquella tierra en posesión á los Rubenitas, Gaditas, y á la media tribu de Manasés.

And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

Y estos son los reyes de la tierra que hirió Josué con los hijos de Israel, de esta parte del Jordán al occidente, desde Baal-gad en el llano del Líbano hasta el monte de Halac que sube á Seir; la cual tierra dió Josué en posesión á las tribus de Israel, conforme á sus repartimientos;

In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

En montes y en valles, en llanos y en vertientes, al desierto y al mediodía; el Hetheo, y el Amorrheo, y el Cananeo, y el Pherezeo, y el Heveo, y el Jebuseo.

The king of Jericho, one; the king of Ai, which is beside Bethel, one;

El rey de Jericó, uno: el rey de Hai, que está al lado de Beth-el, otro:

The king of Jerusalem, one; the king of Hebron, one;

El rey de Jerusalem, otro: el rey de Hebrón, otro:

The king of Jarmuth, one; the king of Lachish, one;

El rey de Jarmuth, otro: el rey de Lachîs, otro:

The king of Eglon, one; the king of Gezer, one;

El rey de Eglón, otro: el rey de Gezer, otro:

The king of Debir, one; the king of Geder, one;

El rey de Debir, otro: el rey de Geder, otro:

The king of Hormah, one; the king of Arad, one;

El rey de Horma, otro: el rey de Arad, otro:

The king of Libnah, one; the king of Adullam, one;

El rey de Libna, otro: el rey de Adullam, otro:

The king of Makkedah, one; the king of Bethel, one;

El rey de Maceda, otro: el rey de Beth-el, otro:

The king of Tappuah, one; the king of Hepher, one;

El rey de Tappua, otro: el rey de Hepher, otro:

The king of Aphek, one; the king of Lasharon, one;

El rey de Aphec, otro: el rey de Lasarón, otro:

The king of Madon, one; the king of Hazor, one;

El rey de Madón, otro: el rey de Hasor, otro:

The king of Shimronmeron, one; the king of Achshaph, one;

El rey de Simrom-meron, otro: el rey de Achsaph, otro:

The king of Taanach, one; the king of Megiddo, one;

El rey de Taanach, otro: el rey de Megiddo, otro:

The king of Kedesh, one; the king of Jokneam of Carmel, one;

El rey de Chêdes, otro: el rey de Jocneam de Carmel, otro:

The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

El rey de Dor, de la provincia de Dor, otro; el rey de Gentes en Gilgal, otro:

The king of Tirzah, one: all the kings thirty and one.

El rey de Tirsa, otro: treinta y un reyes en todo.

Joshua 13 - Josué 13


Joshua Chapter 13 King James Bible - Josué Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 12
Josué 12

The Book of Joshua
Josué

Return to Index
Indice

Chapter 13

Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

Y Siendo Josué ya viejo, entrado en días, Jehová le dijo: Tú eres ya viejo, de edad avanzada, y queda aún muy mucha tierra por poseer.

This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,

Esta es la tierra que queda; todos los términos de los Philisteos, y toda Gessuri;

From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

Desde Sihor, que está delante de Egipto, hasta el término de Accarón al norte, repútase de los Cananeos: cinco provincias de los Philisteos; los Gazeos, Asdodios, Ascalonitas, Getheos, y Accaronitas; y los Heveos;

From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites:

Al mediodía toda la tierra de los Cananeos, y Mehara que es de los Sidonios, hasta Aphec, hasta el término del Amorrheo;

And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.

Y la tierra de los Gibleos, y todo el Líbano hacia donde sale el sol, desde Baal-gad á las raíces del monte Hermón, hasta entrar en Hamath;

All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

Todos los que habitan en las montañas desde el Líbano hasta las aguas calientes, todos los Sidonios; yo los desarraigaré delante de lo hijos de Israel: solamente repartirás tú por suerte el país á los Israelitas por heredad, como te he mandado.

Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,

Parte, pues, tú ahora esta tierra en heredad á las nueve tribus, y á la media tribu de Manasés.

With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;

Porque la otra media recibió su heredad con los Rubenitas y Gaditas, la cual les dió Moisés de la otra parte del Jordán al oriente, según que se la dió Moisés siervo de Jehová:

From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;

Desde Aroer, que está á la orilla del arroyo de Arnón, y la ciudad que está en medio del arroyo, y toda la campiña de Medeba, hasta Dibón;

And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

Y todas las ciudades de Sehón rey de los Amorrheos, el cual reinó en Hesbón, hasta los términos de los hijos de Ammón;

And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

Y Galaad, y los términos de Gessuri, y de Maachâti, y todo el monte de Hermón, y toda la tierra de Basán hasta Salchâ:

All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

Todo el reino de Og en Basán, el cual reinó en Astaroth y Edrei, el cual había quedado del residuo de los Rapheos; pues Moisés los hirió, y echó.

Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

Mas á los de Gessuri y Maachâti no echaron los hijos de Israel; antes Gessur y Maachât habitaron entre los Israelitas hasta hoy.

Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.

Empero á la tribu de Leví no dió heredad: los sacrificios de Jehová Dios de Israel son su heredad, como él les había dicho.

And Moses gave unto the tribe of the children of Reuben inheritance according to their families.

Dió, pues, Moisés á la tribu de los hijos de Rubén conforme á sus familias:

And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

Y fué el término de ellos desde Aroer, que está á la orilla del arroyo de Arnón, y la ciudad que está en medio del arroyo, y toda la campiña, hasta Medeba;

Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,

Hesbón, con todas sus villas que están en la llanura; Dibón, y Bamoth-baal, y Beth-baal-meón;

And Jahazah, and Kedemoth, and Mephaath,

Y Jaas, y Keddemoth, y Mephaath,

And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,

Y Chîriataim, y Sibma, y Zerethshahar en el monte del valle;

And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,

Y Beth-peor, y Asdoth-pisga, y Beth-jesimoth;

And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.

Y todas las ciudades de la campiña, y todo el reino de Sehón rey de los Amorrheos, que reinó en Hesbón, al cual hirió Moisés, y á los príncipes de Madián, Hevi, Recem, y Sur, y Hur, y Reba, príncipes de Sehón que habitaban en aquella tierra.

Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.

También mataron á cuchillo los hijos de Israel á Balaam adivino, hijo de Beor, con los demás que mataron.

And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

Y fueron los términos de los hijos de Rubén el Jordán con su término. Esta fué la herencia de los hijos de Rubén conforme á sus familias, estas ciudades con sus villas.

And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

Dió asimismo Moisés á la tribu de Gad, á los hijos de Gad, conforme á sus familias.

And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

Y el término de ellos fué Jacer, y todas las ciudades de Galaad, y la mitad de la tierra de los hijos de Ammón hasta Aroer, que está delante de Rabba.

And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;

Y desde Hesbón hasta Ramath-mispe, y Betonim; y desde Mahanaim hasta el término de Debir:

And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

Y la campiña de Beth-aram, y Beth-nimra, y Sucoth, y Saphón, resto del reino de Sehón, rey en Hesbón: el Jordán y su término hasta el cabo de la mar de Cinnereth de la otra parte del Jordán al oriente.

This is the inheritance of the children of Gad after their families, the cities, and their villages.

Esta es la herencia de los hijos de Gad, por sus familias, estas ciudades con sus villas.

And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

También dió Moisés herencia á la media tribu de Manasés: y fué de la media tribu de los hijos de Manasés, conforme á sus familias.

And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:

El término de ellos fué desde Mahanaim, todo Basán, todo el reino de Og rey de Basán, y todas las aldeas de Jair que están en Basán, sesenta poblaciones.

And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

Dióse además la mitad de Galaad, y Astaroth, y Edrei, ciudades del reino de Og en Basán, á los hijos de Machîr, hijo de Manasés, á la mitad de los hijos de Machîr conforme á sus familias.

These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

Esto es lo que Moisés repartió en heredad en los llanos de Moab, de la otra parte del Jordán de Jericó, al oriente.

But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.

Mas á la tribu de Leví no dió Moisés heredad: Jehová Dios de Israel es la heredad de ellos como él les había dicho.

Joshua 14 - Josué 14


Joshua Chapter 14 King James Bible - Josué Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 13
Josué 13

The Book of Joshua
Josué

Return to Index
Indice

Chapter 14

And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

Esto pues es lo que los hijos de Israel tomaron por heredad en la tierra de Canaán, lo cual les repartieron Eleazar sacerdote, y Josué hijo de Nun, y los principales de los padres de las tribus de los hijos de Israel.

By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.

Por suerte dióseles su heredad, como Jehová lo había mandado por Moisés, que diese á las nueve tribus y á la media tribu.

For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

Porque á las dos tribus, y á la media tribu, les había Moisés dado heredad de la otra parte del Jordán: mas á los Levitas no dió heredad entre ellos.

For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.

Porque los hijos de José fueron dos tribus, Manasés y Ephraim: y no dieron parte á los Levitas en la tierra, sino ciudades en que morasen, con sus ejidos para sus ganados y rebaños.

As the LORD commanded Moses, so the children of Israel did, and they divided the land.

De la manera que Jehová lo había mandado á Moisés, así lo hicieron los hijos de Israel en el repartimiento de la tierra.

Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.

Y los hijos de Judá vinieron á Josué en Gilgal; y Caleb, hijo de Jephone Cenezeo, le dijo: Tú sabes lo que Jehová dijo á Moisés, varón de Dios, en Cades-barnea, tocante á mí y á ti.

Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.

Yo era de edad de cuarenta años, cuando Moisés siervo de Jehová me envió de Cades-barnea á reconocer la tierra; y yo le referí el negocio como lo tenía en mi corazón:

Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.

Mas mis hermanos, los que habían subido conmigo, menguaron el corazón del pueblo; empero yo cumplí siguiendo á Jehová mi Dios.

And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.

Entonces Moisés juró, diciendo: Si la tierra que holló tu pie no fuere para ti, y para tus hijos en herencia perpetua: por cuanto cumpliste siguiendo á Jehová mi Dios.

And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

Ahora bien, Jehová me ha hecho vivir, como él dijo, estos cuarenta y cinco años, desde el tiempo que Jehová habló estas palabras á Moisés, cuando Israel andaba por el desierto: y ahora, he aquí soy hoy día de ochenta y cinco años:

As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

Pero aun hoy estoy tan fuerte como el día que Moisés me envió: cual era entonces mi fuerza, tal es ahora, para la guerra, y para salir y para entrar.

Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.

Dame, pues, ahora este monte, del cual habló Jehová aquel día; porque tú oíste en aquel día que los Anaceos están allí, y grandes y fuertes ciudades. Quizá Jehová será conmigo, y los echaré como Jehová ha dicho.

And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

Josué entonces le bendijo, y dió á Caleb hijo de Jephone á Hebrón por heredad.

Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.

Por tanto Hebrón fué de Caleb, hijo de Jephone Cenezeo, en heredad hasta hoy; porque cumplió siguiendo á Jehová Dios de Israel.

And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.

Mas Hebrón fué antes llamada Chîriath-arba; fué Arba un hombre grande entre los Anaceos. Y la tierra tuvo reposo de las guerras.

Joshua 15 - Josué 15


Joshua Chapter 15 King James Bible - Josué Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 14
Josué 14

The Book of Joshua
Josué

Return to Index
Indice

Chapter 15

This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.

Y Fué la suerte de la tribu de los hijos de Judá, por sus familias, junto al término de Edom, del desierto de Zin al mediodía, al lado del sur.

And their south border was from the shore of the salt sea, from the bay that looketh southward:

Y su término de la parte del mediodía fué desde la costa del mar Salado, desde la lengua que mira hacia el mediodía;

And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:

Y salía hacia el mediodía á la subida de Acrabim, pasando hasta Zin; y subiendo por el mediodía hasta Cades-barnea, pasaba á Hebrón, y subiendo por Addar daba vuelta á Carca;

From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.

De allí pasaba á Azmón, y salía al arroyo de Egipto; y sale este término al occidente. Este pues os será el término del mediodía.

And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

El término del oriente es el mar Salado hasta el fin del Jordán. Y el término de la parte del norte, desde la lengua del mar, desde el fin del Jordán:

And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:

Y sube este término por Beth-hogla, y pasa del norte á Beth-araba, y de aquí sube este término á la piedra de Bohán, hijo de Rubén.

And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:

Y torna á subir este término á Debir desde el valle de Achôr: y al norte mira sobre Gilgal, que está delante de la subida de Adumin, la cual está al mediodía del arroyo: y pasa este término á las aguas de En-semes, y sale á la fuente de Rogel:

And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

Y sube este término por el valle del hijo de Hinnom al lado del Jebuseo al mediodía: esta es Jerusalem. Luego sube este término por la cumbre del monte que está delante del valle de Hinnom hacia el occidente, el cual está al cabo del valle de los gigantes al norte:

And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:

Y rodea este término desde la cumbre del monte hasta la fuente de las aguas de Nephtoa, y sale á la ciudades del monte de Ephrón, rodeando luego el mismo término á Baala, la cual es Chîriath-jearim.

And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:

Después torna este término desde Baala hacia el occidente al monte de Seir: y pasa al lado del monte de Jearim hacia el norte, esta es Chesalón, y desciende á Beth-semes, y pasa á Timna.

And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

Sale luego este término al lado de Ecrón hacia el norte; y rodea el mismo término á Sichêron, y pasa por el monte de Baala, y sale á Jabneel: y sale este término á la mar.

And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

El término del occidente es la mar grande. Este pues, es el término de los hijos de Judá en derredor, por sus familias.

And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.

Mas á Caleb, hijo de Jephone, dió parte entre los hijos de Judá, conforme al mandamiento de Jehová á Josué: esto es, á Chîriath-arba, del padre de Anac, que es Hebrón.

And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

Y Caleb echó de allí tres hijos de Anac, á Sesai, Aiman, y Talmai, hijos de Anac.

And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.

De aquí subió á los que moraban en Debir: y el nombre de Debir era antes Chîriath-sepher.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Y dijo Caleb: Al que hiriere á Chîriath-sepher, y la tomare, yo le daré á mi hija Axa por mujer.

And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.

Y tomóla Othoniel, hijo de Cenez, hermano de Caleb; y él le dió por mujer á su hija Axa.

And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

Y aconteció que cuando la llevaba, él la persuadió que pidiese á su padre tierras para labrar. Ella entonces se apeó del asno. Y Caleb le dijo: ¿Qué tienes?

Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.

Y ella respondió: Dame bendición: pues que me has dado tierra de secadal, dame también fuentes de aguas. El entonces le dió las fuentes de arriba, y las de abajo.

This is the inheritance of the tribe of the children of Judah according to their families.

Esta pues es la herencia de las tribu de los hijos de Judá por sus familias.

And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

Y fueron las ciudades del término de la tribu de los hijos de Judá hacia el término de Edom al mediodía: Cabseel, y Eder, y Jagur,

And Kinah, and Dimonah, and Adadah,

Y Cina, y Dimona, y Adada,

And Kedesh, and Hazor, and Ithnan,

Y Cedes, y Asor, é Itnán,

Ziph, and Telem, and Bealoth,

Ziph, y Telem, Bealoth,

And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,

Y Asor-hadatta, y Chêrioth-hesron, que es Asor,

Amam, and Shema, and Moladah,

Amam, y Sema, y Molada,

And Hazargaddah, and Heshmon, and Bethpalet,

Y Asar-gadda, y Hesmón, y Beth-pelet,

And Hazarshual, and Beersheba, and Bizjothjah,

Y Hasar-sual, Beersebah, y Bizotia,

Baalah, and Iim, and Azem,

Baala, é Iim, y Esem,

And Eltolad, and Chesil, and Hormah,

Y Eltolad, y Cesil, y Horma,

And Ziklag, and Madmannah, and Sansannah,

Y Siclag, y Madmanna, Sansana,

And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

Y Lebaoth, Silim, y Aín, y Rimmón; en todas veintinueve ciudades con sus aldeas.

And in the valley, Eshtaol, and Zoreah, and Ashnah,

En las llanuras, Estaol, y Sorea, y Asena,

And Zanoah, and Engannim, Tappuah, and Enam,

Y Zanoa, y Engannim, Tappua, y Enam,

Jarmuth, and Adullam, Socoh, and Azekah,

Jerimoth, y Adullam, Sochô, y Aceca,

And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

Y Saraim, y Adithaim, y Gedera, y Gederothaim; catorce ciudades con sus aldeas.

Zenan, and Hadashah, and Migdalgad,

Senán, y Hadasa, y Migdalgad,

And Dilean, and Mizpeh, and Joktheel,

Y Dilán, y Mizpa, y Jocteel,

Lachish, and Bozkath, and Eglon,

Lachîs, y Boscath, y Eglón,

And Cabbon, and Lahmam, and Kithlish,

Y Cabón, y Lamas, y Chîtlis,

And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:

Y Gederoh, Beth-dagón, y Naama, y Maceda; dieciséis ciudades con sus aldeas.

Libnah, and Ether, and Ashan,

Libna, y Ether, y Asán,

And Jiphtah, and Ashnah, and Nezib,

Y Jiphta, y Asna, y Nesib,

And Keilah, and Achzib, and Mareshah; nine cities with their villages:

Y Ceila, y Achzib, y Maresa; nueve ciudades con sus aldeas.

Ekron, with her towns and her villages:

Ecrón con sus villas y sus aldeas:

From Ekron even unto the sea, all that lay near Ashdod, with their villages:

Desde Ecrón hasta la mar, todas las que están á la costa de Asdod con sus aldeas.

Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

Asdod con sus villas y sus aldeas: Gaza con sus villas y sus aldeas hasta el río de Egipto, y la gran mar con sus términos.

And in the mountains, Shamir, and Jattir, and Socoh,

Y en las montañas, Samir, y Jattir, y Succoth,

And Dannah, and Kirjathsannah, which is Debir,

Y Danna, y Chîriath-sanna, que es Debir,

And Anab, and Eshtemoh, and Anim,

Y Anab, y Estemo, y Anim,

And Goshen, and Holon, and Giloh; eleven cities with their villages:

Y Gosén, y Olón, y Gilo; once ciudades con sus aldeas.

Arab, and Dumah, and Eshean,

Arab, y Dumah, y Esán,

And Janum, and Bethtappuah, and Aphekah,

Y Janum, y Beth-tappua, y Apheca,

And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:

Y Humta, y Chîriath-arba, que es Hebrón, y Sior; nueve ciudades con sus aldeas.

Maon, Carmel, and Ziph, and Juttah,

Maón, Carmel, y Ziph, y Juta,

And Jezreel, and Jokdeam, and Zanoah,

E Izreel, Jocdeam, y Zanoa,

Cain, Gibeah, and Timnah; ten cities with their villages:

Caín, Gibea, y Timna; diez ciudades con sus aldeas.

Halhul, Bethzur, and Gedor,

Halhul, y Bethfur, y Gedor,

And Maarath, and Bethanoth, and Eltekon; six cities with their villages:

Y Maarath, y Beth-anoth, y Eltecón; seis ciudades con sus aldeas.

Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:

Chîriath-baal, que es Chîriath-jearim, y Rabba; dos ciudades con sus aldeas.

In the wilderness, Betharabah, Middin, and Secacah,

En el desierto, Beth-araba, Middín, y Sechâchâ,

And Nibshan, and the city of Salt, and Engedi; six cities with their villages.

Y Nibsan, y la ciudad de la sal, y Engedi; seis ciudades con sus aldeas.

As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.

Mas á los Jebuseos que habitaban en Jerusalem, los hijos de Judá no los pudieron desarraigar; antes quedó el Jebuseo en Jerusalem con los hijos de Judá, hasta hoy.

Joshua 16 - Josué 16


Joshua Chapter 16 King James Bible - Josué Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 15
Josué 15

The Book of Joshua
Josué

Return to Index
Indice

Chapter 16

And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,

Y La suerte del los hijos de José salió desde el Jordán de Jericó hasta las aguas de Jericó hacia el oriente, al desierto que sube de Jericó al monte de Beth-el:

And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,

Y de Beth-el sale á Luz, y pasa al término de Archi en Ataroth;

And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer: and the goings out thereof are at the sea.

Y torna á descender hacia la mar al término de Japhlet, hasta el término de Beth-oron la de abajo, y hasta Gezer; y sale á la mar.

So the children of Joseph, Manasseh and Ephraim, took their inheritance.

Recibieron pues heredad los hijos de José, Manasés y Ephraim.

And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;

Y fué el término de los hijos de Ephraim por sus familias, fué el término de su herencia á la parte oriental, desde Ataroth-addar hasta Beth-oron la de arriba:

And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;

Y sale este término á la mar, y á Michmetat al norte, y da vuelta este término hacia el oriente á Tanath-silo, y de aquí pasa al oriente á Janoa:

And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

Y de Janoa desciende á Ataroth, y á Naaratha, y toca en Jericó, y sale al Jordán.

The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

Y de Tappua torna este término hacia la mar al arroyo de Cana, y sale á la mar. Esta es la heredad de la tribu de los hijos de Ephraim por sus familias.

And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

Hubo también ciudades que se apartaron para los hijos de Ephraim en medio de la herencia de los hijos de Manasés, todas ciudades con sus aldeas.

And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.

Y no echaron al Cananeo que habitaba en Gezer; antes quedó el Cananeo en medio de Ephraim, hasta hoy, y fué tributario.

Joshua 17 - Josué 17


Joshua Chapter 17 King James Bible - Josué Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 16
Josué 16

The Book of Joshua
Josué

Return to Index
Indice

Chapter 17

There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

Y Tuvo también suerte la tribu de Manasés, porque fué primogénito de José. Machîr, primogénito de Manasés, y padre de Galaad, el cual fué hombre de guerra, tuvo á Galaad y á Basán.

There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

Tuvieron también suerte los otros hijos de Manasés conforme á sus familias: los hijos de Abiezer, y los hijos de Helec, y los hijos de Esriel, y los hijos de Sichêm, y los hijos de Hepher, y los hijos de Semida; estos fueron los hijos varones de Manasés hijo de José, por sus familias.

But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

Pero Salphaad, hijo de Hepher, hijo de Galaad, hijo de Machîr, hijo de Manasés, no tuvo hijos, sino hijas, los nombres de las cuales son estos: Maala, Noa, Hogla, Milchâ, y Tirsa.

And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.

Estas vinieron delante de Eleazar sacerdote, y de Josué hijo de Nun, y de los príncipes, y dijeron: Jehová mandó á Moisés que nos diese herencia entre nuestros hermanos. Y él les dió herencia entre los hermanos del padre de ellas, conforme al dicho de Jehová.

And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

Y cayeron á Manasés diez suertes á más de la tierra de Galaad y de Basán, que está de la otra parte del Jordán:

Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.

Porque las hijas de Manasés poseyeron herencia entre sus hijos: y la tierra de Galaad fué de los otros hijos de Manasés.

And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.

Y fué el término de Manasés desde Aser hasta Michmetat, la cual está delante de Sichêm; y va este término á la mano derecha, á los que habitan en Tappua.

Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

Y la tierra de Tappua fué de Manasés; pero Tappua, que está junto al término de Manasés, es de los hijos de Ephraim.

And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

Y desciende este término al arroyo de Cana, hacia el mediodía del arroyo. Estas ciudades de Ephraim están entre las ciudades de Manasés: y el término de Manasés es desde el norte del mismo arroyo, y sus salidas son á la mar.

Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

Ephraim al mediodía, y Manasés al norte, y la mar es su término: y encuéntranse con Aser á la parte del norte, y con Issachâr al oriente.

And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

Tuvo también Manasés en Issachâr y en Aser á Beth-san y sus aldeas, é Ibleam y sus aldeas, y los moradores de Dor y sus aldeas, y los moradores de Endor y sus aldeas, y los moradores de Taanach y sus aldeas, y los moradores de Megiddo y sus aldeas: tres provincias.

Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

Mas los hijos de Manasés no pudieron echar á los de aquellas ciudades; antes el Cananeo quiso habitar en la tierra.

Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out.

Empero cuando los hijos de Israel tomaron fuerzas, hicieron tributario al Cananeo, mas no lo echaron.

And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?

Y los hijos de José hablaron á Josué, diciendo: ¿Por qué me has dado por heredad una sola suerte y una sola parte, siendo yo un pueblo tan grande y que Jehová me ha así bendecido hasta ahora?

And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.

Y Josué les respondió: Si eres pueblo tan grande, sube tú al monte, y corta para ti allí en la tierra del Pherezeo y de los gigantes, pues que el monte de Ephraim es angosto para ti.

And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.

Y los hijos de José dijeron: No nos bastará á nosotros este monte: y todos los Cananeos que habitan la tierra de la campiña, tienen carros herrados; los que están en Beth-san y en sus aldeas, y los que están en el valle de Jezreel.

And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

Entonces Josué respondió á la casa de José, á Ephraim y Manasés, diciendo: Tú eres gran pueblo, y tienes gran fuerza; no tendrás una sola suerte;

But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.

Mas aquel monte será tuyo; que bosque es, y tú lo cortarás, y serán tuyos sus términos: porque tú echarás al Cananeo, aunque tenga carros herrados, y aunque sea fuerte.

Joshua 18 - Josué 18


Joshua Chapter 18 King James Bible - Josué Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 17
Josué 17

The Book of Joshua
Josué

Return to Index
Indice

Chapter 18

And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.

Y Toda la congregación de los hijos de Israel se juntó en Silo, y asentaron allí el tabernáculo del testimonio, después que la tierra les fué sujeta.

And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

Mas habían quedado en los hijos de Israel siete tribus, á las cuales aun no habían repartido su posesión.

And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?

Y Josué dijo á los hijos de Israel: ¿Hasta cuando seréis negligentes para venir á poseer la tierra que os ha dado Jehová el Dios de vuestros padres?

Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

Señalad tres varones de cada tribu, para que yo los envíe, y que ellos se levanten, y recorran la tierra, y la describan conforme á sus heredades, y se tornen á mí.

And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.

Y la dividirán en siete partes: y Judá estará en su término al mediodía, y los de la casa de José estarán en el suyo al norte.

Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.

Vosotros, pues, delinearéis la tierra en siete partes, y me traeréis la descripción aquí, y yo os echaré las suertes aquí delante de Jehová nuestro Dios.

But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.

Empero los Levitas ninguna parte tienen entre vosotros; porque el sacerdocio de Jehová es la heredad de ellos: Gad también y Rubén, y la media tribu de Manasés, ya han recibido su heredad de la otra parte del Jordán al oriente, la cual les dió Moisés siervo de Jehová.

And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.

Levantándose pues aquellos varones, fueron: y mandó Josué á los que iban para delinear la tierra, diciéndoles: Id, recorred la tierra, y delineadla, y tornad á mí, para que yo os eche las suertes aquí delante de Jehová en Silo.

And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

Fueron pues aquellos varones y pasearon la tierra, delineándola por ciudades en siete partes en un libro, y tornaron á Josué al campo en Silo.

And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

Y Josué les echó las suertes delante de Jehová en Silo; y allí repartió Josué la tierra á los hijos de Israel por sus porciones.

And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

Y sacóse la suerte de la tribu de los hijos de Benjamín por sus familias: y salió el término de su suerte entre los hijos de Judá y los hijos de José.

And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.

Y fué el término de ellos al lado del norte desde el Jordán: y sube aquel término al lado de Jericó al norte; sube después al monte hacia el occidente, y viene á salir al desierto de Beth-aven:

And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.

Y de allí pasa aquel término á Luz, por el lado de Luz (esta es Beth-el) hacia el mediodía. Y desciende este término de Ataroth-addar al monte que está al mediodía de Beth-oron la de abajo.

And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.

Y torna este término, y da vuelta al lado de la mar, al mediodía hasta el monte que está delante de Beth-oron al mediodía; y viene á salir á Chîriath-baal, que es Chîriath-jearim, ciudad de los hijos de Judá. Este es el lado del occidente.

And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

Y el lado del mediodía es desde el cabo de Chîriath-jearim, y sale el término al occidente, y sale á la fuente de las aguas de Nephtoa:

And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,

Y desciende aqueste término al cabo del monte que está delante del valle del hijo de Hinnom, que está en la campiña de los gigantes hacia el norte: desciende luego al valle de Hinnom, al lado del Jebuseo al mediodía, y de allí desciende á la fuente de Rogel:

And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,

Y del norte torna y sale á Ensemes, y de allí sale á Geliloth, que está delante de la subida de Adummim, y descendía á la piedra de Bohan, hijo de Rubén:

And passed along toward the side over against Arabah northward, and went down unto Arabah:

Y pasa al lado que está delante de la campiña del norte, y desciende á los llanos:

And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.

Y torna á pasar este término por el lado de Beth-hogla hacia el norte, y viene á salir el término á la lengua del mar Salado al norte, al cabo del Jordán al mediodía. Este es el término de hacia el mediodía.

And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

Y el Jordán acaba aqueste término al lado del oriente. Esta es la heredad de los hijos de Benjamín por sus términos alrededor, conforme á sus familias.

Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,

Las ciudades de la tribu de los hijos de Benjamín, por sus familias, fueron Jericó, Beth-hogla, y el valle de Casis,

And Betharabah, and Zemaraim, and Bethel,

Beth-araba, Samaraim, y Beth-el;

And Avim, and Parah, and Ophrah,

Y Avim, y Para, y Ophra,

And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:

Y Cephar-hammonai, Ophni, y Gaba; doce ciudades con sus aldeas:

Gibeon, and Ramah, and Beeroth,

Gabaón, Rama, Beeroth,

And Mizpeh, and Chephirah, and Mozah,

Y Mizpa, Chephira, y Moza,

And Rekem, and Irpeel, and Taralah,

Recom, Irpeel y Tarala,

And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.

Y Sela, Eleph, Jebus, que es Jerusalem, Gibeath, y Chîriath; catorce ciudades con sus aldeas. Esta es la heredad de los hijos de Benjamín, conforme á sus familias.

Joshua 19 - Josué 19


Joshua Chapter 19 King James Bible - Josué Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 18
Josué 18

The Book of Joshua
Josué

Return to Index
Indice

Chapter 19

And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

La Segunda suerte salió por Simeón, por la tribu de los hijos de Simeón conforme á sus familias; y su heredad fué entre la heredad de los hijos de Judá.

And they had in their inheritance Beersheba, or Sheba, and Moladah,

Y tuvieron en su heredad á Beer-seba, Seba, y Molada,

And Hazarshual, and Balah, and Azem,

Hasar-sual, Bala, y Esem,

And Eltolad, and Bethul, and Hormah,

Heltolad, Betul, y Horma,

And Ziklag, and Bethmarcaboth, and Hazarsusah,

Siclag, Beth-marchâboth, y Hasar-susa,

And Bethlebaoth, and Sharuhen; thirteen cities and their villages:

Beth-lebaoth, y Saruhén; trece ciudades con sus aldeas:

Ain, Remmon, and Ether, and Ashan; four cities and their villages:

Aín, Rimmón, Eter, y Asán; cuatro ciudades con sus aldeas:

And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

Y todas las aldeas que estaban alrededor de estas ciudades hasta Baalath-beer, que es Ramat del mediodía. Esta es la heredad de la tribu de los hijos de Simeón, según sus familias.

Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

De la suerte de los hijos de Judá fué sacada la heredad de los hijos de Simeón; por cuanto la parte de los hijos de Judá era excesiva para ellos: así que los hijos de Simeón tuvieron su heredad en medio de la de ellos.

And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:

La tercera suerte salió por los hijos de Zabulón conforme á sus familias: y el término de su heredad fué hasta Sarid.

And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

Y su término sube hasta la mar y hasta Merala, y llega hasta Dabbe-seth, y de allí llega al arroyo que está delante de Jocneam.

And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,

Y tornando de Sarid hacia oriente, donde nace el sol al término de Chisiloth-tabor, sale á Dabrath, y sube á Japhia;

And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;

Y pasando de allí hacia el lado oriental á Gith-hepher y á Itta-kazin, sale á Rimmón rodeando á Nea;

And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:

Y de aquí torna este término al norte á Hanatón, viniendo á salir al valle de Iphtael;

And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.

Y abraza Catah, y Naalal, y Simrón, é Ideala, y Beth-lehem; doce ciudades con sus aldeas.

This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

Esta es la heredad de los hijos de Zabulón por sus familias; estas ciudades con sus aldeas.

And the fourth lot came out to Issachar, for the children of Issachar according to their families.

La cuarta suerte salió por Issachâr, por los hijos de Issachâr conforme á sus familias.

And their border was toward Jezreel, and Chesulloth, and Shunem,

Y fué su término Izreel, y Chesullot, y Sunem,

And Hapharaim, and Shion, and Anaharath,

Y Hapharaim, y Sión, y Anaarath,

And Rabbith, and Kishion, and Abez,

Y Rabbit, y Chisión, y Ebes,

And Remeth, and Engannim, and Enhaddah, and Bethpazzez;

Y Rameth, y En-gannim, y En-hadda y Beth-passes;

And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

Y llega este término hasta Tabor, y Sahasim, y Beth-semes; y sale su término al Jordán: diez y seis ciudades con sus aldeas.

This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

Esta es la heredad de la tribu de los hijos de Issachâr conforme á sus familias; estas ciudades con sus aldeas.

And the fifth lot came out for the tribe of the children of Asher according to their families.

Y salió la quinta suerte por la tribu de los hijos de Aser por sus familias.

And their border was Helkath, and Hali, and Beten, and Achshaph,

Y su término fué Helchât, y Halí, y Betén, y Axaph,

And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;

Y Alammelec, y Amead, y Miseal; y llega hasta Carmel al occidente, y á Sihor-libnath;

And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,

Y tornando de donde nace el sol á Beth-dagón, llega á Zabulón, y al valle de Iphtael al norte, á Beth-emec, y á Nehiel, y sale á Cabul á la izquierda;

And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

Y abraza á Hebrón, y Rehob, y Hammón, y Cana, hasta la gran Sidón;

And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

Y torna de allí este término á Horma, y hasta la fuerte ciudad de Tiro, y torna este término á Hosa, y sale á la mar desde el territorio de Achzib:

Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

Abraza también Umma, y Aphec, y Rehob: veinte y dos ciudades con sus aldeas.

This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

Esta es la heredad de la tribu de los hijos de Aser por sus familias; estas ciudades con sus aldeas.

The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

La sexta suerte salió por los hijos de Nephtalí, por los hijos de Nephtalí conforme á sus familias.

And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

Y fué su término desde Heleph, y Allón-saananim, y Adami-neceb, y Jabneel, hasta Lacum; y sale al Jordán;

And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

Y tornando de allí este término hacia el occidente á Aznot-tabor, pasa de allí á Hucuca, y llega hasta Zabulón al mediodía, y al occidente confina con Aser, y con Judá al Jordán hacia donde nace el sol.

And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

Y las ciudades fuertes son Siddim, Ser, y Hamath, Raccath, y Cinneroth,

And Adamah, and Ramah, and Hazor,

Y Adama, y Rama, y Asor,

And Kedesh, and Edrei, and Enhazor,

Y Cedes, y Edrei, y En-hasor,

And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.

E Irón, y Migdalel, y Horem, y Beth-anath, y Beth-semes: diez y nueve ciudades con sus aldeas.

This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

Esta es la heredad de la tribu de los hijos de Nephtalí por sus familias; estas ciudades con sus aldeas.

And the seventh lot came out for the tribe of the children of Dan according to their families.

La séptima suerte salió por la tribu de los hijos de Dan por sus familias.

And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,

Y fué el término de su heredad, Sora, y Estaol, é Ir-semes,

And Shaalabbin, and Ajalon, and Jethlah,

Y Saalabín, y Ailón, y Jeth-la,

And Elon, and Thimnathah, and Ekron,

Y Elón, y Timnatha, y Ecrón,

And Eltekeh, and Gibbethon, and Baalath,

Y Eltechê, Gibbethón, y Baalath,

And Jehud, and Beneberak, and Gathrimmon,

Y Jehud, y Bene-berác, y Gath-rimmón,

And Mejarkon, and Rakkon, with the border before Japho.

Y Mejarcón, y Raccón, con el término que está delante de Joppa.

And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

Y faltóles término á los hijos de Dan; y subieron los hijos de Dan y combatieron á Lesem, y tomándola metiéronla á filo de espada, y la poseyeron, y habitaron en ella; y llamaron á Lesem, Dan, del nombre de Dan su padre.

This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

Esta es la heredad de la tribu de los hijos de Dan conforme á sus familias; estas ciudades con sus aldeas.

When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

Y después que acabaron de repartir la tierra en heredad por sus términos, dieron los hijos de Israel heredad á Josué hijo de Nun en medio de ellos:

According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.

Según la palabra de Jehová, le dieron la ciudad que él pidió, Timnath-sera, en el monte de Ephraim; y él reedificó la ciudad, y habitó en ella.

These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.

Estas son las heredades que Eleazar sacerdote, y Josué hijo de Nun, y los principales de los padres, entregaron por suerte en posesión á las tribus de los hijos de Israel en Silo delante de Jehová, á la entrada del tabernáculo del testimonio; y acabaron de repartir la tierra.

Joshua 20 - Josué 20


Joshua Chapter 20 King James Bible - Josué Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 19
Josué 19

The Book of Joshua
Josué

Return to Index
Indice

Chapter 20

The LORD also spake unto Joshua, saying,

Y Hablo Jehová á Josué, diciendo:

Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:

Habla á los hijos de Israel, diciendo: Señalaos las ciudades de refugio, de las cuales yo os hablé por Moisés;

That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

Para que se acoja allí el homicida que matare á alguno por yerro y no á sabiendas; que os sean por acogimiento del cercano del muerto.

And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

Y el que se acogiere á alguna de aquellas ciudades, presentaráse á la puerta de la ciudad, y dirá sus causas, oyéndolo los ancianos de aquella ciudad: y ellos le recibirán consigo dentro de la ciudad, y le darán lugar que habite con ellos.

And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

Y cuando el cercano del muerto le siguiere, no entregarán en su mano al homicida, por cuanto hirió á su prójimo por yerro, ni tuvo con él antes enemistad.

And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

Y quedará en aquella ciudad hasta que parezca en juicio delante del ayuntamiento, hasta la muerte del gran sacerdote que fuere en aquel tiempo: entonces el homicida tornará y vendrá á su ciudad y á su casa y á la ciudad de donde huyó.

And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.

Entonces señalaron á Cedes en Galilea, en el monte de Nephtalí, y á Sichêm en el monte de Ephraim, y á Chîriath-arba, que es Hebrón, en el monte de Judá.

And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

Y de la otra parte del Jordán de Jericó, al oriente, señalaron á Beser en el desierto, en la llanura de la tribu de Rubén, y á Ramoth en Galaad de la tribu de Gad, y á Gaulón en Basán de la tribu de Manasés.

These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.

Estas fueron las ciudades señaladas para todos los hijos de Israel, y para el extranjero que morase entre ellos, para que se acogiese á ellas cualquiera que hiriese hombre por yerro, y no muriese por mano del cercano del muerto, hasta que compareciese delante del ayuntamiento.

Joshua 21 - Josué 21


Joshua Chapter 21 King James Bible - Josué Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 20
Josué 20

The Book of Joshua
Josué

Return to Index
Indice

Chapter 21

Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

Y Los principales de los padres de los Levitas vinieron á Eleazar sacerdote, y á Josué hijo de Nun, y á los principales de los padres de las tribus de los hijos de Israel;

And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

Y habláronles en Silo en la tierra de Canaán, diciendo: Jehová mandó por Moisés que nos fuesen dadas villas para habitar, con sus ejidos para nuestras bestias.

And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.

Entonces los hijos de Israel dieron á los Levitas de sus posesiones, conforme á la palabra de Jehová, estas villas con sus ejidos.

And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

Y salió la suerte por las familias de los Coathitas; y fueron dadas por suerte á los hijos de Aarón sacerdote, que eran de los Levitas, por la tribu de Judá, por la de Simeón y por la de Benjamín, trece villas.

And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

Y á los otros hijos de Coath se dieron por suerte diez villas de las familias de la tribu de Ephraim, y de la tribu de Dan, y de la media tribu de Manasés;

And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

Y á los hijos de Gersón, por las familias de la tribu de Issachâr, y de la tribu de Aser, y de la tribu de Nephtalí, y de la media tribu de Manasés en Basán, fueron dadas por suerte trece villas.

The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

A los hijos de Merari por sus familias se dieron doce villas por la tribu de Rubén, y por la tribu de Gad, y por la tribu de Zabulón.

And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.

Y así dieron por suerte los hijos de Israel á los Levitas estas villas con sus ejidos, como Jehová lo había mandado por Moisés.

And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,

Y de la tribu de los hijos de Judá, y de la tribu de los hijos de Simeón dieron estas villas que fueron nombradas:

Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

Y la primera suerte fué de los hijos de Aarón, de la familia de Coath, de los hijos de Leví;

And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

A los cuales dieron Chîriath-arba, del padre de Anac, la cual es Hebrón, en el monte de Judá, con sus ejidos en sus contornos.

But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.

Mas el campo de aquesta ciudad y sus aldeas dieron á Caleb hijo de Jephone, por su posesión.

Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

Y á los hijos de Aarón sacerdote dieron la ciudad de refugio para los homicidas, á Hebrón con sus ejidos; y á Libna con sus ejidos,

And Jattir with her suburbs, and Eshtemoa with her suburbs,

Y á Jattir con sus ejidos, y á Estemoa con sus ejidos,

And Holon with her suburbs, and Debir with her suburbs,

A Helón con sus ejidos, y á Debir con sus ejidos,

And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.

A Ain con sus ejidos, á Jutta con sus ejidos, y á Beth-semes con sus ejidos; nueve villas de estas dos tribus:

And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

Y de la tribu de Benjamín, á Gibeón con sus ejidos, á Geba con sus ejidos,

Anathoth with her suburbs, and Almon with her suburbs; four cities.

A Anathoth con sus ejidos, á Almón con sus ejidos: cuatro villas.

All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

Todas las villas de los sacerdotes, hijos de Aarón, son trece con sus ejidos.

And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

Mas las familias de los hijos de Coath, Levitas, los que quedaban de los hijos de Coath, recibieron por suerte villas de la tribu de Ephraim.

For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

Y diéronles á Sichêm, villa de refugio para los homicidas, con sus ejidos, en el monte de Ephraim; y á Geser con sus ejidos.

And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.

Y á Kibsaim con sus ejidos, y á Beth-oron con sus ejidos: cuatro villas:

And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

Y de la tribu de Dan á Eltheco con sus ejidos, á Gibethón con sus ejidos,

Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.

A Ayalón con sus ejidos, á Gath-rimmón con sus ejidos: cuatro villas:

And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.

Y de la media tribu de Manasés, á Taanach con sus ejidos, y á Gath-rimmón con sus ejidos: dos villas.

All the cities were ten with their suburbs for the families of the children of Kohath that remained.

Todas las villas para el resto de las familias de los hijos de Coath fueron diez con sus ejidos.

And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.

A los hijos de Gersón de las familias de los Levitas, dieron la villa de refugio para los homicidas, de la media tribu de Manasés: á Gaulón en Basán con sus ejidos, y á Bosra con sus ejidos: dos villas.

And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

Y de la tribu de Issachâr, á Cesión con sus ejidos, á Dabereth con sus ejidos,

Jarmuth with her suburbs, Engannim with her suburbs; four cities.

A Jarmuth con sus ejidos, y á En-gannim con sus ejidos: cuatro villas:

And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

Y de la tribu de Aser, á Miseal con sus ejidos, á Abdón con sus ejidos,

Helkath with her suburbs, and Rehob with her suburbs; four cities.

A Helchâth con sus ejidos, y á Rehob con sus ejidos: cuatro villas:

And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.

Y de la tribu de Nephtalí, la villa de refugio para los homicidas, á Cedes en Galilea con sus ejidos, á Hammoth-dor con sus ejidos, y á Cartán con sus ejidos: tres villas:

All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

Todas las villas de los Gersonitas por sus familias fueron trece villas con sus ejidos.

And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

Y á las familias de los hijos de Merari, Levitas que quedaban, dióseles de la tribu de Zabulón, á Jocneam con sus ejidos, Cartha con sus ejidos,

Dimnah with her suburbs, Nahalal with her suburbs; four cities.

Dimna con sus ejidos, Naalal con sus ejidos: cuatro villas:

And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

Y de la tribu de Rubén, á Beser con sus ejidos, á Jasa con sus ejidos,

Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

A Cedemoth con sus ejidos, y Mephaat con sus ejidos: cuatro villas:

And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

De la tribu de Gad, la villa de refugio para los homicidas, Ramoth en Galaad con sus ejidos, y Mahanaim con sus ejidos,

Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

Hesbón con sus ejidos, y Jacer con sus ejidos: cuatro villas.

So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

Todas las villas de los hijos de Merari por sus familias, que restaban de las familias de los Levitas, fueron por sus suertes doce villas.

All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

Y todas la villas de los Levitas en medio de la posesión de los hijos de Israel, fueron cuarenta y ocho villas con sus ejidos.

These cities were every one with their suburbs round about them: thus were all these cities.

Y estas ciudades estaban apartadas la una de la otra cada cual con sus ejidos alrededor de ellas: lo cual fué en todas estas ciudades.

And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.

Así dió Jehová á Israel toda la tierra que había jurado dar á sus padres; y poseyéronla, y habitaron en ella.

And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.

Y Jehová les dió reposo alrededor, conforme á todo lo que había jurado á sus padres: y ninguno de todos los enemigos les paró delante, sino que Jehová entregó en sus manos á todos sus enemigos.

There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.

No faltó palabra de todas la buenas que habló Jehová á la casa de Israel; todo se cumplió.

Joshua 22 - Josué 22


Joshua Chapter 22 King James Bible - Josué Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 21
Josué 21

The Book of Joshua
Josué

Return to Index
Indice

Chapter 22

Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,

Entonces Josué llamó á los Rubenitas y á los Gaditas, y á la media tribu de Manasés,

And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:

Y díjoles: Vosotros habéis guardado todo lo que Moisés siervo de Jehová os mandó, y habéis obedecido á mi voz en todo lo que os he mandado.

Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.

No habéis dejado á vuestros hermanos en estos muchos días hasta hoy, antes habéis guardado la observancia de los mandamientos de Jehová vuestro Dios.

And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.

Ahora pues que Jehová vuestro Dios ha dado reposo á vuestros hermanos, como se lo había prometido, volved, y tornad á vuestras tiendas, á la tierra de vuestras posesiones, que Moisés siervo de Jehová os dió de la otra parte del Jordán.

But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.

Solamente que con diligencia cuidéis de poner por obra el mandamiento y la ley, que Moisés siervo de Jehová os intimó: que améis á Jehová vuestro Dios, y andéis en todos sus caminos; que guardéis sus mandamientos, y os alleguéis á él, y le sirváis de todo vuestro corazón y de toda vuestra alma.

So Joshua blessed them, and sent them away: and they went unto their tents.

Y bendiciéndolos Josué, los envió: y fuéronse á sus tiendas.

Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

También á la media tribu de Manasés había dado Moisés posesión en Basán; mas á la otra media dió Josué heredad entre sus hermanos de estotra parte del Jordán al occidente: y también á éstos envió Josué á sus tiendas, después de haberlos bendecido.

And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

Y hablóles, diciendo: Volveos á vuestras tiendas con grandes riquezas, y con grande copia de ganado, con plata, y con oro, y metal, y muchos vestidos: partid con vuestros hermanos el despojo de vuestros enemigos.

And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.

Y los hijos de Rubén y los hijos de Gad, y la media tribu de Manasés, se tornaron, y partiéronse de los hijos de Israel, de Silo, que está en la tierra de Canaán, para ir á la tierra de Galaad, á la tierra de sus posesiones, de la cual eran poseedores, según palabra de Jehová por mano de Moisés.

And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

Y llegando á los términos del Jordán, que está en la tierra de Canaán, los hijos de Rubén y los hijos de Gad, y la media tribu de Manasés, edificaron allí un altar junto al Jordán, un altar de grande apariencia.

And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

Y los hijos de Israel oyeron decir como los hijos de Rubén y los hijos de Gad, y la media tribu de Manasés, habían edificado un altar delante de la tierra de Canaán, en los términos del Jordán, al paso de los hijos de Israel:

And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

Lo cual como los hijos de Israel oyeron, juntóse toda la congregación de los hijos de Israel en Silo, para subir á pelear contra ellos.

And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

Y enviaron los hijos de Israel á los hijos de Rubén y á los hijos de Gad y á la media tribu de Manasés en la tierra de Galaad, á Phinees hijo de Eleazar sacerdote,

And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

Y á diez príncipes con él; un príncipe de cada casa paterna de todas las tribus de Israel, cada uno de los cuales era cabeza de familia de sus padres en la multitud de Israel.

And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

Los cuales vinieron á los hijos de Rubén y á los hijos de Gad, y á la media tribu de Manasés, en la tierra de Galaad; y habláronles, diciendo:

Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?

Toda la congregación de Jehová dice así: ¿Qué transgresión es ésta con que prevaricáis contra el Dios de Israel, volviéndoos hoy de seguir á Jehová, edificándoos altar para ser hoy rebeldes contra Jehová?

Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,

¿Nos ha sido poco la maldad de Peor, de la que no estamos aún limpios hasta este día, por la cual fué la mortandad en la congregación de Jehová?

But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.

Y vosotros os volvéis hoy de seguir á Jehová; mas será que vosotros os rebelaréis hoy contra Jehová, y mañana se airará él contra toda la congregación de Israel.

Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.

Que si os parece que la tierra de vuestra posesión es inmunda, pasaos á la tierra de la posesión de Jehová, en la cual está el tabernáculo de Jehová, y tomad posesión entre nosotros; pero no os rebeléis contra Jehová, ni os rebeléis contra nosotros, edificándoos altar á más del altar de Jehová nuestro Dios.

Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

¿No cometió Achân, hijo de Zera, prevaricación en el anatema, y vino ira sobre toda la congregación de Israel? y aquel hombre no pereció solo en su iniquidad.

Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

Entonces los hijos de Rubén y los hijos de Gad, y la media tribu de Manasés, respondieron y dijeron á los principales de la multitud de Israel:

The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)

El Dios de los dioses, Jehová, el Dios de los dioses, Jehová, él sabe, y sabrá Israel: si por rebelión ó por prevaricación contra Jehová (no nos salves hoy,)

That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;

Nos hemos edificado altar para tornarnos de en pos de Jehová, ó para sacrificar holocausto ó presente, ó para hacer sobre él sacrificios pacíficos, el mismo Jehová nos lo demande.

And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?

Asimismo, si no lo hicimos por temor de esto, diciendo: Mañana vuestros hijos dirán á nuestros hijos: ¿Qué tenéis vosotros con Jehová el Dios de Israel?;

For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.

Jehová ha puesto por término el Jordán entre nosotros y vosotros, oh hijos de Rubén é hijos de Gad; no tenéis vosotros parte en Jehová: y así vuestros hijos harán que nuestros hijos no teman á Jehová.

Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

Por esto dijimos: Hagamos ahora por edificarnos un altar, no para holocausto ni para sacrificio,

But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.

Sino para que sea un testimonio entre nosotros y vosotros, y entre los que vendrán después de nosotros, de que podemos hacer el servicio de Jehová delante de él con nuestros holocaustos, con nuestros sacrificios, y con nuestros pacíficos; y no digan mañana vuestros hijos á los nuestros: Vosotros no tenéis parte en Jehová.

Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

Nosotros, pues, dijimos: Si aconteciere que tal digan á nosotros, ó á nuestras generaciones en lo por venir, entonces responderemos: Mirad el símil del altar de Jehová, el cual hicieron nuestros padres, no para holocaustos ó sacrificios, sino para que fuese testimonio entre nosotros y vosotros.

God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.

Nunca tal acontezca que nos rebelemos contra Jehová, ó que nos apartemos hoy de seguir á Jehová, edificando altar para holocaustos, para presente, ó para sacrificio, á más del altar de Jehová nuestro Dios que está delante de su tabernáculo.

And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

Y oyendo Phinees el sacerdote y los príncipes de la congregación, y las cabezas de la multitud de Israel que con él estaban, las palabras que hablaron los hijos de Rubén y los hijos de Gad y los hijos de Manasés, fueron contentos de ello.

And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.

Y dijo Phinees hijo del sacerdote Eleazar, á los hijos de Rubén, á los hijos de Gad, y á los hijos de Manasés: Hoy hemos entendido que Jehová está entre nosotros, pues que no habéis intentado esta traición contra Jehová. Ahora habéis librado á los hijos de Israel de la mano de Jehová.

And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

Y Phinees hijo del sacerdote Eleazar, y los príncipes, volviéronse de con los hijos de Rubén, y de con los hijos de Gad, de la tierra de Galaad á la tierra de Canaán, á los hijos de Israel: á los cuales dieron la respuesta.

And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

Y el negocio plugo á los hijos de Israel, y bendijeron á Dios los hijos de Israel; y no hablaron más de subir contra ellos en guerra, para destruir la tierra en que habitaban los hijos de Rubén y los hijos de Gad.

And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.

Y los hijos de Rubén y los hijos de Gad pusieron por nombre al altar Ed; porque es testimonio entre nosotros que Jehová es Dios.

Joshua 23 - Josué 23


Joshua Chapter 23 King James Bible - Josué Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 22
Josué 22

The Book of Joshua
Josué

Return to Index
Indice

Chapter 23

And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.

Y Acontecio, pasados muchos días después que Jehová dió reposo á Israel de todos sus enemigos al contorno, que Josué, siendo viejo, y entrado en días,

And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

Llamó á todo Israel, á sus ancianos, á sus príncipes, á sus jueces y á sus oficiales, y díjoles: Yo soy ya viejo y entrado en días:

And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.

Y vosotros habéis visto todo lo que Jehová vuestro Dios ha hecho con todas estas gentes en vuestra presencia; porque Jehová vuestro Dios ha peleado por vosotros.

Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.

He aquí os he repartido por suerte, en herencia para vuestras tribus, estas gentes, así las destruídas como las que quedan, desde el Jordán hasta la gran mar hacia donde el sol se pone.

And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.

Y Jehová vuestro Dios las echará de delante de vosotros, y las lanzará de vuestra presencia: y vosotros poseeréis sus tierras, como Jehová vuestro Dios os ha dicho.

Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

Esforzaos pues mucho á guardar y hacer todo lo que está escrito en el libro de la ley de Moisés, sin apartaros de ello ni á la diestra ni á la siniestra;

That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

Que cuando entrareis á estas gentes que han quedado con vosotros, no hagáis mención ni juréis por el nombre de sus dioses, ni los sirváis, ni os inclinéis á ellos:

But cleave unto the LORD your God, as ye have done unto this day.

Mas á Jehová vuestro Dios os allegaréis, como habéis hecho hasta hoy;

For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.

Pues ha echado Jehová delante de vosotros grandes y fuertes naciones, y hasta hoy nadie ha podido parar delante de vuestro rostro.

One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.

Un varón de vosotros perseguirá á mil: porque Jehová vuestro Dios pelea por vosotros, como él os dijo.

Take good heed therefore unto yourselves, that ye love the LORD your God.

Por tanto, cuidad mucho por vuestras almas, que améis á Jehová vuestro Dios.

Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:

Porque si os apartareis, y os allegareis á lo que resta de aquestas gentes que han quedado con vosotros, y si concertareis con ellas matrimonios, y entrareis á ellas, y ellas á vosotros;

Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.

Sabed que Jehová vuestro Dios no echará más estas gentes delante de vosotros; antes os serán por lazo, y por tropiezo, y por azote para vuestros costados, y por espinas para vuestros ojos, hasta tanto que perezcáis de aquesta buena tierra que Jehová vuestro Dios os ha dado.

And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

Y he aquí que yo estoy para entrar hoy por el camino de toda la tierra: reconoced, pues, con todo vuestro corazón y con toda vuestra alma, que no se ha perdido una palabra de todas la buenas palabras que Jehová vuestro Dios había dicho de vosotros: todas os han venido, no se ha perdido de ellas ni una.

Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.

Mas será, que como ha venido sobre vosotros toda palabra buena que Jehová vuestro Dios os había dicho, así también traerá Jehová sobre vosotros toda palabra mala, hasta destruiros de sobre la buena tierra que Jehová vuestro Dios os ha dado;

When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.

Cuando traspasareis el pacto de Jehová vuestro Dios que él os ha mandado, yendo y honrando dioses ajenos, é inclinándoos á ellos. Y el furor de Jehová se inflamará contra vosotros, y luego pereceréis de aquesta buena tierra que él os ha dado.

Joshua 24 - Josué 24


Joshua Chapter 24 King James Bible - Josué Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 23
Josué 23

The Book of Joshua
Josué

Return to Index
Indice

Chapter 24

And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

Y Juntando Josué todas las tribus de Israel en Sichêm, llamó á los ancianos de Israel, y á sus príncipes, á sus jueces, y á sus oficiales; y presentáronse delante de Dios.

And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.

Y dijo Josué á todo el pueblo: Así dice Jehová, Dios de Israel: Vuestros padres habitaron antiguamente de esotra parte del río, es á saber, Tharé, padre de Abraham y de Nachôr; y servían á dioses extraños.

And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.

Y yo tomé á vuestro padre Abraham de la otra parte del río, y trájelo por toda la tierra de Canaán, y aumenté su generación, y díle á Isaac.

And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

Y á Isaac dí á Jacob y á Esaú: y á Esaú dí el monte de Seir, que lo poseyese: mas Jacob y sus hijos descendieron á Egipto.

I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.

Y yo envié á Moisés y á Aarón, y herí á Egipto, al modo que lo hice en medio de él, y después os saqué.

And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.

Y saqué á vuestros padres de Egipto: y como llegaron á la mar, los Egipcios siguieron á vuestros padres hasta el mar Bermejo con carros y caballería.

And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

Y como ellos clamasen á Jehová, él puso oscuridad entre vosotros y los Egipcios, é hizo venir sobre ellos la mar, la cual los cubrió: y vuestros ojos vieron lo que hice en Egipto. Después estuvisteis muchos días en el desierto.

And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.

Y os introduje en la tierra de los Amorrheos, que habitaban de la otra parte del Jordán, los cuales pelearon contra vosotros; mas yo los entregué en vuestras manos, y poseísteis su tierra, y los destruí de delante de vosotros.

Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

Y levantóse después Balac hijo de Sephor, rey de los Moabitas, y peleó contra Israel; y envió á llamar á Balaam hijo de Beor, para que os maldijese.

But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

Mas yo no quise escuchar á Balaam, antes os bendijo repetidamente, y os libré de sus manos.

And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

Y pasado el Jordán, vinisteis á Jericó; y los moradores de Jericó pelearon contra vosotros: los Amorrheos, Pherezeos, Cananeos, Hetheos, Gergeseos, Heveos, y Jebuseos: y yo los entregué en vuestras manos.

And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.

Y envié tábanos delante de vosotros, los cuales los echaron de delante de vosotros, á saber, á los dos reyes de los Amorrheos; no con tu espada, ni con tu arco.

And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

Y os dí la tierra por la cual nada trabajasteis, y las ciudades que no edificasteis, en las cuales moráis; y de las viñas y olivares que no plantasteis, coméis.

Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.

Ahora pues, temed á Jehová, y servidle con integridad y en verdad; y quitad de en medio los dioses á los cuales sirvieron vuestros padres de esotra parte del río, y en Egipto; y servid á Jehová.

And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.

Y si mal os parece servir á Jehová, escogeos hoy á quién sirváis; si á los dioses á quienes siervieron vuestros padres, cuando estuvieron de esotra parte del río, ó á los dioses de los Amorrheos en cuya tierra habitáis: que yo y mi casa serviremos á Jehová.

And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;

Entonces el pueblo repondió, y dijo: Nunca tal acontezca, que dejemos á Jehová por servir á otros dioses:

For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

Porque Jehová nuestro Dios es el que nos sacó á nosotros y á nuestros padres de la tierra de Egipto, de la casa de sevidumbre; el cual delante de nuestros ojos ha hecho estas grandes señales, y nos ha guardado por todo el camino por donde hemos andado, y en todos los pueblos por entre los cuales pasamos.

And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.

Y Jehová echó de delante de nosotros á todos los pueblos, y al Amorrheo que habitaba en la tierra: nosotros, pues, también serviremos á Jehová, porque él es nuestro Dios.

And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.

Entonces Josué dijo al pueblo: No podréis servir á Jehová, porque él es Dios santo, y Dios celoso; no sufrirá vuestras rebeliones y vuestros pecados.

If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.

Si dejareis á Jehová y sirviereis á dioses ajenos, se volverá, y os maltratará, y os consumirá, después que os ha hecho bien.

And the people said unto Joshua, Nay; but we will serve the LORD.

El pueblo entonces dijo á Josué: No, antes á Jehová serviremos.

And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.

Y Josué respondió al pueblo: Vosotros sois testigos contra vosotros mismos, de que os habéis elegido á Jehová para servirle. Y ellos respondieron: Testigos somos.

Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.

Quitad, pues, ahora los dioses ajenos que están entre vosotros, é inclinad vuestro corazón á Jehová Dios de Israel.

And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.

Y el pueblo respondió á Josué: A Jehová nuestro Dios serviremos, y á su voz obedeceremos.

So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

Entonces Josué hizo alianza con el pueblo el mismo día, y púsole ordenanzas y leyes en Sichêm.

And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.

Y escribió Josué estas palabras en el libro de la ley de Dios; y tomando una grande piedra, levantóla allí debajo de un alcornoque que estaba junto al santuario de Jehová.

And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

Y dijo Josué á todo el pueblo: He aquí esta piedra será entre nosotros por testigo, la cual ha oído todas las palabras de Jehová que él ha hablado con nosotros: será, pues, testigo contra vosotros, porque no mintáis contra vuestro Dios.

So Joshua let the people depart, every man unto his inheritance.

Y envió Josué al pueblo, cada uno á su heredad.

And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Y después de estas cosas murió Josué, hijo de Nun, siervo de Jehová siendo de ciento y diez años.

And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.

Y enterráronlo en el término de su posesión en Timnath-sera, que está en el monte de Ephraim, al norte del monte de Gaas.

And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.

Y sirvió Israel á Jehová todo el tiempo de Josué, y todo el tiempo de los ancianos que vivieron después de Josué, y que sabían todas las obras de Jehová, que había hecho por Israel.

And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

Y enterraron en Sichêm los huesos de José que los hijos de Israel habían traído de Egipto, en la parte del campo que Jacob compró de los hijos de Hemor padre de Sichêm, por cien corderas; y fué en posesión á los hijos de José.

And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.

También murió Eleazar, hijo de Aarón; al cual enterraron en el collado de Phinees su hijo, que le fué dado en el monte de Ephraim.

Judges 1 - Jueces 1


Judges Chapter 1 King James Bible - Jueces Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joshua 24
Josué 24

The Book of Judges
Jueces

Return to Index
Indice

Chapter 1

Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?

Y Acontecio después de la muerte de Josué, que los hijos de Israel consultaron á Jehová, diciendo: ¿Quién subirá por nosotros el primero á pelear contra los Cananeos?

And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.

Y Jehová respondió: Judá subirá; he aquí que yo he entregado la tierra en sus manos.

And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

Y Judá dijo á Simeón su hermano: Sube conmigo á mi suerte, y peleemos contra el Cananeo, y yo también iré contigo á tu suerte. Y Simeón fué con él.

And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.

Y subió Judá, y Jehová entregó en sus manos al Cananeo y al Pherezeo; y de ellos hirieron en Bezec diez mil hombres.

And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

Y hallaron á Adoni-bezec en Bezec, y pelearon contra él: é hirieron al Cananeo y al Pherezeo.

But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

Mas Adoni-bezec huyó; y siguiéronle, y prendiéronle, y cortáronle los pulgares de las manos y de los pies.

And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

Entonces dijo Adoni-bezec: Setenta reyes, cortados los pulgares de sus manos y de sus pies, cogían las migajas debajo de mi mesa: como yo hice, así me ha pagado Dios. Y metiéronle en Jerusalem, donde murió.

Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

Y habían combatido los hijos de Judá á Jerusalem, y la habían tomado, y metido á cuchillo, y puesto á fuego la ciudad.

And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

Después los hijos de Judá descendieron para pelear contra el Cananeo que habitaba en las montañas, y al mediodía, y en los llanos.

And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.

Y partió Judá contra el Cananeo que habitaba en Hebrón, la cual se llamaba antes Chîriath-arba; é hirieron á Sesai, y á Ahiman, y á Talmai.

And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:

Y de allí fué á los que habitaban en Debir, que antes se llamaba Chîriath-sepher.

And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

Y dijo Caleb: El que hiriere á Chîriath-sepher, y la tomare, yo le daré á Axa mi hija por mujer.

And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.

Y tomóla Othoniel hijo de Cenez, hermano menor de Caleb: y él le dió á Axa su hija por mujer.

And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

Y cuando la llevaban, persuadióle que pidiese á su padre un campo. Y ella se apeó del asno, y Caleb le dijo: ¿Qué tienes?

And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.

Ella entonces le respondió: Dame una bendición: que pues me has dado tierra de secadal, me des también fuentes de aguas. Entonces Caleb le dió las fuentes de arriba y las fuentes de abajo.

And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

Y los hijos de Cineo, suegro de Moisés, subieron de la ciudad de las palmas con los hijos de Judá al desierto de Judá, que está al mediodía de Arad: y fueron y habitaron con el pueblo.

And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

Y fué Judá á su hermano Simeón, é hirieron al Cananeo que habitaba en Sephath, y asoláronla: y pusieron por nombre á la ciudad, Horma.

Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

Tomó también Judá á Gaza con su término, y á Ascalón con su término, y á Ecrón con su término.

And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.

Y fué Jehová con Judá, y echó á los de las montañas; mas no pudo echar á los que habitaban en los llanos, los cuales tenían carros herrados.

And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

Y dieron Hebrón á Caleb, como Moisés había dicho: y él echó de allí tres hijos de Anac.

And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

Mas al Jebuseo que habitaba en Jerusalem, no echaron los hijos de Benjamín, y así el Jebuseo habitó con los hijos de Benjamín en Jerusalem hasta hoy.

And the house of Joseph, they also went up against Bethel: and the LORD was with them.

También los de la casa de José subieron á Beth-el; y fué Jehová con ellos.

And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)

Y los de la casa de José pusieron espías en Beth-el, la cual ciudad antes se llamaba Luz.

And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

Y los que espiaban vieron un hombre que salía de la ciudad, y dijéronle: Muéstranos ahora la entrada de la ciudad, y haremos contigo misericordia.

And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.

Y él les mostró la entrada á la ciudad, é hiriéronla á filo de espada; mas dejaron á aquel hombre con toda su familia.

And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

Y fuese el hombre á la tierra de los Hetheos, y edificó una ciudad, á la cual llamó Luz: y este es su nombre hasta hoy.

Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

Tampoco Manasés echó á los de Beth-sean, ni á los de sus aldeas, ni á los de Taanach y sus aldeas, ni á los de Dor y sus aldeas, ni á los habitantes de Ibleam y sus aldeas, ni á los que habitaban en Megiddo y en sus aldeas: mas el Cananeo quiso habitar en esta tierra.

And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.

Empero cuando Israel tomó fuerzas hizo al Cananeo tributario, mas no lo echó.

Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

Tampoco Ephraim echó al Cananeo que habitaba en Gezer; antes habitó el Cananeo en medio de ellos en Gezer.

Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

Tampoco Zabulón echó á los que habitaban en Chîtron y á los que habitaban en Naalol; mas el Cananeo habitó en medio de él, y le fueron tributarios.

Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

Tampoco Aser echó á los que habitaban en Achô, y á los que habitaban en Sidón, y en Ahlab, y en Achzib, y en Helba, y en Aphec, y en Rehod:

But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

Antes moró Aser entre los Cananeos que habitaban en la tierra; pues no los echó.

Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.

Tampoco Nephtalí echó á los que habitaban en Beth-semes, y á los que habitaban en Beth-anath, sino que moró entre los Cananeos que habitaban en la tierra; mas fuéronle tributarios los moradores de Beth-semes, y los moradores de Beth-anath.

And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

Los Amorrheos apretaron á los hijos de Dan hasta el monte; que no los dejaron descender á la campiña.

But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

Y quiso el Amorrheo habitar en el monte de Heres, en Ajalón y en Saalbín; mas como la mano de la casa de José tomó fuerzas, hiciéronlos tributarios.

And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.

Y el término del Amorrheo fué desde la subida de Acrabim, desde la piedra, y arriba.

Judges 2 - Jueces 2


Judges Chapter 2 King James Bible - Jueces Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 1
Jueces 1

The Book of Judges
Jueces

Return to Index
Indice

Chapter 2

And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.

Y El ángel de Jehová subió de Gilgal á Bochîm, y dijo: Yo os saqué de Egipto, y os introduje en la tierra de la cual había jurado á vuestros padres; y dije: No invalidaré jamás mi pacto con vosotros;

And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?

Con tal que vosotros no hagáis alianza con los moradores de aquesta tierra, cuyos altares habéis de derribar: mas vosotros no habéis atendido á mi voz: ¿por qué habéis hecho esto?

Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.

Por tanto yo también dije: No los echaré de delante de vosotros, sino que os serán por azote para vuestros costados, y sus dioses por tropiezo.

And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

Y como el ángel de Jehová habló estas palabras á todos los hijos de Israel, el pueblo lloró en alta voz.

And they called the name of that place Bochim: and they sacrificed there unto the LORD.

Y llamaron por nombre aquel lugar Bochîm: y sacrificaron allí á Jehová.

And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

Porque ya Josué había despedido al pueblo, y los hijos de Israel se habían ido cada uno á su heredad para poseerla.

And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.

Y el pueblo había servido á Jehová todo el tiempo de Josué, y todo el tiempo de los ancianos que vivieron largos días después de Josué, los cuales habían visto todas las grandes obras de Jehová, que el había hecho por Israel.

And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

Y murió Josué hijo de Nun, siervo de Jehová, siendo de ciento y diez años.

And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.

Y enterráronlo en el término de su heredad en Timnath-sera, en el monte de Ephraim, el norte del monte de Gaas.

And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

Y toda aquella generación fué también recogida con sus padres. Y levantóse después de ellos otra generación, que no conocían á Jehová, ni la obra que él había hecho por Israel.

And the children of Israel did evil in the sight of the LORD, and served Baalim:

Y los hijos de Israel hicieron lo malo en ojos de Jehová, y sirvieron á los Baales:

And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.

Y dejaron á Jehová el Dios de sus padres, que los había sacado de la tierra de Egipto, y fuéronse tras otros dioses, los dioses de los pueblos que estaban en sus alrededores, á los cuales adoraron; y provocaron á ira á Jehová.

And they forsook the LORD, and served Baal and Ashtaroth.

Y dejaron á Jehová, y adoraron á Baal y á Astaroth.

And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

Y el furor de Jehová se encendió contra Israel, el cual los entregó en manos de robadores que los despojaron, y los vendió en manos de sus enemigos de alrededor: y no pudieron parar más delante de sus enemigos.

Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.

Por donde quiera que salían, la mano de Jehová era contra ellos para mal, como Jehová había dicho, y como Jehová se lo había jurado; así los afligió en gran manera.

Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.

Mas Jehová suscitó jueces que los librasen de mano de los que los despojaban.

And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.

Y tampoco oyeron á sus jueces, sino que fornicaron tras dioses ajenos, á los cuales adoraron: apartáronse bien presto del camino en que anduvieron sus padres obedeciendo á los mandamientos de Jehová; mas ellos no hicieron así.

And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.

Y cuando Jehová les suscitaba jueces, Jehová era con el juez, y librábalos de mano de los enemigos todo el tiempo de aquel juez: porque Jehová se arrepentía por sus gemidos á causa de los que los oprimían y afligían.

And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.

Mas en muriendo el juez, ellos se tornaban, y se corrompían más que sus padres, siguiendo dioses ajenos para servirles, é inclinándose delante de ellos; y nada disminuían de sus obras, ni de su duro camino.

And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

Y la ira de Jehová se encendió contra Israel, y dijo: Pues que esta gente traspasa mi pacto que ordené á sus padres, y no obedecen mi voz,

I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

Tampoco yo echaré más de delante de ellos á ninguna de aquestas gentes que dejó Josué cuando murió;

That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.

Para que por ellas probara yo á Israel, si guardarían ellos el camino de Jehová andando por él, como sus padres lo guardaron, ó no.

Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.

Por esto dejó Jehová aquellas gentes, y no las desarraigó luego, ni las entregó en mano de Josué.

Judges 3 - Jueces 3


Judges Chapter 3 King James Bible - Jueces Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 2
Jueces 2

The Book of Judges
Jueces

Return to Index
Indice

Chapter 3

Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

Estas, pues, son las gentes que dejó Jehová para probar con ellas á Israel, á todos aquellos que no habían conocido todas las guerras de Canaán;

Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

Para que al menos el linaje de los hijos de Israel conociese, para enseñarlos en la guerra, siquiera fuese á los que antes no la habían conocido:

Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.

Cinco príncipes de los Philisteos, y todos los Cananeos, y los Sidonios, y los Heveos que habitaban en el monte Líbano: desde el monte de Baal-hermón hasta llegar á Hamath.

And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.

Estos pues fueron para probar por ellos á Israel, para saber si obedecerían á los mandamientos de Jehová, que él había prescrito á sus padres por mano de Moisés.

And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

Así los hijos de Israel habitaban entre los Cananeos, Hetheos, Amorrheos, Pherezeos, Heveos, y Jebuseos:

And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

Y tomaron de sus hijas por mujeres, y dieron sus hijas á los hijos de ellos, y sirvieron á sus dioses.

And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.

Hicieron, pues, los hijos de Israel lo malo en ojos de Jehová: y olvidados de Jehová su Dios, sirvieron á los Baales, y á los ídolos de los bosques.

Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.

Y la saña de Jehová se encendió contra Israel, y vendiólos en manos de Chusan-risathaim rey de Mesopotamia; y sirvieron los hijos de Israel á Chusan-risathaim ocho años.

And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.

Y clamaron los hijos de Israel á Jehová; y Jehová suscitó salvador á los hijos de Israel y librólos; es á saber, á Othoniel hijo de Cenez, hermano menor de Caleb.

And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.

Y el espíritu de Jehová fué sobre él, y juzgó á Israel, y salió á batalla, y Jehová entregó en su mano á Chusan-risathaim, rey de Siria, y prevaleció su mano contra Chusan-risathaim.

And the land had rest forty years. And Othniel the son of Kenaz died.

Y reposó la tierra cuarenta años; y murió Othoniel, hijo de Cenez.

And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.

Y tornaron los hijos de Israel á hacer lo malo ante los ojos de Jehová; y Jehová esforzó á Eglón rey de Moab contra Israel, por cuanto habían hecho lo malo ante los ojos de Jehová.

And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

Y Juntó consigo á los hijos de Ammón y de Amalec, y fué, é hirió á Israel, y tomó la ciudad de las palmas.

So the children of Israel served Eglon the king of Moab eighteen years.

Y sirvieron los hijos de Israel á Eglón rey de los Moabitas diez y ocho años.

But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

Y clamaron los hijos de Israel á Jehová; y Jehová les suscitó salvador, á Aod, hijo de Gera, Benjamita, el cual tenía cerrada la mano derecha. Y los hijos de Israel enviaron con él un presente á Eglón rey de Moab.

But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

Y Aod se había hecho un puñal de dos filos, de un codo de largo; y ciñósele debajo de sus vestidos á su lado derecho.

And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

Y presentó el presente á Eglón rey de Moab; y era Eglón hombre muy grueso.

And when he had made an end to offer the present, he sent away the people that bare the present.

Y luego que hubo presentado el don, despidió á la gente que lo había traído.

But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

Mas él se volvió desde los ídolos que están en Gilgal, y dijo: Rey, una palabra secreta tengo que decirte. El entonces dijo: Calla. Y saliéronse de con él todos los que delante de él estaban.

And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

Y llegóse Aod á él, el cual estaba sentado solo en una sala de verano. Y Aod dijo: Tengo palabra de Dios para ti. El entonces se levantó de la silla.

And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

Mas Aod metió su mano izquierda, y tomó el puñal de su lado derecho, y metióselo por el vientre;

And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

De tal manera que la empuñadura entró también tras la hoja, y la grosura encerró la hoja, que él no sacó el puñal de su vientre: y salió el estiércol.

Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.

Y saliendo Aod al patio, cerró tras sí las puertas de la sala.

When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

Y salido él, vinieron sus siervos, los cuales viendo las puertas de la sala cerradas, dijeron: Sin duda él cubre sus pies en la sala de verano.

And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

Y habiendo esperado hasta estar confusos, pues que él no abría las puertas de la sala, tomaron la llave y abrieron: y he aquí su señor caído en tierra muerto.

And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

Mas entre tanto que ellos se detuvieron, Aod se escapó, y pasando los ídolos, salvóse en Seirath.

And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

Y como hubo entrado, tocó el cuerno en el monte de Ephraim, y los hijos de Israel descendieron con él del monte, y él iba delante de ellos.

And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

Entonces él les dijo: Seguidme, porque Jehová ha entregado vuestros enemigos los Moabitas en vuestras manos. Y descendieron en pos de él, y tomaron los vados del Jordán á Moab, y no dejaron pasar á ninguno.

And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.

Y en aquel tiempo hirieron de los Moabitas como diez mil hombres, todos valientes y todos hombres de guerra; no escapó hombre.

So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

Así quedó Moab sojuzgado aquel día bajo la mano de Israel: y reposó la tierra ochenta años.

And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.

Después de éste fué Samgar hijo de Anat, el cual hirió seiscientos hombres de los Filisteos con una aguijada de bueyes; y él también salvó á Israel.

Judges 4 - Jueces 4


Judges Chapter 4 King James Bible - Jueces Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 3
Jueces 3

The Book of Judges
Jueces

Return to Index
Indice

Chapter 4

And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.

Mas los hijos de Israel tornaron á hacer lo malo en ojos de Jehová, después de la muerte de Aod.

And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

Y Jehová los vendió en mano de Jabín rey de Canaán, el cual reinó en Asor: y el capitán de su ejército se llamaba Sísara, y él habitaba en Haroseth de las Gentes.

And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.

Y los hijos de Israel clamaron á Jehová, porque aquél tenía nuevecientos carros herrados: y había afligido en gran manera á los hijos de Israel por veinte años.

And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.

Y gobernaba en aquel tiempo á Israel una mujer, Débora, profetisa, mujer de Lapidoth:

And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.

La cual Débora habitaba debajo de una palma entre Rama y Beth-el, en el monte de Ephraim: y los hijos de Israel subían á ella á juicio.

And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

Y ella envió á llamar á Barac hijo de Abinoam, de Cedes de Nephtalí, y díjole: ¿No te ha mandado Jehová Dios de Israel, diciendo: Ve, y haz gente en el monte de Tabor, y toma contigo diez mil hombres de los hijos de Nephtalí, y de los hijos de Zabulón:

And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.

Y yo atraeré á ti al arroyo de Cisón á Sísara, capitán del ejército de Jabín, con sus carros y su ejército, y entregarélo en tus manos?

And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

Y Barac le respondió: Si tú fueres conmigo, yo iré: pero si no fueres conmigo, no iré.

And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

Y ella dijo: Iré contigo; mas no será tu honra en el camino que vas; porque en mano de mujer venderá Jehová á Sísara. Y levantándose Débora fué con Barac á Cedes.

And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

Y juntó Barac á Zabulón y á Nephtalí en Cedes, y subió con diez mil hombres á su mando, y Débora subió con él.

Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

Y Heber Cineo, de los hijos de Hobab suegro de Moisés, se había apartado de los Cineos, y puesto su tienda hasta el valle de Zaananim, que está junto á Cedes.

And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

Vinieron pues las nuevas á Sísara como Barac hijo de Abinoam había subido al monte de Tabor.

And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

Y reunió Sísara todos sus carros, nuevecientos carros herrados, con todo el pueblo que con él estaba, desde Haroseth de las Gentes hasta el arroyo de Cisón.

And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.

Entonces Débora dijo á Barac: Levántate; porque este es el día en que Jehová ha entregado á Sísara en tus manos: ¿No ha salido Jehová delante de ti? Y Barac descendió del monte de Tabor, y diez mil hombres en pos de él.

And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

Y Jehová desbarató á Sísara, y á todos sus carros y á todo su ejército, á filo de espada delante de Barac: y Sísara descendió del carro, y huyó á pie.

But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

Mas Barac siguió los carros y el ejército hasta Haroseth de las Gentes, y todo el ejército de Sísara cayó á filo de espada hasta no quedar ni uno.

Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

Y Sísara se acogió á pie á la tienda de Jael mujer de Heber Cineo; porque había paz entre Jabín rey de Asor y la casa de Heber Cineo.

And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.

Y saliendo Jael á recibir á Sísara, díjole: Ven, señor mío, ven á mi, no tengas temor. Y él vino á ella á la tienda, y ella le cubrió con una manta.

And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

Y él le dijo: Ruégote me des á beber una poca de agua, que tengo sed. Y ella abrió un odre de leche y dióle de beber, y tornóle á cubrir.

Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.

Y él le dijo: Estáte á la puerta de la tienda, y si alguien viniere, y te preguntare, diciendo: ¿Hay aquí alguno? Tú responderás que no.

Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.

Y Jael, mujer de Heber, tomó una estaca de la tienda, y poniendo un mazo en su mano, vino á él calladamente, y metióle la estaca por las sienes, y enclavólo en la tierra, pues él estaba cargado de sueño y cansado; y así murió.

And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

Y siguiendo Barac á Sísara, Jael salió á recibirlo, y díjole: Ven, y te mostraré al varón que tú buscas. Y él entró donde ella estaba, y he aquí Sísara yacía muerto con la estaca por la sien.

So God subdued on that day Jabin the king of Canaan before the children of Israel.

Así abatió Dios aquel día á Jabín, rey de Canaán, delante de los hijos de Israel.

And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.

Y la mano de los hijos de Israel comenzó á crecer y á fortificarse contra Jabín rey de Canaán, hasta que lo destruyeron.

Judges 5 - Jueces 5


Judges Chapter 5 King James Bible - Jueces Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 4
Jueces 4

The Book of Judges
Jueces

Return to Index
Indice

Chapter 5

Then sang Deborah and Barak the son of Abinoam on that day, saying,

Y Aquel día cantó Débora, con Barac, hijo de Abinoam, diciendo:

Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.

Porque ha vengado las injurias de Israel, Porque el pueblo se ha ofrecido de su voluntad, Load á Jehová.

Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.

Oid, reyes; estad, oh príncipes, atentos: Yo cantaré á Jehová, Cantaré salmos á Jehová Dios de Israel.

LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

Cuando saliste de Seir, oh Jehová, Cuando te apartaste del campo de Edom, La tierra tembló, y los cielos destilaron, Y las nubes gotearon aguas.

The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.

Los montes se derritieron delante de Jehová, Aqueste Sinaí, delante de Jehová Dios de Israel.

In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.

En los días de Samgar hijo de Anath, En los días de Jael, cesaron los caminos, Y los que andaban por las sendas apartábanse por torcidos senderos.

The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.

Las aldeas habían cesado en Israel, habían decaído; Hasta que yo Débora me levanté, Me levanté madre en Israel.

They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

En escogiendo nuevos dioses, La guerra estaba á las puertas: ¿Se veía escudo ó lanza Entre cuarenta mil en Israel?

My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.

Mi corazón está por los príncipes de Israel, Los que con buena voluntad se ofrecieron entre el pueblo: Load á Jehová.

Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.

Vosotros los que cabalgáis en asnas blancas, Los que presidís en juicio, Y vosotros los que viajáis, hablad.

They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.

Lejos del ruido de los archeros, en los abrevaderos, Allí repetirán las justicias de Jehová, Las justicias de sus villas en Israel; Entonces bajará el pueblo de Jehová á las puertas.

Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

Despierta, despierta, Débora; Despierta, despierta, profiere un cántico. Levántate, Barac, y lleva tus cautivos, hijo de Abinoam.

Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.

Entonces ha hecho que el que quedó del pueblo, señoree á los magníficos: Jehová me hizo enseñorear sobre los fuertes.

Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.

De Ephraim salió su raíz contra Amalec, Tras ti, Benjamín, contra tus pueblos; De Machîr descendieron príncipes, Y de Zabulón los que solían manejar punzón de escribiente.

And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

Príncipes también de Issachâr fueron con Débora; Y como Issachâr, también Barac Se puso á pie en el valle. De las divisiones de Rubén Hubo grandes impresiones del corazón.

Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

¿Por qué te quedaste entre las majadas, Para oir los balidos de los rebaños? De las divisiones de Rubén Grandes fueron las disquisiciones del corazón.

Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

Galaad se quedó de la otra parte del Jordán: Y Dan ¿por qué se estuvo junto á los navíos? Mantúvose Aser á la ribera de la mar, Y quedóse en sus puertos.

Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

El pueblo de Zabulón expuso su vida á la muerte, Y Nephtalí en las alturas del campo.

The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

Vinieron reyes y pelearon: Entonces pelearon los reyes de Canaán En Taanac, junto á las aguas de Megiddo, Mas no llevaron ganancia alguna de dinero.

They fought from heaven; the stars in their courses fought against Sisera.

De los cielos pelearon: Las estrellas desde sus órbitas pelearon contra Sísara.

The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.

Barriólos el torrente de Cisón, El antiguo torrente, el torrente de Cisón. Hollaste, oh alma mía, con fortaleza.

Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

Despalmáronse entonces las uñas de los caballos Por las arremetidas, por los brincos de sus valientes.

Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.

Maldecid á Meroz, dijo el ángel de Jehová: Maldecid severamente á sus moradores, Porque no vinieron en socorro a Jehová, En socorro á Jehová contra los fuertes.

Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

Bendita sea entre las mujeres Jael, Mujer de Heber Cineo; Sobre las mujeres bendita sea en la tienda.

He asked water, and she gave him milk; she brought forth butter in a lordly dish.

El pidió agua, y dióle ella leche; En tazón de nobles le presentó manteca.

She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.

Su mano tendió á la estaca, Y su diestra al mazo de trabajadores; Y majó á Sísara, hirió su cabeza, Llagó y atravesó sus sienes.

At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

Cayó encorvado entre sus pies, quedó tendido: Entre sus pies cayó encorvado; Donde se encorvó, allí cayó muerto.

The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

La madre de Sísara se asoma á la ventana, Y por entre las celosías á voces dice: ¿Por qué se detiene su carro, que no viene? ¿Por qué las ruedas de sus carros se tardan?

Her wise ladies answered her, yea, she returned answer to herself,

Las más avisadas de sus damas le respondían; Y aun ella se respondía á sí misma.

Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

¿No han hallado despojos, y los están repartiendo? A cada uno una moza, ó dos: Los despojos de colores para Sísara, Los despojos bordados de colores: La ropa de color bordada de ambos lados, para los cuellos de los que han tomado los despojos.

So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.

Así perezcan todos tus enemigos, oh Jehová: Mas los que le aman, sean como el sol cuando nace en su fuerza. Y la tierra reposó cuarenta años.

Judges 6 - Jueces 6


Judges Chapter 6 King James Bible - Jueces Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 5
Jueces 5

The Book of Judges
Jueces

Return to Index
Indice

Chapter 6

And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.

Mas los hijos de Israel hicieron lo malo en los ojos de Jehová; y Jehová los entregó en las manos de Madián por siete años.

And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

Y la mano de Madián prevaleció contra Israel. Y los hijos de Israel, por causa de los Madianitas, se hicieron cuevas en los montes, y cavernas, y lugares fuertes.

And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;

Pues como los de Israel habían sembrado, subían los Madianitas, y Amalecitas, y los orientales: subían contra ellos;

And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

Y asentando campo contra ellos destruían los frutos de la tierra, hasta llegar á Gaza; y no dejaban qué comer en Israel, ni ovejas, ni bueyes, ni asnos.

For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

Porque subían ellos y sus ganados, y venían con sus tiendas en grande multitud como langosta, que no había número en ellos ni en sus camellos: así venían á la tierra para devastarla.

And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.

Era pues Israel en gran manera empobrecido por los Madianitas; y los hijos de Israel clamaron á Jehová.

And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,

Y cuando los hijos de Israel hubieron clamado á Jehová, á causa de los Madianitas,

That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

Jehová envió un varón profeta á los hijos de Israel, el cual les dijo: Así ha dicho Jehová Dios de Israel: Yo os hice salir de Egipto, y os saqué de la casa de servidumbre:

And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

Yo os libré de mano de los Egipcios, y de mano de todos los que os afligieron, á los cuales eché de delante de vosotros, y os dí su tierra;

And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.

Y díjeos: Yo soy Jehová vuestro Dios; no temáis á los dioses de los Amorrheos, en cuya tierra habitáis: mas no habéis obedecido á mi voz.

And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.

Y vino el ángel de Jehová, y sentóse debajo del alcornoque que está en Ophra, el cual era de Joas Abiezerita; y su hijo Gedeón estaba sacudiendo el trigo en el lagar, para hacerlo esconder de los Madianitas.

And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.

Y el ángel de Jehová se le apareció, y díjole: Jehová es contigo, varón esforzado.

And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.

Y Gedeón le respondió: Ah, Señor mío, si Jehová es con nosotros, ¿por qué nos ha sobrevenido todo esto? ¿Y dónde están todas sus maravillas, que nuestros padres nos han contado, diciendo: ¿No nos sacó Jehová de Egipto? Y ahora Jehová nos ha desamparado, y nos ha entregado en manos de los Madianitas.

And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

Y mirándole Jehová, díjole: Ve con esta tu fortaleza, y salvarás á Israel de la mano de los Madianitas. ¿No te envío yo?

And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.

Entonces le respondió: Ah, Señor mío, ¿con qué tengo de salvar á Israel? He aquí que mi familia es pobre en Manasés, y yo el menor en la casa de mi padre.

And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.

Y Jehová le dijo: Porque yo seré contigo, y herirás á los Madianitas como á un solo hombre.

And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.

Y él respondió: Yo te ruego, que si he hallado gracia delante de ti, me des señal de que tú has hablado conmigo.

Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

Ruégote que no te vayas de aquí, hasta que á ti vuelva, y saque mi presente, y lo ponga delante de ti. Y él respondió: Yo esperaré hasta que vuelvas.

And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

Y entrándose Gedeón aderezó un cabrito, y panes sin levadura de un epha de harina; y puso la carne en un canastillo, y el caldo en una olla, y sacándolo presentóselo debajo de aquel alcornoque.

And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

Y el ángel de Dios le dijo: Toma la carne, y los panes sin levadura, y ponlo sobre esta peña, y vierte el caldo. Y él lo hizo así.

Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.

Y extendiendo el ángel de Jehová el bordón que tenía en su mano, tocó con la punta en la carne y en los panes sin levadura; y subió fuego de la peña, el cual consumió la carne y los panes sin levadura. Y el ángel de Jehová desapareció de delante de él.

And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face.

Y viendo Gedeón que era el ángel de Jehová, dijo: Ah, Señor Jehová, que he visto el ángel de Jehová cara á cara.

And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.

Y Jehová le dijo: Paz á ti; no tengas temor, no morirás.

Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.

Y edificó allí Gedeón altar á Jehová, al que llamó Jehová-salom: está hasta hoy en Ophra de los Abiezeritas.

And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:

Y aconteció que la misma noche le dijo Jehová: Toma un toro del hato de tu padre, y otro toro de siete años, y derriba el altar de Baal que tu padre tiene, y corta también el bosque que está junto á él:

And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

Y edifica altar á Jehová tu Dios en la cumbre de este peñasco en lugar conveniente; y tomando el segundo toro, sacrifícalo en holocausto sobre la leña del bosque que habrás cortado.

Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.

Entonces Gedeón tomó diez hombres de sus siervos, é hizo como Jehová le dijo. Mas temiendo hacerlo de día, por la familia de su padre y por los hombres de la ciudad, hízolo de noche.

And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

Y á la mañana, cuando los de la ciudad se levantaron, he aquí que el altar de Baal estaba derribado, y cortado el bosque que junto á él estaba, y sacrificado aquel segundo toro en holocausto sobre el altar edificado.

And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.

Y decíanse unos á otros: ¿Quién ha hecho esto? Y buscando é inquiriendo, dijéronles: Gedeón hijo de Joas lo ha hecho. Entonces los hombres de la ciudad dijeron á Joas:

Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

Saca fuera tu hijo para que muera, por cuanto ha derribado el altar de Baal y ha cortado el bosque que junto á él estaba.

And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

Y Joas respondió á todos los que estaban junto á él: ¿Tomaréis vosotros la demanda por Baal? ¿le salvaréis vosotros? Cualquiera que tomare la demanda por él, que muera mañana. Si es Dios, contienda por sí mismo con el que derribó su altar.

Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

Y aquel día llamó él á Gedeón Jerobaal; porque dijo: Pleitee Baal contra el que derribó su altar.

Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

Y todos los Madianitas, y Amalecitas, y orientales, se juntaron á una, y pasando asentaron campo en el valle de Jezreel.

But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.

Y el espíritu de Jehová se envistió en Gedeón, y como éste hubo tocado el cuerno, Abiezer se juntó con él.

And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

Y envió mensajeros por todo Manasés, el cual también se juntó con él: asimismo envió mensajeros á Aser, y á Zabulón, y á Nephtalí, los cuales salieron á encontrarles.

And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

Y Gedeón dijo á Dios: Si has de salvar á Israel por mi mano, como has dicho,

Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

He aquí que yo pondré un vellón de lana en la era; y si el rocío estuviere en el vellón solamente, quedando seca toda la otra tierra, entonces entenderé que has de salvar á Israel por mi mano, como lo has dicho.

And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

Y aconteció así: porque como se levantó de mañana, exprimiendo el vellón sacó de él el rocío, un vaso lleno de agua.

And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

Mas Gedeón dijo á Dios: No se encienda tu ira contra mí, si aun hablare esta vez: solamente probaré ahora otra vez con el vellón. Ruégote que la sequedad sea sólo en el vellón, y el rocío sobre la tierra.

And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.

Y aquella noche lo hizo Dios así: porque la sequedad fué sólo en el vellón, y en toda la tierra estuvo el rocío.

Judges 7 - Jueces 7


Judges Chapter 7 King James Bible - Jueces Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 6
Jueces 6

The Book of Judges
Jueces

Return to Index
Indice

Chapter 7

Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

Levantandose pues de mañana Jerobaal, el cual es Gedeón, y todo el pueblo que estaba con él, asentaron el campo junto á la fuente de Harod: y tenía el campo de los Madianitas al norte, de la otra parte del collado de More, en el valle.

And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

Y Jehová dijo á Gedeón: El pueblo que está contigo es mucho para que yo dé á los Madianitas en su mano: porque no se alabe Israel contra mí, diciendo: Mi mano me ha salvado.

Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

Haz pues ahora pregonar, que lo oiga el pueblo, diciendo: El que teme y se estremece, madrugue y vuélvase desde el monte de Galaad. Y volviéronse de los del pueblo veintidós mil: y quedaron diez mil.

And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

Y Jehová dijo á Gedeón: Aun es mucho el pueblo; llévalos á las aguas, y allí yo te los probaré; y del que yo te dijere: Vaya este contigo, vaya contigo: mas de cualquiera que yo te dijere: Este no vaya contigo, el tal no vaya.

So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

Entonces llevó el pueblo á las aguas: y Jehová dijo á Gedeón: Cualquiera que lamiere las aguas con su lengua como lame el perro, aquél pondrás aparte; asimismo cualquiera que se doblare sobre sus rodillas para beber.

And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

Y fué el número de los que lamieron las aguas, llegándola con la mano á la boca, trescientos hombres: y todo el resto del pueblo se dobló sobre sus rodillas para beber las aguas.

And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

Entonces Jehová dijo á Gedeón: Con estos trescientos hombres que lamieron el agua os salvaré, y entregaré á los Madianitas en tus manos: y váyase toda la gente cada uno á su lugar.

So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

Y tomada provisión para el pueblo en sus manos, y sus bocinas, envió á todos los Israelitas cada uno á su tienda, y retuvo á aquellos trescientos hombres: y tenía el campo de Madián abajo en el valle.

And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

Y aconteció que aquella noche Jehová le dijo: Levántate, y desciende al campo; porque yo lo he entregado en tus manos.

But if thou fear to go down, go thou with Phurah thy servant down to the host:

Y si tienes temor de descender, baja tú con Phara tu criado al campo,

And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

Y oirás lo que hablan; y entonces tus manos se esforzarán, y descenderás al campo. Y él descendió con Phara su criado al principio de la gente de armas que estaba en el campo.

And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

Y Madián, y Amalec, y todos los orientales, estaban tendidos en el valle como langostas en muchedumbre, y sus camellos eran innumerables, como la arena que está á la ribera de la mar en multitud.

And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.

Y luego que llegó Gedeón, he aquí que un hombre estaba contando á su compañero un sueño, diciendo: He aquí yo soñé un sueño: que veía un pan de cebada que rodaba hasta el campo de Madián, y llegaba á las tiendas, y las hería de tal manera que caían, y las trastornaba de arriba abajo, y las tiendas caían.

And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

Y su compañero respondió, y dijo: Esto no es otra cosa sino la espada de Gedeón hijo de Joas, varón de Israel: Dios ha entregado en sus manos á los Madianitas con todo el campo.

And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.

Y como Gedeón oyó la historia del sueño y su interpretación, adoró; y vuelto al campo de Israel, dijo: Levantaos, que Jehová ha entregado el campo de Madián en vuestras manos.

And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.

Y repartiendo los trescientos hombres en tres escuadrones, dió á cada uno de ellos bocinas en sus manos, y cántaros vacíos con teas ardiendo dentro de los cántaros.

And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

Y díjoles: Miradme á mí, y haced como yo hiciere; he aquí que cuando yo llegare al principio del campo, como yo hiciere, así haréis vosotros.

When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.

Yo tocaré la bocina y todos los que estarán conmigo; y vosotros tocaréis entonces las bocinas alrededor de todo el campo, y diréis: ¡Por Jehová y Gedeón!

So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

Llegó pues Gedeón, y los cien hombres que llevaba consigo, al principio del campo, á la entrada de la vela del medio, cuando acababan de renovar las centinelas; y tocaron las bocinas, y quebraron los cántaros que llevaban en sus manos:

And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.

Y los tres escuadrones tocaron las bocinas, y quebrando los cántaros tomaron en las manos izquierdas las teas, y en las derechas los cuernos con que tañian, y dieron grita: ¡La espada de Jehová y de Gedeón!

And they stood every man in his place round about the camp: and all the host ran, and cried, and fled.

Y estuviéronse en sus lugares en derredor del campo: y todo el campo fué alborotado, y huyeron gritando.

And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.

Mas los trescientos tocaban las bocinas: y Jehová puso la espada de cada uno contra su compañero en todo el campo. Y el ejército huyó hasta Beth-sitta, hacia Cerera, y hasta el término de Abel-mehola en Tabbat.

And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.

Y juntándose los de Israel, de Nephtalí, y de Aser, y de todo Manasés, siguieron á los Madianitas.

And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.

Gedeón también envió mensajeros á todo el monte de Ephraim, diciendo: Descended al encuentro de los Madianitas, y tomadles las aguas hasta Beth-bara y el Jordán. Y juntos todos los hombres de Ephraim, tomaron las aguas de Beth-bara y el Jordán.

And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.

Y tomaron dos príncipes de los Madianitas, Oreb y Zeeb: y mataron á Oreb en la peña de Oreb, y á Zeeb lo mataron en el lagar de Zeeb: y después que siguieron á los Madianitas, trajeron las cabezas de Oreb y de Zeeb á Gedeón de la otra parte del Jordán.

Judges 8 - Jueces 8


Judges Chapter 8 King James Bible - Jueces Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 7
Jueces 7

The Book of Judges
Jueces

Return to Index
Indice

Chapter 8

And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

Y Los de Ephraim le dijeron: ¿Qué es esto que has hecho con nosotros, no llamándonos cuando ibas á la guerra contra Madián? Y reconviniéronlo fuertemente.

And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?

A los cuales él respondió: ¿Qué he hecho yo ahora como vosotros? ¿No es el rebusco de Ephraim mejor que la vendimia de Abiezer?

God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

Dios ha entregado en vuestras manos á Oreb y á Zeeb, príncipes de Madián: ¿y qué pude yo hacer como vosotros? Entonces el enojo de ellos contra él se aplacó, luego que él habló esta palabra.

And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

Y vino Gedeón al Jordán para pasar, él y los trescientos hombres que traía consigo, cansados del alcance.

And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.

Y dijo á los de Succoth: Yo os ruego que deis á la gente que me sigue algunos bocados de pan; porque están cansados, y yo persigo á Zeba y á Zalmunna, reyes de Madián.

And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

Y los principales de Succoth respondieron: ¿Está ya la mano de Zeba y Zalmunna en tu mano, para que hayamos nosotros de dar pan á tu ejército?

And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

Y Gedeón dijo: Pues cuando Jehová hubiere entregado en mi mano á Zeba y á Zalmunna, yo trillaré vuestra carne con espinas y abrojos del desierto.

And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

Y de allí subió á Penuel, y hablóles las mismas palabras. Y los de Penuel le respondieron como habían respondido los de Succoth.

And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

Y él habló también á los de Penuel, diciendo: Cuando yo tornare en paz, derribaré esta torre.

Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

Y Zeba y Zalmunna estaban en Carcor, y con ellos su ejército de como quince mil hombres, todos los que habían quedado de todo el campo de los orientales: y los muertos habían sido ciento veinte mil hombres que sacaban espada.

And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.

Y subiendo Gedeón hacia los que habitaban en tiendas, á la parte oriental de Noba y de Jogbea, hirió el campo, porque estaba el ejército sin recelo.

And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

Y huyendo Zeba y Zalmunna, él los siguió; y tomados los dos reyes de Madián, Zeba y Zalmunna, espantó á todo el ejército.

And Gideon the son of Joash returned from battle before the sun was up,

Y Gedeón hijo de Joas volvió de la batalla antes que el sol subiese;

And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

Y tomó un mozo de los de Succoth, y preguntándole, él le dió por escrito los principales de Succoth y sus ancianos, setenta y siete varones.

And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

Y entrando á los de Succoth, dijo: He aquí á Zeba y á Zalmunna, sobre los cuales me zaheristeis, diciendo: ¿Está ya la mano de Zeba y de Zalmunna en tu mano, para que demos nosotros pan á tus hombres cansados?

And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

Y tomó á los ancianos de la ciudad, y espinas y abrojos del desierto, y castigó con ellos á los de Succoth.

And he beat down the tower of Penuel, and slew the men of the city.

Asimismo derribó la torre de Penuel, y mató á los de la ciudad.

Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

Luego dijo á Zeba y á Zalmunna: ¿Qué manera de hombres tenían aquellos que matasteis en Tabor? Y ellos respondieron: Como tú, tales eran aquellos ni más ni menos, que parecían hijos de rey.

And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.

Y él dijo: Mis hermanos eran, hijos de mi madre: ¡Vive Jehová, que si los hubierais guardado en vida, yo no os mataría!

And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

Y dijo á Jether su primogénito: Levántate, y mátalos. Mas el joven no desenvainó su espada, porque tenía temor; que aun era muchacho.

Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

Entonces dijo Zeba y Zalmunna: Levántate tú, y mátanos; porque como es el varón, tal es su valentía. Y Gedeón se levantó, y mató á Zeba y á Zalmunna; y tomó los adornos de lunetas que sus camellos traían al cuello.

Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.

Y los Israelitas dijeron á Gedeón: Sé nuestro señor, tú, y tu hijo, y tu nieto; pues que nos has librado de mano de Madián.

And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.

Mas Gedeón respondió: No seré señor sobre vosotros, ni mi hijo os señoreará: Jehová será vuestro Señor.

And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

Y díjoles Gedeón: Deseo haceros una petición, que cada uno me dé los zarcillos de su despojo. (Porque traían zarcillos de oro, que eran Ismaelitas.)

And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

Y ellos respondieron: De buena gana los daremos. Y tendiendo una ropa de vestir, echó allí cada uno los zarcillos de su despojo.

And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

Y fué el peso de los zarcillos de oro que él pidió, mil y setecientos siclos de oro; sin las planchas, y joyeles, y vestidos de púrpura, que traían los reyes de Madián, y sin los collares que traían sus camellos al cuello.

And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

Y Gedeón hizo de ellos un ephod, el cual hizo guardar en su ciudad de Ophra: y todo Israel fornicó tras de ese ephod en aquel lugar; y fué por tropiezo á Gedeón y á su casa.

Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

Así fué humillado Madián delante de los hijos de Israel, y nunca más levantaron su cabeza. Y reposó la tierra cuarenta años en los días de Gedeón.

And Jerubbaal the son of Joash went and dwelt in his own house.

Y Jerobaal hijo de Joas fué, y habitó en su casa.

And Gideon had threescore and ten sons of his body begotten: for he had many wives.

Y tuvo Gedeón setenta hijos que salieron de su muslo, porque tuvo muchas mujeres.

And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

Y su concubina que estaba en Sichêm, también le parió un hijo; y púsole por nombre Abimelech.

And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.

Y murió Gedeón hijo de Joas en buena vejez, y fué sepultado en el sepulcro de su padre Joas, en Ophra de los Abiezeritas.

And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.

Y aconteció que como murió Gedeón, los hijos de Israel tornaron, y fornicaron en pos de los Baales, y se pusieron por Dios á Baal-berith.

And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:

Y no se acordaron los hijos de Israel de Jehová su Dios, que los había librado de todos sus enemigos alrededor:

Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.

Ni hicieron misericordia con la casa de Jerobaal Gedeón conforme á todo el bien que él había hecho á Israel.

Judges 9 - Jueces 9


Judges Chapter 9 King James Bible - Jueces Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 8
Jueces 8

The Book of Judges
Jueces

Return to Index
Indice

Chapter 9

And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,

Y Fuése Abimelech hijo de Jerobaal á Sichêm, á los hermanos de su madre, y habló con ellos, y con toda la familia de la casa del padre de su madre, diciendo:

Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

Yo os ruego que habléis á oídos de todos los de Sichêm: ¿Qué tenéis por mejor, que os señoreen setenta hombres, todos los hijos de Jerobaal; ó que os señoree un varón? Acordaos que yo soy hueso vuestro, y carne vuestra.

And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

Y hablaron por él los hermanos de su madre á oídos de todos los de Sichêm todas estas palabras: y el corazón de ellos se inclinó en favor de Abimelech, porque decían: Nuestro hermano es.

And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.

Y diéronle setenta siclos de plata del templo de Baal-berith, con los cuales Abimelech alquiló hombres ociosos y vagabundos, que le siguieron.

And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

Y viniendo á la casa de su padre en Ophra, mató á sus hermanos los hijos de Jerobaal, setenta varones, sobre una piedra: mas quedó Jotham, el más pequeño hijo de Jerobaal, que se escondió.

And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.

Y reunidos todos los de Sichêm con toda la casa de Millo, fueron y eligieron á Abimelech por rey, cerca de la llanura del pilar que estaba en Sichêm.

And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

Y como se lo dijesen á Jotham, fué y púsose en la cumbre del monte de Gerizim, y alzando su voz clamó, y díjoles: Oidme, varones de Sichêm; que Dios os oiga.

The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

Fueron los árboles á elegir rey sobre sí, y dijeron á la oliva: Reina sobre nosotros.

But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?

Mas la oliva respondió: ¿Tengo de dejar mi pingüe jugo, con el que por mi causa Dios y los hombres son honrados, por ir á ser grande sobre los árboles?

And the trees said to the fig tree, Come thou, and reign over us.

Y dijeron los árboles á la higuera: Anda tú, reina sobre nosotros.

But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

Y respondió la higuera: ¿Tengo de dejar mi dulzura y mi buen fruto, por ir á ser grande sobre los árboles?

Then said the trees unto the vine, Come thou, and reign over us.

Dijeron luego los árboles á la vid: Pues ven tú, reina sobre nosotros.

And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?

Y la vid les respondió: ¿Tengo de dejar mi mosto, que alegra á Dios y á los hombres, por ir á ser grande sobre los árboles?

Then said all the trees unto the bramble, Come thou, and reign over us.

Dijeron entonces todos los árboles al escaramujo: Anda tú, reina sobre nosotros.

And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.

Y el escaramujo respondió á los árboles: Si en verdad me elegís por rey sobre vosotros, venid, y aseguraos debajo de mi sombra: y si no, fuego salga del escaramujo que devore los cedros del Líbano.

Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

Ahora pues, si con verdad y con integridad habéis procedido en hacer rey á Abimelech, y si lo habéis hecho bien con Jerobaal y con su casa, y si le habéis pagado conforme á la obra de sus manos;

(For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

(Pues que mi padre peleó por vosotros, y echó lejos su vida por libraros de mano de Madián;

And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

Y vosotros os levantasteis hoy contra la casa de mi padre, y matasteis sus hijos, setenta varones, sobre una piedra; y habéis puesto por rey sobre los de Sichêm á Abimelech, hijo de su criada, por cuanto es vuestro hermano:)

If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

Si con verdad y con integridad habéis obrado hoy con Jerobaal y con su casa, que gocéis de Abimelech, y él goce de vosotros.

But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

Y si no, fuego salga de Abimelech, que consuma á los de Sichêm y á la casa de Millo; y fuego salga de los de Sichêm y de la casa de Millo, que consuma á Abimelech.

And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.

Y huyó Jotham, y se fugó, y fuése á Beer, y allí se estuvo por causa de Abimelech su hermano.

When Abimelech had reigned three years over Israel,

Y después que Abimelech hubo dominado sobre Israel tres años,

Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

Envió Dios un espíritu malo entre Abimelech y los hombres de Sichêm: que los de Sichêm se levantaron contra Abimelech:

That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

Para que el agravio de los setenta hijos de Jerobaal, y la sangre de ellos, viniera á ponerse sobre Abimelech su hermano que los mató, y sobre los hombres de Sichêm que corroboraron las manos de él para matar á sus hermanos.

And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

Y pusiéronle los de Sichêm asechadores en las cumbres de los montes, los cuales salteaban á todos los que pasaban junto á ellos por el camino; de lo que fué dado aviso á Abimelech.

And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

Y Gaal hijo de Ebed vino con sus hermanos, y pasáronse á Sichêm: y los de Sichêm se confiaron en él.

And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

Y saliendo al campo, vendimiaron sus viñas, y pisaron la uva, é hicieron alegrías; y entrando en el templo de sus dioses, comieron y bebieron, y maldijeron á Abimelech.

And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?

Y Gaal hijo de Ebed dijo: ¿Quién es Abimelech y qué es Sichêm, para que nosotros á él sirvamos? ¿no es hijo de Jerobaal? ¿y no es Zebul su asistente? Servid á los varones de Hemor padre de Sichêm: mas ¿por qué habíamos de servir á él?

And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

Fuérame dado este pueblo bajo de mi mano, yo echaría luego á Abimelech. Y decía á Abimelech: Aumenta tus escuadrones, y sal.

And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

Y Zebul asistente de la ciudad, oyendo las palabras de Gaal hijo de Ebed, encendióse su ira;

And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.

Y envió sagazmente mensajeros á Abimelech, diciendo: He aquí que Gaal hijo de Ebed y sus hermanos han venido á Sichêm, y he aquí, que han cercado la ciudad contra ti.

Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

Levántate pues ahora de noche, tú y el pueblo que está contigo, y pon emboscada en el campo:

And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

Y por la mañana al salir del sol te levantarás y acometerás la ciudad: y él y el pueblo que está con él saldrán contra ti, y tu harás con él según que se te ofrecerá.

And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

Levantándose pues de noche Abimelech y todo el pueblo que con él estaba, pusieron emboscada contra Sichêm con cuatro compañías.

And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

Y Gaal hijo de Ebed salió, y púsose á la entrada de la puerta de la ciudad: y Abimelech y todo el pueblo que con él estaba, se levantaron de la emboscada.

And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

Y viendo Gaal el pueblo, dijo á Zebul: He allí pueblo que desciende de las cumbres de los montes. Y Zebul le respondió: La sombra de los montes te parece hombres.

And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.

Mas Gaal tornó á hablar, y dijo: He allí pueblo que desciende por medio de la tierra, y un escuadrón viene camino de la campiña de Meonenim.

Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

Y Zebul le respondió: ¿Dónde está ahora aquel tu hablar, diciendo; Quién es Abimelech para que le sirvamos? ¿No es este el pueblo que tenías en poco? Sal pues ahora, y pelea con él.

And Gaal went out before the men of Shechem, and fought with Abimelech.

Y Gaal salió delante de los de Sichêm, y peleó contra Abimelech.

And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

Mas persiguiólo Abimelech, delante del cual él huyó; y cayeron heridos muchos hasta la entrada de la puerta.

And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

Y Abimilech se quedó en Aruma; y Zebul echó fuera á Gaal y á sus hermanos, para que no morasen en Sichêm.

And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

Y aconteció al siguiente día, que el pueblo salió al campo: y fué dado aviso á Abimelech.

And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

El cual, tomando gente, repartióla en tres compañías, y puso emboscadas en el campo: y como miró, he aquí el pueblo que salía de la ciudad; y levantóse contra ellos, é hiriólos:

And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

Pues Abimelech y el escuadrón que estaba con él, acometieron con ímpetu, y pararon á la entrada de la puerta de la ciudad; y las dos compañías acometieron á todos los que estaban en el campo, y los hirieron.

And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.

Y después de combatir Abimelech la ciudad todo aquel día, tomóla, y mató el pueblo que en ella estaba, y asoló la ciudad, y sembróla de sal.

And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

Como oyeron esto todos los que estaban en la torre de Sichêm, entráronse en la fortaleza del templo del dios Berith.

And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

Y fué dicho á Abimelech como todos los de la torre de Sichêm estaban reunidos.

And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

Entonces subió Abimelech al monte de Salmón, él y toda la gente que con él estaba; y tomó Abimelech un hacha en su mano, y cortó una rama de los árboles, y levantándola púsosela sobre sus hombros, diciendo al pueblo que estaba con él: Lo que me veis á mí que hago, haced vosotros prestamente como yo.

And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

Y así todo el pueblo cortó también cada uno su rama, y siguieron á Abimelech, y pusiéronlas junto á la fortaleza, y prendieron fuego con ellas á la fortaleza: por manera que todos los de la torre de Sichêm murieron, como unos mil hombres y mujeres.

Then went Abimelech to Thebez, and encamped against Thebez, and took it.

Después Abimelech se fué á Thebes; y puso cerco á Thebes, y tomóla.

But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

En medio de aquella ciudad había una torre fuerte, á la cual se retiraron todos los hombres y mujeres, y todos los señores de la ciudad; y cerrando tras sí las puertas, subiéronse al piso alto de la torre.

And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

Y vino Abimelech á la torre, y combatiéndola, llegóse á la puerta de la torre para pegarle fuego.

And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.

Mas una mujer dejó caer un pedazo de una rueda de molino sobre la cabeza de Abimelech, y quebróle los cascos.

Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

Y luego llamó él á su escudero, y díjole: Saca tu espada y mátame, porque no se diga de mí: Una mujer lo mató. Y su escudero le atravesó, y murió.

And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

Y como los Israelitas vieron muerto á Abimelech, fuéronse cada uno á su casa.

Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

Así pues pagó Dios á Abimelech el mal que hizo contra su padre matando á sus setenta hermanos.

And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.

Y aun todo el mal de los hombres de Sichêm tornó Dios sobre sus cabezas: y la maldición de Jotham, hijo de Jerobaal, vino sobre ellos.

Judges 10 - Jueces 10


Judges Chapter 10 King James Bible - Jueces Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 9
Jueces 9

The Book of Judges
Jueces

Return to Index
Indice

Chapter 10

And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

Y Después de Abimelech levantóse para librar á Israel, Tola hijo de Púa, hijo de Dodo, varón de Issachâr, el cual habitaba en Samir, en el monte de Ephraim.

And he judged Israel twenty and three years, and died, and was buried in Shamir.

Y juzgó á Israel veintitrés años, y murió, y fué sepultado en Samir.

And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

Tras él se levantó Jair, Galaadita, el cual juzgó á Israel veintidós años.

And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.

Este tuvo treinta hijos que cabalgaban sobre treinta asnos, y tenían treinta villas, que se llamaron las villas de Jair hasta hoy, las cuales están en la tierra de Galaad.

And Jair died, and was buried in Camon.

Y murió Jair, y fué sepultado en Camón.

And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.

Mas los hijos de Israel tornaron á hacer lo malo en los ojos de Jehová, y sirvieron á los Baales y á Astaroth, y á los dioses de Siria, y á los dioses de Sidón, y á los dioses de Moab, y á los dioses de los hijos de Ammón, y á los dioses de los Filisteos: y dejaron á Jehová, y no le sirvieron.

And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.

Y Jehová se airó contra Israel, y vendiólos en mano de los Filisteos, y en mano de los hijos de Ammón:

And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

Los cuales molieron y quebrantaron á los hijos de Israel en aquel tiempo dieciocho años, á todos los hijos de Israel que estaban de la otra parte del Jordán en la tierra del Amorrheo, que es en Galaad.

Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

Y los hijos de Ammón pasaron el Jordán para hacer también guerra contra Judá, y contra Benjamín, y la casa de Ephraim: y fué Israel en gran manera afligido.

And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.

Y los hijos de Israel clamaron á Jehová, diciendo: Nosotros hemos pecado contra ti; porque hemos dejado á nuestro Dios, y servido á los Baales.

And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

Y Jehová respondió á los hijos de Israel: ¿No habéis sido oprimidos de Egipto, de los Amorrheos, de Losammonitas, de los Filisteos,

The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

De los de Sidón, de Amalec, y de Maón, y clamando á mí os he librado de sus manos?

Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.

Mas vosotros me habéis dejado, y habéis servido á dioses ajenos: por tanto, yo no os libraré más.

Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.

Andad, y clamad á los dioses que os habéis elegido, que os libren en el tiempo de vuestra aflicción.

And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

Y los hijos de Israel respondieron á Jehová: Hemos pecado; haz tú con nosotros como bien te pareciere: solamente que ahora nos libres en este día.

And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.

Y quitaron de entre sí los dioses ajenos, y sirvieron á Jehová: y su alma fué angustiada á causa del trabajo de Israel.

Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

Y juntándose los hijos de Ammón, asentaron campo en Galaad: juntáronse asimismo los hijos de Israel, y asentaron su campo en Mizpa.

And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.

Y los príncipes y el pueblo de Galaad dijeron el uno al otro: ¿Quién será el que comenzará la batalla contra los hijos de Ammón? él será cabeza sobre todos los que habitan en Galaad.

Judges 11 - Jueces 11


Judges Chapter 11 King James Bible - Jueces Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 10
Jueces 10

The Book of Judges
Jueces

Return to Index
Indice

Chapter 11

Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

Existia entonces Jephté, Galaadita, hombre valiente, hijo de una ramera, al cual había engendrado Galaad.

And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.

Y la mujer de Galaad también le había parido hijos; los cuales cuando fueron grandes, echaron fuera á Jephté, diciéndole: No heredarás en la casa de nuestro padre, porque eres bastardo.

Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.

Huyendo pues Jephté á causa de sus hermanos, habitó en tierra de Tob; y juntáronse con él hombres ociosos, los cuales con él salían.

And it came to pass in process of time, that the children of Ammon made war against Israel.

Y aconteció que después de días los hijos de Ammón hicieron guerra contra Israel:

And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

Y como los hijos de Ammón tenían guerra contra Israel, los ancianos de Galaad fueron para volver á Jephté de tierra de Tob;

And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.

Y dijeron á Jephté: Ven, y serás nuestro capitán, para que peleemos con los hijos de Ammón.

And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?

Y Jephté respondió á los ancianos de Galaad: ¿No me habéis vosotros aborrecido, y me echasteis de la casa de mi padre? ¿por qué pues venís ahora á mí cuando estáis en aflicción?

And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

Y los ancianos de Galaad respondieron á Jephté: Por esta misma causa tornamos ahora á ti, para que vengas con nosotros, y pelees contra los hijos de Ammón, y nos seas cabeza á todos los que moramos en Galaad.

And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?

Jephté entonces dijo á los ancianos de Galaad: Si me volvéis para que pelee contra los hijos de Ammón, y Jehová los entregare delante de mí, ¿seré yo vuestra cabeza?

And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.

Y los ancianos de Galaad respondieron á Jephté: Jehová oiga entre nosotros, si no hiciéremos como tú dices.

Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.

Entonces Jephté vino con los ancianos de Galaad, y el pueblo lo eligió por su cabeza y príncipe; y Jephté habló todas sus palabras delante de Jehová en Mizpa.

And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

Y envió Jephté embajadores al rey de los Ammonitas, diciendo: ¿Qué tienes tú conmigo que has venido á mí para hacer guerra en mi tierra?

And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

Y el rey de los Ammonitas respondió á los embajadores de Jephté: Por cuanto Israel tomó mi tierra, cuando subió de Egipto, desde Arnón hasta Jaboc y el Jordán; por tanto, devuélvelas ahora en paz.

And Jephthah sent messengers again unto the king of the children of Ammon:

Y Jephté tornó á enviar otros embajadores al rey de los Ammonitas,

And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:

Para decirle: Jephté ha dicho así: Israel no tomó tierra de Moab, ni tierra de los hijos de Ammón:

But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

Mas subiendo Israel de Egipto, anduvo por el desierto hasta el mar Bermejo, y llegó á Cades.

Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

Entonces Israel envió embajadores al rey de Edom, diciendo: Yo te ruego que me dejes pasar por tu tierra. Mas el rey de Edom no los escuchó. Envió también al rey de Moab; el cual tampoco quiso: quedóse por tanto Israel en Cades.

Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

Después, yendo por el desierto, rodeó la tierra de Edom y la tierra de Moab, y viniendo por el lado oriental de la tierra de Moab, asentó su campo de estotra parte de Arnón, y no entraron por el término de Moab: porque Arnón término es de Moab.

And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

Y envió Israel embajadores á Sehón rey de los Amorrheos, rey de Hesbón, diciéndole: Ruégote que me dejes pasar por tu tierra hasta mi lugar.

But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

Mas Sehón no se fió de Israel para darle paso por su término; antes juntando Sehón toda su gente, puso campo en Jaas, y peleó contra Israel.

And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

Empero Jehová el Dios de Israel entregó á Sehón y á todo su pueblo en mano de Israel, y venciólos: y poseyó Israel toda la tierra del Amorrheo que habitaba en aquel país.

And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

Poseyeron también todo el término del Amorrheo desde Arnón hasta Jaboc, y desde el desierto hasta el Jordán.

So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

Así que Jehová el Dios de Israel echó los Amorrheos delante de su pueblo Israel: ¿y lo has de poseer tú?

Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.

Si Chêmos tu Dios te echase alguno, ¿no lo poseerías tú? Así poseeremos nosotros á todo aquel que echó Jehová nuestro Dios de delante de nosotros.

And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

¿Eres tú ahora en algo mejor que Balac hijo de Sephor, rey de Moab? ¿tuvo él cuestión contra Israel, ó hizo guerra contra ellos?

While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

Cuando Israel ha estado habitando por trescientos años á Hesbón y sus aldeas, á Aroer y sus aldeas, y todas las ciudades que están á los términos de Arnón, ¿por qué no las habéis reclamado en ese tiempo?

Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.

Así que, yo nada he pecado contra ti, mas tú haces mal conmigo haciéndome guerra: Jehová, que es el juez, juzgue hoy entre los hijos de Israel y los hijos de Ammón.

Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

Mas el rey de los hijos de Ammón no atendió las razones de Jephté que le envió.

Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

Y el espíritu de Jehová fué sobre Jephté: y pasó por Galaad y Manasés; y de allí pasó á Mizpa de Galaad; y de Mizpa de Galaad pasó á los hijos de Ammón.

And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

Y Jephté hizo voto á Jehová, diciendo: Si entregares á los Ammonitas en mis manos,

Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering.

Cualquiera que me saliere á recibir de las puertas de mi casa, cuando volviere de los Ammonitas en paz, será de Jehová, y le ofreceré en holocausto.

So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.

Pasó pues Jephté á los hijos de Ammón para pelear contra ellos; y Jehová los entregó en su mano.

And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

Y los hirió de grandísimo estrago desde Aroer hasta llegar á Minnith, veinte ciudades; y hasta la vega de las viñas. Así fueron domeñados los Ammonitas delante de los hijos de Israel.

And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

Y volviendo Jephté á Mizpa á su casa, he aquí que su hija le salió á recibir con adufes y danzas, y era la sola, la única suya; no tenía fuera de ella otro hijo ni hija.

And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.

Y como él la vió, rompió sus vestidos diciendo: ¡Ay, hija mía! de verdad me has abatido, y tú eres de los que me afligen: porque yo he abierto mi boca á Jehová, y no podré retractarme.

And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.

Ella entonces le respondió: Padre mío, si has abierto tu boca á Jehová, haz de mí como salió de tu boca, pues que Jehová ha hecho venganza en tus enemigos los hijos de Ammón.

And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

Y tornó á decir á su padre: Hágasme esto: déjame por dos meses que vaya y descienda por los montes, y llore mi virginidad, yo y mis compañeras.

And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

El entonces dijo: Ve. Y dejóla por dos meses. Y ella fué con sus compañeras, y lloró su virginidad por los montes.

And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

Pasados los dos meses volvió á su padre, é hizo de ella conforme á su voto que había hecho. Y ella nunca conoció varón.

That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.

De aquí fué la costumbre en Israel que de año en año iban las doncellas de Israel á endechar á la hija de Jephté Galaadita, cuatro días en el año.

Judges 12 - Jueces 12


Judges Chapter 12 King James Bible - Jueces Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 11
Jueces 11

The Book of Judges
Jueces

Return to Index
Indice

Chapter 12

And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

Y Juntandose los varones de Ephraim, pasaron hacia el aquilón, y dijeron á Jephté: ¿Por qué fuiste á hacer guerra contra los hijos de Ammón, y no nos llamaste para que fuéramos contigo? Nosotros quemaremos á fuego tu casa contigo.

And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

Y Jephté les respondió: Yo tuve, y mi pueblo, una gran contienda con los hijos de Ammón, y os llamé, y no me defendisteis de sus manos.

And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

Viendo pues que no me defendíais, puse mi alma en mi palma, y pasé contra los hijos de Ammón, y Jehová los entregó en mi mano: ¿por qué pues habéis subido hoy contra mí para pelear conmigo?

Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

Y juntando Jephté á todos los varones de Galaad, peleó contra Ephraim; y los de Galaad hirieron á Ephraim, porque habían dicho: Vosotros sois fugitivos de Ephraim, vosotros sois Galaaditas entre Ephraim y Manasés.

And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

Y los Galaaditas tomaron los vados del Jordán á Ephraim; y era que, cuando alguno de los de Ephraim que había huído, decía, ¿pasaré? los de Galaad le preguntaban: ¿Eres tú Ephrateo? Si él respondía, No;

Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

Entonces le decían: Ahora pues, di, Shiboleth. Y él decía, Siboleth; porque no podía pronunciar de aquella suerte. Entonces le echaban mano, y le degollaban junto á los vados del Jordán. Y murieron entonces de los de Ephraim cuarenta y dos mil.

And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

Y Jephté juzgó á Israel seis años: luego murió Jephté Galaadita, y fué sepultado en una de las ciudades de Galaad.

And after him Ibzan of Bethlehem judged Israel.

Después de él juzgó á Israel Ibzan de Beth-lehem;

And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

El cual tuvo treinta hijos y treinta hijas, las cuales casó fuera, y tomó de fuera treinta hijas para sus hijos: y juzgó á Israel siete años.

Then died Ibzan, and was buried at Bethlehem.

Y murió Ibzan, y fué sepultado en Beth-lehem.

And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

Después de él juzgó á Israel Elón, Zabulonita, el cual juzgó á Israel diez años.

And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

Y murió Elón, Zabulonita, y fué sepultado en Ajalón en la tierra de Zabulón.

And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

Después de él juzgó á Israel Abdón hijo de Hillel, Piratonita.

And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

Este tuvo cuarenta hijos y treinta nietos, que cabalgaban sobre setenta asnos: y juzgó á Israel ocho años.

And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.

Y murió Abdón hijo de Hillel, Piratonita, y fué sepultado en Piratón, en la tierra de Ephraim, en el monte de Amalec.

Judges 13 - Jueces 13


Judges Chapter 13 King James Bible - Jueces Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 12
Jueces 12

The Book of Judges
Jueces

Return to Index
Indice

Chapter 13

And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.

Y Los hijos de Israel tornaron á hacer lo malo en los ojos de Jehová; y Jehová los entregó en mano de los Filisteos, por cuarenta años.

And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

Y había un hombre de Sora, de la tribu de Dan, el cual se llamaba Manoa; y su mujer era estéril, que nunca había parido.

And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.

A esta mujer apareció el ángel de Jehová, y díjole: He aquí que tú eres estéril, y no has parido: mas concebirás y parirás un hijo.

Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:

Ahora, pues, mira que ahora no bebas vino, ni sidra, ni comas cosa inmunda.

For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.

Porque tú te harás embarazada, y parirás un hijo: y no subirá navaja sobre su cabeza, porque aquel niño será Nazareo á Dios desde el vientre, y él comenzará á salvar á Israel de mano de los Filisteos.

Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:

Y la mujer vino y contólo á su marido, diciendo: Un varón de Dios vino á mí, cuyo aspecto era como el aspecto de un ángel de Dios, terrible en gran manera; y no le pregunté de dónde ni quién era, ni tampoco él me dijo su nombre.

But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

Y díjome: He aquí que tú concebirás, y parirás un hijo: por tanto, ahora no bebas vino, ni sidra, ni comas cosa inmunda; porque este niño desde el vientre será Nazareo á Dios hasta el día de su muerte.

Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

Entonces oró Manoa á Jehová, y dijo: Ah, Señor mío, yo te ruego que aquel varón de Dios que enviaste, torne ahora á venir á nosotros, y nos enseñe lo que hayamos de hacer con el niño que ha de nacer.

And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

Y Dios oyó la voz de Manoa: y el ángel de Dios volvió otra vez á la mujer, estando ella en el campo; mas su marido Manoa no estaba con ella.

And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

Y la mujer corrió prontamente, y noticiólo á su marido, diciéndole: Mira que se me ha aparecido aquel varón que vino á mí el otro día.

And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

Y levantóse Manoa, y siguió á su mujer; y así que llegó al varón, díjole: ¿Eres tú aquel varón que hablaste á la mujer? Y él dijo: Yo soy.

And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

Entonces Manoa dijo: Cúmplase pues tu palabra. ¿Qué orden se tendrá con el niño, y qué ha de hacer?

And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.

Y el ángel de Jehová respondió á Manoa: La mujer se guardará de todas las cosas que yo le dije:

She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

Ella no comerá cosa que proceda de vid que da vino; no beberá vino ni sidra, y no comerá cosa inmunda: ha de guardar todo lo que le mandé.

And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

Entonces Manoa dijo al ángel de Jehová: Ruégote permitas que te detengamos, y aderezaremos un cabrito que poner delante de ti.

And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.

Y el ángel de Jehová respondió á Manoa: Aunque me detengas no comeré de tu pan: mas si quisieres hacer holocausto, sacrifícalo á Jehová. Y no sabía Manoa que aquél fuese ángel de Jehová.

And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?

Entonces dijo Manoa al ángel de Jehová: ¿Cómo es tu nombre, para que cuando se cumpliere tu palabra te honremos?

And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?

Y el ángel de Jehová respondió: ¿Por qué preguntas por mi nombre, que es oculto?

So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on.

Y Manoa tomó un cabrito de las cabras y un presente, y sacrificólo sobre una peña á Jehová: y el ángel hizo milagro á vista de Manoa y de su mujer.

For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

Porque aconteció que como la llama subía del altar hacia el cielo, el ángel de Jehová subió en la llama del altar á vista de Manoa y de su mujer, los cuales se postraron en tierra sobre sus rostros.

But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.

Y el ángel de Jehová no tornó á aparecer á Manoa ni á su mujer. Entonces conoció Manoa que era el ángel de Jehová.

And Manoah said unto his wife, We shall surely die, because we have seen God.

Y dijo Manoa á su mujer: Ciertamente moriremos, porque á Dios hemos visto.

But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

Y su mujer le respondió: Si Jehová nos quisiera matar, no tomara de nuestras manos el holocausto y el presente, ni nos hubiera mostrado todas estas cosas, ni en tal tiempo nos habría anunciado esto.

And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.

Y la mujer parió un hijo, y llamóle por nombre Samsón. Y el niño creció, y Jehová lo bendijo.

And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.

Y el espíritu de Jehová comenzó á manifestarse en él en los campamentos de Dan, entre Sora y Esthaol.

Judges 14 - Jueces 14


Judges Chapter 14 King James Bible - Jueces Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 13
Jueces 13

The Book of Judges
Jueces

Return to Index
Indice

Chapter 14

And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

Y Descendiendo Samsón á Timnah, vió en Timnah una mujer de las hijas de los Filisteos.

And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

Y subió, y declarólo á su padre y á su madre, diciendo: Yo he visto en Timnah una mujer de las hijas de los Filisteos: ruégoos que me la toméis por mujer.

Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

Y su padre y su madre le dijeron: ¿No hay mujer entre las hijas de tus hermanos, ni en todo mi pueblo, para que vayas tú á tomar mujer de los Filisteos incircuncisos? Y Samsón respondió á su padre: Tómamela por mujer, porque ésta agradó á mis ojos.

But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.

Mas su padre y su madre no sabían que esto venía de Jehová, y que él buscaba ocasión contra los Filisteos: porque en aquel tiempo los Filisteos dominaban sobre Israel.

Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

Y Samsón descendió con su padre y con su madre á Timnah: y como llegaron á las viñas de Timnah, he aquí un cachorro de león que venía bramando hacia él.

And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

Y el espíritu de Jehová cayó sobre él, y despedazólo como quien despedaza un cabrito, sin tener nada en su mano: y no dió á entender á su padre ni á su madre lo que había hecho.

And he went down, and talked with the woman; and she pleased Samson well.

Vino pues, y habló á la mujer que había agradado á Samsón.

And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

Y volviendo después de algunos días para tomarla, apartóse para ver el cuerpo muerto del león, y he aquí en el cuerpo del león un enjambre de abejas, y un panal de miel.

And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

Y tomándolo en sus manos, fuése comiéndolo por el camino: y llegado que hubo á su padre y á su madre, dióles también á ellos que comiesen; mas no les descubrió que había tomado aquella miel del cuerpo del león.

So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.

Vino pues su padre á la mujer, y Samsón hizo allí banquete; porque así solían hacer los mancebos.

And it came to pass, when they saw him, that they brought thirty companions to be with him.

Y como ellos le vieron, tomaron treinta compañeros que estuviesen con él;

And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:

A los cuales Samsón dijo: Yo os propondré ahora un enigma, el cual si en los siete días del banquete vosotros me declarareis y descubriereis, yo os daré treinta sábanas y treinta mudas de vestidos.

But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

Mas si no me lo supiereis declarar, vosotros me daréis las treinta sábanas y las treinta mudas de vestidos. Y ellos respondieron: Propónnos tu enigma, y lo oiremos.

And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

Entonces les dijo: Del comedor salió comida, Y del fuerte salió dulzura. Y ellos no pudieron declararle el enigma en tres días.

And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?

Y al séptimo día dijeron á la mujer de Samsón: Induce á tu marido á que nos declare este enigma, porque no te quememos á ti y á la casa de tu padre. ¿Habéisnos llamado aquí para poseernos?

And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

Y lloró la mujer de Samsón delante de él, y dijo: Solamente me aborreces y no me amas, pues que no me declaras el enigma que propusiste á los hijos de mi pueblo. Y él respondió: He aquí que ni á mi padre ni á mi madre lo he declarado; y ¿habíalo de declarar á ti?

And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.

Y ella lloró delante de él los siete días que ellos tuvieron banquete: mas al séptimo día él se lo declaró, porque le constriñó; y ella lo declaró á los hijos de su pueblo.

And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

Y al séptimo día, antes que el sol se pusiese, los de la ciudad le dijeron: ¿Qué cosa más dulce que la miel? ¿Y qué cosa más fuerte que el león? Si no araseis con mi novilla, Nunca hubierais descubierto mi enigma.

And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.

(14-20) Y el espíritu de Jehová cayó sobre él, y descendió á Ascalón, é hirió treinta hombres de ellos; y tomando sus despojos, dió las mudas de vestidos á los que habían explicado el enigma: y encendido en enojo fuése á casa de su padre.

But Samson's wife was given to his companion, whom he had used as his friend.

(14-21) Y la mujer de Samsón fué dada á su compañero, con el cual él antes se acompañaba.

Judges 15 - Jueces 15


Judges Chapter 15 King James Bible - Jueces Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 14
Jueces 14

The Book of Judges
Jueces

Return to Index
Indice

Chapter 15

But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

Y Acontecio después de días, que en el tiempo de la siega del trigo, Samsón visitó á su mujer con un cabrito, diciendo: Entraré á mi mujer á la cámara. Mas el padre de ella no lo dejó entrar.

And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

Y dijo el padre de ella: Persuadíme que la aborrecías, y díla á tu compañero. Mas su hermana menor, ¿no es más hermosa que ella? tómala, pues, en su lugar.

And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

Y Samsón les repondió: Yo seré sin culpa esta vez para con los Filisteos, si mal les hiciere.

And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

Y fué Samsón y cogió trescientas zorras, y tomando teas, y trabando aquéllas por las colas, puso entre cada dos colas una tea.

And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.

Después, encendiendo las teas, echó las zorras en los sembrados de los Filisteos, y quemó hacinas y mieses, y viñas y olivares.

Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.

Y dijeron los Filisteos: ¿Quién hizo esto? Y fuéles dicho: Samsón, el yerno del Timnateo, porque le quitó su mujer y la dió á su compañero. Y vinieron los Filisteos, y quemaron á fuego á ella y á su padre.

And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.

Entonces Samsón les dijo: ¿Así lo habíais de hacer? mas yo me vengaré de vosotros, y después cesaré.

And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

E hiriólos pierna y muslo con gran mortandad; y descendió, y fijóse en la cueva de la peña de Etam.

Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

Y los Filisteos subieron y pusieron campo en Judá, y tendiéronse por Lehi.

And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

Y los varones de Judá les dijeron: ¿Por qué habéis subido contra nosotros? Y ellos respondieron: A prender á Samsón hemos subido, para hacerle como él nos ha hecho.

Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

Y vinieron tres mil hombres de Judá á la cueva de la peña de Etam, y dijeron á Samsón: ¿No sabes tú que los Filisteos dominan sobre nosotros? ¿por qué nos has hecho esto? Y él les respondió: Yo les he hecho como ellos me hicieron.

And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

Ellos entonces le dijeron: Nosotros hemos venido para prenderte, y entregarte en mano de los Filisteos. Y Samsón les respondió: Juradme que vosotros no me mataréis.

And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

Y ellos le respondieron, diciendo: No, solamente te prenderemos, y te entregaremos en sus manos; mas no te mataremos. Entonces le ataron con dos cuerdas nuevas, é hiciéronle venir de la peña.

And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.

Y así que vino hasta Lehi, los Filisteos le salieron á recibir con algazara: y el espíritu de Jehová cayó sobre él, y las cuerdas que estaban en sus brazos se tornaron como lino quemado con fuego, y las ataduras se cayeron de sus manos.

And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

Y hallando una quijada de asno fresca, extendió la mano y tomóla, é hirió con ella á mil hombres.

And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

Entonces Samsón dijo: Con la quijada de un asno, un montón, dos montones; Con la quijada de un asno herí mil hombres.

And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.

Y acabando de hablar, echó de su mano la quijada, y llamó á aquel lugar Ramath-lehi.

And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

Y teniendo gran sed, clamó luego á Jehová, y dijo: Tú has dado esta gran salud por mano de tu siervo: ¿y moriré yo ahora de sed, y caeré en mano de los incircuncisos?

But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.

Entonces quebró Dios una muela que estaba en la quijada, y salieron de allí aguas, y bebió, y recobró su espíritu, y reanimóse. Por tanto llamó su nombre de aquel lugar, En-haccore, el cual es en Lehi, hasta hoy.

And he judged Israel in the days of the Philistines twenty years.

Y juzgó á Israel en días de los Filisteos veinte años.

Judges 16 - Jueces 16


Judges Chapter 16 King James Bible - Jueces Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 15
Jueces 15

The Book of Judges
Jueces

Return to Index
Indice

Chapter 16

Then went Samson to Gaza, and saw there an harlot, and went in unto her.

Y Fué Samsón á Gaza, y vió allí una mujer ramera, y entró á ella.

And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

Y fué dicho á los de Gaza: Samsón es venido acá. Y cercáronlo, y pusiéronle espías toda aquella noche á la puerta de la ciudad: y estuvieron callados toda aquella noche, diciendo: Hasta la luz de la mañana; entonces lo mataremos.

And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

Mas Samsón durmió hasta la media noche; y á la media noche se levantó, y tomando las puertas de la ciudad con sus dos pilares y su cerrojo, echóselas al hombro, y fuése, y subióse con ellas á la cumbre del monte que está delante de Hebrón.

And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

Después de esto aconteció que se enamoró de una mujer en el valle de Sorec, la cual se llamaba Dalila.

And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.

Y vinieron á ella los príncipes de los Filisteos, y dijéronle: Engáñale y sabe en qué consiste su grande fuerza, y cómo lo podríamos vencer, para que lo atemos y lo atormentemos; y cada uno de nosotros te dará mil y cien siclos de plata.

And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

Y Dalila dijo á Samsón: Yo te ruego que me declares en qué consiste tu grande fuerza, y cómo podrás ser atado para ser atormentado.

And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.

Y respondióle Samsón: Si me ataren con siete mimbres verdes que aun no estén enjutos, entonces me debilitaré, y seré como cualquiera de los hombres.

Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

Y los príncipes de los Filisteos le trajeron siete mimbres verdes que aun no se habían enjugado, y atóle con ellos.

Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

Y estaban espías en casa de ella en una cámara. Entonces ella le dijo: ¡Samsón, los Filisteos sobre ti! Y él rompió los mimbres, como se rompe una cuerda de estopa cuando siente el fuego: y no se supo su fuerza.

And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

Entonces Dalila dijo á Samsón: He aquí tú me has engañado, y me has dicho mentiras: descúbreme pues ahora, yo te ruego, cómo podrás ser atado.

And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

Y él le dijo: Si me ataren fuertemente con cuerdas nuevas, con las cuales ninguna cosa se haya hecho, yo me debilitaré, y seré como cualquiera de los hombres.

Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.

Y Dalila tomó cuerdas nuevas, y atóle con ellas, y díjole: ¡Samsón, los Filisteos sobre ti! Y los espías estaban en una cámara. Mas él las rompió de sus brazos como un hilo.

And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.

Y Dalila dijo á Samsón: Hasta ahora me engañas, y tratas conmigo con mentiras. Descúbreme pues ahora cómo podrás ser atado. El entonces le dijo: Si tejieres siete guedejas de mi cabeza con la tela.

And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

Y ella hincó la estaca, y díjole: ¡Samsón, los Filisteos sobre ti! Mas despertando él de su sueño, arrancó la estaca del telar con la tela.

And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.

Y ella le dijo: ¿Cómo dices, Yo te amo, pues que tu corazón no está conmigo? Ya me has engañado tres veces, y no me has aún descubierto en qué está tu gran fuerza.

And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;

Y aconteció que, apretándole ella cada día con sus palabras é importunándole, su alma fué reducida á mortal angustia.

That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

Descubrióle pues todo su corazón, y díjole: Nunca á mi cabeza llegó navaja; porque soy Nazareo de Dios desde el vientre de mi madre. Si fuere rapado, mi fuerza se apartará de mí, y seré debilitado, y como todos los hombres.

And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.

Y viendo Dalila que él le había descubierto todo su corazón, envió á llamar á los príncipes de los Filisteos, diciendo: Venid esta vez, porque él me ha descubierto todo su corazón. Y los príncipes de los Filisteos vinieron á ella, trayendo en su mano el dinero.

And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

Y ella hizo que él se durmiese sobre sus rodillas; y llamado un hombre, rapóle siete guedejas de su cabeza, y comenzó á afligirlo, pues su fuerza se apartó de él.

And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.

Y díjole: ¡Samsón, los Filisteos sobre ti! Y luego que despertó él de su sueño, se dijo: Esta vez saldré como las otras, y me escaparé: no sabiendo que Jehová ya se había de él apartado.

But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

Mas los Filisteos echaron mano de él, y sacáronle los ojos, y le llevaron á Gaza; y le ataron con cadenas, para que moliese en la cárcel.

Howbeit the hair of his head began to grow again after he was shaven.

Y el cabello de su cabeza comenzó á crecer, después que fué rapado.

Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

Entonces los príncipes de los Filisteos se juntaron para ofrecer sacrificio á Dagón su dios, y para alegrarse; y dijeron: Nuestro dios entregó en nuestras manos á Samsón nuestro enemigo.

And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

Y viéndolo el pueblo, loaron á su dios, diciendo: Nuestro dios entregó en nuestras manos á nuestro enemigo, y al destruidor de nuestra tierra, el cual había muerto á muchos de nosotros.

And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

Y aconteció que, yéndose alegrando el corazón de ellos, dijeron: Llamad á Samsón, para que divierta delante de nosotros. Y llamaron á Samsón de la cárcel, y hacía de juguete delante de ellos; y pusiéronlo entre las columnas.

And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

Y Samsón dijo al mozo que le guiaba de la mano: Acércame, y hazme tentar las columnas sobre que se sustenta la casa, para que me apoye sobre ellas.

Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

Y la casa estaba llena de hombres y mujeres: y todos los príncipes de los Filisteos estaban allí; y en el alto piso había como tres mil hombres y mujeres, que estaban mirando el escarnio de Samsón.

And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

Entonces clamó Samsón á Jehová, y dijo: Señor Jehová, acuérdate ahora de mí, y esfuérzame, te ruego, solamente esta vez, oh Dios, para que de una vez tome venganza de los Filisteos, por mis dos ojos.

And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

Asió luego Samsón las dos columnas del medio sobre las cuales se sustentaba la casa, y estribó en ellas, la una con la mano derecha, y la otra con la izquierda;

And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

Y dijo Samsón: Muera yo con los Filisteos. Y estribando con esfuerzo, cayó la casa sobre los príncipes, y sobre todo el pueblo que estaba en ella. Y fueron muchos más los que de ellos mató muriendo, que los que había muerto en su vida.

Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.

Y descendieron sus hermanos y toda la casa de su padre, y tomáronle, y lleváronle, y le sepultaron entre Sora y Esthaol, en el sepulcro de su padre Manoa. Y él juzgó á Israel veinte años.

Judges 17 - Jueces 17


Judges Chapter 17 King James Bible - Jueces Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 16
Jueces 16

The Book of Judges
Jueces

Return to Index
Indice

Chapter 17

And there was a man of mount Ephraim, whose name was Micah.

Hubo un hombre del monte de Ephraim, que se llamaba Michâs.

And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.

El cual dijo á su madre: Los mil y cien siclos de plata que te fueron hurtados, por lo que tú maldecías oyéndolo yo, he aquí que yo tengo este dinero: yo lo había tomado. Entonces la madre dijo: Bendito seas de Jehová, hijo mío.

And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.

Y luego que él hubo vuelto á su madre los mil y cien siclos de plata, su madre dijo: Yo he dedicado este dinero á Jehová de mi mano para ti, hijo mío, para que hagas una imagen de talla y de fundición: ahora pues, yo te lo devuelvo.

Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

Mas volviendo él á su madre los dineros, tomó su madre doscientos siclos de plata, y diólos al fundidor: y él le hizo de ellos una imagen de talla y de fundición, la cual fué puesta en casa de Michâs.

And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.

Y tuvo este hombre Michâs casa de dioses, é hízose hacer ephod y teraphim, y consagró uno de sus hijos; y fuéle por sacerdote.

In those days there was no king in Israel, but every man did that which was right in his own eyes.

En estos días no había rey en Israel: cada uno hacía como mejor le parecía.

And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.

Y había un joven de Beth-lehem de Judá, de la tribu de Judá, el cual era Levita; y peregrinaba allí.

And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

Este hombre se había partido de la ciudad de Beth-lehem de Judá, para ir á vivir donde hallase; y llegando al monte de Ephraim, vino á casa de Michâs, para de allí hacer su camino.

And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.

Y Michâs le dijo: ¿De dónde vienes? Y el Levita le respondió: Soy de Beth-lehem de Judá, y voy á vivir donde hallare.

And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.

Entonces Michâs le dijo: Quédate en mi casa, y me serás en lugar de padre y sacerdote; y yo te daré diez siclos de plata por año, y el ordinario de vestidos, y tu comida. Y el Levita se quedó.

And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

Acordó pues el Levita en morar con aquel hombre, y él lo tenía como á uno de sus hijos.

And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

Y Michâs consagró al Levita, y aquel joven le servía de sacerdote, y estaba en casa de Michâs.

Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.

Y Michâs dijo: Ahora sé que Jehová me hará bien, pues que el Levita es hecho mi sacerdote.

Judges 18 - Jueces 18


Judges Chapter 18 King James Bible - Jueces Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 17
Jueces 17

The Book of Judges
Jueces

Return to Index
Indice

Chapter 18

In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

En aquellos días no había rey en Israel. Y en aquellos días la tribu de Dan buscaba posesión para sí donde morase, porque hasta entonces no le había caído suerte entre las tribus de Israel por heredad.

And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

Y los hijos de Dan enviaron de su tribu cinco hombres de sus términos, hombres valientes, de Sora y Esthaol, para que reconociesen y explorasen bien la tierra; y dijéronles: Id y reconoced la tierra. Estos vinieron al monte de Ephraim, hasta la casa de Michâs, y allí posaron.

When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

Y como estaban cerca de la casa de Michâs, reconocieron la voz del joven Levita; y llegándose allá, dijéronle: ¿Quién te ha traído por acá? ¿y qué haces aquí? ¿y qué tienes tú por aquí?

And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

Y él les respondió: De esta y de esta manera ha hecho conmigo Michâs, y me ha tomado para que sea su sacerdote.

And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

Y ellos le dijeron: Pregunta pues ahora á Dios, para que sepamos si ha de prosperar nuestro viaje que hacemos.

And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.

Y el sacerdote les respondió: Id en paz, que vuestro viaje que hacéis es delante de Jehová.

Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

Entonces aquellos cinco hombres se partieron, y vinieron á Lais: y vieron que el pueblo que habitaba en ella estaba seguro, ocioso y confiado, conforme á la costumbre de los de Sidón; no había nadie en aquella región que los perturbase en cosa alguna para poseer aquel estado; demás de esto, estaban lejos de los Sidonios, y no tenían negocios con nadie.

And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

Volviendo pues ellos á sus hermanos en Sora y Esthaol, sus hermanos les dijeron: ¿Qué hay? y ellos respondieron:

And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.

Levantaos, subamos contra ellos; porque nosotros hemos explorado la región, y hemos visto que es muy buena: ¿y vosotros os estáis quedos? no seáis perezosos en poneros en marcha para ir á poseer la tierra.

When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

Cuando allá llegareis, vendréis á una gente segura, y á una tierra de ancho asiento; pues que Dios la ha entregado en vuestras manos; lugar donde no hay falta de cosa que sea en la tierra.

And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.

Y partiendo los de Dan de allí, de Sora y de Esthaol, seiscientos hombres armados de armas de guerra,

And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.

Fueron y asentaron campo en Chîriath-jearim, en Judá; de donde aquel lugar fué llamado el campo de Dan, hasta hoy: está detrás de Chîriath-jearim.

And they passed thence unto mount Ephraim, and came unto the house of Micah.

Y pasando de allí al monte de Ephraim, vinieron hasta la casa de Michâs.

Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

Entonces aquellos cinco hombres que habían ido á reconocer la tierra de Lais, dijeron á sus hermanos: ¿No sabéis como en estas casas hay ephod y teraphim, é imagen de talla y de fundición? Mirad pues lo que habéis de hacer.

And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.

Y llegándose allá, vinieron á la casa del joven Levita en casa de Michâs, y preguntáronle cómo estaba.

And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

Y los seiscientos hombres, que eran de los hijos de Dan, estaban armados de sus armas de guerra á la entrada de la puerta.

And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

Y subiendo los cinco hombres que habían ido á reconocer la tierra, entraron allá, y tomaron la imagen de talla, y el ephod, y el teraphim, y la imagen de fundición, mientras estaba el sacerdote á la entrada de la puerta con los seiscientos hombres armados de armas de guerra.

And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?

Entrando pues aquellos en la casa de Michâs, tomaron la imagen de talla, el ephod, y el teraphim, y la imagen de fundición. Y el sacerdote les dijo: ¿Qué hacéis vosotros?

And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

Y ellos le respondieron: Calla, pon la mano sobre tu boca, y vente con nosotros, para que seas nuestro padre y sacerdote. ¿Es mejor que seas tú sacerdote en casa de un hombre solo, que de una tribu y familia de Israel?

And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

Y alegróse el corazón del sacerdote; el cual tomando el ephod y el teraphim, y la imagen, vínose entre la gente.

So they turned and departed, and put the little ones and the cattle and the carriage before them.

Y ellos tornaron y fuéronse; y pusieron los niños, y el ganado y el bagaje, delante de sí.

And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.

Y cuando ya se habían alejado de la casa de Michâs, los hombres que habitaban en las casas cercanas á la casa de Michâs, se juntaron, y siguieron á los hijos de Dan.

And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

Y dando voces á los de Dan, éstos volvieron sus rostros, y dijeron á Michâs: ¿Qué tienes que has juntado gente?

And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

Y él respondió: Mis dioses que yo hice, que lleváis juntamente con el sacerdote, y os vais: ¿qué más me queda? ¿y á qué propósito me decís: Qué tienes?

And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

Y los hijos de Dan le dijeron: No des voces tras nosotros, no sea que los de ánimo colérico os acometan, y pierdas también tu vida, y la vida de los tuyos.

And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

Y yéndose los hijos de Dan su camino, y viendo Michâs que eran más fuertes que él, volvióse y regresó á su casa.

And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

Y ellos llevando las cosas que había hecho Michâs, juntamente con el sacerdote que tenía, llegaron á Lais, al pueblo reposado y seguro; y metiéronlos á cuchillo, y abrasaron la ciudad con fuego.

And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.

Y no hubo quien los defendiese, porque estaban lejos de Sidón, y no tenían comercio con nadie. Y la ciudad estaba en el valle que hay en Beth-rehob. Luego reedificaron la ciudad, y habitaron en ella.

And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

Y llamaron el nombre de aquella ciudad Dan, conforme al nombre de Dan su padre, hijo de Israel, bien que antes se llamaba la ciudad Lais.

And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

Y los hijos de Dan se levantaron imagen de talla; y Jonathán, hijo de Gersón, hijo de Manasés, él y sus hijos fueron sacerdotes en la tribu de Dan, hasta el día de la transmigración de la tierra.

And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.

Y levantáronse la imagen de Michâs, la cual él había hecho, todo el tiempo que la casa de Dios estuvo en Silo.

Judges 19 - Jueces 19


Judges Chapter 19 King James Bible - Jueces Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 18
Jueces 18

The Book of Judges
Jueces

Return to Index
Indice

Chapter 19

And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.

En aquellos días, cuando no había rey en Israel, hubo un Levita que moraba como peregrino en los lados del monte de Ephraim, el cual se había tomado mujer concubina de Beth-lehem de Judá.

And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.

Y su concubina adulteró contra él, y fuese de él á casa de su padre, á Beth-lehem de Judá, y estuvo allá por tiempo de cuatro meses.

And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.

Y levantóse su marido, y siguióla, para hablarle amorosamente y volverla, llevando consigo un criado suyo y un par de asnos; y ella le metió en la casa de su padre.

And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

Y viéndole el padre de la moza, salióle á recibir gozoso; y detúvole su suegro, padre de la moza, y quedó en su casa tres días, comiendo y bebiendo, y reposando allí.

And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.

Y al cuarto día, como se levantaron de mañana, levantóse también el Levita para irse, y el padre de la moza dijo á su yerno: Conforta tu corazón con un bocado de pan, y después os iréis.

And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

Y sentáronse ellos dos juntos, y comieron y bebieron. Y el padre de la moza dijo al varón: Yo te ruego que te quieras quedar aquí esta noche, y alegraráse tu corazón.

And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

Y levantándose el varón para irse, el suegro le constriñó á que tornase y tuviese allí la noche.

And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

Y al quinto día levantándose de mañana para irse, díjole el padre de la moza: Conforta ahora tu corazón. Y habiendo comido ambos á dos, detuviéronse hasta que ya declinaba el día.

And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

Levantóse luego el varón para irse, él, y su concubina, y su criado. Entonces su suegro, el padre de la moza, le dijo: He aquí el día declina para ponerse el sol, ruégote que os estéis aquí la noche; he aquí que el día se acaba, ten aquí la noche, para que se alegre tu corazón; y mañana os levantaréis temprano á vuestro camino, y llegarás á tus tiendas.

But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

Mas el hombre no quiso quedar allí la noche, sino que se levantó y partió, y llegó hasta enfrente de Jebus, que es Jerusalem, con su par de asnos aparejados, y con su concubina.

And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

Y estando ya junto á Jebus, el día había declinado mucho: y dijo el criado á su señor: Ven ahora, y vámonos á esta ciudad de los Jebuseos, para que tengamos en ella la noche.

And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

Y su señor le respondió: No iremos á ninguna ciudad de extranjeros, que no sea de los hijos de Israel: antes pasaremos hasta Gabaa. Y dijo á su criado:

And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

Ven, lleguemos á uno de esos lugares, para tener la noche en Gabaa, ó en Rama.

And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.

Pasando pues, caminaron, y púsoseles el sol junto á Gabaa, que era de Benjamín.

And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

Y apartáronse del camino para entrar á tener allí la noche en Gabaa; y entrando, sentáronse en la plaza de la ciudad, porque no hubo quien los acogiese en casa para pasar la noche.

And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.

Y he aquí un hombre viejo, que á la tarde venía del campo de trabajar; el cual era del monte de Ephraim, y moraba como peregrino en Gabaa, pero los moradores de aquel lugar eran hijos de Benjamín.

And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

Y alzando el viejo los ojos, vió á aquel viajante en la plaza de la ciudad, y díjole: ¿A dónde vas, y de dónde vienes?

And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.

Y él respondió: Pasamos de Beth-lehem de Judá á los lados del monte de Ephraim, de donde yo soy; y partí hasta Beth-lehem de Judá; y voy á la casa de Jehová, y no hay quien me reciba en casa,

Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

Aunque nosotros tenemos paja y de comer para nuestros asnos, y también tenemos pan y vino para mí y para tu sierva, y para el criado que está con tu siervo; de nada tenemos falta.

And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

Y el hombre viejo dijo: Paz sea contigo; tu necesidad toda sea solamente á mi cargo, con tal que no tengas la noche en la plaza.

So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.

Y metiéndolos en su casa, dió de comer á sus asnos; y ellos se lavaron los pies, y comieron y bebieron.

Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.

Y cuando estaban gozosos, he aquí, que los hombres de aquella ciudad, hombres hijos de Belial, cercan la casa, y batían las puertas, diciendo al hombre viejo dueño de la casa: Saca fuera el hombre que ha entrado en tu casa, para que lo conozcamos.

And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

Y saliendo á ellos aquel varón, amo de la casa, díjoles: No, hermanos míos, ruégoos que no cometáis este mal, pues que este hombre ha entrado en mi casa, no hagáis esta maldad.

Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

He aquí mi hija virgen, y la concubina de él: yo os las sacaré ahora; humilladlas, y haced con ellas como os pareciere, y no hagáis á este hombre cosa tan infame.

But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

Mas aquellos hombres no le quisieron oir; por lo que tomando aquel hombre su concubina, sacósela fuera: y ellos la conocieron, y abusaron de ella toda la noche hasta la mañana, y dejáronla cuando apuntaba el alba.

Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.

Y ya que amanecía, la mujer vino, y cayó delante de la puerta de la casa de aquel hombre donde su señor estaba, hasta que fué de día.

And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

Y levantándose de mañana su señor, abrió las puertas de la casa, y salió para ir su camino, y he aquí, la mujer su concubina estaba tendida delante de la puerta de la casa, con las manos sobre el umbral.

And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

Y él le dijo: Levántate, y vámonos. Mas ella no respondió. Entonces la levantó el varón, y echándola sobre su asno, levantóse y fuése á su lugar.

And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.

Y en llegando á su casa, toma un cuchillo, y echa mano de su concubina, y despedázala con sus huesos en doce partes, y enviólas por todos los términos de Israel.

And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.

Y todo el que lo veía, decía: Jamás se ha hecho ni visto tal cosa, desde el tiempo que los hijos de Israel subieron de la tierra de Egipto hasta hoy. Considerad esto, dad consejo, y hablad.

Judges 20 - Jueces 20


Judges Chapter 20 King James Bible - Jueces Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 19
Jueces 19

The Book of Judges
Jueces

Return to Index
Indice

Chapter 20

Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.

Entonces salieron todos los hijos de Israel, y reunióse la congregación como un solo hombre, desde Dan hasta Beer-seba y la tierra de Galaad, á Jehová en Mizpa.

And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

Y los principales de todo el pueblo, de todas las tribus de Israel, se hallaron presentes en la reunión del pueblo de Dios, cuatrocientos mil hombres de á pie que sacaban espada.

(Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

Y los hijos de Benjamín oyeron que los hijos de Israel habían subido á Mizpa. Y dijeron los hijos de Israel: Decid cómo fué esta maldad.

And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.

Entonces el varón Levita, marido de la mujer muerta, respondió y dijo: Yo llegué á Gabaa de Benjamín con mi concubina, para tener allí la noche.

And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.

Y levantándose contra mí los de Gabaa, cercaron sobre mí la casa de noche, con idea de matarme, y oprimieron mi concubina de tal manera, que ella fué muerta.

And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.

Entonces tomando yo mi concubina, cortéla en piezas, y enviélas por todo el término de la posesión de Israel: por cuanto han hecho maldad y crimen en Israel.

Behold, ye are all children of Israel; give here your advice and counsel.

He aquí que todos vosotros los hijos de Israel estáis presentes; daos aquí parecer y consejo.

And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

Entonces todo el pueblo, como un solo hombre, se levantó, y dijeron: Ninguno de nosotros irá á su tienda, ni nos apartaremos cada uno á su casa,

But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

Hasta que hagamos esto sobre Gabaa: que echemos suertes contra ella;

And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

Y tomaremos diez hombres de cada ciento por todas las tribus de Israel, y de cada mil ciento, y mil de cada diez mil, que lleven bastimento para el pueblo que ha de hacer, yendo contra Gabaa de Benjamín, conforme á toda la abominación que ha cometido en Israel.

So all the men of Israel were gathered against the city, knit together as one man.

Y juntáronse todos los hombres de Israel contra la ciudad, ligados como un solo hombre.

And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

Y las tribus de Israel enviaron varones por toda la tribu de Benjamín, diciendo: ¿Qué maldad es ésta que ha sido hecha entre vosotros?

Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

Entregad pues ahora aquellos hombres, hijos de Belial, que están en Gabaa, para que los matemos, y barramos el mal de Israel. Mas los de Benjamín no quisieron oir la voz de sus hermanos los hijos de Israel;

But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

Antes los de Benjamín se juntaron de las ciudades de Gabaa, para salir á pelear contra los hijos de Israel.

And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

Y fueron contados en aquel tiempo los hijos de Benjamín de las ciudades, veintiséis mil hombres que sacaban espada, sin los que moraban en Gabaa, que fueron por cuenta setecientos hombres escogidos.

Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.

De toda aquella gente había setecientos hombres escogidos, que eran ambidextros, todos los cuales tiraban una piedra con la honda á un cabello, y no erraban.

And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

Y fueron contados los varones de Israel, fuera de Benjamín, cuatrocientos mil hombres que sacaban espada, todos estos hombres de guerra.

And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.

Levantáronse luego los hijos de Israel, y subieron á la casa de Dios, y consultaron á Dios, diciendo: ¿Quién subirá de nosotros el primero en la guerra contra los hijos de Benjamín? Y Jehová respondió: Judá el primero.

And the children of Israel rose up in the morning, and encamped against Gibeah.

Levantándose pues de mañana los hijos de Israel, pusieron campo contra Gabaa.

And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

Y salieron los hijos de Israel á combatir contra Benjamín; y los varones de Israel ordenaron la batalla contra ellos junto á Gabaa.

And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

Saliendo entonces de Gabaa los hijos de Benjamín, derribaron en tierra aquel día veintidós mil hombres de los hijos de Israel.

And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

Mas reanimándose el pueblo, los varones de Israel tornaron á ordenar la batalla en el mismo lugar donde la habían ordenado el primer día.

(And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)

Porque los hijos de Israel subieron, y lloraron delante de Jehová hasta la tarde, y consultaron con Jehová, diciendo: ¿Tornaré á pelear con los hijos de Benjamín mi hermano? Y Jehová les respondió: Subid contra él.

And the children of Israel came near against the children of Benjamin the second day.

Los hijos pues de Israel se acercaron el siguiente día á los hijos de Benjamín.

And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

Y aquel segundo día, saliendo Benjamín de Gabaa contra ellos, derribaron por tierra otros diez y ocho mil hombres de los hijos de Israel, todos los cuales sacaban espada.

Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.

Entonces subieron todos los hijos de Israel, y todo el pueblo, y vinieron á la casa de Dios; y lloraron, y sentáronse allí delante de Jehová, y ayunaron aquel día hasta la tarde; y sacrificaron holocaustos y pacíficos delante de Jehová.

And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,

Y los hijos de Israel preguntaron á Jehová, (porque el arca del pacto de Dios estaba allí en aquellos días,

And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.

Y Phinees, hijo de Eleazar, hijo de Aarón, se presentaba delante de ella en aquellos días,) y dijeron: ¿Tornaré á salir en batalla contra los hijos de Benjamín mi hermano, ó estaréme quedo? Y Jehová dijo: Subid, que mañana yo lo entregaré en tu mano.

And Israel set liers in wait round about Gibeah.

Y puso Israel emboscadas alrededor de Gabaa.

And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

Subiendo entonces los hijos de Israel contra los hijos de Benjamín el tercer día, ordenaron la batalla delante de Gabaa, como las otras veces.

And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

Y saliendo los hijos de Benjamín contra el pueblo, alejados que fueron de la ciudad, comenzaron á herir algunos del pueblo, matando como las otras veces por los caminos, uno de los cuales sube á Beth-el, y el otro á Gabaa en el campo: y mataron unos treinta hombres de Israel.

And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

Y los hijos de Benjamín decían: Vencidos son delante de nosotros, como antes. Mas los hijos de Israel decían: Huiremos, y los alejaremos de la ciudad hasta los caminos.

And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

Entonces, levantándose todos los de Israel de su lugar, pusiéronse en orden en Baal-tamar: y también las emboscadas de Israel salieron de su lugar, del prado de Gabaa.

And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.

Y vinieron contra Gabaa diez mil hombres escogidos de todo Israel, y la batalla comenzó á agravarse: mas ellos no sabían que el mal se acercaba sobre ellos.

And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

E hirió Jehová á Benjamín delante de Israel; y mataron los hijos de Israel aquel día veinticinco mil y cien hombres de Benjamín, todos los cuales sacaban espada.

So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

Y vieron los hijos de Benjamín que eran muertos; pues los hijos de Israel habían dado lugar á Benjamín, porque estaban confiados en las emboscadas que habían puesto detrás de Gabaa.

And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

Entonces las emboscadas acometieron prestamente Gabaa, y se extendieron, y pasaron á cuchillo toda la ciudad.

Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

Ya los Israelitas estaban concertados con las emboscadas, que hiciesen mucho fuego, para que subiese gran humo de la ciudad.

And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

Luego, pues, que los de Israel se volvieron en la batalla, los de Benjamín comenzaron á derribar heridos de Israel unos treinta hombres, y ya decían: Ciertamente ellos han caído delante de nosotros, como en la primera batalla.

But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

Mas cuando la llama comenzó á subir de la ciudad, una columna de humo, Benjamín tornó á mirar atrás; y he aquí que el fuego de la ciudad subía al cielo.

And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

Entonces revolvieron los hombres de Israel, y los de Benjamín se llenaron de temor: porque vieron que el mal había venido sobre ellos.

Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

Volvieron, por tanto, espaldas delante de Israel hacia el camino del desierto; mas el escuadrón los alcanzó, y los salidos de la ciudad los mataban, habiéndolos encerrado en medio de ellos.

Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.

Así envolvieron á los de Benjamín, y los acosaron y hollaron, desde Menuchâ hasta enfrente de Gabaa hacia donde nace el sol.

And there fell of Benjamin eighteen thousand men; all these were men of valour.

Y cayeron de Benjamín diez y ocho mil hombres, todos ellos hombres de guerra.

And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

Volviéndose luego, huyeron hacia el desierto, á la peña de Rimmón, y de ellos rebuscaron cinco mil hombres en los caminos: fueron aún acosándolos hasta Gidom, y mataron de ellos dos mil hombres.

So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

Así todos los que de Benjamín murieron aquel día, fueron veinticinco mil hombres que sacaban espada, todos ellos hombres de guerra.

But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

Pero se volvieron y huyeron al desierto á la peña de Rimmón seiscientos hombres, los cuales estuvieron en la peña de Rimmón cuatro meses:

And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.

Y los hombres de Israel tornaron á los hijos de Benjamín, y pasáronlos á cuchillo, á hombres y bestias en la ciudad, y todo lo que fué hallado: asimismo pusieron fuego á todas ls ciudades que hallaban.

Judges 21 - Jueces 21


Judges Chapter 21 King James Bible - Jueces Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 20
Jueces 20

The Book of Judges
Jueces

Return to Index
Indice

Chapter 21

Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

Y Los varones de Israel habían jurado en Mizpa, diciendo: Ninguno de nosotros dará su hija á los de Benjamín por mujer.

And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

Y vino el pueblo á la casa de Dios, y estuviéronse allí hasta la tarde delante de Dios; y alzando su voz hicieron gran llanto, y dijeron:

And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

Oh Jehová Dios de Israel, ¿por qué ha sucedido esto en Israel, que falte hoy de Israel una tribu?

And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

Y al día siguiente el pueblo se levantó de mañana, y edificaron allí altar, y ofrecieron holocaustos y pacíficos.

And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.

Y dijeron los hijos de Israel: ¿Quién de todas las tribus de Israel no subió á la reunión cerca de Jehová? Porque se había hecho gran juramento contra el que no subiese á Jehová en Mizpa, diciendo: Sufrirá muerte.

And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

Y los hijos de Israel se arrepintieron á causa de Benjamín su hermano, y dijeron: Una tribu es hoy cortada de Israel.

How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?

¿Qué haremos en cuanto á mujeres para los que han quedado? Nosotros hemos jurado por Jehová que no les hemos de dar nuestras hijas por mujeres.

And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.

Y dijeron: ¿Hay alguno de las tribus de Israel que no haya subido á Jehová en Mizpa? Y hallaron que ninguno de Jabes-galaad había venido al campo á la reunión:

For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.

Porque el pueblo fué contado, y no hubo allí varón de los moradores de Jabes-galaad.

And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.

Entonces la congregación envió allá doce mil hombres de los más valientes, y mandáronles, diciendo: Id y poned á cuchillo á los moradores de Jabes-galaad, y las mujeres y niños.

And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

Mas haréis de esta manera: mataréis á todo varón, y á toda mujer que hubiere conocido ayuntamiento de varón.

And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

Y hallaron de los moradores de Jabes-galaad cuatrocientas doncellas que no habían conocido hombre en ayuntamiento de varón, y trajéronlas al campo en Silo, que es en la tierra de Canaán.

And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

Toda la congregación envió luego á hablar á los hijos de Benjamín que estaban en la peña de Rimmón, y llamáronlos en paz.

And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.

Y volvieron entonces los de Benjamín; y diéronles por mujeres las que habían guardado vivas de las mujeres de Jabes-galaad: mas no les bastaron éstas.

And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.

Y el pueblo tuvo dolor á causa de Benjamín, de que Jehová hubiese hecho mella en las tribus de Israel.

Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

Entonces los ancianos de la congregación dijeron: ¿Qué haremos acerca de mujeres para los que han quedado? Porque el sexo de las mujeres había sido raído de Benjamín.

And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

Y dijeron: La heredad de los que han escapado ha de ser lo que era de Benjamín, porque no sea una tribu raída de Israel.

Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

Nosotros empero, no les podemos dar mujeres de nuestras hijas, porque los hijos de Israel han jurado, diciendo: Maldito el que diere mujer á Benjamín.

Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.

Ahora bien, dijeron, he aquí cada un año hay solemnidad de Jehová en Silo, que está al aquilón de Beth-el, y al lado oriental del camino que sube de Beth-el á Sichêm, y al mediodía de Lebona.

Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;

Y mandaron á los hijos de Benjamín, diciendo: Id, y poned emboscada en las viñas:

And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

Y estad atentos: y cuando viereis salir la hijas de Silo á bailar en corros, vosotros saldréis de las viñas, y arrebataréis cada uno mujer para sí de las hijas de Silo, y os iréis á tierra de Benjamín:

And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.

Y cuando vinieren los padres de ellas ó sus hermanos á demandárnoslo, nosotros les diremos: Tened piedad de nosotros en lugar de ellos: pues que nosotros en la guerra no tomamos mujeres para todos: que vosotros no se las habéis dado, para que ahora seáis culpables.

And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

Y los hijos de Benjamín lo hicieron así; pues tomaron mujeres conforme á su número, pillando de las que danzaban; y yéndose luego, tornáronse á su heredad, y reedificaron las ciudades, y habitaron en ellas.

And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

Entonces los hijos de Israel se fueron también de allí, cada uno á su tribu y á su familia, saliendo de allí cada uno á su heredad.

In those days there was no king in Israel: every man did that which was right in his own eyes.

En estos días no había rey en Israel: cada uno hacía lo recto delante de sus ojos.

Ruth 1 - Rut 1


Ruth Chapter 1 King James Bible - Rut Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Judges 21
Jueces 21

The Book of Ruth
Rut

Return to Index
Indice

Chapter 1

Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.

Y Acontecio en los días que gobernaban los jueces, que hubo hambre en la tierra. Y un varón de Beth-lehem de Judá, fué á peregrinar en los campos de Moab, él y su mujer, y dos hijos suyos.

And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.

El nombre de aquel varón era Elimelech, y el de su mujer Noemi; y los nombres de sus dos hijos eran, Mahalón y Chelión, Ephrateos de Beth-lehem de Judá. Llegaron pues á los campos de Moab, y asentaron allí.

And Elimelech Naomi's husband died; and she was left, and her two sons.

Y murió Elimelech, marido de Noemi, y quedó ella con sus dos hijos;

And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

Los cuales tomaron para sí mujeres de Moab, el nombre de la una Orpha, y el nombre de la otra Ruth; y habitaron allí unos diez años.

And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

Y murieron también los dos, Mahalón y Chelión, quedando así la mujer desamparada de sus dos hijos y de su marido.

Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.

Entonces se levantó con sus nueras, y volvióse de los campos de Moab: porque oyó en el campo de Moab que Jehová había visitado á su pueblo para darles pan.

Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

Salió pues del lugar donde había estado, y con ella sus dos nueras, y comenzaron á caminar para volverse á la tierra de Judá.

And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.

Y Noemi dijo á sus dos nueras: Andad, volveos cada una á la casa de su madre: Jehová haga con vosotras misericordia, como la habéis hecho con los muertos y conmigo.

The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

Déos Jehová que halléis descanso, cada una en casa de su marido: besólas luego, y ellas lloraron á voz en grito.

And they said unto her, Surely we will return with thee unto thy people.

Y dijéronle: Ciertamente nosotras volveremos contigo á tu pueblo.

And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?

Y Noemi respondió: Volveos, hijas mías: ¿para qué habéis de ir conmigo? ¿tengo yo más hijos en el vientre, que puedan ser vuestros maridos?

Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

Volveos, hijas mías, é idos; que yo ya soy vieja para ser para varón. Y aunque dijese: Esperanza tengo; y esta noche fuese con varón, y aun pariese hijos;

Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.

¿Habíais vosotras de esperarlos hasta que fuesen grandes? ¿habías vosotras de quedaros sin casar por amor de ellos? No, hijas mías; que mayor amargura tengo yo que vosotras, pues la mano de Jehová ha salido contra mí.

And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.

Mas ellas alzando otra vez su voz, lloraron: y Orpha besó á su suegra, mas Ruth se quedó con ella.

And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

Y Noemi dijo: He aquí tu cuñada se ha vuelto á su pueblo y á sus dioses; vuélvete tú tras ella.

And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:

Y Ruth respondió: No me ruegues que te deje, y que me aparte de ti: porque donde quiera que tú fueres, iré yo; y donde quiera que vivieres, viviré. Tu pueblo será mi pueblo, y tu Dios mi Dios.

Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.

Donde tú murieres, moriré yo, y allí seré sepultada: así me haga Jehová, y así me dé, que sólo la muerte hará separación entre mí y ti.

When she saw that she was stedfastly minded to go with her, then she left speaking unto her.

Y viendo Noemi que estaba tan resuelta á ir con ella, dejó de hablarle.

So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?

Anduvieron pues ellas dos hasta que llegaron á Beth-lehem: y aconteció que entrando en Beth-lehem, toda la ciudad se conmovió por razón de ellas, y decían: ¿No es ésta Noemi?

And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.

Y ella les respondiá: No me llaméis Noemi, sino llamadme Mara: porque en grande amargura me ha puesto el Todopoderoso.

I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?

Yo me fuí llena, mas vacía me ha vuelto Jehová. ¿Por qué me llamaréis Noemi, ya que Jehová ha dado testimonio contra mí, y el Todopoderoso me ha afligido?

So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.

Así volvió Noemi y Ruth Moabita su nuera con ella; volvió de los campos de Moab, y llegaron á Beth-lehem en el principio de la siega de las cebadas.

Ruth 2 - Rut 2


Ruth Chapter 2 King James Bible - Rut Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 1
Rut 1

The Book of Ruth
Rut

Return to Index
Indice

Chapter 2

And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.

Y Tenia Noemi un pariente de su marido, varón poderoso y de hecho, de la familia de Elimelech, el cual se llamaba Booz.

And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

Y Ruth la Moabita dijo á Noemi: Ruégote que me dejes ir al campo, y cogeré espigas en pos de aquel á cuyos ojos hallare gracia. Y ella le respondió: Ve, hija mía.

And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

Fué pues, y llegando, espigó en el campo en pos de los segadores: y aconteció por ventura, que la suerte del campo era de Booz, el cual era de la parentela de Elimelech.

And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.

Y he aquí que Booz vino de Beth-lehem, y dijo á los segadores: Jehová sea con vosotros. Y ellos respondieron: Jehová te bendiga.

Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

Y Booz dijo á su criado el sobrestante de los segadores: ¿Cúya es esta moza?

And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

Y el criado, sobrestante de los segadores, respondió y dijo: Es la moza de Moab, que volvió con Noemi de los campos de Moab;

And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

Y ha dicho: Ruégote que me dejes coger y juntar tras los segadores entre las gavillas: entró pues, y está desde por la mañana hasta ahora, menos un poco que se detuvo en casa.

Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:

Entonces Booz dijo á Ruth: Oye, hija mía, no vayas á espigar á otro campo, ni pases de aquí: y aquí estarás con mis mozas.

Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

Mira bien el campo que segaren, y síguelas: porque yo he mandado á los mozos que no te toquen. Y si tuvieres sed, ve á los vasos, y bebe del agua que sacaren los mozos.

Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?

Ella entonces bajando su rostro inclinóse á tierra, y díjole: ¿Por qué he hallado gracia en tus ojos para que tú me reconozcas, siendo yo extranjera?

And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

Y respondiendo Booz, díjole: Por cierto se me ha declarado todo lo que has hecho con tu suegra después de la muerte de tu marido, y que dejando á tu padre y á tu madre y la tierra donde naciste, has venido á pueblo que no conociste antes.

The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.

Jehová galardone tu obra, y tu remuneración sea llena por Jehová Dios de Israel, que has venido para cubrirte debajo de sus alas.

Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.

Y ella dijo: Señor mío, halle yo gracia delante de tus ojos; porque me has consolado, y porque has hablado al corazón de tu sierva, no siendo yo como una de tus criadas.

And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.

Y Booz le dijo á la hora de comer: Allégate aquí, y come del pan, y moja tu bocado en el vinagre. Y sentóse ella junto á los segadores, y él le dió del potaje, y comió hasta que se hartó y le sobró.

And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

Levantóse luego para espigar. Y Booz mandó á sus criados, diciendo: Coja también espigas entre las gavillas, y no la avergoncéis;

And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

Antes echaréis á sabiendas de los manojos, y la dejaréis que coja, y no la reprendáis.

So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

Y espigó en el campo hasta la tarde, y desgranó lo que había cogido, y fué como un epha de cebada.

And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

Y tomólo, y vínose á la ciudad; y su suegra vió lo que había cogido. Sacó también luego lo que le había sobrado después de harta, y dióselo.

And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.

Y díjole su suegra: ¿Dónde has espigado hoy? ¿y dónde has trabajado? bendito sea el que te ha reconocido. Y ella declaró á su suegra lo que le había acontecido con aquél, y dijo: El nombre del varón con quien hoy he trabajado es Booz.

And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.

Y dijo Noemi á su nuera: Sea él bendito de Jehová, pues que no ha rehusado á los vivos la benevolencia que tuvo para con los finados. Díjole después Noemi: Nuestro pariente es aquel varón, y de nuestros redentores es.

And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.

Y Ruth Moabita dijo: á más de esto me ha dicho: Júntate con mis criados, hasta que hayan acabado toda mi siega.

And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.

Y Noemi respondió á Ruth su nuera: Mejor es, hija mía, que salgas con sus criadas, que no que te encuentren en otro campo.

So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.

Estuvo pues junta con las mozas de Booz espigando, hasta que la siega de las cebadas y la de los trigos fué acabada; mas con su suegra habitó.

Ruth 3 - Rut 3


Ruth Chapter 3 King James Bible - Rut Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 2
Rut 2

The Book of Ruth
Rut

Return to Index
Indice

Chapter 3

Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?

Y Dijole su suegra Noemi: Hija mía, ¿no te tengo de buscar descanso, que te sea bueno?

And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

¿No es Booz nuestro pariente, con cuyas mozas tú has estado? He aquí que él avienta esta noche la parva de las cebadas.

Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.

Te lavarás pues, y te ungirás, y vistiéndote tus vestidos, pasarás á la era; mas no te darás á conocer al varón hasta que él haya acabado de comer y de beber.

And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

Y cuando él se acostare, repara tú el lugar donde él se acostará, é irás, y descubrirás los pies, y te acostarás allí; y él te dirá lo que hayas de hacer.

And she said unto her, All that thou sayest unto me I will do.

Y le respondió: Haré todo lo que tú me mandares.

And she went down unto the floor, and did according to all that her mother in law bade her.

Descendió pues á la era, é hizo todo lo que su suegra le había mandado.

And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.

Y como Booz hubo comido y bebido, y su corazón estuvo contento, retiróse á dormir á un lado del montón. Entonces ella vino calladamente, y descubrió los pies, y acostóse.

And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

Y aconteció, que á la media noche se estremeció aquel hombre, y palpó: y he aquí, la mujer que estaba acostada á sus pies.

And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.

Entonces él dijo: ¿Quién eres? Y ella respondió: Yo soy Ruth tu sierva: extiende el borde de tu capa sobre tu sierva, por cuanto eres pariente cercano.

And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

Y él dijo: Bendita seas tú de Jehová, hija mía; que has hecho mejor tu postrera gracia que la primera, no yendo tras los mancebos, sean pobres ó ricos.

And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.

Ahora pues, no temas, hija mía: yo haré contigo lo que tú dijeres, pues que toda la puerta de mi pueblo sabe que eres mujer virtuosa.

And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.

Y ahora, aunque es cierto que yo soy pariente cercano, con todo eso hay pariente más cercano que yo.

Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.

Reposa esta noche, y cuando sea de día, si él te redimiere, bien, redímate; mas si él no te quisiere redimir, yo te redimiré, vive Jehová. Descansa pues hasta la mañana.

And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

Y después que reposó á sus pies hasta la mañana, levantóse, antes que nadie pudiese conocer á otro. Y él dijo: No se sepa que haya venido mujer á la era.

Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

Después le dijo: Llega el lienzo que traes sobre ti, y ten de él. Y teniéndolo ella, él midió seis medidas de cebada, y púsoselas á cuestas: y vínose ella á la ciudad.

And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

Así que vino á su suegra, ésta le dijo: ¿Qué pues, hija mía? Y declaróle ella todo lo que con aquel varón le había acontecido.

And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

Y dijo: Estas seis medidas de cebada me dió, diciéndome: Porque no vayas vacía á tu suegra.

Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.

Entonces Noemi dijo: Reposa, hija mía, hasta que sepas como cae la cosa: porque aquel hombre no parará hasta que hoy concluya el negocio.

Ruth 4 - Rut 4


Ruth Chapter 4 King James Bible - Rut Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 3
Rut 3

The Book of Ruth
Rut

Return to Index
Indice

Chapter 4

Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.

Y Booz subió á la puerta y sentóse allí: y he aquí pasaba aquel pariente del cual había Booz hablado, y díjole: Eh, fulano, ven acá y siéntate. Y él vino, y sentóse.

And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.

Entonces él tomó diez varones de los ancianos de la ciudad, y dijo: Sentaos aquí. Y ellos se sentaron.

And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:

Luego dijo al pariente: Noemi, que ha vuelto del campo de Moab, vende una parte de las tierras que tuvo nuestro hermano Elimelech;

And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

Y yo decidí hacértelo saber, y decirte que la tomes delante de los que están aquí sentados, y delante de los ancianos de mi pueblo. Si hubieres de redimir, redime; y si no quisieres redimir, decláramelo para que yo lo sepa: porque no hay otro que redima sino tú, y yo después de ti. Y él respondió: Yo redimiré.

Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.

Entonces replicó Booz: El mismo día que tomares las tierras de mano de Noemi, has de tomar también á Ruth Moabita, mujer del difunto, para que suscites el nombre del muerto sobre su posesión.

And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

Y respondió el pariente: No puedo redimir por mi parte, porque echaría á perder mi heredad: redime tú usando de mi derecho, porque yo no podré redimir.

Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.

Había ya de largo tiempo esta costumbre en Israel en la redención ó contrato, que para la confirmación de cualquier negocio, el uno se quitaba el zapato y lo daba á su compañero: y este era el testimonio en Israel.

Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

Entonces el pariente dijo á Booz: Tómalo tú. Y descalzó su zapato.

And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.

Y Booz dijo á los ancianos y á todo el pueblo: Vosotros sois hoy testigos de que tomo todas las cosas que fueron de Elimelech, y todo lo que fué de Chelión y de Mahalón, de mano de Noemi.

Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

Y que también tomo por mi mujer á Ruth Moabita, mujer de Mahalón, para suscitar el nombre del difunto sobre su heredad, para que el nombre del muerto no se borre de entre sus hermanos y de la puerta de su lugar. Vosotros sois hoy testigos.

And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:

Y dijeron todos los del pueblo que estaban á la puerta con los ancianos: Testigos somos. Jehová haga á la mujer que entra en tu casa como á Rachêl y á Lea, las cuales dos edificaron la casa de Israel; y tú seas ilustre en Ephrata, y tengas nombradía en Beth-lehem;

And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.

Y de la simiente que Jehová te diere de aquesta moza, sea tu casa como la casa de Phares, al que parió Thamar á Judá.

So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.

Booz pues tomó á Ruth, y ella fué su mujer; y luego que entró á ella, Jehová le dió que concibiese y pariese un hijo.

And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

Y las mujeres decían á Noemi: Loado sea Jehová, que hizo que no te faltase hoy pariente, cuyo nombre será nombrado en Israel.

And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

El cual será restaurador de tu alma, y el que sustentará tu vejez; pues que tu nuera, la cual te ama y te vale más que siete hijos, le ha parido.

And Naomi took the child, and laid it in her bosom, and became nurse unto it.

Y tomando Noemi el hijo, púsolo en su regazo, y fuéle su ama.

And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

Y las vecinas diciendo, á Noemi ha nacido un hijo, le pusieron nombre; y llamáronle Obed. Este es padre de Isaí, padre de David.

Now these are the generations of Pharez: Pharez begat Hezron,

Y estas son las generaciones de Phares: Phares engendró á Hesrón;

And Hezron begat Ram, and Ram begat Amminadab,

Y Hesrón engendró á Ram, y Ram engendró á Aminadab;

And Amminadab begat Nahshon, and Nahshon begat Salmon,

Y Aminadab engendró á Nahasón, y Nahasón engendró á Salmón;

And Salmon begat Boaz, and Boaz begat Obed,

Y Salmón engendró á Booz, y Booz engendró á Obed;

And Obed begat Jesse, and Jesse begat David.

Y Obed engendró á Isaí, é Isaí engendró á David.

1st Samuel 1 - 1 Samuel 1


1st Samuel Chapter 1 King James Bible - 1 Samuel Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ruth 4
Rut 4

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 1

Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

Hubo un varón de Ramathaim de Sophim, del monte de Ephraim, que se llamaba Elcana, hijo de Jeroham, hijo de Eliú, hijo de Thohu, hijo de Suph, Ephrateo.

And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.

Y tenía él dos mujeres; el nombre de la una era Anna, y el nombre de la otra Peninna. Y Peninna tenía hijos, mas Anna no los tenía.

And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.

Y subía aquel varón todos los años de su ciudad, á adorar y sacrificar á Jehová de los ejércitos en Silo, donde estaban dos hijos de Eli, Ophni y Phinees, sacerdotes de Jehová.

And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

Y cuando venía el día, Elcana sacrificaba, y daba á Peninna su mujer, y á todos sus hijos y á todas sus hijas, á cada uno su parte.

But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.

Mas á Anna daba una parte escogida; porque amaba á Anna, aunque Jehová había cerrado su matriz.

And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.

Y su competidora la irritaba, enojándola y entristeciéndola, porque Jehová había cerrado su matriz.

And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.

Y así hacía cada año: cuando subía á la casa de Jehová, enojaba así á la otra; por lo cual ella lloraba, y no comía.

Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

Y Elcana su marido le dijo: Anna, ¿por qué lloras? ¿y por qué no comes? ¿y por qué está afligido tu corazón? ¿No te soy yo mejor que diez hijos?

So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.

Y levantóse Anna después que hubo comido y bebido en Silo; y mientras el sacerdote Eli estaba sentado en una silla junto á un pilar del templo de Jehová,

And she was in bitterness of soul, and prayed unto the LORD, and wept sore.

Ella con amargura de alma oró á Jehová, y lloró abundantemente.

And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.

E hizo voto, diciendo: Jehová de los ejércitos, si te dignares mirar la aflicción de tu sierva, y te acordares de mí, y no te olvidares de tu sierva, mas dieres á tu sierva un hijo varón, yo lo dedicaré á Jehová todos los días de su vida, y no subirá navaja sobre su cabeza.

And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.

Y fué que como ella orase largamente delante de Jehová, Eli estaba observando la boca de ella.

Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

Mas Anna hablaba en su corazón, y solamente se movían sus labios, y su voz no se oía; y túvola Eli por borracha.

And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

Entonces le dijo Eli: ¿Hasta cuándo estarás borracha?; digiere tu vino.

And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.

Y Anna le respondió, diciendo: No, señor mío: mas yo soy una mujer trabajada de espíritu: no he bebido vino ni sidra, sino que he derramado mi alma delante de Jehová.

Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.

No tengas á tu sierva por una mujer impía: porque por la magnitud de mis congojas y de mi aflicción he hablado hasta ahora.

Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

Y Eli respondió, y dijo: Ve en paz, y el Dios de Israel te otorgue la petición que le has hecho.

And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

Y ella dijo: Halle tu sierva gracia delante de tus ojos. Y fuése la mujer su camino, y comió, y no estuvo más triste.

And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.

Y levantándose de mañana, adoraron delante de Jehová, y volviéronse, y vinieron á su casa en Ramatha. Y Elcana conoció á Anna su mujer, y Jehová se acordó de ella.

Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

Y fué que corrido el tiempo, después de haber concebido Anna, parió un hijo, y púsole por nombre Samuel, diciendo: Por cuanto lo demandé á Jehová.

And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.

Después subió el varón Elcana, con toda su familia, á sacrificar á Jehová el sacrificio acostumbrado, y su voto.

But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.

Mas Anna no subió, sino dijo á su marido: Yo no subiré hasta que el niño sea destetado; para que lo lleve y sea presentado delante de Jehová, y se quede allá para siempre.

And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.

Y Elcana su marido le respondió: Haz lo que bien te pareciere; quédate hasta que lo destetes; solamente Jehová cumpla su palabra. Y quedóse la mujer, y crió su hijo hasta que lo destetó.

And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.

Y después que lo hubo destetado, llevólo consigo, con tres becerros, y un epha de harina, y una vasija de vino, y trájolo á la casa de Jehová en Silo: y el niño era pequeño.

And they slew a bullock, and brought the child to Eli.

Y matando el becerro, trajeron el niño á Eli.

And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.

Y ella dijo: ¡Oh, señor mío! vive tu alma, señor mío, yo soy aquella mujer que estuvo aquí junto á ti orando á Jehová.

For this child I prayed; and the LORD hath given me my petition which I asked of him:

Por este niño oraba, y Jehová me dió lo que le pedí.

Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.

Yo pues le vuelvo también á Jehová: todos los días que viviere, será de Jehová. Y adoró allí á Jehová.

1st Samuel 2 - 1 Samuel 2


1st Samuel Chapter 2 King James Bible - 1 Samuel Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 1
1 Samuel 1

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 2

And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.

Y Anna oró y dijo: Mi corazón se regocija en Jehová, Mi cuerno es ensalzado en Jehová; Mi boca se ensanchó sobre mis enemigos, Por cuanto me alegré en tu salud.

There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.

No hay santo como Jehová: Porque no hay ninguno fuera de ti; Y no hay refugio como el Dios nuestro.

Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.

No multipliquéis hablando grandezas, altanerías; Cesen las palabras arrogantes de vuestra boca; Porque el Dios de todo saber es Jehová, Y á él toca el pesar las acciones.

The bows of the mighty men are broken, and they that stumbled are girded with strength.

Los arcos de los fuertes fueron quebrados, Y los flacos se ciñeron de fortaleza.

They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.

Los hartos se alquilaron por pan: Y cesaron los hambrientos: Hasta parir siete la estéril, Y la que tenía muchos hijos enfermó.

The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.

Jehová mata, y él da vida: El hace descender al sepulcro, y hace subir.

The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.

Jehová empobrece, y él enriquece: Abate, y ensalza.

He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them.

El levanta del polvo al pobre, Y al menesteroso ensalza del estiércol, Para asentarlo con los príncipes; Y hace que tengan por heredad asiento de honra: Porque de Jehová son las columnas de la tierra, Y él asentó sobre ellas el mundo.

He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.

El guarda los pies de sus santos, Mas los impíos perecen en tinieblas; Porque nadie será fuerte por su fuerza.

The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.

Delante de Jehová serán quebrantados sus adversarios, Y sobre ellos tronará desde los cielos: Jehová juzgará los términos de la tierra, Y dará fortaleza á su Rey, Y ensalzará el cuerno de su Mesías.

And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

Y Elcana se volvió á su casa en Ramatha; y el niño ministraba á Jehová delante del sacerdote Eli.

Now the sons of Eli were sons of Belial; they knew not the LORD.

Mas los hijos de Eli eran hombres impíos, y no tenían conocimiento de Jehová.

And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;

Y la costumbre de los sacerdotes con el pueblo era que, cuando alguno ofrecía sacrificio, venía el criado del sacerdote mientras la carne estaba á cocer, trayendo en su mano un garfio de tres ganchos;

And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.

Y hería con él en la caldera, ó en la olla, ó en el caldero, ó en el pote; y todo lo que sacaba el garfio, el sacerdote lo tomaba para si. De esta manera hacían á todo Israelita que venía á Silo.

Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.

Asimismo, antes de quemar el sebo, venía el criado del sacerdote, y decía al que sacrificaba: Da carne que ase para el sacerdote; porque no tomará de ti carne cocida, sino cruda.

And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

Y si le respondía el varón, Quemen luego el sebo hoy, y después toma tanta como quisieres; él respondía: No, sino ahora la has de dar: de otra manera yo la tomaré por fuerza.

Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.

Era pues el pecado de los mozos muy grande delante de Jehová; porque los hombres menospreciaban los sacrificios de Jehová.

But Samuel ministered before the LORD, being a child, girded with a linen ephod.

Y el joven Samuel ministraba delante de Jehová, vestido de un ephod de lino.

Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

Y hacíale su madre una túnica pequeña, y traíasela cada año, cuando subía con su marido á ofrecer el sacrificio acostumbrado.

And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.

Y Eli bendijo á Elcana y á su mujer, diciendo: Jehová te dé simiente de esta mujer en lugar de esta petición que hizo á Jehová. Y volviéronse á su casa.

And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.

Y visitó Jehová á Anna, y concibió, y parió tres hijos, y dos hijas. Y el joven Samuel crecía delante de Jehová.

Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

Eli empero era muy viejo, y oyó todo lo que sus hijos hacían á todo Israel, y como dormían con las mujeres que velaban á la puerta del tabernáculo del testimonio.

And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

Y díjoles: ¿Por qué hacéis cosas semejantes? Porque yo oigo de todo este pueblo vuestros malos procederes.

Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress.

No, hijos míos; porque no es buena fama la que yo oigo: que hacéis pecar al pueblo de Jehová.

If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.

Si pecare el hombre contra el hombre, los jueces le juzgarán; mas si alguno pecare contra Jehová, ¿quién rogará por él? Mas ellos no oyeron la voz de su padre, porque Jehová los quería matar.

And the child Samuel grew on, and was in favour both with the LORD, and also with men.

Y el joven Samuel iba creciendo, y adelantando delante de Dios y delante de los hombres.

And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?

Y vino un varón de Dios á Eli, y díjole: Así ha dicho Jehová: ¿No me manifesté yo claramente á la casa de tu padre, cuando estaban en Egipto en casa de Faraón?

And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?

Y yo le escogí por mi sacerdote entre todas las tribus de Israel, para que ofreciese sobre mi altar, y quemase perfume, y trajese ephod delante de mí; y dí á la casa de tu padre todas las ofrendas de los hijos de Israel.

Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

¿Por qué habéis hollado mis sacrificios y mis presentes, que yo mandé ofrecer en el tabernáculo; y has honrado á tus hijos más que á mí, engordándoos de lo principal de todas las ofrendas de mi pueblo Israel?

Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.

Por tanto, Jehová el Dios de Israel dice: Yo había dicho que tu casa y la casa de tu padre andarían delante de mí perpetuamente; mas ahora ha dicho Jehová: Nunca yo tal haga, porque yo honraré á los que me honran, y los que me tuvieren en poco, serán viles.

Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.

He aquí vienen días, en que cortaré tu brazo, y el brazo de la casa de tu padre, que no haya viejo en tu casa.

And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

Y verás competidor en el tabernáculo, en todas las cosas en que hiciere bien á Israel; y en ningún tiempo habrá viejo en tu casa.

And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

Y no te cortaré del todo varón de mi altar, para hacerte marchitar tus ojos, y henchir tu ánimo de dolor; mas toda la cría de tu casa morirá en la edad varonil.

And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.

Y te será por señal esto que acontecerá á tus dos hijos, Ophni y Phinees: ambos morirán en un día.

And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.

Y yo me suscitaré un sacerdote fiel, que haga conforme á mi corazón y á mi alma; y yo le edificaré casa firme, y andará delante de mi ungido todo los días.

And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.

Y será que el que hubiere quedado en tu casa, vendrá á postrársele por un dinero de plata y un bocado de pan, diciéndole: Ruégote que me constituyas en algún ministerio, para que coma un bocado de pan.

1st Samuel 3 - 1 Samuel 3


1st Samuel Chapter 3 King James Bible - 1 Samuel Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 2
1 Samuel 2

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 3

And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.

Y El joven Samuel ministraba á Jehová delante de Eli: y la palabra de Jehová era de estima en aquellos días; no había visión manifiesta.

And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;

Y aconteció un día, que estando Eli acostado en su aposento, cuando sus ojos comenzaban á oscurecerse, que no podía ver,

And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;

Samuel estaba durmiendo en el templo de Jehová, donde el arca de Dios estaba: y antes que la lámpara de Dios fuese apagada,

That the LORD called Samuel: and he answered, Here am I.

Jehová llamó á Samuel; y él respondió: Heme aquí.

And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

Y corriendo luego á Eli, dijo: Heme aquí; ¿para qué me llamaste? Y Eli le dijo: Yo no he llamado; vuélvete á acostar. Y él se volvió, y acostóse.

And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

Y Jehová volvió á llamar otra vez á Samuel. Y levantándose Samuel vino á Eli, y dijo: Heme aquí; ¿para qué me has llamado? Y él dijo: Hijo mío, yo no he llamado; vuelve, y acuéstate.

Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.

Y Samuel no había conocido aún á Jehová, ni la palabra de Jehová le había sido revelada.

And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.

Jehová pues llamó la tercera vez á Samuel. Y él levantándose vino á Eli, y dijo: Heme aquí; ¿para qué me has llamado? Entonces entendió Eli que Jehová llamaba al joven.

Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.

Y dijo Eli á Samuel: Ve, y acuéstate: y si te llamare, dirás: Habla, Jehová, que tu siervo oye. Así se fué Samuel, y acostóse en su lugar.

And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.

Y vino Jehová, y paróse, y llamó como las otras veces: ¡Samuel, Samuel! Entonces Samuel dijo: Habla, que tu siervo oye.

And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.

Y Jehová dijo á Samuel: He aquí haré yo una cosa en Israel, que á quien la oyere, le retiñirán ambos oídos.

In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

Aquel día yo despertaré contra Eli todas las cosas que he dicho sobre su casa. En comenzando, acabaré también.

For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.

Y mostraréle que yo juzgaré su casa para siempre, por la iniquidad que él sabe; porque sus hijos se han envilecido, y él no los ha estorbado.

And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.

Y por tanto yo he jurado á la casa de Eli, que la iniquidad de la casa de Eli no será expiada jamás, ni con sacrificios ni con presentes.

And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.

Y Samuel estuvo acostado hasta la mañana, y abrió las puertas de la casa de Jehová. Y Samuel temía descubrir la visión á Eli.

Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

Llamando pues Eli á Samuel, díjole: Hijo mío, Samuel. Y él respondió: Heme aquí.

And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

Y dijo: ¿Qué es la palabra que te habló Jehová?; ruégote que no me la encubras: así te haga Dios y así te añada, si me encubrieres palabra de todo lo que habló contigo.

And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.

Y Samuel se lo manifestó todo, sin encubrirle nada. Entonces él dijo: Jehová es; haga lo que bien le pareciere.

And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.

Y Samuel creció, y Jehová fué con él, y no dejó caer á tierra ninguna de sus palabras.

And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.

Y conoció todo Israel desde Dan hasta Beer-sebah, que Samuel era fiel profeta de Jehová.

And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.

Así tornó Jehová á aparecer en Silo: porque Jehová se manifestó á Samuel en Silo con palabra de Jehová.

1st Samuel 4 - 1 Samuel 4


1st Samuel Chapter 4 King James Bible - 1 Samuel Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 3
1 Samuel 3

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 4

And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.

Y Samuel habló á todo Israel. Por aquel tiempo salió Israel á encontrar en batalla á los Filisteos, y asentó campo junto á Eben-ezer, y los Filisteos asentaron el suyo en Aphec.

And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

Y los Filisteos presentaron la batalla á Israel; y trabándose el combate, Israel fué vencido delante de los Filisteos, los cuales hirieron en la batalla por el campo como cuatro mil hombres.

And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

Y vuelto que hubo el pueblo al campamento, los ancianos de Israel dijeron: ¿Por qué nos ha herido hoy Jehová delante de los Filisteos? Traigamos á nosotros de Silo el arca del pacto de Jehová, para que viniendo entre nosotros nos salve de la mano de nuestros enemigos.

So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

Y envió el pueblo á Silo, y trajeron de allá el arca del pacto de Jehová de los ejércitos, que estaba asentado entre los querubines; y los dos hijos de Eli, Ophni y Phinees, estaban allí con el arca del pacto de Dios.

And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.

Y aconteció que, como el arca del pacto de Jehová vino al campo, todo Israel dió grita con tan grande júbilo, que la tierra tembló.

And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.

Y cuando los Filisteos oyeron la voz de júbilo, dijeron: ¿Qué voz de gran júbilo es esta en el campo de los Hebreos? Y supieron que el arca de Jehová había venido al campo.

And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

Y los Filisteos tuvieron miedo, porque decían: Ha venido Dios al campo. Y dijeron: ¡Ay de nosotros! pues antes de ahora no fué así.

Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

¡Ay de nosotros! ¿Quién nos librará de las manos de estos dioses fuertes? Estos son los dioses que hirieron á Egipto con toda plaga en el desierto.

Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

Esforzaos, oh Filisteos, y sed hombres, porque no sirváis á los Hebreos, como ellos os han servido á vosotros: sed hombres, y pelead.

And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

Pelearon pues los Filisteos, é Israel fué vencido, y huyeron cada cual á sus tiendas; y fué hecha muy grande mortandad, pues cayeron de Israel treinta mil hombres de á pie.

And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

Y el arca de Dios fué tomada, y muertos los dos hijos de Eli, Ophni y Phinees.

And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.

Y corriendo de la batalla un hombre de Benjamín, vino aquel día á Silo, rotos sus vestidos y tierra sobre su cabeza:

And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

Y cuando llegó, he aquí Eli que estaba sentado en una silla atalayando junto al camino; porque su corazón estaba temblando por causa del arca de Dios. Llegado pues aquel hombre á la ciudad, y dadas las nuevas, toda la ciudad gritó.

And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

Y como Eli oyó el estruendo de la gritería, dijo: ¿Qué estruendo de alboroto es éste? Y aquel hombre vino apriesa, y dió las nuevas á Eli.

Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.

Era ya Eli de edad de noventa y ocho años, y sus ojos se habían entenebrecido, de modo que no podía ver.

And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

Dijo pues aquel hombre á Eli: Yo vengo de la batalla, yo he escapado hoy del combate. Y él dijo: ¿Qué ha acontecido, hijo mío?

And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

Y el mensajero respondió, y dijo: Israel huyó delante de los Filisteos, y también fué hecha gran mortandad en el pueblo; y también tus dos hijos, Ophni y Phinees, son muertos, y el arca de Dios fué tomada.

And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

Y aconteció que como él hizo mención del arca de Dios, Eli cayó hacia atrás de la silla al lado de la puerta, y quebrósele la cerviz, y murió: porque era hombre viejo y pesado. Y había juzgado á Israel cuarenta años.

And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

Y su nuera, la mujer de Phinees, que estaba preñada, cercana al parto, oyendo el rumor que el arca de Dios era tomada, y muertos su suegro y su marido, encorvóse y parió; porque sus dolores se habían ya derramado por ella.

And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

Y al tiempo que se moría, decíanle las que estaban junto á ella: No tengas temor, porque has parido un hijo. Mas ella no respondió, ni paró mientes.

And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

Y llamó al niño Ichâbod, diciendo: ¡Traspasada es la gloria de Israel! por el arca de Dios que fué tomada, y porque era muerto su suegro, y su marido.

And she said, The glory is departed from Israel: for the ark of God is taken.

Dijo pues: Traspasada es la gloria de Israel: porque el arca de Dios fué tomada.

1st Samuel 5 - 1 Samuel 5


1st Samuel Chapter 5 King James Bible - 1 Samuel Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 4
1 Samuel 4

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 5

And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.

Y Los Filisteos, tomada el arca de Dios, trajéronla desde Eben-ezer á Asdod.

When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.

Y tomaron los Filisteos el arca de Dios, y metiéronla en la casa de Dagón, y pusiéronla junto á Dagón.

And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.

Y el siguiente día los de Asdod se levantaron de mañana, y he aquí Dagón postrado en tierra delante del arca de Jehová: y tomaron á Dagón, y volviéronlo á su lugar.

And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

Y tornándose á levantar de mañana el siguiente día, he aquí que Dagón había caído postrado en tierra delante del arca de Jehová; y la cabeza de Dagón, y las dos palmas de sus manos estaban cortadas sobre el umbral, habiéndole quedado á Dagón el tronco solamente.

Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.

Por esta causa los sacerdotes de Dagón, y todos los que en el templo de Dagón entran, no pisan el umbral de Dagón en Asdod, hasta hoy.

But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.

Empero agravóse la mano de Jehová sobre los de Asdod, y destruyólos, é hiriólos con hemorroides en Asdod y en todos sus términos.

And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

Y viendo esto los de Asdod, dijeron: No quede con nosotros el arca del Dios de Israel, porque su mano es dura sobre nosotros, y sobre nuestro dios Dagón.

They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.

Enviaron pues á juntar á sí todos los príncipes de los Filisteos, y dijeron: ¿Qué haremos del arca del Dios de Israel? Y ellos respondieron: Pásese el arca del Dios de Israel á Gath. Y pasaron allá el arca del Dios de Israel.

And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

Y aconteció que como la hubieron pasado, la mano de Jehová fué contra la ciudad con grande quebrantamiento; é hirió los hombres de aquella ciudad desde el chico hasta el grande, que se llenaron de hemorroides.

Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

Entonces enviaron el arca de Dios á Ecrón. Y como el arca de Dios vino á Ecrón, los Ecronitas dieron voces diciendo: Han pasado á mí el arca del Dios de Israel por matarme á mí y á mi pueblo.

So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

Y enviaron á juntar todos los príncipes de los Filisteos, diciendo: Despachad el arca del Dios de Israel, y tórnese á su lugar, y no mate á mí ni á mi pueblo: porque había quebrantamiento de muerte en toda la ciudad, y la mano de Dios se había allí agravado.

And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.

Y los que no morían, eran heridos de hemorroides; y el clamor de la ciudad subía al cielo.

1st Samuel 6 - 1 Samuel 6


1st Samuel Chapter 6 King James Bible - 1 Samuel Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 5
1 Samuel 5

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 6

And the ark of the LORD was in the country of the Philistines seven months.

Y Estuvo el arca de Jehová en la tierra de los Filisteos siete meses.

And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.

Entonces los Filisteos, llamando los sacerdotes y adivinos, preguntaron: ¿Qué haremos del arca de Jehová? Declaradnos cómo la hemos de tornar á enviar á su lugar.

And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

Y ellos dijeron: Si enviáis el arca del Dios de Israel, no la enviéis vacía; mas le pagaréis la expiación: y entonces seréis sanos, y conoceréis por qué no se apartó de vosotros su mano.

Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

Y ellos dijeron: ¿Y qué será la expiación que le pagaremos? Y ellos respondieron: Conforme al número de los príncipes de los Filisteos, cinco hermorroides de oro, y cinco ratones de oro, porque la misma plaga que todos tienen, tienen también vuestros príncipes.

Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

Haréis pues las formas de vuestras hemorroides, y las formas de vuestros ratones que destruyen la tierra, y daréis gloria al Dios de Israel: quizá aliviará su mano de sobre vosotros, y de sobre vuestros dioses, y de sobre vuestra tierra.

Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

Mas ¿por qué endurecéis vuestro corazón, como los Egipcios y Faraón endurecieron su corazón? Después que los hubo así tratado, ¿no los dejaron que se fuesen, y se fueron?

Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

Haced pues ahora un carro nuevo, y tomad luego dos vacas que críen, á las cuales no haya sido puesto yugo, y uncid las vacas al carro, y haced tornar de detrás de ellas sus becerros á casa.

And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.

Tomaréis luego el arca de Jehová, y la pondréis sobre el carro; y poned en una caja al lado de ella las alhajas de oro que le pagáis en expiación: y la dejaréis que se vaya.

And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.

Y mirad: si sube por el camino de su término á Beth-semes, él nos ha hecho este mal tan grande; y si no, seremos ciertos que su mano no nos hirió, nos ha sido accidente.

And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

Y aquellos hombres lo hicieron así; pues tomando dos vacas que criaban, unciéronlas al carro, y encerraron en casa sus becerros.

And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.

Luego pusieron el arca de Jehová sobre el carro, y la caja con los ratones de oro y con las formas de sus hemorroides.

And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.

Y las vacas se encaminaron por el camino de Beth-semes, é iban por un mismo camino andando y bramando, sin apartarse ni á diestra ni á siniestra: y los príncipes de los Filisteos fueron tras ellas hasta el término de Beth-semes.

And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

Y los de Beth-semes segaban el trigo en el valle; y alzando sus ojos vieron el arca, y holgáronse cuando la vieron.

And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.

Y el carro vino al campo de Josué Beth-semita, y paró allí porque allí había una gran piedra; y ellos cortaron la madera del carro, y ofrecieron las vacas en holocausto á Jehová.

And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.

Y los Levitas bajaron el arca de Jehová, y la caja que estaba junto á ella, en la cual estaban las alhajas de oro, y pusiéronlas sobre aquella gran piedra; y los hombre de Beth-semes sacrificaron holocaustos y mataron víctimas á Jehová en aquel día.

And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

Lo cual viendo los cinco príncipes de los Filisteos, volviéronse á Ecrón el mismo día.

And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

Estas pues son las hemorroides de oro que pagaron los Filisteos á Jehová en expiación: por Asdod una, por Gaza una, por Ascalón una, por Gath una, por Ecrón una;

And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.

Y ratones de oro conforme al número de todas las ciudades de los Filisteos pertenecientes á los cinco príncipes, desde las ciudades fuertes hasta las aldeas sin muro; y hasta la gran piedra sobre la cual pusieron el arca de Jehová, piedra que está en el campo de Josué Beth-semita hasta hoy.

And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.

Entonces hirió Dios á los de Beth-semes, porque habían mirado en el arca de Jehová; hirió en el pueblo cincuenta mil y setenta hombres. Y el pueblo puso luto, porque Jehová le había herido de tan gran plaga.

And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?

Y dijeron los de Beth-semes: ¿Quién podrá estar delante de Jehová el Dios santo? ¿y á quién subirá desde nosotros?

And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.

Y enviaron mensajeros á los de Chîriath-jearim, diciendo: Los Filisteos han vuelto el arca de Jehová: descended pues, y llevadla á vosotros.

1st Samuel 7 - 1 Samuel 7


1st Samuel Chapter 7 King James Bible - 1 Samuel Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 6
1 Samuel 6

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 7

And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.

Y Vinieron los de Chîriath-jearim, y llevaron el arca de Jehová, y metiéronla en casa de Abinadab, situada en el collado; y santificaron á Eleazar su hijo, para que guardase el arca de Jehová.

And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

Y aconteció que desde el día que llegó el arca á Chîriath-jearim pasaron mucho días, veinte años; y toda la casa de Israel lamentaba en pos de Jehová.

And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.

Y habló Samuel á toda la casa de Israel, diciendo: Si de todo vuestro corazón os volvéis á Jehová, quitad los dioses ajenos y á Astaroth de entre vosotros, y preparad vuestro corazón á Jehová, y á sólo él servid, y os librará de mano de los Filisteos.

Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.

Entonces los hijos de Israel quitaron á los Baales y á Astaroth, y sirvieron á solo Jehová.

And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.

Y Samuel dijo: Juntad á todo Israel en Mizpa, y yo oraré por vosotros á Jehová.

And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

Y juntándose en Mizpa, sacaron agua, y derramáronla delante de Jehová, y ayunaron aquel día, y dijeron allí: Contra Jehová hemos pecado. Y juzgó Samuel á los hijos de Israel en Mizpa.

And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

Y oyendo los Filisteos que los hijos de Israel estaban reunidos en Mizpa, subieron los príncipes de los Filisteos contra Israel: lo cual como hubieron oído los hijos de Israel, tuvieron temor de los Filisteos.

And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.

Y dijeron los hijos de Israel á Samuel: No ceses de clamar por nosotros á Jehová nuestro Dios, que nos guarde de mano de los filisteos.

And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.

Y Samuel tomó un cordero de leche, y sacrificólo entero á Jehová en holocausto: y clamó Samuel á Jehová por Israel, y Jehová le oyó.

And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.

Y aconteció que estando Samuel sacrificando el holocausto, los Filisteos llegaron para pelear con los hijos de Israel. Mas Jehová tronó aquel día con grande estruendo sobre los Filisteos, y desbaratólos, y fueron vencidos delante de Israel.

And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.

Y saliendo los hijos de Israel de Mizpa, siguieron á los Filisteos, hiriéndolos hasta abajo de Beth-car.

Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.

Tomó luego Samuel una piedra, y púsola entre Mizpa y Sen, y púsole por nombre Eben-ezer, diciendo: Hasta aquí nos ayudó Jehová.

So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.

Fueron pues los Filisteos humillados, que no vinieron más al término de Israel; y la mano de Jehová fué contra los Filisteos todo el tiempo de Samuel.

And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

Y fueron restituídas á los hijos de Israel las ciudades que los Filisteos habían tomado á los Isrelitas, desde Ecrón hasta Gath, con sus términos: é Israel las libró de mano de los Filisteos. Y hubo paz entre Israel y el Amorrheo.

And Samuel judged Israel all the days of his life.

Y juzgó Samuel á Israel todo el tiempo que vivió.

And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.

Y todos los años iba y daba vuelta á Beth-el, y á Gilgal, y á Mizpa, y juzgaba á Israel en todos estos lugares.

And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.

Volvíase después á Rama, porque allí estaba su casa, y allí juzgaba á Israel; y edificó allí altar á Jehová.

1st Samuel 8 - 1 Samuel 8


1st Samuel Chapter 8 King James Bible - 1 Samuel Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 7
1 Samuel 7

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 8

And it came to pass, when Samuel was old, that he made his sons judges over Israel.

Y Acontecio que habiendo Samuel envejecido, puso sus hijos por jueces sobre Israel.

Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.

Y el nombre de su hijo primogénito fué Joel, y el nombre del segundo, Abia: fueron jueces en Beer-sebah.

And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.

Mas no anduvieron los hijos por los caminos de su padre, antes se ladearon tras la avaricia, recibiendo cohecho y pervirtiendo el derecho.

Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

Entonces todos los ancianos de Israel se juntaron, y vinieron á Samuel en Rama,

And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.

Y dijéronle: He aquí tú has envejecido, y tus hijos no van por tus caminos: por tanto, constitúyenos ahora un rey que nos juzgue, como todas las gentes.

But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

Y descontentó á Samuel esta palabra que dijeron: Danos rey que nos juzgue. Y Samuel oró á Jehová.

And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.

Y dijo Jehová á Samuel: Oye la voz del pueblo en todo lo que te dijeren: porque no te han desechado á ti, sino á mí me han desechado, para que no reine sobre ellos.

According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

Conforme á todas las obras que han hecho desde el día que los saqué de Egipto hasta hoy, que me han dejado y han servido á dioses ajenos, así hacen también contigo.

Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.

Ahora pues, oye su voz: mas protesta contra ellos declarándoles el derecho del rey que ha de reinar sobre ellos.

And Samuel told all the words of the LORD unto the people that asked of him a king.

Y dijo Samuel todas las palabras de Jehová al pueblo que le había pedido rey.

And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

Dijo pues: Este será el derecho del rey que hubiere de reinar sobre vosotros: tomará vuestros hijos, y pondrálos en sus carros, y en su gente de á caballo, para que corran delante de su carro:

And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

Y se elegirá capitanes de mil, y capitanes de cincuenta: pondrálos asimismo á que aren sus campos, y sieguen sus mieses, y á que hagan sus armas de guerra, y los pertrechos de sus carros:

And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.

Tomará también vuestras hijas para que sean perfumadoras, cocineras, y amasadoras.

And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

Asimismo tomará vuestras tierras, vuestras viñas, y vuestros buenos olivares, y los dará á sus siervos.

And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.

El diezmará vuestras simientes y vuestras viñas, para dar á sus eunucos y á sus siervos.

And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

El tomará vuestros siervos, y vuestras siervas, y vuestros buenos mancebos, y vuestros asnos, y con ellos hará sus obras.

He will take the tenth of your sheep: and ye shall be his servants.

Diezmará también vuestro rebaño, y seréis sus siervos.

And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.

Y clamaréis aquel día á causa de vuestro rey que os habréis elegido, mas Jehová no os oirá en aquel día.

Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;

Empero el pueblo no quiso oir la voz de Samuel; antes dijeron: No, sino que habrá rey sobre nosotros:

That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.

Y nosotros seremos también como todas las gentes, y nuestro rey nos gobernará, y saldrá delante de nosotros, y hará nuestras guerras.

And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.

Y oyó Samuel todas las palabras del pueblo, y refiriólas en oídos de Jehová.

And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.

Y Jehová dijo á Samuel: Oye su voz, y pon rey sobre ellos. Entonces dijo Samuel á los varones de Israel: Idos cada uno á su ciudad.

1st Samuel 9 - 1 Samuel 9


1st Samuel Chapter 9 King James Bible - 1 Samuel Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 8
1 Samuel 8

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 9

Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

Y Habia un varón de Benjamín, hombre valeroso, el cual se llamaba Cis, hijo de Abiel, hijo de Seor, hijo de Bechôra, hijo de Aphia, hijo de un hombre de Benjamín.

And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.

Y tenía él un hijo que se llamaba Saúl, mancebo y hermoso, que entre los hijos de Israel no había otro más hermoso que él; del hombro arriba sobrepujaba á cualquiera del pueblo.

And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

Y habíanse perdido las asnas de Cis, padre de Saúl; por lo que dijo Cis á Saúl su hijo: Toma ahora contigo alguno de los criados, y levántate, y ve á buscar las asnas.

And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

Y él pasó al monte de Ephraim, y de allí á la tierra de Salisa, y no las hallaron. Pasaron luego por la tierra de Saalim, y tampoco. Después pasaron por la tierra de Benjamín, y no las encontraron.

And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

Y cuando vinieron á la tierra de Suph, Saúl dijo á su criado que tenía consigo: Ven, volvámonos; porque quizá mi padre, dejado el cuidado de las asnas, estará congojado por nosotros.

And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

Y él le respondió: He aquí ahora hay en esta ciudad un hombre de Dios, que es varón insigne: todas las cosas que él dijere, sin duda vendrán. Vamos pues allá: quizá nos enseñará nuestro camino por donde hayamos de ir.

Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?

Y Saúl respondió á su criado: Vamos ahora: ¿mas qué llevaremos al varón? Porque el pan de nuestras alforjas se ha acabado, y no tenemos qué presentar al varón de Dios: ¿qué tenemos?

And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

Entonces tornó el criado á responder á Saúl, diciendo: He aquí se halla en mi mano la cuarta parte de un siclo de plata: esto daré al varón de Dios, porque nos declare nuestro camino.

(Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)

(Antiguamente en Israel cualquiera que iba á consultar á Dios, decía así: Venid y vamos hasta el vidente: porque el que ahora se llama profeta, antiguamente era llamado vidente).

Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

Dijo entonces Saúl á su criado: Bien dices; ea pues, vamos. Y fueron á la ciudad donde estaba el varón de Dios.

And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

Y cuando subían por la cuesta de la ciudad, hallaron unas mozas que salían por agua, á las cuales dijeron: ¿Está en este lugar el vidente?

And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

Y ellas respondiéndoles, dijeron: Sí; helo aquí delante de ti: date pues priesa, porque hoy ha venido á la ciudad en atención á que el pueblo tiene hoy sacrificio en el alto.

As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

Y cuando entrareis en la ciudad, le encontraréis luego, antes que suba al alto á comer; pues el pueblo no comerá hasta que él haya venido, por cuanto él haya de bendecir el sacrificio, y después comerán los convidados. Subid pues ahora, porque ahora le hallaréis.

And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.

Ellos entonces subieron á la ciudad; y cuando en medio de la ciudad estuvieron, he aquí Samuel que delante de ellos salía para subir al alto.

Now the LORD had told Samuel in his ear a day before Saul came, saying,

Y un día antes que Saúl viniese, Jehová había revelado al oído de Samuel, diciendo:

To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.

Mañana á esta misma hora yo enviaré á ti un varón de la tierra de Benjamín, al cual ungirás por príncipe sobre mi pueblo Israel, y salvará mi pueblo de mano de los Filisteos: pues yo he mirado á mi pueblo, porque su clamor ha llegado hasta mí.

And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

Y luego que Samuel vió á Saúl, Jehová le dijo: He aquí éste es el varón del cual te hablé; éste señoreará á mi pueblo.

Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.

Y llegando Saúl á Samuel en medio de la puerta, díjole: Ruégote que me enseñes dónde está la casa del vidente.

And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

Y Samuel respondió á Saúl, y dijo: Yo soy el vidente: sube delante de mí al alto, y comed hoy conmigo, y por la mañana te despacharé, y te descubriré todo lo que está en tu corazón.

And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?

Y de las asnas que se te perdieron hoy ha tres días, pierde cuidado de ellas, porque se han hallado. Mas ¿por quién es todo el deseo de Israel, sino por ti y por toda la casa de tu padre?

And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?

Y Saúl respondió, y dijo: ¿No soy yo hijo de Benjamín, de las más pequeñas tribus de Israel? y mi familia ¿no es la más pequeña de todas las familias de la tribu de Benjamín? ¿por qué pues me has dicho cosa semejante?

And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

Y trabando Samuel de Saúl y de su criado, metiólos en la sala, y dióles lugar á la cabecera de los convidados, que eran como unos treinta hombres.

And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.

Y dijo Samuel al cocinero: Trae acá la porción que te dí, la cual te dije que guardases aparte.

And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

Entonces alzó el cocinero una espaldilla, con lo que estaba sobre ella, y púsola delante de Saúl. Y Samuel dijo: He aquí lo que estaba reservado: ponlo delante de ti, y come; porque de industria se guardó para ti, cuando dije: Yo he convidado al pueblo. Y Saúl comió aquel día con Samuel.

And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.

Y cuando hubieron descendido de lo alto á la ciudad, él habló con Saúl en el terrado.

And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

Y al otro día madrugaron: y como al apuntar del alba, Samuel llamó á Saúl, que estaba en el terrado; y dijo: Levántate, para que te despache. Levantóse luego Saúl, y salieron fuera ambos, él y Samuel.

And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but stand thou still a while, that I may shew thee the word of God.

Y descendiendo ellos al cabo de la ciudad, dijo Samuel á Saúl: Di al mozo que vaya delante, (y adelantóse el mozo); mas espera tú un poco para que te declare palabra de Dios.

1st Samuel 10 - 1 Samuel 10


1st Samuel Chapter 10 King James Bible - 1 Samuel Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 9
1 Samuel 9

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 10

Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?

Tomando entonces Samuel una ampolla de aceite, derramóla sobre su cabeza, y besólo, y díjole: ¿No te ha ungido Jehová por capitán sobre su heredad?

When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

Hoy, después que te hayas apartado de mí, hallarás dos hombres junto al sepulcro de Rachêl, en el término de Benjamín, en Selsah, los cuales te dirán: Las asnas que habías ido á buscar, se han hallado; tu padre pues ha dejado ya el negocio de las asnas, si bien está angustioso por vosotros, diciendo: ¿Qué haré acerca de mi hijo?

Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

Y como de allí te fueres más adelante, y llegares á la campiña de Tabor, te saldrán al encuentro tres hombres que suben á Dios en Beth-el, llevando el uno tres cabritos, y el otro tres tortas de pan, y el tercero una vasija de vino:

And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

Los cuales, luego que te hayan saludado, te darán dos panes, los que tomarás de manos de ellos.

After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:

De allí vendrás al collado de Dios donde está la guarnición de los Filisteos; y cuando entrares allá en la ciudad encontrarás una compañía de profetas que descienden del alto, y delante de ellos salterio, y adufe, y flauta, y arpa, y ellos profetizando:

And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.

Y el espíritu de Jehová te arrebatará, y profetizarás con ellos, y serás mudado en otro hombre.

And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.

Y cuando te hubieren sobrevenido estas señales, haz lo que te viniere á la mano, porque Dios es contigo.

And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

Y bajarás delante de mí á Gilgal; y luego descenderé yo á ti para sacrificar holocaustos, é inmolar víctimas pacíficas. Espera siete días, hasta que yo venga á ti, y te enseñe lo que has de hacer.

And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.

Y fué que así como tornó él su hombro para partirse de Samuel, mudóle Dios su corazón; y todas estas señales acaecieron en aquel día.

And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.

Y cuando llegaron allá al collado, he aquí la compañía de los profetas que venía á encontrarse con él, y el espíritu de Dios lo arrebató, y profetizó entre ellos.

And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

Y aconteció que, cuando todos los que le conocían de ayer y de antes, vieron como profetizaba con los profetas, el pueblo decía el uno al otro: ¿Qué ha sucedido al hijo de Cis? ¿Saúl también entre los profetas?

And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?

Y alguno de allí respondió, y dijo: ¿Y quién es el padre de ellos? Por esta causa se tornó en proverbio: ¿También Saúl entre los profetas?

And when he had made an end of prophesying, he came to the high place.

Y cesó de profetizar, y llegó al alto.

And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

Y un tío de Saúl dijo á él y á su criado: ¿Dónde fuisteis? Y él respondió: A buscar las asnas; y como vimos que no parecían, fuimos á Samuel.

And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.

Y dijo el tío de Saúl: Yo te ruego me declares qué os dijo Samuel.

And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

Y Saúl respondió á su tío: Declarónos expresamente que las asnas habían parecido. Mas del negocio del reino, de que Samuel le había hablado, no le descubrió nada.

And Samuel called the people together unto the LORD to Mizpeh;

Y Samuel convocó el pueblo á Jehová en Mizpa;

And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

Y dijo á los hijos de Israel: Así ha dicho Jehová el Dios de Israel: Yo saqué á Israel de Egipto, y os libré de mano de los Egipcios, y de mano de todos los reinos que os afligieron:

And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.

Mas vosotros habéis desechado hoy á vuestro Dios, que os guarda de todas vuestras aflicciones y angustias, y dijisteis: No, sino pon rey sobre nosotros. Ahora pues, poneos delante de Jehová por vuestras tribus y por vuestros millares.

And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

Y haciendo allegar Samuel todas las tribus de Israel, fué tomada la tribu de Benjamín.

When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

E hizo llegar la tribu de Benjamín por sus linajes, y fué tomada la familia de Matri; y de ella fué tomado Saúl hijo de Cis. Y le buscaron, mas no fué hallado.

Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.

Preguntaron pues otra vez á Jehová, si había aún de venir allí aquel varón. Y respondió Jehová: He aquí que él está escondido entre el bagaje.

And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.

Entonces corrieron, y tomáronlo de allí, y puesto en medio del pueblo, desde el hombro arriba era más alto que todo el pueblo.

And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

Y Samuel dijo á todo el pueblo: ¿Habéis visto al que ha elegido Jehová, que no hay semejante á él en todo el pueblo? Entonces el pueblo clamó con alegría, diciendo: Viva el rey.

Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.

Samuel recitó luego al pueblo el derecho del reino, y escribiólo en un libro, el cual guardó delante de Jehová.

And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

Y envió Samuel á todo el pueblo cada uno á su casa. Y Saúl también se fué á su casa en Gabaa, y fueron con él el ejército, el corazón de los cuales Dios había tocado.

But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.

Pero los impíos dijeron: ¿Cómo nos ha de salvar éste? Y tuviéronle en poco, y no le trajeron presente: mas él disimuló.

1st Samuel 11 - 1 Samuel 11


1st Samuel Chapter 11 King James Bible - 1 Samuel Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 10
1 Samuel 10

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 11

Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

Y Subio Naas Ammonita, y asentó campo contra Jabes de Galaad. Y todos los de Jabes dijeron á Naas: Haz alianza con nosotros, y te serviremos.

And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

Y Naas Ammonita les respondió: Con esta condición haré alianza con vosotros, que á cada uno de todos vosotros saque el ojo derecho, y ponga esta afrenta sobre todo Israel.

And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

Entonces los ancianos de Jabes le dijeron: Danos siete días, para que enviemos mensajeros á todos los términos de Israel; y si nadie hubiere que nos defienda, saldremos á ti.

Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

Y llegando los mensajeros á Gabaa de Saúl, dijeron estas palabras en oídos del pueblo; y todo el pueblo lloró á voz en grito.

And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

Y he aquí Saúl que venía del campo, tras los bueyes; y dijo Saúl: ¿Qué tiene el pueblo, que lloran? Y contáronle las palabras de los hombres de Jabes.

And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

Y el espíritu de Dios arrebató á Saúl en oyendo estas palabras, y encendióse en ira en gran manera.

And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.

Y tomando un par de bueyes, cortólos en piezas, y enviólas por todos los términos de Israel por mano de mensajeros, diciendo: Cualquiera que no saliere en pos de Saúl y en pos de Samuel, así será hecho á sus bueyes. Y cayó temor de Jehová sobre el pueblo, y salieron como un solo hombre.

And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

Y contóles en Bezec; y fueron los hijos de Israel trescientos mil, y treinta mil los hombres de Judá.

And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

Y respondieron á los mensajeros que habían venido: Así diréis á los de Jabes de Galaad: Mañana en calentando el sol, tendréis salvamento. Y vinieron los mensajeros, y declaráronlo á los de Jabes, los cuales se holgaron.

Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

Y los de Jabes dijeron: Mañana saldremos á vosotros, para que hagáis con nosotros todo lo que bien os pareciere.

And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

Y el día siguiente dispuso Saúl el pueblo en tres escuadrones, y entraron en medio del real á la vela de la mañana, é hirieron á los Ammonitas hasta que el día calentaba: y los que quedaron fueron dispersos, tal que no quedaron dos de ellos juntos.

And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.

El pueblo entonces dijo á Samuel: ¿Quiénes son lo que decían: Reinará Saúl sobre nosotros? Dad nos esos hombres, y los mataremos.

And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.

Y Saúl dijo: No morirá hoy ninguno, porque hoy ha obrado Jehová salud en Israel.

Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

Mas Samuel dijo al pueblo: Venid, vamos á Gilgal para que renovemos allí el reino.

And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.

Y fué todo el pueblo á Gilgal, é invistieron allí á Saúl por rey delante de Jehová en Gilgal. Y sacrificaron allí víctimas pacíficas delante de Jehová; y alegráronse mucho allí Saúl y todos los de Israel.

1st Samuel 12 - 1 Samuel 12


1st Samuel Chapter 12 King James Bible - 1 Samuel Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 11
1 Samuel 11

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 12

And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

Y Dijo Samuel á todo Israel: He aquí, yo he oído vuestra voz en todas las cosas que me habéis dicho, y os he puesto rey.

And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.

Ahora pues, he aquí vuestro rey va delante de vosotros. Yo soy ya viejo y cano: mas mis hijos están con vosotros, y yo he andado delante de vosotros desde mi mocedad hasta este día.

Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.

Aquí estoy; atestiguad contra mí delante de Jehová y delante de su ungido, si he tomado el buey de alguno, ó si he tomado el asno de alguno, ó si he calumniado á alguien, ó si he agraviado á alguno, ó si de alguien he tomado cohecho por el cual haya cubierto mis ojos: y os satisfaré.

And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.

Entonces dijeron: Nunca nos has calumniado, ni agraviado, ni has tomado algo de mano de ningún hombre.

And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

Y él les dijo: Jehová es testigo contra vosotros, y su ungido también es testigo en este día, que no habéis hallado en mi mano cosa ninguna. Y ellos respondieron: Así es.

And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

Entonces Samuel dijo al pueblo: Jehová es quien hizo á Moisés y á Aarón, y que sacó á vuestros padres de la tierra de Egipto.

Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.

Ahora pues, aguardad, y yo os haré cargo delante de Jehová de todas las justicias de Jehová, que ha hecho con vosotros y con vuestros padres.

When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

Después que Jacob hubo entrado en Egipto y vuestros padres clamaron á Jehová, Jehová envió á Moisés y á Aarón, los cuales sacaron á vuestros padres de Egipto, y los hicieron habitar en este lugar.

And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

Y olvidaron á Jehová su Dios, y él los vendió en la mano de Sísara capitán del ejército de Asor, y en la mano de los Filisteos, y en la mano del rey de Moab, los cuales les hicieron guerra.

And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

Y ellos clamaron á Jehová, y dijeron: Pecamos, que hemos dejado á Jehová, y hemos servido á los Baales y á Astaroth: líbranos pues ahora de la mano de nuestros enemigos, y te serviremos.

And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

Entonces Jehová envió á Jero-baal, y á Bedán, y á Jephté, y á Samuel, y os libró de mano de vuestros enemigos alrededor, y habitasteis seguros.

And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.

Y habiendo visto que Naas rey de lo hijos de Ammón venía contra vosotros, me dijisteis: No, sino rey reinará sobre nosotros; siendo vuestro rey Jehová vuestro Dios.

Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.

Ahora pues, ved aquí vuestro rey que habéis elegido, el cual pedisteis; ya veis que Jehová ha puesto sobre vosotros rey.

If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:

Si temiereis á Jehová y le sirviereis, y oyereis su voz, y no fuereis rebeldes á la palabra de Jehová, así vosotros como el rey que reina sobre vosotros, seréis en pos de Jehová vuestro Dios.

But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.

Mas si no oyereis la voz de Jehová, y si fuereis rebeldes á las palabras de Jehová, la mano de Jehová será contra vosotros como contra vuestros padres.

Now therefore stand and see this great thing, which the LORD will do before your eyes.

Esperad aún ahora, y mirad esta gran cosa que Jehová hará delante de vuestros ojos.

Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.

¿No es ahora la siega de los trigos? Yo clamaré á Jehová, y él dará truenos y aguas; para que conozcáis y veáis que es grande vuestra maldad que habéis hecho en los ojos de Jehová, pidiéndoos rey.

So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.

Y Samuel clamó á Jehová; y Jehová dió truenos y aguas en aquel día; y todo el pueblo temió en gran manera á Jehová y á Samuel.

And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

Entonces dijo todo el pueblo á Samuel: Ruega por tus siervos á Jehová tu Dios, que no muramos: porque á todos nuestros pecados hemos añadido este mal de pedir rey para nosotros.

And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;

Y Samuel respondió al pueblo: No temáis: vosotros habéis cometido todo este mal; mas con todo eso no os apartéis de en pos de Jehová, sino servid á Jehová con todo vuestro corazón:

And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.

No os apartéis en pos de las vanidades, que no aprovechan ni libran, porque son vanidades.

For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.

Pues Jehová no desamparará á su pueblo por su grande nombre: porque Jehová ha querido haceros pueblo suyo.

Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:

Así que, lejos sea de mí que peque yo contra Jehová cesando de rogar por vosotros; antes yo os enseñaré por el camino bueno y derecho.

Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.

Solamente temed á Jehová, y servidle de verdad con todo vuestro corazón, porque considerad cuán grandes cosas ha hecho con vosotros.

But if ye shall still do wickedly, ye shall be consumed, both ye and your king.

Mas si perseverareis en hacer mal, vosotros y vuestro rey pereceréis.

1st Samuel 13 - 1 Samuel 13


1st Samuel Chapter 13 King James Bible - 1 Samuel Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 12
1 Samuel 12

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 13

Saul reigned one year; and when he had reigned two years over Israel,

Habia ya Saúl reinado un año; y reinado que hubo dos años sobre Israel,

Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

Escogióse luego tres mil de Israel: los dos mil estuvieron con Saúl en Michmas y en el monte de Beth-el, y los mil estuvieron con Jonathán en Gabaa de Benjamín; y envió á todo el otro pueblo cada uno á sus tiendas.

And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

Y Jonathán hirió la guarnición de los Filisteos que había en el collado, y oyéronlo los Filisteos. E hizo Saúl tocar trompetas por toda la tierra, diciendo: Oigan los Hebreos.

And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

Y todo Israel oyó lo que se decía: Saúl ha herido la guarnición de los Filisteos; y también que Israel olía mal á los Filisteos. Y juntóse el pueblo en pos de Saúl en Gilgal.

And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.

Entonces los Filisteos se juntaron para pelear con Israel, treinta mil carros, y seis mil caballos, y pueblo como la arena que está á la orilla de la mar en multitud; y subieron, y asentaron campo en Michmas, al oriente de Beth-aven.

When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.

Mas los hombres de Israel, viéndose puestos en estrecho, (porque el pueblo estaba en aprieto), escondióse el pueblo en cuevas, en fosos, en peñascos, en rocas y en cisternas.

And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

Y algunos de los Hebreos pasaron el Jordán á la tierra de Gad y de Galaad: y Saúl se estaba aún en Gilgal, y todo el pueblo iba tras él temblando.

And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

Y él esperó siete días, conforme al plazo que Samuel había dicho; pero Samuel no venía á Gilgal, y el pueblo se le desertaba.

And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.

Entonces dijo Saúl: Traedme holocausto y sacrificios pacíficos. Y ofreció el holocausto.

And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.

Y como él acababa de hacer el holocausto, he aquí Samuel que venía; y Saúl le salió á recibir para saludarle.

And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

Entonces Samuel dijo: ¿Qué has hecho? Y Saúl respondió: Porque vi que el pueblo se me iba, y que tú no venías al plazo de los días, y que los Filisteos estaban juntos en Michmas,

Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

Me dije: Los Filisteos descenderán ahora contra mí á Gilgal, y yo no he implorado el favor de Jehová. Esforcéme pues, y ofrecí holocausto.

And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.

Entonces Samuel dijo á Saúl: Locamente has hecho; no guardaste el mandamiento de Jehová tu Dios, que él te había intimado; porque ahora Jehová hubiera confirmado tu reino sobre Israel para siempre.

But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.

Mas ahora tu reino no será durable: Jehová se ha buscado varón según su corazón, al cual Jehová ha mandado que sea capitán sobre su pueblo, por cuanto tú no has guardado lo que Jehová te mandó.

And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

Y levantándose Samuel, subió de Gilgal á Gabaa de Benjamín. Y Saúl contó la gente que se hallaba con él, como seiscientos hombres.

And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

Saúl pues y Jonathán su hijo, y el pueblo que con ellos se hallaba, quedáronse en Gabaa de Benjamín: mas los Filisteos habían puesto su campo en Michmas.

And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

Y salieron del campo de los Filisteos en correría tres escuadrones. El un escuadrón tiró por el camino de Ophra hacia la tierra de Sual.

And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

El otro escuadrón marchó hacia Beth-oron, y el tercer escuadrón marchó hacia la región que mira al valle de Seboim hacia el desierto.

Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

Y en toda la tierra de Israel no se hallaba herrero; porque los Filisteos habían dicho: Para que los Hebreos no hagan espada ó lanza.

But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.

Y todos los de Israel descendían á los Filisteos cada cual á amolar su reja, su azadón, su hacha, ó su sacho,

Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

Y cuando se hacían bocas en las rejas, ó en los azadones, ó en las horquillas, ó en las hachas; hasta para una ahijada que se hubiera de componer.

So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

Así aconteció que el día de la batalla no se halló espada ni lanza en mano de alguno de todo el pueblo que estaba con Saúl y con Jonathán, excepto Saúl y Jonathán su hijo, que las tenían.

And the garrison of the Philistines went out to the passage of Michmash.

Y la guarnición de los Filisteos salió al paso de Michmas.

1st Samuel 14 - 1 Samuel 14


1st Samuel Chapter 14 King James Bible - 1 Samuel Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 13
1 Samuel 13

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 14

Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.

Y Un día aconteció, que Jonathán hijo de Saúl dijo á su criado que le traía las armas: Ven, y pasemos á la guarnición de los Filisteos, que está á aquel lado. Y no lo hizo saber á su padre.

And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

Y Saúl estaba en el término de Gabaa, debajo de un granado que hay en Migrón, y el pueblo que estaba con él era como seiscientos hombres.

And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.

Y Achîas hijo de Achîtob, hermano de Ichâbod, hijo de Phinees, hijo de Eli, sacerdote de Jehová en Silo, llevaba el ephod; y no sabía el pueblo que Jonathán se hubiese ido.

And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

Y entre los pasos por donde Jonathán procuraba pasar á la guarnición de los Filisteos, había un peñasco agudo de la una parte, y otro de la otra parte; el uno se llamaba Boses y el otro Sene:

The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

El un peñasco situado al norte hacia Michmas, y el otro al mediodía hacia Gabaa.

And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.

Dijo pues Jonathán á su criado que le traía las armas: Ven, pasemos á la guarnición de estos incircuncisos: quizá hará Jehová por nosotros; que no es difícil á Jehová salvar con multitud ó con poco número.

And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.

Y su paje de armas le respondió: Haz todo lo que tienes en tu corazón: ve, que aquí estoy contigo á tu voluntad.

Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

Y Jonathán dijo: He aquí, nosotros pasaremos á los hombres, y nos mostraremos á ellos.

If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

Si nos dijeren así: Esperad hasta que lleguemos á vosotros; entonces nos estaremos en nuestro lugar, y no subiremos á ellos.

But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.

Mas si nos dijeren así: Subid á nosotros: entonces subiremos, porque Jehová los ha entregado en nuestras manos: y esto nos será por señal.

And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.

Mostráronse pues ambos á la guarnición de los Filisteos, y los Filisteos dijeron: He aquí los Hebreos, que salen de las cavernas en que se habían escondido.

And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.

Y los hombres de la guarnición respondieron á Jonathán y á su paje de armas, y dijeron: Subid á nosotros, y os haremos saber una cosa. Entonces Jonathán dijo á su paje de armas: Sube tras mí, que Jehová los ha entregado en la mano de Israel.

And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

Y subió Jonathán trepando con sus manos y sus pies, y tras él su paje de armas; y los que caían delante de Jonathán, su paje de armas que iba tras él, los mataba.

And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

Esta fué la primera rota, en la cual Jonathán con su paje de armas, mataron como unos veinte hombres en el espacio de una media yugada.

And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

Y hubo temblor en el real y por el campo, y entre toda la gente de la guarnición; y los que habían ido á hacer correrías, también ellos temblaron, y alborotóse la tierra: hubo pues gran consternación.

And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

Y las centinelas de Saúl vieron desde Gabaa de Benjamín cómo la multitud estaba turbada, é iba de una parte á otra, y era deshecha.

Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

Entonces Saúl dijo al pueblo que tenía consigo: Reconoced luego, y mirad quién haya ido de los nuestros. Y reconocido que hubieron, hallaron que faltaban Jonathán y su paje de armas.

And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.

Y Saúl dijo á Achîas: Trae el arca de Dios. Porque el arca de Dios estaba entonces con los hijos de Israel.

And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

Y aconteció que estando aún hablando Saúl con el sacerdote, el alboroto que había en el campo de los Filisteos se aumentaba, é iba creciendo en gran manera. Entonces dijo Saúl al sacerdote: Detén tu mano.

And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.

Y juntando Saúl todo el pueblo que con él estaba, vinieron hasta el lugar de la batalla: y he aquí que la espada de cada uno era vuelta contra su compañero, y la mortandad era grande.

Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

Y los Hebreos que habían estado con los Filisteos de tiempo antes, y habían venido con ellos de los alrededores al campo, también éstos se volvieron para ser con los Israelitas que estaban con Saúl y con Jonathán.

Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

Asimismo todos los Israelitas que se habían escondido en el monte de Ephraim, oyendo que los Filisteos huían, ellos también los persiguieron en aquella batalla.

So the LORD saved Israel that day: and the battle passed over unto Bethaven.

Así salvó Jehová á Israel aquel día. Y llegó el alcance hasta Beth-aven.

And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

Pero los hombres de Israel fueron puestos en apuro aquel día; porque Saúl había conjurado al pueblo, diciendo: Cualquiera que comiere pan hasta la tarde, hasta que haya tomado venganza de mis enemigos, sea maldito. Y todo el pueblo no había gustado pan.

And all they of the land came to a wood; and there was honey upon the ground.

Y todo el pueblo del país llegó á un bosque donde había miel en la superficie del campo.

And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

Entró pues el pueblo en el bosque, y he aquí que la miel corría; mas ninguno hubo que llegase la mano á su boca: porque el pueblo temía el juramento.

But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.

Empero Jonathán no había oído cuando su padre conjuró al pueblo, y alargó la punta de una vara que traía en su mano, y mojóla en un panal de miel, y llegó su mano á su boca; y sus ojos fueron aclarados.

Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

Entonces habló uno del pueblo, diciendo: Tu padre ha conjurado expresamente al pueblo, diciendo: Maldito sea el hombre que comiere hoy manjar. Y el pueblo desfallecía.

Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

Y respondió Jonathán: Mi padre ha turbado el país. Ved ahora cómo han sido aclarados mis ojos, por haber gustado un poco de esta miel:

How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

¿Cuánto más si el pueblo hubiera hoy comido del despojo de sus enemigos que halló? ¿no se habría hecho ahora mayor estrago en los Filisteos?

And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

E hirieron aquel día á los Filisteos desde Michmas hasta Ajalón: mas el pueblo se cansó mucho.

And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

Tornóse por tanto el pueblo al despojo, y tomaron ovejas y vacas y becerros, y matáronlos en tierra, y el pueblo comió con sangre.

Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

Y dándole de ello aviso á Saúl, dijéronle: El pueblo peca contra Jehová comiendo con sangre. Y él dijo: Vosotros habéis prevaricado; rodadme ahora acá una grande piedra.

And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.

Y Saúl tornó á decir: Esparcíos por el pueblo, y decidles que me traigan cada uno su vaca, y cada cual su oveja, y degolladlos aquí, y comed; y no pecaréis contra Jehová comiendo con sangre. Y trajo todo el pueblo cada cual por su mano su vaca aquella noche, y degollaron allí.

And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.

Y edificó Saúl altar á Jehová, el cual altar fué el primero que edificó á Jehová.

And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

Y dijo Saúl: Descendamos de noche contra los Filisteos, y los saquearemos hasta la mañana, y no dejaremos de ellos ninguno. Y ellos dijeron: Haz lo que bien te pareciere. Dijo luego el sacerdote: Lleguémonos aquí á Dios.

And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.

Y Saúl consultó á Dios: ¿Descenderé tras los Filisteos? ¿los entregarás en mano de Israel? Mas Jehová no le dió respuesta aquel día.

And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

Entonces dijo Saúl: Llegaos acá todos los principales del pueblo; y sabed y mirad por quién ha sido hoy este pecado;

For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

Porque vive Jehová, que salva á Israel, que si fuere en mi hijo Jonathán, el morirá de cierto. Y no hubo en todo el pueblo quien le respondiese.

Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

Dijo luego á todo Israel: Vosotros estaréis á un lado, y yo y Jonathán mi hijo estaremos á otro lado. Y el pueblo respondió á Saúl: Haz lo que bien te pareciere.

Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.

Entonces dijo Saúl á Jehová Dios de Israel: Da perfección. Y fueron tomados Jonathán y Saúl, y el pueblo salió libre.

And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

Y Saúl dijo: Echad suerte entre mí y Jonathán mi hijo. Y fué tomado Jonathán.

Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

Entonces Saúl dijo á Jonathán: Declárame qué has hecho. Y Jonathán se lo declaró, y dijo: Cierto que gusté con la punta de la vara que traía en mi mano, un poco de miel: ¿y he aquí he de morir?

And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

Y Saúl respondió: Así me haga Dios y así me añada, que sin duda morirás, Jonathán.

And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

Mas el pueblo dijo á Saúl: ¿Ha pues de morir Jonathán, el que ha hecho esta salud grande en Israel? No será así. Vive Jehová, que no ha de caer un cabello de su cabeza en tierra, pues que ha obrado hoy con Dios. Así libró el pueblo á Jonathán, para que no muriese.

Then Saul went up from following the Philistines: and the Philistines went to their own place.

Y Saúl dejó de seguir á los Filisteos; y los Filisteos se fueron á su lugar.

So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

Y ocupando Saúl el reino sobre Israel, hizo guerra á todos sus enemigos alrededor: contra Moab, contra los hijos de Ammón, contra Edom, contra los reyes de Soba, y contra los Filisteos: y á donde quiera que se tornaba era vencedor.

And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

Y reunió un ejército, é hirió á Amalec, y libró á Israel de mano de los que le robaban.

Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:

Y los hijos de Saúl fueron Jonathán, Isui, y Melchi-sua. Y los nombres de sus dos hijas eran, el nombre de la mayor, Merab, y el de la menor, Michâl.

And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.

Y el nombre de la mujer de Saúl era Ahinoam, hija de Aimaas. Y el nombre del general de su ejército era Abner, hijo de Ner tío de Saúl.

And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.

Porque Cis padre de Saúl, y Ner padre de Abner, fueron hijos de Abiel.

And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.

Y la guerra fué fuerte contra los Filisteos todo el tiempo de Saúl; y á cualquiera que Saúl veía hombre valiente y hombre de esfuerzo, juntábale consigo.

1st Samuel 15 - 1 Samuel 15


1st Samuel Chapter 15 King James Bible - 1 Samuel Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 14
1 Samuel 14

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 15

Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.

Y Samuel dijo á Saúl: Jehová me envió á que te ungiese por rey sobre su pueblo Israel: oye pues la voz de las palabras de Jehová.

Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

Así ha dicho Jehová de los ejércitos: Acuérdome de lo que hizo Amalec á Israel; que se le opuso en el camino, cuando subía de Egipto.

Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

Ve pues, y hiere á Amalec, y destuiréis en él todo lo que tuviere: y no te apiades de él: mata hombres y mujeres, niños y mamantes, vacas y ovejas, camellos y asnos.

And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

Saúl pues juntó el pueblo, y reconociólos en Telaim, doscientos mil de á pie, y diez mil hombres de Judá.

And Saul came to a city of Amalek, and laid wait in the valley.

Y viniendo Saúl á la ciudad de Amalec, puso emboscada en el valle.

And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

Y dijo Saúl al Cineo: Idos, apartaos, y salid de entre los de Amalec, para que no te destruya juntamente con él: pues que tú hiciste misericordia con todos los hijos de Israel, cuando subían de Egipto. Apartóse pues el Cineo de entre los de Amalec.

And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.

Y Saúl hirió á Amalec, desde Havila hasta llegar á Shur, que está á la frontera de Egipto.

And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

Y tomó vivo á Agag rey de Amalec, mas á todo el pueblo mató á filo de espada.

But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

Y Saúl y el pueblo perdonaron á Agag, y á lo mejor de las ovejas, y al ganado mayor, á los gruesos y á los carneros, y á todo lo bueno: que no lo quisieron destruir: mas todo lo que era vil y flaco destruyeron.

Then came the word of the LORD unto Samuel, saying,

Y fué palabra de Jehová á Samuel, diciendo:

It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.

Pésame de haber puesto por rey á Saúl, porque se ha vuelto de en pos de mí, y no ha cumplido mis palabras. Y apesadumbróse Samuel, y clamó á Jehová toda aquella noche.

And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

Madrugó luego Samuel para ir á encontrar á Saúl por la mañana; y fue dado aviso á Samuel, diciendo: Saúl ha venido al Carmel, y he aquí él se ha levantado un trofeo, y después volviendo, ha pasado y descendido á Gilgal.

And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.

Vino pues Samuel á Saúl, y Saúl le dijo: Bendito seas tu de Jehová; yo he cumplido la palabra de Jehová.

And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

Samuel entonces dijo: ¿Pues qué balido de ganados y bramido de bueyes es este que yo oigo con mis oídos?

And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.

Y Saúl respondió: De Amalec los han traído; porque el pueblo perdonó á lo mejor de las ovejas y de las vacas, para sacrificarlas á Jehová tu Dios; pero lo demás lo destruimos.

Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.

Entonces dijo Samuel á Saúl: Déjame declararte lo que Jehová me ha dicho esta noche. Y él le respondió: Di.

And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?

Y dijo Samuel: Siendo tú pequeño en tus ojos ¿no has sido hecho cabeza á las tribus de Israel, y Jehová te ha ungido por rey sobre Israel?

And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

Y envióte Jehová en jornada, y dijo: Ve, y destruye los pecadores de Amalec, y hazles guerra hasta que los acabes.

Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?

¿Por qué pues no has oído la voz de Jehová, sino que vuelto al despojo, has hecho lo malo en los ojos de Jehová?

And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

Y Saúl respondió á Samuel: Antes he oído la voz de Jehová, y fuí á la jornada que Jehová me envió, y he traído á Agag rey de Amalec, y he destruído á los Amalecitas:

But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.

Mas el pueblo tomó del despojo ovejas y vacas, las primicias del anatema, para sacrificarlas á Jehová tu Dios en Gilgal.

And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.

Y Samuel dijo: ¿Tiene Jehová tanto contentamiento con los holocaustos y víctimas, como en obedecer á las palabras de Jehová? Ciertamente el obedecer es mejor que los sacrificios; y el prestar atención que el sebo de los carneros:

For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.

Porque como pecado de adivinación es la rebelión, y como ídolos é idolatría el infringir. Por cuanto tú desechaste la palabra de Jehová, él también te ha desechado para que no seas rey.

And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.

Entonces Saúl dijo á Samuel: Yo he pecado; que he quebrantado el dicho de Jehová y tus palabras, porque temí al pueblo, consentí á la voz de ellos. Perdona pues ahora mi pecado,

Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.

Y vuelve conmigo para que adore á Jehová.

And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.

Y Samuel respondió á Saúl: No volveré contigo; porque desechaste la palabra de Jehová, y Jehová te ha desechado para que no seas rey sobre Israel.

And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.

Y volviéndose Samuel para irse, él echó mano de la orla de su capa, y desgarróse.

And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.

Entonces Samuel le dijo: Jehová ha desgarrado hoy de ti el reino de Israel, y lo ha dado á tu prójimo mejor que tú.

And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

Y también el Vencedor de Israel no mentirá, ni se arrepentirá: porque no es hombre para que se arrepienta.

Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.

Y él dijo: Yo he pecado: mas ruégote que me honres delante de los ancianos de mi pueblo, y delante de Israel; y vuelve conmigo para que adore á Jehová tu Dios.

So Samuel turned again after Saul; and Saul worshipped the LORD.

Y volvió Samuel tras Saúl, y adoró Saúl á Jehová.

Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

Después dijo Samuel: Traedme á Agag rey de Amalec. Y Agag vino á él delicadamente. Y dijo Agag: Ciertamente se pasó la amargura de la muerte.

And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.

Y Samuel dijo: Como tu espada dejó las mujeres sin hijos, así tu madre será sin hijo entre las mujeres. Entonces Samuel cortó en pedazos á Agag delante de Jehová en Gilgal.

Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

Fuése luego Samuel á Rama, y Saúl subió á su casa en Gabaa de Saúl.

And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.

Y nunca después vió Samuel á Saúl en toda su vida: y Samuel lloraba á Saúl: mas Jehová se había arrepentido de haber puesto á Saúl por rey sobre Israel.

1st Samuel 16 - 1 Samuel 16


1st Samuel Chapter 16 King James Bible - 1 Samuel Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 15
1 Samuel 15

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 16

And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.

Y Dijo Jehová á Samuel: ¿Hasta cuándo has tú de llorar á Saúl, habiéndolo yo desechado para que no reine sobre Israel? Hinche tu cuerno de aceite, y ven, te enviaré á Isaí de Beth-lehem: porque de sus hijos me he provisto de rey.

And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.

Y dijo Samuel: ¿Cómo iré? Si Saúl lo entendiere, me matará. Jehová respondió: Toma contigo una becerra de la vacada, y di: A sacrificar á Jehová he venido.

And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.

Y llama á Isaí al sacrificio, y yo te enseñaré lo que has de hacer; y ungirme has al que yo te dijere.

And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

Hizo pues Samuel como le dijo Jehová: y luego que él llegó á Beth-lehem, los ancianos de la ciudad le salieron á recibir con miedo, y dijeron: ¿Es pacífica tu venida?

And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

Y él respondió: Sí, vengo á sacrificar á Jehová; santificaos, y venid conmigo al sacrificio. Y santificando él á Isaí y á sus hijos, llamólos al sacrificio.

And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him.

Y aconteció que como ellos vinieron, él vió á Eliab, y dijo: De cierto delante de Jehová está su ungido.

But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.

Y Jehová respondió á Samuel: No mires á su parecer, ni á lo grande de su estatura, porque yo lo desecho; porque Jehová mira no lo que el hombre mira; pues que el hombre mira lo que está delante de sus ojos, mas Jehová mira el corazón.

Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.

Entonces llamó Isaí á Abinadab, é hízole pasar delante de Samuel, el cual dijo: Ni á éste ha elegido Jehová.

Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.

Hizo luego pasar Isaí á Samma. Y él dijo: Tampoco á éste ha elegido Jehová.

Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.

E hizo pasar Isaí sus siete hijos delante de Samuel; mas Samuel dijo á Isaí: Jehová no ha elegido á éstos.

And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

Entonces dijo Samuel á Isaí: ¿Hanse acabado los mozos? Y él respondió: Aun queda el menor, que apacienta las ovejas. Y dijo Samuel á Isaí: Envía por él, porque no nos asentaremos á la mesa hasta que él venga aquí.

And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.

Envió pues por él, é introdújolo; el cual era rubio, de hermoso parecer y de bello aspecto. Entonces Jehová dijo: Levántate y úngelo, que éste es.

Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

Y Samuel tomó el cuerno del aceite, y ungiólo de entre sus hermanos: y desde aquel día en adelante el espíritu de Jehová tomó á David. Levantóse luego Samuel, y volvióse á Rama.

But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.

Y el espíritu de Jehová se apartó de Saúl, y atormentábale el espíritu malo de parte de Jehová.

And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.

Y los criados de Saúl le dijeron: He aquí ahora, que el espíritu malo de parte de Dios te atormenta.

Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.

Diga pues nuestro señor á tus siervos que están delante de ti, que busquen alguno que sepa tocar el arpa; para que cuando fuere sobre ti el espíritu malo de parte de Dios, él taña con su mano, y tengas alivio.

And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

Y Saúl respondió á sus criados: Buscadme pues ahora alguno que taña bien, y traédmelo.

Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.

Entonces uno de los criados respondió, diciendo: He aquí yo he visto á un hijo de Isaí de Beth-lehem, que sabe tocar, y es valiente y vigoroso, y hombre de guerra, prudente en sus palabras, y hermoso, y Jehová es con él.

Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

Y Saúl envió mensajeros á Isaí, diciendo: Envíame á David tu hijo, el que está con las ovejas.

And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

Y tomó Isaí un asno cargado de pan, y un vasija de vino y un cabrito, y enviólo á Saúl por mano de David su hijo.

And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

Y viniendo David á Saúl, estuvo delante de él: y amólo él mucho, y fué hecho su escudero.

And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

Y Saúl envió á decir á Isaí: Yo te ruego que esté David conmigo; porque ha hallado gracia en mis ojos.

And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.

Y cuando el espíritu malo de parte de Dios era sobre Saúl, David tomaba el arpa, y tañía con su mano; y Saúl tenía refrigerio, y estaba mejor, y el espíritu malo se apartaba de él.

1st Samuel 17 - 1 Samuel 17


1st Samuel Chapter 17 King James Bible - 1 Samuel Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 16
1 Samuel 16

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 17

Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.

Y Los Filisteos juntaron sus ejércitos para la guerra, y congregáronse en Sochô, que es de Judá, y asentaron el campo entre Sochô y Azeca, en Ephes-dammim.

And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

Y también Saúl y los hombres de Israel se juntaron, y asentaron el campo en el valle del Alcornoque, y ordenaron la batalla contra los Filisteos.

And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

Y los Filisteos estaban sobre el un monte de la una parte, é Israel estaba sobre el otro monte de la otra parte, y el valle entre ellos:

And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.

Salió entonces un varón del campo de los Filisteos que se puso entre los dos campos, el cual se llamaba Goliath, de Gath, y tenía de altura seis codos y un palmo.

And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

Y traía un almete de acero en su cabeza, é iba vestido con corazas de planchas: y era el peso de la coraza cinco mil siclos de metal:

And he had greaves of brass upon his legs, and a target of brass between his shoulders.

Y sobre sus piernas traía grebas de hierro, y escudo de acero á sus hombros.

And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.

El asta de su lanza era como un enjullo de telar, y tenía el hierro de su lanza seiscientos siclos de hierro: é iba su escudero delante de él.

And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

Y paróse, y dió voces á los escuadrones de Israel, diciéndoles: ¿Para qué salís á dar batalla? ¿no soy yo el Filisteo, y vosotros los siervos de Saúl? Escoged de entre vosotros un hombre que venga contra mí:

If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

Si él pudiere pelear conmigo, y me venciere, nosotros seremos vuestros siervos: y si yo pudiere más que él, y lo venciere, vosotros seréis nuestros siervos y nos serviréis.

And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

Y añadió el Filisteo: Hoy yo he desafiado el campo de Israel; dadme un hombre que pelee conmigo.

When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

Y oyendo Saúl y todo Israel estas palabras del Filisteo, conturbáronse, y tuvieron gran miedo.

Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

Y David era hijo de aquel hombre Ephrateo de Beth-lehem de Judá, cuyo nombre era Isaí, el cual tenía ocho hijos; y era este hombre en el tiempo de Saúl, viejo, y de grande edad entre los hombres.

And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.

Y los tres hijos mayores de Isaí habían ido á seguir á Saúl en la guerra. Y los nombres de sus tres hijos que habían ido á la guerra, eran, Eliab el primogénito, el segundo Abinadab, y el tercero Samma.

And David was the youngest: and the three eldest followed Saul.

Y David era el menor. Siguieron pues los tres mayores á Saúl.

But David went and returned from Saul to feed his father's sheep at Bethlehem.

Empero David había ido y vuelto de con Saúl, para apacentar las ovejas de su padre en Beth-lehem.

And the Philistine drew near morning and evening, and presented himself forty days.

Venía pues aquel Filisteo por la mañana y á la tarde, y presentóse por cuarenta días.

And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren;

Y dijo Isaí á David su hijo: Toma ahora para tus hermanos un epha de este grano tostado, y estos diez panes, y llévalo presto al campamento á tus hermanos.

And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

Llevarás asimismo estos diez quesos de leche al capitán, y cuida de ver si tus hermanos están buenos, y toma prendas de ellos.

Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

Y Saúl y ellos y todos lo de Israel, estaban en el valle del Alcornoque, peleando con los Filisteos.

And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

Levantóse pues David de mañana, y dejando las ovejas al cuidado de un guarda, fuése con su carga, como Isaí le había mandado; y llegó al atrincheramiento del ejército, el cual había salido en ordenanza, y tocaba alarma para la pelea.

For Israel and the Philistines had put the battle in array, army against army.

Porque así los Israelitas como los Filisteos estaban en ordenanza, escuadrón contra escuadrón.

And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

Y David dejó de sobre sí la carga en mano del que guardaba el bagaje, y corrió al escuadrón; y llegado que hubo, preguntaba por sus hermanos, si estaban buenos.

And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

Y estando él hablando con ellos, he aquí aquel varón que se ponía en medio de los dos campos, que se llamaba Goliath, el Filisteo de Gath, salió de los escuadrones de los Filisteos, y habló las mismas palabras; las cuales oyó David.

And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

Y todos los varones de Israel que veían aquel hombre, huían de su presencia, y tenían gran temor.

And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.

Y cada uno de los de Israel decía: ¿No habéis visto aquel hombre que ha salido? él se adelanta para provocar á Israel. Al que le venciere, el rey le enriquecerá con grandes riquezas, y le dará su hija, y hará franca la casa de su padre en Israel.

And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?

Entonces habló David á los que junto á él estaban, diciendo: ¿Qué harán al hombre que venciere á este Filisteo, y quitare el oprobio de Israel? Porque ¿quién es este Filisteo incircunciso, para que provoque á los escuadrones del Dios viviente?

And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

Y el pueblo le respondió las mismas palabras, diciendo: Así se hará al hombre que lo venciere.

And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

Y oyéndole hablar Eliab su hermano mayor con aquellos hombres, Eliab se encendió en ira contra David, y dijo: ¿Para qué has descendido acá? ¿y á quién has dejado aquellas pocas ovejas en el desierto? Yo conozco tu soberbia y la malicia de tu corazón, que para ver la batalla has venido.

And David said, What have I now done? Is there not a cause?

Y David respondió: ¿Qué he hecho yo ahora? Estas, ¿no son palabras?

And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

Y apartándose de él hacia otros, habló lo mismo; y respondiéronle los del pueblo como primero.

And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

Y fueron oídas las palabras que David había dicho, las cuales como refiriesen delante de Saúl, él lo hizo venir.

And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.

Y dijo David á Saúl: No desmaye ninguno á causa de él; tu siervo irá y peleará con este Filisteo.

And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.

Y dijo Saúl á David: No podrás tú ir contra aquel Filisteo, para pelear con él; porque tú eres mozo, y él un hombre de guerra desde su juventud.

And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:

Y David respondió á Saúl: Tu siervo era pastor en las ovejas de su padre, y venía un león, ó un oso, y tomaba algún cordero de la manada,

And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

Y salía yo tras él, y heríalo, y librábale de su boca: y si se levantaba contra mí, yo le echaba mano de la quijada, y lo hería y mataba.

Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

Fuese león, fuese oso, tu siervo lo mataba; pues este Filisteo incircunciso será como uno de ellos, porque ha provocado al ejército del Dios viviente.

David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.

Y añadió David: Jehová que me ha librado de las garras del león y de las garras del oso, él también me librará de la mano de este Filisteo. Y dijo Saúl á David: Ve, y Jehová sea contigo.

And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

Y Saúl vistió á David de sus ropas, y puso sobre su cabeza un almete de acero, y armóle de coraza.

And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

Y ciñó David su espada sobre sus vestidos, y probó á andar, porque nunca había probado. Y dijo David á Saúl: Yo no puedo andar con esto, porque nunca lo practiqué. Y echando de sí David aquellas cosas,

And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

Tomó su cayado en su mano, y escogióse cinco piedras lisas del arroyo, y púsolas en el saco pastoril y en el zurrón que traía, y con su honda en su mano vase hacia el Filisteo.

And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

Y el Filisteo venía andando y acercándose á David, y su escudero delante de él.

And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

Y como el Filisteo miró y vió á David túvole en poco; porque era mancebo, y rubio, y de hermoso parecer.

And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.

Y dijo el Filisteo á David: ¿Soy yo perro para que vengas á mí con palos? Y maldijo á David por sus dioses.

And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

Dijo luego el Filisteo á David: Ven á mí, y daré tu carne á las aves del cielo, y á las bestias del campo.

Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.

Entonces dijo David al Filisteo: Tú vienes á mí con espada y lanza y escudo; mas yo vengo á ti en el nombre de Jehová de los ejércitos, el Dios de los escuadrones de Israel, que tú has provocado.

This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.

Jehová te entregará hoy en mi mano, y yo te venceré, y quitaré tu cabeza de ti: y daré hoy los cuerpos de los Filisteos á las aves del cielo y á las bestias de la tierra: y sabrá la tierra toda que hay Dios en Israel.

And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands.

Y sabrá toda esta congregación que Jehová no salva con espada y lanza; porque de Jehová es la guerra, y él os entregará en nuestras manos.

And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine.

Y aconteció que, como el Filisteo se levantó para ir y llegarse contra David, David se dió priesa, y corrió al combate contra el Filisteo.

And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

Y metiendo David su mano en el saco, tomó de allí una piedra, y tirósela con la honda, é hirió al Filisteo en la frente: y la piedra quedó hincada en la frente, y cayó en tierra sobre su rostro.

So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

Así venció David al Filisteo con honda y piedra; é hirió al Filisteo y matólo, sin tener David espada en su mano.

Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

Mas corrió David y púsose sobre el Filisteo, y tomando la espada de él, sacándola de su vaina, matólo, y cortóle con ella la cabeza. Y como los Filisteos vieron su gigante muerto, huyeron.

And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

Y levantándose los de Israel y de Judá, dieron grita, y siguieron á los Filisteos hasta llegar al valle, y hasta las puertas de Ecrón. Y cayeron heridos de los Filisteos por el camino de Saraim, hasta Gath y Ecrón.

And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

Tornando luego los hijos de Israel de seguir los Filisteos, despojaron su campamento.

And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

Y David tomó la cabeza del Filisteo, y trájola á Jerusalem, mas puso sus armas en su tienda.

And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

Y cuando Saúl vió á David que salía á encontrarse con el Filisteo, dijo á Abner general del ejército: Abner, ¿de quién es hijo aquel mancebo? Y Abner respondió:

And the king said, Enquire thou whose son the stripling is.

Vive tu alma, oh rey, que no lo sé. Y el rey dijo: Pregunta pues de quién es hijo aquel mancebo.

And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

Y cuando David volvía de matar al Filisteo, Abner lo tomó, y llevólo delante de Saúl, teniendo la cabeza del Filisteo en su mano.

And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.

Y díjole Saúl: Mancebo, ¿de quién eres hijo? Y David respondió: Yo soy hijo de tu siervo Isaí de Beth-lehem.

1st Samuel 18 - 1 Samuel 18


1st Samuel Chapter 18 King James Bible - 1 Samuel Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 17
1 Samuel 17

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 18

And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.

Y Asi que él hubo acabado de hablar con Saúl, el alma de Jonathán fué ligada con la de David, y amólo Jonathán como á su alma.

And Saul took him that day, and would let him go no more home to his father's house.

Y Saúl le tomó aquel día, y no le dejó volver á casa de su padre.

Then Jonathan and David made a covenant, because he loved him as his own soul.

E hicieron alianza Jonathán y David, porque él le amaba como á su alma.

And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

Y Jonathán se desnudó la ropa que tenía sobre sí, y dióla á David, y otras ropas suyas, hasta su espada, y su arco, y su talabarte.

And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

Y salía David á donde quiera que Saúl le enviaba, y portábase prudentemente. Hízolo por tanto Saúl capitán de gente de guerra, y era acepto en los ojos de todo el pueblo, y en los ojos de los criados de Saúl.

And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.

Y aconteció que como volvían ellos, cuando David tornó de matar al Filisteo, salieron las mujeres de todas las ciudades de Israel cantando, y con danzas, con tamboriles, y con alegrías y sonajas, á recibir al rey Saúl.

And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.

Y cantaban las mujeres que danzaba, y decían: Saúl hirió sus miles, Y David sus diez miles.

And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

Y enojóse Saúl en gran manera, y desagradó esta palabra en sus ojos, y dijo: A David dieron diez miles, y á mí miles; no le falta más que el reino.

And Saul eyed David from that day and forward.

Y desde aquel día Saúl miró de través á David.

And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.

Otro día aconteció que el espíritu malo de parte de Dios tomó á Saúl, y mostrábase en su casa con trasportes de profeta: y David tañía con su mano como los otros días; y estaba una lanza á mano de Saúl.

And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

Y arrojó Saúl la lanza, diciendo: Enclavaré á David en la pared. Y dos veces se apartó de él David.

And Saul was afraid of David, because the LORD was with him, and was departed from Saul.

Mas Saúl se temía de David por cuanto Jehová era con él, y se había apartado de Saúl.

Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

Apartólo pues Saúl de sí, é hízole capitán de mil; y salía y entraba delante del pueblo.

And David behaved himself wisely in all his ways; and the LORD was with him.

Y David se conducía prudentemente en todos sus negocios, y Jehová era con él.

Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

Y viendo Saúl que se portaba tan prudentemente, temíase de él.

But all Israel and Judah loved David, because he went out and came in before them.

Mas todo Israel y Judá amaba á David, porque él salía y entraba delante de ellos.

And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

Y dijo Saúl á David: He aquí yo te daré á Merab mi hija mayor por mujer: solamente que me seas hombre valiente, y hagas las guerras de Jehová. Mas Saúl decía: No será mi mano contra él, mas la mano de los Filisteos será contra él.

And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?

Y David respondió á Saúl: ¿Quién soy yo, ó qué es mi vida, ó la familia de mi padre en Israel, para ser yerno del rey?

But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

Y venido el tiempo en que Merab, hija de Saúl, se había de dar á David, fué dada por mujer á Adriel Meholatita.

And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.

Mas Michâl la otra hija de Saúl amaba á David; y fué dicho á Saúl, lo cual plugo en sus ojos.

And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.

Y Saúl dijo: Yo se la daré, para que le sea por lazo, y para que la mano de los Filisteos sea contra él. Dijo pues Saúl á David: Con la otra serás mi yerno hoy.

And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.

Y mandó Saúl á sus criados: Hablad en secreto á David, diciéndole: He aquí, el rey te ama, y todos sus criados te quieren bien; sé pues yerno del rey.

And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?

Y los criados de Saúl hablaron estas palabras á los oídos de David. Y David dijo: ¿Paréceos á vosotros que es poco ser yerno del rey, siendo yo un hombre pobre y de ninguna estima?

And the servants of Saul told him, saying, On this manner spake David.

Y los criados de Saúl le dieron la respuesta diciendo: Tales palabras ha dicho David.

And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.

Y Saúl dijo: Decid así á David: No está el contentamiento del rey en el dote, sino en cien prepucios de Filisteos, para que sea tomada venganza de los enemigos del rey. Mas Saúl pensaba echar á David en manos de los Filisteos.

And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.

Y como sus criados declararon á David estas palabras, plugo la cosa en los ojos de David, para ser yerno del rey. Y como el plazo no era aún cumplido,

Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.

Levantóse David, y partióse con su gente, é hirió doscientos hombres de los Filisteos; y trajo David los prepucios de ellos, y entregáronlos todos al rey, para que él fuese hecho yerno del rey. Y Saúl le dió á su hija Michâl por mujer.

And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.

Pero Saúl, viendo y considerando que Jehová era con David, y que su hija Michâl lo amaba,

And Saul was yet the more afraid of David; and Saul became David's enemy continually.

Temióse más de David; y fué Saúl enemigo de David todos los días.

Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.

Y salían los príncipes de los Filisteos; y como ellos salían, portábase David más prudentemente que todos los siervos de Saúl: y era su nombre muy ilustre.

1st Samuel 19 - 1 Samuel 19


1st Samuel Chapter 19 King James Bible - 1 Samuel Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 18
1 Samuel 18

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 19

And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

Y Hablo Saúl á Jonathán su hijo, y á todos sus criados, para que matasen á David; mas Jonathán hijo de Saúl amaba á David en gran manera.

But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

Y dió aviso á David, diciendo: Saúl mi padre procura matarte; por tanto mira ahora por ti hasta la mañana, y estáte en paraje oculto, y escóndete:

And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

Y yo saldré y estaré junto á mi padre en el campo donde estuvieres: y hablaré de ti á mi padre, y te haré saber lo que notare.

And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

Y Jonathán habló bien de David á Saúl su padre, y díjole: No peque el rey contra su siervo David, pues que ninguna cosa ha cometido contra ti: antes sus obras te han sido muy buenas;

For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

Porque él puso su alma en su palma, é hirió al Filisteo, y Jehová hizo una gran salud á todo Israel. Tú lo viste, y te holgaste: ¿por qué pues pecarás contra la sangre inocente, matando á David sin causa?

And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.

Y oyendo Saúl la voz de Jonathán, juró: Vive Jehová, que no morirá.

And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

Llamando entonces Jonathán á David, declaróle todas estas palabras; y él mismo presentó á David á Saúl, y estuvo delante de él como antes.

And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

Y tornó á hacerse guerra: y salió David y peleó contra los Filisteos, é hiriólos con grande estrago, y huyeron delante de él.

And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

Y el espíritu malo de parte de Jehová fué sobre Saúl: y estando sentado en su casa tenía una lanza á mano, mientras David estaba tañendo con su mano.

And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.

Y Saúl procuró enclavar á David con la lanza en la pared; mas él se apartó de delante de Saúl, el cual hirió con la lanza en la pared; y David huyó, y escapóse aquella noche.

Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

Saúl envió luego mensajeros á casa de David para que lo guardasen, y lo matasen á la mañana. Mas Michâl su mujer lo descubrió á David, diciendo: Si no salvares tu vida esta noche, mañana serás muerto.

So Michal let David down through a window: and he went, and fled, and escaped.

Y descolgó Michâl á David por una ventana; y él se fué, y huyó, y escapóse.

And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.

Tomó luego Michâl una estatua, y púsola sobre la cama, y acomodóle por cabecera una almohada de pelos de cabra, y cubrióla con una ropa.

And when Saul sent messengers to take David, she said, He is sick.

Y cuando Saúl envió mensajeros que tomasen á David, ella respondió: Está enfermo.

And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

Y tornó Saúl á enviar mensajeros para que viesen á David, diciendo: Traédmelo en la cama para que lo mate.

And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.

Y como los mensajeros entraron, he aquí la estatua estaba en la cama, y una almohada de pelos de cabra por cabecera.

And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

Entonces Saúl dijo á Michâl: ¿Por qué me has así engañado, y has dejado escapar á mi enemigo? Y Michâl respondió á Saúl: Porque él me dijo: Déjame ir; si no, yo te mataré.

So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

Huyó pues David, y escapóse, y vino á Samuel en Rama, y díjole todo lo que Saúl había hecho con él. Y fuéronse él y Samuel, y moraron en Najoth.

And it was told Saul, saying, Behold, David is at Naioth in Ramah.

Y fué dado aviso á Saúl, diciendo: He aquí que David está en Najoth en Rama.

And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

Y envió Saúl mensajeros que trajesen á David, los cuales vieron una compañía de profetas que profetizaban, y á Samuel que estaba allí, y los presidía. Y fué el espíritu de Dios sobre los mensajeros de Saúl, y ellos también profetizaron.

And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

Y hecho que fué saber á Saúl, él envió otros mensajeros, los cuales también profetizaron. Y Saúl volvió á enviar por tercera vez mensajeros, y ellos también profetizaron.

Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

Entonces él mismo vino á Rama; y llegando al pozo grande que está en Sochô, preguntó diciendo: ¿Dónde están Samuel y David? Y fuéle respondido: He aquí están en Najoth en Rama.

And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

Y fué allá á Najoth en Rama; y también vino sobre él el espíritu de Dios, é iba profetizando, hasta que llegó á Najoth en Rama.

And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?

Y él también se desnudó sus vestidos, y profetizó igualmente delante de Samuel, y cayó desnudo todo aquel día y toda aquella noche. De aquí se dijo: ¿También Saúl entre los profetas?

1st Samuel 20 - 1 Samuel 20


1st Samuel Chapter 20 King James Bible - 1 Samuel Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 19
1 Samuel 19

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 20

And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

Y David huyó de Najoth que es en Rama, y vínose delante de Jonathán, y dijo: ¿Qué he hecho yo? ¿cuál es mi maldad, ó cuál mi pecado contra tu padre, que él busca mi vida?

And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

Y él le dijo: En ninguna manera; no morirás. He aquí que mi padre ninguna cosa hará, grande ni pequeña, que no me la descubra; ¿por qué pues me encubrirá mi padre este negocio? No será así.

And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.

Y David volvió á jurar, diciendo: Tu padre sabe claramente que yo he hallado gracia delante de tus ojos, y dirá: No sepa esto Jonathán, porque no tenga pesar: y ciertamente, vive Jehová y vive tu alma, que apenas hay un paso entre mí y la muerte.

Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.

Y Jonathán dijo á David: ¿Qué discurre tu alma, y harélo por ti?

And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

Y David respondió á Jonathán: He aquí que mañana será nueva luna, y yo acostumbro sentarme con el rey á comer: mas tú dejarás que me esconda en el campo hasta la tarde del tercer día.

If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.

Si tu padre hiciere mención de mí, dirás: Rogóme mucho que lo dejase ir presto á Beth-lehem su ciudad, porque todos los de su linaje tienen allá sacrificio aniversario.

If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

Si él dijere, Bien está, paz tendrá tu siervo; mas si se enojare, sabe que la malicia es en él cosumada.

Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

Harás pues misericordia con tu siervo, ya que has traído tu siervo á alianza de Jehová contigo: y si maldad hay en mí mátame tú, que no hay necesidad de llevarme hasta tu padre.

And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

Y Jonathán le dijo: Nunca tal te suceda; antes bien, si yo entendiera ser consumada la malicia de mi padre, para venir sobre ti, ¿no había yo de descubrírtelo?

Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

Dijo entonces David á Jonathán: ¿Quién me dará aviso? ó ¿qué si tu padre te respondiere ásperamente?

And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

Y Jonathán dijo á David: Ven, salgamos al campo. Y salieron ambos al campo.

And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

Entonces dijo Jonathán á David: Oh Jehová Dios de Israel, cuando habré yo preguntado á mi padre mañana á esta hora, ó después de mañana, y él apareciere bien para con David, si entonces no enviare á ti, y te lo descubriere,

The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.

Jehová haga así á Jonathán, y esto añada. Mas si á mi padre pareciere bien hacerte mal, también te lo descubriré, y te enviaré, y te irás en paz: y sea Jehová contigo, como fué con mi padre.

And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:

Y si yo viviere, harás conmigo misericordia de Jehová; mas si fuere muerto,

But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.

No quitarás perpetuamente tu misericordia de mi casa. Cuando desarraigare Jehová uno por uno los enemigos de David de la tierra, aun á Jonathán quite de su casa, si te faltare.

So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.

Así hizo Jonathán alianza con la casa de David, diciendo: Requiéralo Jehová de la mano de los enemigos de David.

And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

Y tornó Jonathán á jurar á David, porque le amaba, porque le amaba como á su alma.

Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

Díjole luego Jonathán: Mañana es nueva luna, y tú serás echado de menos, porque tu asiento estará vacío.

And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

Estarás pues tres días, y luego descenderás, y vendrás al lugar donde estabas escondido el día de trabajo, y esperarás junto á la piedra de Ezel;

And I will shoot three arrows on the side thereof, as though I shot at a mark.

Y yo tiraré tres saetas hacia aquel lado, como ejercitándome al blanco.

And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.

Y luego enviaré el criado diciéndole: Ve, busca las saetas. Y si dijere al mozo: He allí las saetas más acá de ti, tómalas: tú vendrás, porque paz tienes, y nada hay de mal, vive Jehová.

But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.

Mas si yo dijere al mozo así: He allí las saetas más allá de ti: vete, porque Jehová te ha enviado.

And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.

Y cuanto á las palabras que yo y tú hemos hablado, sea Jehová entre mí y ti para siempre.

So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

David pues se escondió en el campo, y venida que fué la nueva luna, sentóse el rey á comer pan.

And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.

Y el rey se sentó en su silla, como solía, en el asiento junto á la pared, y Jonathán se levantó, y sentóse Abner al lado de Saúl, y el lugar de David estaba vacío.

Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

Mas aquel día Saúl no dijo nada, porque se decía: Habrále acontecido algo, y no está limpio; no estará purificado.

And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

El día siguiente, el segundo día de la nueva luna, aconteció también que el asiento de David estaba vacío. Y Saúl dijo á Jonathán su hijo: ¿Por qué no ha venido á comer el hijo de Isaí hoy ni ayer?

And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:

Y Jonathán respondió á Saúl: David me pidió encarecidamente le dejase ir hasta Beth-lehem.

And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.

Y dijo: Ruégote que me dejes ir, porque tenemos sacrificio los de nuestro linaje en la ciudad, y mi hermano mismo me lo ha mandado; por tanto, si he hallado gracia en tus ojos, haré una escapada ahora, y visitaré á mis hermanos. Por esto pues no ha venido á la mesa del rey.

Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?

Entonces Saúl se enardeció contra Jonathán, y díjole: Hijo de la perversa y rebelde, ¿no sé yo que tú has elegido al hijo de Isaí para confusión tuya, y para confusión de la vergüenza de tu madre?

For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

Porque todo el tiempo que el hijo de Isaí viviere sobre la tierra, ni tú serás firme, ni tu reino. Envía pues ahora, y traémelo, porque ha de morir.

And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

Y Jonathán respondió á su padre Saúl, y díjole: ¿Por qué morirá? ¿qué ha hecho?

And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

Entonces Saúl le arrojó una lanza por herirlo: de donde entendió Jonathán que su padre estaba determinado á matar á David.

So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

Y levantóse Jonathán de la mesa con exaltada ira, y no comió pan el segundo día de la nueva luna: porque tenía dolor á causa de David, porque su padre le había afrentado.

And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

Al otro día de mañana, salió Jonathán al campo, al tiempo aplazado con David, y un mozo pequeño con él.

And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

Y dijo á su mozo: Corre y busca las saetas que yo tirare. Y como el muchacho iba corriendo, él tiraba la saeta que pasara más allá de él.

And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

Y llegando el muchacho adonde estaba la saeta que Jonathán había tirado, Jonathán dió voces tras el muchacho, diciendo: ¿No está la saeta más allá de ti?

And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.

Y tornó á gritar Jonathán tras el muchacho: Date priesa, aligera, no te pares. Y el muchacho de Jonathán cogió las saetas, y vínose á su señor.

But the lad knew not any thing: only Jonathan and David knew the matter.

Empero ninguna cosa entendió el muchacho: solamente Jonathán y David entendían el negocio.

And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

Luego dió Jonathán sus armas á su muchacho, y díjole: Vete y llévalas á la ciudad.

And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

Y luego que el muchacho se hubo ido, se levantó David de la parte del mediodía, é inclinóse tres veces postrándose hasta la tierra: y besándose el uno al otro, lloraron el uno con el otro, aunque David lloró más.

And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.

Y Jonathán dijo á David: Vete en paz, que ambos hemos jurado por el nombre de Jehová, diciendo: Jehová sea entre mí y ti, entre mi simiente y la simiente tuya, para siempre.

1st Samuel 21 - 1 Samuel 21


1st Samuel Chapter 21 King James Bible - 1 Samuel Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 20
1 Samuel 20

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 21

Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

Y Vino David á Nob, á Ahimelech sacerdote: y sorprendióse Ahimelech de su encuentro, y díjole: ¿Cómo tú solo, y nadie contigo?

And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

Y respondió David al sacerdote Ahimelech: El rey me encomendó un negocio, y me dijo: Nadie sepa cosa alguna de este negocio á que yo te envío, y que yo te he mandado; y yo señalé á los criados un cierto lugar.

Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

Ahora pues, ¿qué tienes á mano? dame cinco panes, ó lo que se hallare.

And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.

Y el sacerdote respondió á David, y dijo: No tengo pan común á la mano; solamente tengo pan sagrado: mas lo daré si los criados se han guardado mayormente de mujeres.

And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

Y David respondió al sacerdote, y díjole: Cierto las mujeres nos han sido reservadas desde anteayer cuando salí, y los vasos de los mozos fueron santos, aunque el camino es profano: cuanto más que hoy habrá otro pan santificado en los vasos.

So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.

Así el sacerdote le dió el pan sagrado, porque allí no había otro pan que los panes de la proposición, los cuales habían sido quitados de delante de Jehová, para que se pusiesen panes calientes el día que los otros fueron quitados.

Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

Aquel día estaba allí uno de los siervos de Saúl detenido delante de Jehová, el nombre del cual era Doeg, Idumeo, principal de los pastores de Saúl.

And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.

Y David dijo á Ahimelech: ¿No tienes aquí á mano lanza ó espada? porque no tomé en mi mano mi espada ni mis armas, por cuanto el mandamiento del rey era apremiante.

And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

Y el sacerdote respondió: La espada de Goliath el Filisteo, que tú venciste en el valle del Alcornoque, está aquí envuelta en un velo detrás del ephod: si tú quieres tomarla, tómala: porque aquí no hay otra sino esa. Y dijo David: Ninguna como ella: dámela.

And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

Y levantándose David aquel día, huyó de la presencia de Saúl, y vínose á Achîs rey de Gath.

And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

Y los siervos de Achîs le dijeron: ¿No es éste David, el rey de la tierra? ¿no es éste á quien cantaban en corros, diciendo: Hirió Saúl sus miles, Y David sus diez miles?

And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

Y David puso en su corazón estas palabras, y tuvo gran temor de Achîs rey de Gath.

And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.

Y mudó su habla delante de ellos, y fingióse loco entre sus manos, y escribía en las portadas de las puertas, dejando correr su saliva por su barba.

Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

Y dijo Achîs á sus siervos: He aquí estáis viendo un hombre demente; ¿por qué lo habéis traído á mí?

Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?

¿Fáltanme á mí locos, para que hayáis traído éste que hiciese del loco delante de mí? ¿había de venir éste á mi casa?

1st Samuel 22 - 1 Samuel 22


1st Samuel Chapter 22 King James Bible - 1 Samuel Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 21
1 Samuel 21

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 22

David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.

Y Yéndose David de allí escapóse á la cueva de Adullam; lo cual como oyeron sus hermanos y toda la casa de su padre, vinieron allí á él.

And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

Y juntáronse con él todos los afligidos, y todo el que estaba adeudado, y todos los que se hallaban en amargura de espíritu, y fué hecho capitán de ellos: y tuvo consigo como cuatrocientos hombres.

And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

Y fuése David de allí á Mizpa de Moab, y dijo al rey de Moab: Yo te ruego que mi padre y mi madre estén con vosotros, hasta que sepa lo que Dios hará de mí.

And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

Trájolos pues á la presencia del rey de Moab, y habitaron con él todo el tiempo que David estuvo en la fortaleza.

And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

Y Gad profeta dijo á David: No te estés en esta fortaleza, pártete, y vete á tierra de Judá. Y David se partió, y vino al bosque de Hareth.

When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

Y oyó Saúl como había parecido David, y los que estaban con él. Estaba entonces Saúl en Gabaa debajo de un árbol en Rama, y tenía su lanza en su mano, y todos sus criados estaban en derredor de él.

Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

Y dijo Saúl á sus criados que estaban en derredor de él: Oid ahora, hijos de Benjamín: ¿Os dará también á todos vosotros el hijo de Isaí tierras y viñas, y os hará á todos tribunos y centuriones;

That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

Que todos vosotros habéis conspirado contra mí, y no hay quien me descubra al oído como mi hijo ha hecho alianza con el hijo de Isaí, ni alguno de vosotros que se duela de mí, y me descubra como mi hijo ha levantado á mi siervo contra mí, para que me aceche, según hace hoy día?

Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.

Entonces Doeg Idumeo, que era superior entre los siervos de Saúl, respondió y dijo: Yo vi al hijo de Isaí que vino á Nob, á Ahimelech hijo de Ahitob;

And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.

El cual consultó por él á Jehová, y dióle provisión, y también le dió la espada de Goliath el Filisteo.

Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.

Y el rey envió por el sacerdote Ahimelech hijo de Ahitob, y por toda la casa de su padre, los sacerdotes que estaban en Nob: y todos vinieron al rey.

And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

Y Saúl le dijo: Oye ahora, hijo de Ahitob. Y él dijo: Heme aquí, señor mío.

And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?

Y díjole Saúl: ¿Por qué habéis conspirado contra mí, tú y el hijo de Isaí, cuando tú le diste pan y espada, y consultaste por él á Dios, para que se levantase contra mí y me acechase, como lo hace hoy día?

Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?

Entonces Ahimelech respondió al rey, y dijo: ¿Y quién entre todos tus siervos es tan fiel como David, yerno además del rey, y que va por tu mandado, y es ilustre en tu casa?

Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

¿He comenzado yo desde hoy á consultar por él á Dios? lejos sea de mí: no impute el rey cosa alguna á su siervo, ni á toda la casa de mi padre; porque tu siervo ninguna cosa sabe de este negocio, grande ni chica.

And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.

Y el rey dijo: Sin duda morirás, Ahimelech, tú y toda la casa de tu padre.

And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.

Entonces dijo el rey á la gente de su guardia que estaba alrededor de él: Cercad y matad á los sacerdotes de Jehová; porque también la mano de ellos es con David, pues sabiendo ellos que huía, no me lo descubrieron. Mas los siervos del rey no quisieron extender sus manos para matar á los sacerdotes de Jehová.

And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.

Entonces dijo el rey á Doeg: Vuelve tú, y arremete contra los sacerdotes. Y revolviéndose Doeg Idumeo, arremetió contra los sacerdotes, y mató en aquel día ochenta y cinco varones que vestían ephod de lino.

And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

Y á Nob, ciudad de los sacerdotes, puso á cuchillo: así á hombres como á mujeres, niños y mamantes, bueyes y asnos y ovejas, todo á cuchillo.

And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.

Mas uno de los hijos de Ahimelech hijo de Ahitob, que se llamaba Abiathar, escapó, y huyóse á David.

And Abiathar shewed David that Saul had slain the LORD'S priests.

Y Abiathar notició á David como Saúl había muerto los sacerdotes de Jehová.

And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.

Y dijo David á Abiathar: Yo sabía que estando allí aquel día Doeg el Idumeo, él lo había de hacer saber á Saúl. Yo he dado ocasión contra todas las personas de la casa de tu padre.

Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.

Quédate conmigo, no temas: quien buscare mi vida, buscará también la tuya: bien que tú estarás conmigo guardado.

1st Samuel 23 - 1 Samuel 23


1st Samuel Chapter 23 King James Bible - 1 Samuel Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 22
1 Samuel 22

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 23

Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.

Y Dieron aviso á David, dicendo: He aquí que los Filisteos combaten á Keila, y roban las eras.

Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.

Y David consultó á Jehová, diciendo: ¿Iré á herir á estos Filisteos? Y Jehová respondió á David: Ve, hiere á los Filisteos, y libra á Keila.

And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

Mas los que estaban con David le dijeron: He aquí que nosotros aquí en Judá estamos con miedo; ¿cuánto más si fuéremos á Keila contra el ejército de los Filisteos?

Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

Entonces David volvió á consultar á Jehová. Y Jehová le respondió, y dijo: Levántate, desciende á Keila, que yo entregaré en tus manos á los Filisteos.

So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.

Partióse pues David con sus hombres á Keila, y peleó contra los Filisteos, y trajo antecogidos sus ganados, é hiriólos con grande estrago: y libró David á los de Keila.

And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

Y aconteció que, huyendo Abiathar hijo de Ahimelech á David á Keila, vino también con él el ephod.

And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

Y fué dicho á Saúl que David había venido á Keila. Entonces dijo Saúl: Dios lo ha traído á mis manos; porque él está encerrado, habiéndose metido en ciudad con puertas y cerraduras.

And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

Y convocó Saúl todo el pueblo á la batalla, para descender á Keila, y poner cerco á David y á los suyos.

And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

Mas entendiendo David que Saúl ideaba el mal contra él, dijo á Abiathar sacerdote: Trae el ephod.

Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

Y dijo David: Jehová Dios de Israel, tu siervo tiene entendido que Saúl trata de venir contra Keila, á destruir la ciudad por causa mía.

Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.

¿Me entregarán los vecinos de Keila en sus manos? ¿descenderá Saúl, como tu siervo tiene oído? Jehová Dios de Israel, ruégote que lo declares á tu siervo. Y Jehová dijo: Sí, descenderá.

Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.

Dijo luego David: ¿Me entregarán los vecinos de Keila á mí y á mis hombres en manos de Saúl? Y Jehová respondió: Te entregarán.

Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

David entonces se levantó con sus hombres, que eran como seiscientos, y saliéronse de Keila, y fuéronse de una parte á otra. Y vino la nueva á Saúl de como David se había escapado de Keila; y dejó de salir.

And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

Y David se estaba en el desierto en peñas, y habitaba en un monte en el desieto de Ziph; y buscábalo Saúl todos los días, mas Dios no lo entregó en sus manos.

And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.

Viendo pues David que Saúl había salido en busca de su alma, estábase él en el bosque en el desierto de Ziph.

And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.

Entonces se levantó Jonathán hijo de Saúl, y vino á David en el bosque, y confortó su mano en Dios.

And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.

Y díjole: No temas, que no te hallará la mano de Saúl mi padre, y tú reinarás sobre Israel, y yo seré segundo después de ti; y aun Saúl mi padre así lo sabe.

And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.

Y entrambos hicieron alianza delante de Jehová: y David se quedó en el bosque, y Jonathán se volvió á su casa.

Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

Y subieron los de Ziph á decir á Saúl en Gabaa: ¿No está David escondido en nuestra tierra en las peñas del bosque, en el collado de Hachîla que está á la mano derecha del desierto?

Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.

Por tanto, rey, desciende ahora presto, según todo el deseo de tu alma, y nosotros lo entregaremos en la mano del rey.

And Saul said, Blessed be ye of the LORD; for ye have compassion on me.

Y Saúl dijo: Benditos seáis vosotros de Jehová, que habéis tenido compasión de mí:

Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

Id pues ahora, apercibid aún, considerad y ved su lugar donde tiene el pie, y quién lo haya visto allí; porque se me ha dicho que él es en gran manera astuto.

See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

Considerad pues, y ved todos los escondrijos donde se oculta, y volved á mí con la certidumbre, y yo iré con vosotros: que si él estuviere en la tierra, yo le buscaré entre todos los millares de Judá.

And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

Y ellos se levantaron, y se fueron á Ziph delante de Saúl. Mas David y su gente estaban en el desierto de Maón, en la llanura que está á la diestra del desierto.

Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

Y partióse Saúl con su gente á buscarlo; pero fué dado aviso á David, y descendió á la peña, y quedóse en el desierto de Maón. Lo cual como Saúl oyó, siguió á David al desierto de Maón.

And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

Y Saúl iba por el un lado del monte, y David con los suyos por el otro lado del monte: y dábase priesa David para ir delante de Saúl; mas Saúl y los suyos habían encerrado á David y á su gente para tomarlos.

But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

Entonces vino un mensajero á Saúl, diciendo: Ven luego, porque los Filisteos han hecho una irrupción en el país.

Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.

Volvióse por tanto Saúl de perseguir á David, y partió contra los Filisteos. Por esta causa pusieron á aquel lugar por nombre Sela-hammah-lecoth.

And David went up from thence, and dwelt in strong holds at Engedi.

Entonces David subió de allí, y habitó en los parajes fuertes en Engaddi.

1st Samuel 24 - 1 Samuel 24


1st Samuel Chapter 24 King James Bible - 1 Samuel Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 23
1 Samuel 23

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 24

And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.

Y como Saúl volvió de los Filisteos, diéronle aviso diciendo: He aquí que David está en el desierto de Engaddi.

Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

Y tomando Saúl tres mil hombres escogidos de todo Israel, fué en busca de David y de los suyos, por las cumbres de los peñascos de las cabras monteses.

And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.

Y como llegó á una majada de ovejas en el camino, donde había una cueva, entró Saúl en ella á cubrir sus pies: y David y los suyos estaban á los lados de la cueva.

And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.

Entonces los de David le dijeron: He aquí el día que te ha dicho Jehová: He aquí que entregó tu enemigo en tus manos, y harás con él como te pareciere. Y levantóse David, y calladamente cortó la orilla del manto de Saúl.

And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.

Después de lo cual el corazón de David le golpeaba, porque había cortado la orilla del manto de Saúl.

And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.

Y dijo á los suyos: Jehová me guarde de hacer tal cosa contra mi señor, el ungido de Jehová, que yo extienda mi mano contra él; porque es el ungido de Jehová.

So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

Así quebrantó David á los suyos con palabras, y no les permitió que se levantasen contra Saúl. Y Saúl, saliendo de la cueva, fuése su camino.

David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

También David se levantó después, y saliendo de la cueva dió voces á las espaldas de Saúl, diciendo: ¡Mi señor el rey! Y como Saúl miró atrás, David inclinó su rotro á tierra, é hizo reverencia.

And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?

Y dijo David á Saúl: ¿Por qué oyes las palabras de los que dicen: Mira que David procura tu mal?

Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed.

He aquí han visto hoy tus ojos como Jehová te ha puesto hoy en mis manos en la cueva: y dijeron que te matase, mas te perdoné, porque dije: No extenderé mi mano contra mi señor, porque ungido es de Jehová.

Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

Y mira, padre mío, mira aún la orilla de tu manto en mi mano: porque yo corté la orilla de tu manto, y no te maté. Conoce pues y ve que no hay mal ni traición en mi mano, ni he pecado contra ti; con todo, tú andas á caza de mi vida para quitármela.

The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.

Juzgue Jehová entre mí y ti, y véngueme de ti Jehová: empero mi mano no será contra ti.

As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.

Como dice el proverbio de los antiguos: De los impíos saldrá la impiedad: así que mi mano no será contra ti.

After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

¿Tras quién ha salido el rey de Israel? ¿á quién persigues? ¿á un perro muerto? ¿á una pulga?

The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

Jehová pues será juez, y él juzgará entre mí y ti. El vea, y sustente mi causa, y me defienda de tu mano.

And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

Y aconteció que, como David acabó de decir estas palabras á Saúl, Saúl dijo: ¿No es esta la voz tuya, hijo mío David? Y alzando Saúl su voz lloró.

And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.

Y dijo á David: Más justo eres tú que yo, que me has pagado con bien, habiéndote yo pagado con mal.

And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.

Tú has mostrado hoy que has hecho conmigo bien; pues no me has muerto, habiéndome Jehová puesto en tus manos.

For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.

Porque ¿quién hallará á su enemigo, y lo dejará ir sano y salvo? Jehová te pague con bien por lo que en este día has hecho conmigo.

And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

Y ahora, como yo entiendo que tú has de reinar, y que el reino de Israel ha de ser en tu mano firme y estable,

Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.

Júrame pues ahora por Jehová, que no cortarás mi simiente después de mí, ni raerás mi nombre de la casa de mi padre.

And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.

Entonces David juró á Saúl. Y fuése Saúl á su casa, y David y los suyos se subieron al sitio fuerte.

1st Samuel 25 - 1 Samuel 25


1st Samuel Chapter 25 King James Bible - 1 Samuel Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 24
1 Samuel 24

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 25

And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

Y Murio Samuel, y juntóse todo Israel, y lo lloraron, y lo sepultaron en su casa en Rama. Y levantóse David, y se fué al desierto de Parán.

And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

Y en Maón había un hombre que tenía su hacienda en el Carmelo, el cual era muy rico, que tenía tres mil ovejas y mil cabras. Y aconteció hallarse esquilando sus ovejas en el Carmelo.

Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.

El nombre de aquel varón era Nabal, y el nombre de su mujer, Abigail. Y era aquella mujer de buen entendimiento y de buena gracia; mas el hombre era duro y de malos hechos; y era del linaje de Caleb.

And David heard in the wilderness that Nabal did shear his sheep.

Y oyó David en el desierto que Nabal esquilaba sus ovejas.

And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

Entonces envió David diez criados, y díjoles: Subid al Carmelo, é id á Nabal, y saludadle en mi nombre.

And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.

Y decidle así: Que vivas y sea paz á ti, y paz á tu familia, y paz á todo cuanto tienes.

And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

Ha poco supe que tienes esquiladores. Ahora, á los pastores tuyos que han estado con nosotros, nunca les hicimos fuerza, ni les faltó algo en todo el tiempo que han estado en el Carmelo.

Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

Pregunta á tus criados, que ellos te lo dirán. Hallen por tanto estos criados gracia en tus ojos, pues que venimos en buen día: ruégote que des lo que tuvieres á mano á tus siervos, y á tu hijo David.

And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.

Y como llegaron los criados de David, dijeron á Nabal todas estas palabras en nombre de David, y callaron.

And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

Y Nabal respondió á los criados de David, y dijo: ¿Quién es David? ¿y quién es el hijo de Isaí? Muchos siervos hay hoy que se huyen de sus señores.

Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

¿He de tomar yo ahora mi pan, mi agua, y mi víctima que he preparado para mis esquiladores, y la daré á hombres que no sé de dónde son?

So David's young men turned their way, and went again, and came and told him all those sayings.

Y tornándose los criados de David, volviéronse por su camino, y vinieron y dijeron á David todas estas palabras.

And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

Entonces David dijo á sus hombres: Cíñase cada uno su espada. Y ciñóse cada uno su espada: también David ciñó su espada; y subieron tras David como cuatrocientos hombres, y dejaron doscientos con el bagaje.

But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.

Y uno de los criados dió aviso á Abigail mujer de Nabal, diciendo: He aquí David envió mensajeros del desierto que saludasen á nuestro amo, y él los ha zaherido.

But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

Mas aquellos hombres nos han sido muy buenos, y nunca nos han hecho fuerza, ni ninguna cosa nos ha faltado en todo el tiempo que hemos conversado con ellos, mientras hemos estado en el campo.

They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

Hannos sido por muro de día y de noche, todos los días que hemos estado con ellos apacentando las ovejas.

Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

Ahora pues, entiende y mira lo que has de hacer, porque el mal está del todo resuelto contra nuestro amo y contra toda su casa: pues él es un hombre tan malo, que no hay quien pueda hablarle.

Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

Entonces Abigail tomó luego doscientos panes, y dos cueros de vino, y cinco ovejas guisadas, y cinco medidas de grano tostado, y cien hilos de uvas pasas, y doscientos panes de higos secos, y cargólo en asnos;

And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

Y dijo á sus criados: Id delante de mí, que yo os seguiré luego. Y nada declaró á su marido Nabal.

And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.

Y sentándose sobre un asno descendió por una parte secreta del monte, y he aquí David y los suyos que venían frente á ella, y ella les fué al encuentro.

Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.

Y David había dicho: Ciertamente en vano he guardado todo lo que éste tiene en el desierto, sin que nada le haya faltado de todo cuanto es suyo; y él me ha vuelto mal por bien.

So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.

Así haga Dios, y así añada á los enemigos de David, que de aquí á mañana no tengo de dejar de todo lo que fuere suyo ni aun meante á la pared.

And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

Y como Abigail vió á David, apeóse prestamente del asno, y postrándose delante de David sobre su rostro, inclinóse á tierra;

And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

Y echóse á sus pies, y dijo: Señor mío, sobre mí sea el pecado; mas ruégote hable tu sierva en tus oídos, y oye las palabras de tu sierva.

Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

No ponga ahora mi señor su corazón á aquel hombre brusco, á Nabal; porque conforme á su nombre, así es. El se llama Nabal, y la locura está con él: mas yo tu sierva no vi los criados de mi señor, los cuales tú enviaste.

Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

Ahora pues, señor mío, vive Jehová y vive tu alma, que Jehová te ha estorbado que vinieses á derramar sangre, y vengarte por tu propia mano. Sean pues como Nabal tus enemigos, y todos los que procuran mal contra mi señor.

And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

Y ahora esta bendición que tu sierva ha traído á mi señor, dése á los criados que siguen á mi señor.

I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.

Y yo te ruego que perdones á tu sierva esta ofensa; pues Jehová de cierto hará casa firme á mi señor, por cuanto mi señor hace las guerras de Jehová, y mal no se ha hallado en ti en tus días.

Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

Bien que alguien se haya levantado á perseguirte y atentar á tu vida, con todo, el alma de mi señor será ligada en el haz de los que viven con Jehová Dios tuyo, y él arrojará el alma de tus enemigos como de en medio de la palma de una honda.

And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

Y acontecerá que cuando Jehová hiciere con mi señor conforme á todo el bien que ha hablado de ti, y te mandare que seas caudillo sobre Israel,

That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.

Entonces, señor mío, no te será esto en tropiezo y turbación de corazón, el que hayas derramado sangre sin causa, ó que mi señor se haya vengado por sí mismo. Guárdese pues mi señor, y cuando Jehová hiciere bien á mi señor, acuérdate de tu sierva.

And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:

Y dijo David á Abigail: Bendito sea Jehová Dios de Israel, que te envió para que hoy me encontrases;

And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

Y bendito sea tu razonamiento, y bendita tú, que me has estorbado hoy el ir á derramar sangre, y á vengarme por mi propia mano:

For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

Porque, vive Jehová Dios de Israel que me ha defendido de hacerte mal, que si no te hubieras dado priesa en venirme al encuentro, de aquí á mañana no le quedara á Nabal meante á la pared.

So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

Y recibió David de su mano lo que le había traído, y díjole: Sube en paz á tu casa, y mira que he oído tu voz, y tenídote respeto.

And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

Y Abigail se vino á Nabal, y he aquí que él tenía banquete en su casa como banquete de rey: y el corazón de Nabal estaba alegre en él, y estaba muy borracho; por lo que ella no le declaró poco ni mucho, hasta que vino el día siguiente.

But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

Pero á la mañana, cuando el vino había salido de Nabal, refirióle su mujer aquestas cosas; y se le amorteció el corazón, y quedóse como piedra.

And it came to pass about ten days after, that the LORD smote Nabal, that he died.

Y pasados diez días Jehová hirió á Nabal, y murió.

And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

Y luego que David oyó que Nabal era muerto, dijo: Bendito sea Jehová que juzgó la causa de mi afrenta recibida de la mano de Nabal, y ha preservado del mal á su siervo; y Jehová ha tornado la malicia de Nabal sobre su propia cabeza. Después envió David á hablar á Abigail, para tomarla por su mujer.

And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

Y los criados de David vinieron á Abigail en el Carmelo, y hablaron con ella, diciendo: David nos ha enviado á ti, para tomarte por su mujer.

And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

Y ella se levantó, é inclinó su rostro á tierra, diciendo: He aquí tu sierva, para que sea sierva que lave los pies de los siervos de mi señor.

And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

Y levantándose luego Abigail con cinco mozas que la seguían, montóse en un asno, y siguió los mensajeros de David, y fué su mujer.

David also took Ahinoam of Jezreel; and they were also both of them his wives.

También tomó David á Ahinoam de Jezreel, y ambas á dos fueron sus mujeres.

But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.

Porque Saúl había dado su hija Michâl mujer de David, á Palti hijo de Lais, que era de Gallim.

1st Samuel 26 - 1 Samuel 26


1st Samuel Chapter 26 King James Bible - 1 Samuel Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 25
1 Samuel 25

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 26

And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

Y Vinieron los Zipheos á Saúl en Gabaa, diciendo: ¿No está David escondido en el collado de Hachîla delante del desierto?

Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

Saúl entonces se levantó, y descendió al desierto de Ziph, llevando consigo tres mil hombres escogidos de Israel, para buscar á David en el desierto de Ziph.

And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

Y asentó Saúl el campo en el collado de Hachîla, que está delante del desierto junto al camino. Y estaba David en el desierto, y entendió que Saúl le seguía en el desierto.

David therefore sent out spies, and understood that Saul was come in very deed.

David por tanto envió espías, y entendió por cierto que Saúl había venido.

And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.

Y levantóse David, y vino al sitio donde Saúl había asentado el campo; y miró David el lugar donde dormía Saúl, y Abner hijo de Ner, general de su ejército. Y estaba Saúl durmiendo en la trinchera, y el pueblo por el campo en derredor de él.

Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.

Entonces habló David, y requirió á Ahimelech Hetheo, y á Abisai hijo de Sarvia, hermano de Joab, diciendo: ¿Quién descenderá conmigo á Saúl al campo: Y dijo Abisai: Yo descenderé contigo.

So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.

David pues y Abisai vinieron al pueblo de noche: y he aquí Saúl que estaba tendido durmiendo en la trinchera, y su lanza hincada en tierra á su cabecera; y Abner y el pueblo estaban alrededor de él tendidos.

Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

Entonces dijo Abisai á David: Hoy ha Dios entregado á tu enemigo en tus manos: ahora pues, herirélo luego con la lanza, cosiéndole con la tierra de un golpe, y no segundaré.

And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless?

Y David respondió á Abisai: No le mates: porque ¿quién extenderá su mano contra el ungido de Jehová, y será inocente?

David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.

Dijo además David: Vive Jehová, que si Jehová no lo hiriere, ó que su día llegue para que muera, ó que descendiendo en batalla perezca,

The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

Guardeme Jehová de extender mi mano contra el ungido de Jehová; empero toma ahora la lanza que está á su cabecera, y la botija del agua, y vámonos.

So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.

Llevóse pues David la lanza y la botija de agua de la cabecera de Saúl, y fuéronse; que no hubo nadie que viese, ni entendiese, ni velase, pues todos dormían: porque un profundo sueño enviado de Jehová había caído sobre ellos.

Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

Y pasando David de la otra parte, púsose desviado en la cumbre del monte, habiendo grande distancia entre ellos;

And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

Y dió voces David al pueblo, y á Abner hijo de Ner, diciendo: ¿No respondes, Abner? Entonces Abner respondió y dijo: ¿Quién eres tú que das voces al rey?

And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

Y dijo David á Abner: ¿No eres varón tú? ¿y quién hay como tú en Israel? ¿por qué pues no has guardado al rey tu señor? que ha entrado uno del pueblo á matar á tu señor el rey.

This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.

Esto que has hecho, no está bien. Vive Jehová, que sois dignos de muerte, que no habéis guardado á vuestro señor, al ungido de Jehová. Mira pues ahora dónde está la lanza del rey, y la botija del agua que estaba á su cabecera.

And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

Y conociendo Saúl la voz de David, dijo: ¿No es esta tu voz, hijo mío David? Y David respondió: Mi voz es, rey señor mío.

And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

Y dijo: ¿Por qué persigue así mi señor á su siervo? ¿qué he hecho? ¿qué mal hay en mi mano?

Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.

Ruego pues, que el rey mi señor oiga ahora las palabras de su siervo. Si Jehová te incita contra mí, acepte un sacrificio: mas si fueren hijos de hombres, malditos ellos en presencia de Jehová, que me han echado hoy para que no me junte en la heredad de Jehová, diciendo: Ve y sirve á dioses ajenos.

Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

No caiga pues ahora mi sangre en tierra delante de Jehová: porque ha salido el rey de Israel á buscar una pulga, así como quien persigue una perdiz por los montes.

Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

Entonces dijo Saúl: He pecado: vuélvete, hijo mío David, que ningún mal te haré más, pues que mi vida ha sido estimada hoy en tus ojos. He aquí, yo he hecho neciamente, y he errado en gran manera.

And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.

Y David respondió, y dijo: He aquí la lanza del rey; pase acá uno de los criados, y tómela.

The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed.

Y Jehová pague á cada uno su justicia y su lealtad: que Jehová te había entregado hoy en mi mano, mas yo no quise extender mi mano sobre el ungido de Jehová.

And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.

Y he aquí, como tu vida ha sido estimada hoy en mis ojos, así sea mi vida estimada en los ojos de Jehová, y me libre de toda aflicción.

Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.

Y Saúl dijo á David: Bendito eres tú, hijo mío David; sin duda ejecutarás tú grandes empresas, y prevalecerás. Entonces David se fué su camino, y Saúl se volvió á su lugar.

1st Samuel 27 - 1 Samuel 27


1st Samuel Chapter 27 King James Bible - 1 Samuel Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 26
1 Samuel 26

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 27

And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

Y Dijo David en su corazón: Al fin seré muerto algún día por la mano de Saúl: nada por tanto me será mejor que fugarme á la tierra de los Filisteos, para que Saúl se deje de mí, y no me ande buscando más por todos los términos de Israel, y así me escaparé de sus manos.

And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.

Levantóse pues David, y con los seiscientos hombres que tenía consigo pasóse á Achîs hijo de Maoch, rey de Gath.

And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.

Y moró David con Achîs en Gath, él y los suyos, cada uno con su familia: David con sus dos mujeres, Ahinoam Jezreelita, y Abigail, la que fué mujer de Nabal el del Carmelo.

And it was told Saul that David was fled to Gath: and he sought no more again for him.

Y vino la nueva á Saúl que David se había huído á Gath, y no lo buscó más.

And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

Y David dijo á Achîs: Si he hallado ahora gracia en tus ojos, séame dado lugar en algunas de las ciudades de la tierra, donde habite: porque ¿ha de morar tu siervo contigo en la ciudad real?

Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

Y Achîs le dió aquel día á Siclag. De aquí fué Siclag de los reyes de Judá hasta hoy.

And the time that David dwelt in the country of the Philistines was a full year and four months.

Y fué el número de los días que David habitó en la tierra de los Filisteos, cuatro meses y algunos días.

And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

Y subía David con los suyos, y hacían entradas en los Gesureos, y en los Gerzeos, y en los Amalecitas: porque estos habitaban de largo tiempo la tierra, desde como se va á Shur hasta la tierra de Egipto.

And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

Y hería David el país, y no dejaba á vida hombre ni mujer: y llevábase las ovejas y las vacas y los asnos y los camellos y las ropas; y volvía, y veníase á Achîs.

And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

Y decía Achîs: ¿Dónde habéis corrido hoy? Y David decía: Al mediodía de Judá, y al mediodía de Jerameel, ó contra el mediodía de Ceni.

And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

Ni hombre ni mujer dejaba á vida David, que viniese á Gath; diciendo: Porque no den aviso de nosotros, diciendo: Esto hizo David. Y esta era su costumbre todo el tiempo que moró en tierra de los Filisteos.

And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.

Y Achîs creía á David, diciendo así: El se hace abominable en su pueblo de Israel, y será siempre mi siervo.

1st Samuel 28 - 1 Samuel 28


1st Samuel Chapter 28 King James Bible - 1 Samuel Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 27
1 Samuel 27

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 28

And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

Y Acontecio que en aquellos días los Filisteos juntaron sus campos para pelear contra Israel. Y dijo Achîs á David: Sabe de cierto que has de salir conmigo á campaña, tú y los tuyos.

And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.

Y David respondió á Achîs: Sabrás pues lo que hará tu siervo. Y Achîs dijo á David: Por tanto te haré guarda de mi cabeza todos los días.

Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.

Ya Samuel era muerto, y todo Israel lo había lamentado, y habíanle sepultado en Rama, en su ciudad. Y Saúl había echado de la tierra los encantadores y adivinos.

And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

Pues como los Filisteos se juntaron, vinieron y asentaron campo en Sunam: y Saúl juntó á todo Israel, y asentaron campo en Gilboa.

And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

Y cuando vió Saúl el campo de los Filisteos, temió, y turbóse su corazón en gran manera.

And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.

Y consultó Saúl á Jehová; pero Jehová no le respondió, ni por sueños, ni por Urim, ni por profetas.

Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.

Entonces Saúl dijo á sus criados: Buscadme una mujer que tenga espíritu de pythón, para que yo vaya á ella, y por medio de ella pregunte. Y sus criados le respondieron: He aquí hay una mujer en Endor que tiene espíritu de pythón.

And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

Y disfrazóse Saúl, y púsose otros vestidos, y fuése con dos hombres, y vinieron á aquella mujer de noche; y él dijo: Yo te ruego que me adivines por el espíritu de pythón, y me hagas subir á quien yo te dijere.

And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

Y la mujer le dijo: He aquí tú sabes lo que Saúl ha hecho, cómo ha separado de la tierra los pythones y los adivinos: ¿por qué pues pones tropiezo á mi vida, para hacerme matar?

And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.

Entoces Saúl le juró por Jehová, diciendo: Vive Jehová, que ningún mal te vendrá por esto.

Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

La mujer entonces dijo: ¿A quién te haré venir? Y él respondió: Hazme venir á Samuel.

And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

Y viendo la mujer á Samuel, clamó en alta voz, y habló aquella mujer á Saúl, diciendo:

And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

¿Por qué me has engañado? que tú eres Saúl. Y el rey le dijo: No temas: ¿qué has visto? Y la mujer respondió á Saúl: He visto dioses que suben de la tierra.

And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

Y él le dijo: ¿Cuál es su forma? Y ella respondió: Un hombre anciano viene, cubierto de un manto. Saúl entonces entendió que era Samuel, y humillando el rostro á tierra, hizo gran reverencia.

And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

Y Samuel dijo á Saúl: ¿Por qué me has inquietado haciéndome venir? Y Saúl respondió: Estoy muy congojado; pues los Filisteos pelean contra mí, y Dios se ha apartado de mí, y no me responde más, ni por mano de profetas, ni por sueños: por esto te he llamado, para que me declares qué tengo de hacer.

Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?

Entonces Samuel dijo: ¿Y para qué me preguntas á mí, habiéndose apartado de ti Jehová, y es tu enemigo?

And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:

Jehová pues ha hecho como habló por medio de mí; pues ha cortado Jehová el reino de tu mano, y lo ha dado á tu compañero David.

Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.

Como tú no obedeciste á la voz de Jehová, ni cumpliste el furor de su ira sobre Amalec, por eso Jehová te ha hecho esto hoy.

Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.

Y Jehová entregará á Israel también contigo en manos de los Filisteos: y mañana seréis conmigo, tú y tus hijos: y aun el campo de Israel entregará Jehová en manos de los Filisteos.

Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

En aquel punto cayó Saúl en tierra cuan grande era, y tuvo gran temor por las palabras de Samuel; que no quedó en él esfuerzo ninguno, porque en todo aquel día y aquella noche no había comido pan.

And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

Entonces la mujer vino á Saúl, y viéndole en grande manera turbado, díjole: He aquí que tu criada ha obedecido á tu voz, y he puesto mi vida en mi mano, y he oído las palabras que tú me has dicho.

Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

Ruégote pues, que tú también oigas la voz de tu sierva: pondré yo delante de ti un bocado de pan que comas, para que te corrobores, y vayas tu camino.

But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

Y él lo rehusó, diciendo: No comeré. Mas sus criados juntamente con la mujer le constriñeron, y él los obedeció. Levantóse pues del suelo, y sentóse sobre una cama.

And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:

Y aquella mujer tenía en su casa un ternero grueso, el cual mató luego; y tomó harina y amasóla, y coció de ella panes sin levadura.

And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.

Y lo trajo delante de Saúl y de sus criados; y luego que hubieron comido, se levantaron, y partieron aquella noche.

1st Samuel 29 - 1 Samuel 29


1st Samuel Chapter 29 King James Bible - 1 Samuel Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 28
1 Samuel 28

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 29

Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.

Y Los Filisteos juntaron todos sus campos en Aphec; é Israel puso su campo junto á la fuente que está en Jezreel.

And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.

Y reconociendo los príncipes de los Filisteos sus compañías de á ciento y de á mil hombres, David y los suyos iban en los postreros con Achîs.

Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

Y dijeron los príncipes de los Filisteos: ¿Qué hacen aquí estos Hebreos? Y Achîs respondió á los príncipes de los Filisteos: ¿No es éste David, el siervo de Saúl rey de Israel, que ha estado conmigo algunos días ó algunos años, y no he hallado cosa en él desde el día que se pasó á mí hasta hoy?

And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?

Entonces los príncipes de los Filisteos se enojaron contra él, y dijéronle: Envía á este hombre, que se vuelva al lugar que le señalaste, y no venga con nosotros á la batalla, no sea que en la batalla se nos vuelva enemigo: porque ¿con qué cosa volvería mejor á la gracia de su señor que con las cabezas de estos hombres?

Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

¿No es este David de quien cantaba en los corros, diciendo: Saúl hirió sus miles, Y David sus diez miles?

Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

Y Achîs llamó á David, y díjole: Vive Jehová, que tú has sido recto, y que me ha parecido bien tu salida y entrada en el campo conmigo, y que ninguna cosa mala he hallado en ti desde el día que viniste á mí hasta hoy: mas en los ojos de los príncipes no agradas.

Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

Vuélvete pues, y vete en paz; y no hagas lo malo en los ojos de los príncipes de los Filisteos.

And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

Y David respondió á Achîs: ¿Qué he hecho? ¿qué has hallado en tu siervo desde el día que estoy contigo hasta hoy, para que yo no vaya y pelee contra los enemigos de mi señor el rey?

And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

Y Achîs respondió á David, y dijo: Yo sé que tú eres bueno en mis ojos, como un ángel de Dios; mas los príncipes de los Filisteos han dicho: No venga con nosotros á la batalla.

Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

Levántate pues de mañana, tú y los siervos de tu señor que han venido contigo; y levantándoos de mañana, luego al amanecer partíos.

So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.

Y levantóse David de mañana, él y los suyos, para irse y volverse á la tierra de los Filisteos; y los Filisteos fueron á Jezreel.

1st Samuel 30 - 1 Samuel 30


1st Samuel Chapter 30 King James Bible - 1 Samuel Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 29
1 Samuel 29

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 30

And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

Y Cuando David y los suyos vinieron á Siclag el tercer día, los de Amalec habían invadido el mediodía y á Siclag, y habían desolado á Siclag, y puéstola á fuego.

And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

Y habíanse llevado cautivas á las mujeres que estaban en ella, desde el menor hasta el mayor; mas á nadie habían muerto, sino llevado, é ídose su camino.

So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

Vino pues David con los suyos á la ciudad, y he aquí que estaba quemada á fuego, y sus mujeres y sus hijos é hijas llevadas cautivas.

Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

Entonces David y la gente que con él estaba, alzaron su voz y lloraron, hasta que les faltaron las fuerzas para llorar.

And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

Las dos mujeres de David, Ahinoam Jezreelita y Abigail la que fué mujer de Nabal del Carmelo, también eran cautivas.

And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.

Y David fué muy angustiado, porque el pueblo hablaba de apedrearlo; porque todo el pueblo estaba con ánimo amargo, cada uno por sus hijos y por sus hijas: mas David se esforzó en Jehová su Dios.

And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

Y dijo David al sacerdote Abiathar hijo de Ahimelech: Yo te ruego que me acerques el ephod. Y Abiathar acercó el ephod á David.

And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

Y David consultó á Jehová, diciendo: ¿Seguiré esta tropa? ¿podréla alcanzar? Y él le dijo: Síguela que de cierto la alcanzarás, y sin falta librarás la presa.

So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

Partióse pues David, él y los seiscientos hombres que con él estaban, y vinieron hasta el torrente de Besor, donde se quedaron algunos.

But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

Y David siguió el alcance con cuatrocientos hombres; porque se quedaron atrás doscientos, que cansados no pudieron pasar el torrente de Besor.

And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

Y hallaron en el campo un hombre Egipcio, el cual trajeron á David, y diéronle pan que comiese, y á beber agua;

And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

Diéronle también un pedazo de masa de higos secos, y dos hilos de pasas. Y luego que comió, volvió en él su espíritu; porque no había comido pan ni bebido agua en tres días y tres noches.

And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

Y díjole David: ¿De quién eres tú? ¿y de dónde eres? Y respondió el mozo Egipcio: Yo soy siervo de un Amalecita, y dejóme mi amo hoy ha tres días, porque estaba enfermo;

We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

Pues hicimos una incursión á la parte del mediodía de Cerethi, y á Judá, y al mediodía de Caleb; y pusimos fuego á Siclag.

And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.

Y díjole David: ¿Me llevarás tú á esa tropa? Y él dijo: Hazme juramento por Dios que no me matarás, ni me entregarás en las manos de mi amo, y yo te llevaré á esa gente.

And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

Llevólo pues: y he aquí que estaban derramados sobre la haz de toda aquella tierra, comiendo y bebiendo y haciendo fiesta, por toda aquella gran presa que habían tomado de la tierra de los Filisteos, y de la tierra de Judá.

And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

E hiriólos David desde aquella mañana hasta la tarde del día siguiente: y no escapó de ellos ninguno, sino cuatrocientos mancebos, que habían subido en camellos y huyeron.

And David recovered all that the Amalekites had carried away: and David rescued his two wives.

Y libró David todo lo que los Amalecitas habían tomado: y asimismo libertó David á sus dos mujeres.

And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

Y no les faltó cosa chica ni grande, así de hijos como de hijas, del robo, y de todas las cosas que les habían tomado: todo lo recobró David.

And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.

Tomó también David todas las ovejas y ganados mayores; y trayéndolo todo delante, decían: Esta es la presa de David.

And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

Y vino David á los doscientos hombres que habían quedado cansados y no habían podido seguir á David, á los cuales habían hecho quedar en el torrente de Besor; y ellos salieron á recibir á David, y al pueblo que con él estaba. Y como David llegó á la gente, saludóles con paz.

Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

Entonces todos los malos y perversos de entre los que habían ido con David, respondieron y dijeron: Pues que no fueron con nosotros, no les daremos de la presa que hemos quitado, sino á cada uno su mujer y sus hijos; los cuales tomen y se vayan.

Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.

Y David dijo: No hagáis eso, hermanos míos, de lo que nos ha dado Jehová; el cual nos ha guardado, y ha entregado en nuestras manos la caterva que vino sobre nosotros.

For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.

¿Y quién os escuchará en este caso? porque igual parte ha de ser la de los que vienen á la batalla, y la de los que quedan con el bagaje: que partan juntamente.

And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

Y desde aquel día en adelante fué esto puesto por ley y ordenanza en Israel, hasta hoy.

And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;

Y como David llegó á Siclag, envió de la presa á los ancianos de Judá, sus amigos, diciendo: He aquí una bendición para vosotros, de la presa de los enemigos de Jehová.

To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,

A los que estaban en Beth-el, y en Ramoth al mediodía, y á los que estaban en Jattir;

And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

Y á los que estaban en Aroer, y en Siphmoth, y á los que estaban en Esthemoa;

And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

Y á los que estaban en Rachâl, y á los que estaban en las ciudades de Jerameel, y á los que estaban en las ciudades del Cineo;

And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,

Y á los que estaban en Horma, y á los que estaban en Chôrasán, y á los que estaban en Athach;

And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.

Y á los que estaban en Hebrón, y en todos los lugares donde David había estado con los suyos.

1st Samuel 31 - 1 Samuel 31


1st Samuel Chapter 31 King James Bible - 1 Samuel Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 30
1 Samuel 30

The First Book of Samuel
1 Samuel

Return to Index
Indice

Chapter 31

Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

Los Filisteos pues pelearon con Israel, y los de Israel huyeron delante de los Filisteos, y cayeron muertos en el monte de Gilboa.

And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, Saul's sons.

Y siguiendo los Filisteos á Saúl y á sus hijos, mataron á Jonathán, y á Abinadab, y á Melchîsua, hijos de Saúl.

And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

Y agravóse la batalla sobre Saúl, y le alcanzaron los flecheros; y tuvo gran temor de los flecheros.

Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.

Entonces dijo Saúl á su escudero: Saca tu espada, y pásame con ella, porque no vengan estos incircuncisos, y me pasen, y me escarnezcan. Mas su escudero no quería, porque tenía gran temor. Entonces tomó Saúl la espada, y echóse sobre ella.

And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.

Y viendo su escudero á Saúl muerto, él también se echó sobre su espada, y murió con él.

So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

Así murió Saúl en aquel día, juntamente con sus tres hijos, y su escudero, y todos sus varones.

And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

Y los de Israel que eran de la otra parte del valle, y de la otra parte del Jordán, viendo que Israel había huído, y que Saúl y sus hijos eran muertos, dejaron las ciudades y huyeron; y los Filisteos vinieron y habitaron en ellas.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

Y aconteció el siguiente día, que viniendo los Filisteos á despojar los muertos, hallaron á Saúl y á sus tres hijos tendidos en el monte de Gilboa;

And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

Y cortáronle la cabeza, y desnudáronle las armas; y enviaron á tierra de los Filisteos al contorno, para que lo noticiaran en el templo de sus ídolos, y por el pueblo.

And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.

Y pusieron sus armas en el templo de Astaroth, y colgaron su cuerpo en el muro de Beth-san.

And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;

Mas oyendo los de Jabes de Galaad esto que los Filisteos hicieron á Saúl,

All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.

Todos los hombres valientes se levantaron, y anduvieron toda aquella noche, y quitaron el cuerpo de Saúl y los cuerpos de sus hijos del muro de Beth-san; y viniendo á Jabes, quemáronlos allí.

And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.

Y tomando sus huesos, sepultáronlos debajo de un árbol en Jabes, y ayunaron siete días.

2nd Samuel 1 - 2 Samuel 1


2nd Samuel Chapter 1 King James Bible - 2 Samuel Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Samuel 31
1 Samuel 31

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 1

Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

Y Acontecio después de la muerte de Saúl, que vuelto David de la derrota de los Amalecitas, estuvo dos días en Siclag:

It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

Y al tercer día acaeció, que vino uno del campo de Saúl, rotos sus vestidos, y tierra sobre su cabeza: y llegando á David, postróse en tierra, é hizo reverencia.

And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

Y preguntóle David: ¿De dónde vienes? Y él respondió: Heme escapado del campo de Israel.

And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

Y David le dijo: ¿Qué ha acontecido? ruégote que me lo digas. Y él respondió: El pueblo huyó de la batalla, y también muchos del pueblo cayeron y son muertos: también Saúl y Jonathán su hijo murieron.

And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

Y dijo David á aquel mancebo que le daba las nuevas: ¿Cómo sabes que Saúl es muerto, y Jonathán su hijo?

And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

Y el mancebo que le daba las nuevas respondió: Casualmente vine al monte de Gilboa, y hallé á Saúl que estaba recostado sobre su lanza, y venían tras él carros y gente de á caballo.

And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

Y como él miró atrás, vióme y llamóme; y yo dije: Heme aquí.

And he said unto me, Who art thou? And I answered him, I am an Amalekite.

Y él me dijo: ¿Quién eres tú? Y yo le respondí: Soy Amalecita.

He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

Y él me volvió á decir: Yo te ruego que te pongas sobre mí, y me mates, porque me toman angustias, y toda mi alma está aún en mí.

So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

Yo entonces púseme sobre él, y matélo, porque sabía que no podía vivir después de su caída: y tomé la corona que tenía en su cabeza, y la ajorca que traía en su brazo, y helas traído acá á mi señor.

Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

Entonces David trabando de sus vestidos, rompiólos; y lo mismo hicieron los hombres que estaban con él.

And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.

Y lloraron y lamentaron, y ayunaron hasta la tarde, por Saúl y por Jonathán su hijo, y por el pueblo de Jehová, y por la casa de Israel: porque habían caído á cuchillo.

And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

Y David dijo á aquel mancebo que le había traído las nuevas: ¿De dónde eres tú? Y él respondió: Yo soy hijo de un extranjero, Amalecita.

And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed?

Y díjole David: ¿Cómo no tuviste temor de extender tu mano para matar al ungido de Jehová?

And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

Entonces llamó David uno de los mancebos, y díjole: Llega, y mátalo. Y él lo hirió, y murió.

And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.

Y David le dijo: Tu sangre sea sobre tu cabeza, pues que tu boca atestiguó contra ti, diciendo: Yo maté al ungido de Jehová.

And David lamented with this lamentation over Saul and over Jonathan his son:

Y endechó David á Saúl y á Jonathán su hijo con esta endecha.

(Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)

(Dijo también que enseñasen al arco á los hijos de Judá. He aquí que está escrito en el libro del derecho:)

The beauty of Israel is slain upon thy high places: how are the mighty fallen!

¡Perecido ha la gloria de Israel sobre tus montañas! ¡Cómo han caído los valientes!

Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

No lo denunciéis en Gath, No deis las nuevas en las plazas de Ascalón; Porque no se alegren las hijas de los Filisteos, Porque no salten de gozo las hijas de los incircuncisos.

Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

Montes de Gilboa, Ni rocío ni lluvia caiga sobre vosotros, ni seáis tierras de ofrendas; Porque allí fué desechado el escudo de los valientes, El escudo de Saúl, como si no hubiera sido ungido con aceite.

From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

Sin sangre de muertos, sin grosura de valientes, El arco de Jonathán nunca volvió, Ni la espada de Saúl se tornó vacía.

Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.

Saúl y Jonathán, amados y queridos en su vida, En su muerte tampoco fueron apartados: Más ligeros que águilas, Más fuertes que leones.

Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.

Hijas de Israel, llorad sobre Saúl, Que os vestía de escarlata en regocijos, Que adornaba vuestras ropas con ornamentos de oro.

How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

¡Cómo han caído los valientes en medio de la batalla! ¡Jonathán, muerto en tus alturas!

I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.

Angustia tengo por ti, hermano mío Jonathán, Que me fuiste muy dulce: Más maravilloso me fué tu amor, Que el amor de las mujeres.

How are the mighty fallen, and the weapons of war perished!

¡Cómo han caído los valientes, Y perecieron las armas de guerra!

2nd Samuel 2 - 2 Samuel 2


2nd Samuel Chapter 2 King James Bible - 2 Samuel Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 1
2 Samuel 1

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 2

And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

Después de esto aconteció que David consultó á Jehová, diciendo: ¿Subiré á alguna de las ciudades de Judá? Y Jehová le respondió: Sube. Y David tornó á decir: ¿A dónde subiré? Y él le dijo: A Hebrón.

So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.

Y David subió allá, y con él sus dos mujeres, Ahinoam Jezreelita y Abigail, la que fué mujer de Nabal del Carmelo.

And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

Y llevó también David consigo los hombres que con él habían estado, cada uno con su familia; los cuales moraron en las ciudades de Hebrón.

And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.

Y vinieron los varones de Judá, y ungieron allí á David por rey sobre la casa de Judá. Y dieron aviso á David, diciendo: Los de Jabes de Galaad son los que sepultaron á Saúl.

And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

Y envió David mensajeros á los de Jabes de Galaad, diciéndoles: Benditos seáis vosotros de Jehová, que habéis hecho esta misericordia con vuestro señor Saúl en haberle dado sepultura.

And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.

Ahora pues, Jehová haga con vosotros misericordia y verdad; y yo también os haré bien por esto que habéis hecho.

Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

Esfuércense pues ahora vuestras manos, y sed valientes; pues que muerto Saúl vuestro señor, los de la casa de Judá me han ungido por rey sobre ellos.

But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;

Mas Abner hijo de Ner, general de ejército de Saúl, tomó á Is-boseth hijo de Saúl, é hízolo pasar al real:

And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

Y alzólo por rey sobre Galaad, y sobre Gessuri, y sobre Jezreel, y sobre Ephraim, y sobre Benjamín, y sobre todo Israel.

Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

De cuarenta años era Is-boseth hijo de Saúl, cuando comenzó á reinar sobre Israel; y reinó dos años. Sola la casa de Judá seguía á David.

And the time that David was king in Hebron over the house of Judah was seven years and six months.

Y fué el número de los días que David reinó en Hebrón sobre la casa de Judá, siete años y seis meses.

And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.

Y Abner hijo de Ner salió de Mahanaim á Gabaón con los siervos de Is-boseth hijo de Saúl.

And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

Y Joab hijo de Sarvia, y los siervos de David, salieron y encontráronlos junto al estanque de Gabaón: y como se juntaron, paráronse los unos de la una parte del estanque, y los otros de la otra.

And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

Y dijo Abner á Joab: Levántense ahora los mancebos, y maniobren delante de nosotros. Y Joab respondió: Levántense.

Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.

Entonces se levantaron, y en número de doce, pasaron de Benjamín de la parte de Is-boseth hijo de Saúl; y doce de los siervos de David.

And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.

Y cada uno echó mano de la cabeza de su compañero, y metióle su espada por el costado, cayendo así á una; por lo que fué llamado aquel lugar, Helcath-assurim, el cual está en Gabaón.

And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

Y hubo aquel día una batalla muy recia, y Abner y los hombres de Israel fueron vencidos de los siervos de David.

And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.

Y estaban allí los tres hijos de Sarvia: Joab, y Abisai, y Asael. Este Asael era suelto de pies como un corzo del campo.

And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

El cual Asael siguió á Abner, yendo tras de él sin apartarse á diestra ni á siniestra.

Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

Y Abner miró atrás, y dijo: ¿No eres tú Asael? Y él respondió: Sí.

And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

Entonces Abner le dijo: Apártate á la derecha ó á la izquierda, y agárrate alguno de los mancebos, y toma para ti sus despojos. Pero Asael no quiso apartarse de en pos de él.

And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

Y Abner tornó á decir á Asael: Apártate de en pos de mí, porque te heriré derribándote en tierra, y después ¿cómo levantaré mi rostro á tu hermano Joab?

Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.

Y no queriendo él irse, hiriólo Abner con el regatón de la lanza por la quinta costilla, y salióle la lanza por las espaldas, y cayó allí, y murió en aquel mismo sitio. Y todos los que venían por aquel lugar donde Asael había caído y estaba muerto, se paraban.

Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

Mas Joab y Abisai siguieron á Abner; y púsoseles el sol cuando llegaron al collado de Amma, que está delante de Gía, junto al camino del desierto de Gabaón.

And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

Y juntáronse los hijos de Benjamín en un escuadrón con Abner, y paráronse en la cumbre del collado.

Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

Y Abner dió voces á Joab, diciendo: ¿Consumirá la espada perpetuamente? ¿no sabes tú que al cabo se sigue amargura? ¿hasta cuándo no has de decir al pueblo que se vuelvan de seguir á sus hermanos?

And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

Y Joab respondió: Vive Dios que si no hubieras hablado, ya desde esta mañana el pueblo hubiera dejado de seguir á sus hermanos.

So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

Entonces Joab tocó el cuerno, y todo el pueblo se detuvo, y no siguió más á los de Israel, ni peleó más.

And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

Y Abner y los suyos caminaron por la campiña toda aquella noche, y pasando el Jordán cruzaron por todo Bitrón, y llegaron á Mahanaim.

And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.

Joab también volvió de seguir á Abner, y juntando todo el pueblo, faltaron de los siervos de David diecinueve hombres, y Asael.

But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.

Mas los siervos de David hirieron de los de Benjamín y de los de Abner, trescientos y sesenta hombres, que murieron. Tomaron luego á Asael, y sepultáronlo en el sepulcro de su padre en Beth-lehem.

And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.

Y caminaron toda aquella noche Joab y los suyos, y amanecióles en Hebrón.

2nd Samuel 3 - 2 Samuel 3


2nd Samuel Chapter 3 King James Bible - 2 Samuel Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 2
2 Samuel 2

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 3

Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

Y Hubo larga guerra entre la casa de Saúl y la casa de David; mas David se iba fortificando, y la casa de Saúl iba en disminución.

And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;

Y nacieron hijos á David en Hebrón: su primogénito fué Ammón, de Ahinoam Jezreelita;

And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;

Su segundo Chileab, de Abigail la mujer de Nabal, el del Carmelo; el tercero, Absalóm, hijo de Maachâ, hija de Talmai rey de Gessur:

And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

El cuarto, Adonías hijo de Haggith; el quinto, Saphatías hijo de Abital;

And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

El sexto, Jetream, de Egla mujer de David. Estos nacieron á David en Hebrón.

And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.

Y como había guerra entre la casa de Saúl y la de David, aconteció que Abner se esforzaba por la casa de Saúl.

And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?

Y había Saúl tenido una concubina que se llamaba Rispa, hija de Aja. Y dijo Is-boseth á Abner: ¿Por qué has entrado á la concubina de mi padre?

Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

Y enojóse Abner en gran manera por las palabras de Is-boseth, y dijo: ¿Soy yo cabeza de perros respecto de Judá? Yo he hecho hoy misericordia con la casa de Saúl tu padre, con sus hermanos, y con sus amigos, y no te he entregado en las manos de David: ¿y tú me haces hoy cargo del pecado de esta mujer?

So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;

Así haga Dios á Abner y así le añada, si como ha jurado Jehová á David no hiciere yo así con él,

To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.

Trasladando el reino de la casa de Saúl, y confirmando el trono de David sobre Israel y sobre Judá, desde Dan hasta Beer-sebah.

And he could not answer Abner a word again, because he feared him.

Y él no pudo responder palabra á Abner, porque le temía.

And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

Y envió Abner mensajeros á David de su parte, diciendo: ¿Cúya es la tierra? Y que le dijesen: Haz alianza conmigo, y he aquí que mi mano será contigo para volver á ti á todo Israel.

And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.

Y David dijo: Bien; yo haré contigo alianza: mas una cosa te pido, y es, que no me vengas á ver sin que primero traigas á Michâl la hija de Saúl, cuando vinieres á verme.

And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.

Después de esto envió David mensajeros á Is-boseth hijo de Saúl, diciendo: Restitúyeme á mi mujer Michâl, la cual yo desposé conmigo por cien prepucios de Filisteos.

And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.

Entonces Is-boseth envió, y quitóla á su marido Paltiel, hijo de Lais.

And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

Y su marido fué con ella, siguiéndola y llorando hasta Bahurim. Y díjole Abner: Anda, vuélvete. Entonces él se volvió.

And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

Y habló Abner con los ancianos de Israel, diciendo: Ayer y antes procurabais que David fuese rey sobre vosotros;

Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

Ahora, pues, hacedlo; porque Jehová ha hablado á David, diciendo: Por la mano de mi siervo David libraré á mi pueblo Israel de mano de los Filisteos, y de mano de todos sus enemigos.

And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

Y habló también Abner á los de Benjamín: y fué también Abner á Hebrón á decir á David todo el parecer de los de Israel y de toda la casa de Benjamín.

So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

Vino pues Abner á David en Hebrón, y con él veinte hombres: y David hizo banquete á Abner y á los que con él habían venido.

And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

Y dijo Abner á David: Yo me levantaré é iré, y juntaré á mi señor el rey á todo Israel, para que hagan contigo alianza, y tú reines como deseas. David despidió luego á Abner, y él se fué en paz.

And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

Y he aquí los siervos de David y Joab, que venían del campo, y traían consigo gran presa. Mas Abner no estaba con David en Hebrón, que ya lo había él despedido, y él se había ido en paz.

When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

Y luego que llegó Joab y todo el ejército que con él estaba, fué dado aviso á Joab, diciendo: Abner hijo de Ner ha venido al rey, y él le ha despedido, y se fué en paz.

Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

Entonces Joab vino al rey, y díjole: ¿Qué has hecho? He aquí habíase venido Abner á ti; ¿por qué pues lo dejaste que se fuése?

Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

¿Sabes tú que Abner hijo de Ner ha venido para engañarte, y á saber tu salida y tu entrada, y por entender todo lo que tú haces?

And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

Y saliéndose Joab de con David, envió mensajeros tras Abner, los cuales le volvieron desde el pozo de Sira, sin saberlo David.

And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.

Y como Abner volvió á Hebrón, apartólo Joab al medio de la puerta, hablando con él blandamente, y allí le hirió por la quinta costilla, á causa de la muerte de Asael su hermano, y murió.

And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:

Cuando David supo después esto, dijo: Limpio estoy yo y mi reino, por Jehová, para siempre, de la sangre de Abner hijo de Ner.

Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

Caiga sobre la cabeza de Joab, y sobre toda la casa de su padre; que nunca falte de la casa de Joab quien padezca flujo, ni leproso, ni quien ande con báculo, ni quien muera á cuchillo, ni quien tenga falta de pan.

So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

Joab pues y Abisai su hermano mataron á Abner, porque él había muerto á Asael, hermano de ellos en la batalla de Gabaón.

And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

Entonces dijo David á Joab, y á todo el pueblo que con él estaba: Romped vuestros vestidos, y ceñíos de sacos, y haced duelo delante de Abner. Y el rey iba detrás del féretro.

And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

Y sepultaron á Abner en Hebrón: y alzando el rey su voz, lloró junto al sepulcro de Abner; y lloró también todo el pueblo.

And the king lamented over Abner, and said, Died Abner as a fool dieth?

Y endechando el rey al mismo Abner, decía: ¿Murío Abner como muere un villano?

Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

Tus manos no estaban atadas, ni tus pies ligados con grillos: Caíste como los que caen delante de malos hombres. Y todo el pueblo volvió á llorar sobre él.

And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

Y como todo el pueblo viniese á dar de comer pan á David siendo aún de día, David juró, diciendo: Así me haga Dios y así me añada, si antes que se ponga el sol gustare yo pan, ú otra cualquier cosa.

And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

Súpolo así todo el pueblo, y plugo en sus ojos; porque todo lo que el rey hacía parecía bien en ojos de todo el pueblo.

For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

Y todo el pueblo y todo Israel entendieron aquel día, que no había venido del rey que Abner hijo de Ner muriese.

And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

Y el rey dijo á sus siervos: ¿No sabéis que ha caído hoy en Israel un príncipe, y grande?

And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.

Que yo ahora aún soy tierno rey ungido; y estos hombres, los hijos de Sarvia, muy duros me son: Jehová dé el pago al que mal hace, conforme á su malicia.

2nd Samuel 4 - 2 Samuel 4


2nd Samuel Chapter 4 King James Bible - 2 Samuel Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 3
2 Samuel 3

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 4

And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

Luego que oyó el hijo de Saúl que Abner había sido muerto en Hebrón, las manos se le descoyuntaron, y fué atemorizado todo Israel.

And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin:

Y tenía el hijo de Saúl dos varones, los cuales eran capitanes de compañía, el nombre de uno era Baana, y el del otro Rechâb, hijos de Rimmón Beerothita, de los hijos de Benjamín: (porque Beeroth era contada con Benjamín;

And the Beerothites fled to Gittaim, and were sojourners there until this day.)

Estos Beerothitas se habían huído á Gittaim, y habían sido peregrinos allí hasta entonces.)

And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

Y Jonathán, hijo de Saúl, tenía un hijo lisiado de los pies de edad de cinco años: que cuando la noticia de la muerte de Saúl y de Jonathán vino de Jezreel, tomóle su ama y huyó; y como iba huyendo con celeridad, cayó el niño y quedó cojo. Su nombre era Mephi-boseth.

And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.

Los hijos pues de Rimmón Beerothita, Rechâb y Baana, fueron y entraron en el mayor calor del día en casa de Is-boseth, el cual estaba durmiendo en su cámara la siesta.

And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

Entonces entraron ellos en medio de la casa en hábito de mercaderes de grano, y le hirieron en la quinta costilla. Escapáronse luego Rechâb y Baana su hermano;

For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

Pues como entraron en la casa, estando él en su cama en su cámara de dormir, lo hirieron y mataron, y cortáronle la cabeza, y habiéndola tomado, caminaron toda la noche por el camino de la campiña.

And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.

Y trajeron la cabeza de Is-boseth á David en Hebrón, y dijeron al rey: He aquí la cabeza de Is-boseth hijo de Saúl tu enemigo, que procuraba matarte; y Jehová ha vengado hoy á mi señor el rey, de Saúl y de su simiente.

And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,

Y David respondió á Rechâb y á su hermano Baana, hijos de Rimmón Beerothita, y díjoles: Vive Jehová que ha redimido mi alma de toda angustia,

When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

Que cuando uno me dió nuevas, diciendo: He aquí Saúl es muerto imaginándose que traía buenas nuevas, yo lo prendí, y le maté en Siclag en pago de la nueva.

How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

¿Cuánto más á los malos hombres que mataron á un hombre justo en su casa, y sobre su cama? Ahora pues, ¿no tengo yo de demandar su sangre de vuestras manos, y quitaros de la tierra?

And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.

Entonces David mandó á los mancebos, y ellos los mataron, y cortáronles las manos y los pies, y colgáronlos sobre el estanque, en Hebrón. Luego tomaron la cabeza de Is-boseth, y enterráronla en el sepulcro de Abner en Hebrón.

2nd Samuel 5 - 2 Samuel 5


2nd Samuel Chapter 5 King James Bible - 2 Samuel Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 4
2 Samuel 4

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 5

Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

Y Vinieron todas las tribus de Israel á David en Hebrón, y hablaron, diciendo: He aquí nosotros somos tus huesos y tú carne.

Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

Y aun ayer y antes, cuando Saúl reinaba sobre nosotros, tú sacabas y volvías á Israel. Además Jehová te ha dicho: Tú apacentarás á mi pueblo Israel, y tú serás sobre Israel príncipe.

So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.

Vinieron pues todos los ancianos de Israel al rey en Hebrón, y el rey David hizo con ellos alianza en Hebrón delante de Jehová; y ungieron á David por rey sobre Israel.

David was thirty years old when he began to reign, and he reigned forty years.

Era David de treinta años cuando comenzó á reinar, y reinó cuarenta años.

In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

En Hebrón reinó sobre Judá siete años y seis meses: y en Jerusalem reinó treinta y tres años sobre todo Israel y Judá.

And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

Entonces el rey y los suyos fueron á Jerusalem al Jebuseo que habitaba en la tierra; el cual habló á David, diciendo: Tú no entrarás acá, si no echares los ciegos y los cojos; diciendo: No entrará acá David.

Nevertheless David took the strong hold of Zion: the same is the city of David.

Empero David tomó la fortaleza de Sión, la cual es la ciudad de David.

And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

Y dijo David aquel día: ¿Quién llegará hasta las canales, y herirá al Jebuseo, y á los cojos y ciegos, á los cuales el alma de David aborrece? Por esto se dijo: Ciego ni cojo no entrará en casa.

So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.

Y David moró en la fortaleza y púsole por nombre la Ciudad de David: y edificó alrededor, desde Millo para adentro.

And David went on, and grew great, and the LORD God of hosts was with him.

Y David iba creciendo y aumentándose, y Jehová Dios de los ejércitos era con él.

And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

E Hiram rey de Tiro envió también embajadores á David, y madera de cedro, y carpinteros, y canteros para los muros, los cuales edificaron la casa de David.

And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.

Y entendió David que Jehová le había confirmado por rey sobre Israel, y que había ensalzado su reino por amor de su pueblo Israel.

And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.

Y tomó David más concubinas y mujeres de Jerusalem después que vino de Hebrón, y naciéronle más hijos é hijas.

And these be the names of those that were born unto him in Jerusalem; Shammua, and Shobab, and Nathan, and Solomon,

Estos son los nombres de los que le nacieron en Jerusalem: Sammua, y Sobab, y Nathán, y Salomón,

Ibhar also, and Elishua, and Nepheg, and Japhia,

E Ibhar, y Elisua, y Nepheg,

And Elishama, and Eliada, and Eliphalet.

Y Japhia, y Elisama, y Eliada, y Eliphelet.

But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.

Y oyendo los Filisteos que habían ungido á David por rey sobre Israel, todos los Filisteos subieron á buscar á David: lo cual como David oyó, vino á la fortaleza.

The Philistines also came and spread themselves in the valley of Rephaim.

Y vinieron los Filisteos, y extendiéronse por el valle de Raphaim.

And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

Entonces consultó David á Jehová, diciendo: ¿Iré contra los Filisteos? ¿los entregarás en mis manos? Y Jehová respondió á David: Ve, porque ciertamente entregaré los Filisteos en tus manos.

And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.

Y vino David á Baal-perasim, y allí los venció David, y dijo: Rompió Jehová mis enemigos delante de mí, como quien rompe aguas. Y por esto llamó el nombre de aquel lugar Baal-perasim.

And there they left their images, and David and his men burned them.

Y dejaron allí sus ídolos, los cuales quemó David y los suyos.

And the Philistines came up yet again, and spread themselves in the valley of Rephaim.

Y los Filisteos tornaron á venir, y extendiéronse en el valle de Raphaim.

And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

Y consultando David á Jehová, él le respondió: No subas; mas rodéalos, y vendrás á ellos por delante de los morales:

And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.

Y cuando oyeres un estruendo que irá por las copas de los morales, entonces te moverás; porque Jehová saldrá delante de ti á herir el campo de los Filisteos.

And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.

Y David lo hizo así, como Jehová se lo había mandado; é hirió á los Filisteos desde Gabaa hasta llegar á Gaza.

2nd Samuel 6 - 2 Samuel 6


2nd Samuel Chapter 6 King James Bible - 2 Samuel Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 5
2 Samuel 5

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 6

Again, David gathered together all the chosen men of Israel, thirty thousand.

Y David tornó á juntar todos los escogidos de Israel, treinta mil.

And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.

Y levantóse David, y fué con todo el pueblo que tenía consigo, de Baal de Judá, para hacer pasar de allí el arca de Dios, sobre la cual era invocado el nombre de Jehová de los ejércitos, que mora en ella entre los querubines.

And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

Y pusieron el arca de Dios sobre un carro nuevo, y lleváronla de la casa de Abinadab, que estaba en Gabaa: y Uzza y Ahio, hijos de Abinadab, guiaban el carro nuevo.

And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

Y cuando lo llevaban de la casa de Abinadab que estaba en Gabaa, con el arca de Dios, Ahio iba delante del arca.

And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

Y David y toda la casa de Israel danzaban delante de Jehová con toda suerte de instrumentos de madera de haya; con arpas, salterios, adufes, flautas y címbalos.

And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.

Y cuando llegaron á la era de Nachôn, Uzza extendió la mano al arca de Dios, y túvola; porque los bueyes daban sacudidas.

And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.

Y el furor de Jehová se encendió contra Uzza, é hiriólo allí Dios por aquella temeridad, y cayó allí muerto junto al arca de Dios.

And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.

Y entristecióse David por haber herido Jehová á Uzza: y fué llamado aquel lugar Pérez-uzza, hasta hoy.

And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?

Y temiendo David á Jehová aquel día, dijo: ¿Cómo ha de venir á mí el arca de Jehová?

So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.

No quiso pues David traer á sí el arca de Jehová á la ciudad de David; mas llevóla David á casa de Obed-edom Getheo.

And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.

Y estuvo el arca de Jehová en casa de Obed-edom Getheo tres meses: y bendijo Jehová á Obed-edom y á toda su casa.

And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.

Y fué dado aviso al rey David, diciendo: Jehová ha bendecido la casa de Obed-edom, y todo lo que tiene, á causa del arca de Dios. Entonces David fué, y trajo el arca de Dios de casa de Obed-edom á la ciudad de David con alegría.

And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.

Y como los que llevaban el arca de Dios habían andado seis pasos, sacrificaban un buey y un carnero grueso.

And David danced before the LORD with all his might; and David was girded with a linen ephod.

Y David saltaba con toda su fuerza delante de Jehová; y tenía vestido David un ephod de lino.

So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.

Así David y toda la casa de Israel llevaban el arca de Jehová con júbilo y sonido de trompeta.

And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.

Y como el arca de Jehová llegó á la ciudad de David, aconteció que Michâl hija de Saúl miró desde una ventana, y vió al rey David que saltaba con toda su fuerza delante de Jehová: y menosprecióle en su corazón.

And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.

Metieron pues el arca de Jehová, y pusiéronla en su lugar en medio de una tienda que David le había tendido: y sacrificó David holocaustos y pacíficos delante de Jehová.

And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.

Y como David hubo acabado de ofrecer los holocaustos y pacíficos, bendijo al pueblo en el nombre de Jehová de los ejércitos.

And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.

Y repartió á todo el pueblo, y á toda la multitud de Israel, así á hombres como á mujeres, á cada uno una torta de pan, y un pedazo de carne, y un frasco de vino. Y fuése todo el pueblo, cada uno á su casa.

Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

Volvió luego David para bendecir su casa: y saliendo Michâl á recibir á David, dijo: ¡Cuán honrado ha sido hoy el rey de Israel, desnudándose hoy delante de las criadas de sus siervos, como se desnudara un juglar!

And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

Entonces David respondió á Michâl: Delante de Jehová, que me eligió más bien que á tu padre y á toda su casa, mandándome que fuese príncipe sobre el pueblo de Jehová, sobre Israel, danzaré delante de Jehová.

And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

Y aun me haré más vil que esta vez, y seré bajo á mis propios ojos; y delante de las criadas que dijiste, delante de ellas seré honrado.

Therefore Michal the daughter of Saul had no child unto the day of her death.

Y Michâl hija de Saúl nunca tuvo hijos hasta el día de su muerte.

2nd Samuel 7 - 2 Samuel 7


2nd Samuel Chapter 7 King James Bible - 2 Samuel Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 6
2 Samuel 6

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 7

And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;

Y Acontecio que, estando ya el rey asentado en su casa, después que Jehová le había dado reposo de todos sus enemigos en derredor,

That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.

Dijo el rey al profeta Nathán: Mira ahora, yo moro en edificios de cedro, y el arca de Dios está entre cortinas.

And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.

Y Nathán dijo al rey: Anda, y haz todo lo que está en tu corazón, que Jehová es contigo.

And it came to pass that night, that the word of the LORD came unto Nathan, saying,

Y aconteció aquella noche, que fué palabra de Jehová á Nathán, diciendo:

Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?

Ve y di á mi siervo David: Así ha dicho Jehová: ¿Tú me has de edificar casa en que yo more?

Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

Ciertamente no he habitado en casas desde el día que saqué á los hijos de Israel de Egipto hasta hoy, sino que anduve en tienda y en tabernáculo.

In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?

Y en todo cuanto he andado con todos los hijos de Israel, ¿he hablado palabra en alguna de las tribus de Israel, á quien haya mandado que apaciente mi pueblo de Israel, para decir: ¿Por qué no me habéis edificado casa de cedros?

Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:

Ahora pues, dirás así á mi siervo David: Así ha dicho Jehová de los ejércitos: Yo te tomé de la majada, de detrás de las ovejas, para que fueses príncipe sobre mi pueblo, sobre Israel;

And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

Y he sido contigo en todo cuanto has andado, y delante de ti he talado todos tus enemigos, y te he hecho nombre grande, como el nombre de los grandes que son en la tierra.

Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

Además yo fijaré lugar á mi pueblo Israel; yo lo plantaré, para que habite en su lugar, y nunca más sea removido, ni los inicuos le aflijan más, como antes,

And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.

Desde el día que puse jueces sobre mi pueblo Israel; y yo te daré descanso de todos tus enemigos. Asimimso Jehová te hace saber, que él te quiere hacer casa.

And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

Y cuando tus días fueren cumplidos, y durmieres con tus padres, yo estableceré tu simiente después de ti, la cual procederá de tus entrañas, y aseguraré su reino.

He shall build an house for my name, and I will stablish the throne of his kingdom for ever.

El edificará casa á mi nombre, y yo afirmaré para siempre el trono de su reino.

I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:

Yo le seré á él padre, y él me será á mí hijo. Y si él hiciere mal, yo le castigaré con vara de hombres, y con azotes de hijos de hombres;

But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

Empero mi misericordia no se apartaré de él, como la aparté de Saúl, al cual quité de delante de ti.

And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

Y será afirmada tu casa y tu reino para siempre delante de tu rostro; y tu trono será estable eternalmente.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Conforme á todas estas palabras, y conforme á toda esta visión, así habló Nathán á David.

Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?

Y entró el rey David, y púsose delante de Jehová, y dijo: Señor Jehová, ¿Quién soy yo, y qué es mi casa, para que tú me traigas hasta aquí?

And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?

Y aun te ha parecido poco esto, Señor Jehová, pues que también has hablado de la casa de tu siervo en lo por venir. ¿Es ése el modo de obrar del hombre, Señor Jehová?

And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.

¿Y qué más puede añadir David hablando contigo? Tú pues conoces tu siervo, Señor Jehová.

For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.

Todas estas grandezas has obrado por tu palabra y conforme á tu corazón, haciéndolas saber á tu siervo.

Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

Por tanto tú te has engrandecido, Jehová Dios: por cuanto no hay como tú, ni hay Dios fuera de ti, conforme á todo lo que hemos oído con nuestros oídos.

And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

¿Y quién como tu pueblo, como Israel, en la tierra? una gente por amor de la cual Dios fuese á redimírsela por pueblo, y le pusiese nombre, é hiciese por vosotros, oh Israel, grandes y espantosas obras en tu tierra, por amor de tu pueblo, oh Dios, que tú redimiste de Egipto, de las gentes y de sus dioses?

For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.

Porque tú te has confirmado á tu pueblo Israel por pueblo tuyo para siempre: y tú, oh Jehová, fuiste á ellos por Dios.

And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.

Ahora pues, Jehová Dios, la palabra que has hablado sobre tu siervo y sobre su casa, despiértala para siempre, y haz conforme á lo que has dicho.

And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.

Que sea engrandecido tu nombre para siempre, y dígase: Jehová de los ejércitos es Dios sobre Israel; y que la casa de tu siervo David sea firme delante de ti.

For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

Porque tú, Jehová de los ejércitos, Dios de Israel, revelaste al oído de tu siervo, diciendo: Yo te edificaré casa. Por esto tu siervo ha hallado en su corazón para hacer delante de ti esta súplica.

And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:

Ahora pues, Jehová Dios, tú eres Dios, y tus palabras serán firmes, ya que has dicho á tu siervo este bien.

Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.

Tenlo pues ahora á bien, y bendice la casa de tu siervo, para que perpetuamente permanezca delante de ti: pues que tú, Jehová Dios, lo has dicho, y con tu bendición será bendita la casa de tu siervo para siempre.

2nd Samuel 8 - 2 Samuel 8


2nd Samuel Chapter 8 King James Bible - 2 Samuel Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 7
2 Samuel 7

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 8

And after this it came to pass, that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.

Después de esto aconteció, que David hirió á los Filisteos, y los humilló: y tomó David á Methegamma de mano de los Filisteos.

And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.

Hirió también á los de Moab, y midiólos con cordel, haciéndolos echar por tierra; y midió con dos cordeles para muerte, y un cordel entero para vida; y fueron los Moabitas siervos debajo de tributo.

David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

Asimismo hirió David á Hadad-ezer hijo de Rehob, rey de Soba, yendo él á extender su término hasta el río de Eufrates.

And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

Y tomó David de ellos mil y setecientos de á caballo, y veinte mil hombres de á pie; y desjarretó David los caballos de todos los carros, excepto cien carros de ellos que dejó.

And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

Y vinieron los Siros de Damasco á dar ayuda á Hadad-ezer rey de Soba; y David hirió de los Siros veinte y dos mil hombres.

Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.

Puso luego David guarnición en Siria la de Damasco, y fueron los Siros siervos de David sujetos á tributo. Y Jehová guardó á David donde quiere que fué.

And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

Y tomó David los escudos de oro que traían los siervos de Hadad-ezer, y llevólos á Jerusalem.

And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

Asimismo de Beta y de Beeroth, ciudades de Hadad-ezer, tomó el rey David gran copia de metal.

When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

Entonces oyendo Toi, rey de Hamath, que David había herido todo el ejército de Hadad-ezer,

Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

Envió Toi á Joram su hijo al rey David, á saludarle pacíficamente y á bendecirle, porque había peleado con Hadad-ezer y lo había vencido: porque Toi era enemigo de Hadad-ezer. Y Joram llevaba en su mano vasos de plata, y vasos de oro, y de metal;

Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;

Los cuales el rey David dedicó á Jehová, con la plata y el oro que tenía dedicado de todas las naciones que había sometido:

Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

De los Siros, de los Moabitas, de los Ammonitas, de los Filisteos, de los Amalecitas, y del despojo de Hadad-ezer hijo de Rehob, rey de Soba.

And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.

Y ganó David fama cuando, volviendo de la rota de los Siros, hirió diez y ocho mil hombres en el valle de la sal.

And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.

Y puso guarnición en Edom, por toda Edom puso guarnición; y todos los Idumeos fueron siervos de David. Y Jehová guardó á David por donde quiera que fué.

And David reigned over all Israel; and David executed judgment and justice unto all his people.

Y reinó David sobre todo Israel; y hacía David derecho y justicia á todo su pueblo.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

Y Joab hijo de Sarvia era general de su ejército; y Josaphat hijo de Ahilud, canciller;

And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;

Y Sadoc hijo de Ahitud, y Ahimelech hijo de Abiathar, eran sacerdotes; y Seraía era escriba;

And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.

Y Benahía hijo de Joiada, era sobre los Ceretheos y Peletheos; y los hijos de David eran los príncipes.

2nd Samuel 9 - 2 Samuel 9


2nd Samuel Chapter 9 King James Bible - 2 Samuel Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 8
2 Samuel 8

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 9

And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?

Y Dijo David: ¿Ha quedado alguno de la casa de Saúl, á quien haga yo misericordia por amor de Jonathán?

And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

Y había un siervo de la casa de Saúl, que se llamaba Siba, al cual como llamaron que viniese á David, el rey le dijo: ¿Eres tú Siba? Y él respondió: Tu siervo.

And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.

Y el rey dijo: ¿No ha quedado nadie de la casa de Saúl, á quien haga yo misericordia de Dios? Y Siba respondió al rey: Aun ha quedado un hijo de Jonathán, lisiado de los pies.

And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.

Entonces el rey le dijo: ¿Y ése dónde está? Y Siba respondió al rey: He aquí, está en casa de Machîr hijo de Amiel, en Lodebar.

Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.

Y envió el rey David, y tomólo de casa de Machîr hijo de Amiel, de Lodebar.

Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

Y venido Mephi-boseth, hijo de Jonathán hijo de Saúl, á David, postróse sobre su rostro, é hizo reverencia. Y dijo David: Mephi-boseth. Y él respondió: He aquí tu siervo.

And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.

Y díjole David: No tengas temor, porque yo á la verdad haré contigo misericordia por amor de Jonathán tu padre, y te haré volver todas las tierras de Saúl tu padre; y tú comerás siempre pan á mi mesa.

And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?

Y él inclinándose, dijo: ¿Quién es tu siervo, para que mires á un perro muerto como yo?

Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.

Entonces el rey llamó á Siba, siervo de Saúl, y díjole: Todo lo que fué de Saúl y de toda su casa, yo lo he dado al hijo de tu señor.

Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

Tú pues le labrarás las tierras, tú con tus hijos, y tus siervos, y encerrarás los frutos, para que el hijo de tu Señor tenga con qué mantenerse; y Mephi-boseth el hijo de tu señor tenga con qué mantenerse; y Mephi-boseth el hijo de tu señor comerá siempre pan á mi mesa. Y tenía Siba quince hijos y veinte siervos.

Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.

Y respondió Siba al rey: Conforme á todo lo que ha mandado mi Señor el rey á su siervo, así lo hará tu siervo. Mephi-boseth, dijo el rey, comerá á mi mesa, como uno de los hijos del rey.

And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.

Y tenía Mephi-boseth un hijo pequeño, que se llamaba Michâ. Y toda la familia de la casa de Siba eran siervos de Mephi-boseth.

So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.

Y moraba Mephi-boseth en Jerusalem, porque comía siempre á la mesa del rey; y era cojo de ambos pies.

2nd Samuel 10 - 2 Samuel 10


2nd Samuel Chapter 10 King James Bible - 2 Samuel Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 9
2 Samuel 9

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 10

And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.

Después de esto aconteció, que murió el rey de los hijos de Ammón: y reinó en lugar suyo Hanún su hijo.

Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.

Y dijo David: Yo haré misericordia con Hanún hijo de Naas, como su padre la hizo conmigo. Y envió David sus siervos á consolarlo por su padre. Mas llegados los siervos de David á la tierra de los hijos de Ammón,

And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

Los príncipes de los hijos de Ammón dijeron á Hanún su señor: ¿Te parece que por honrar David á tu padre te ha enviado consoladores? ¿no ha enviado David sus siervos á ti por reconocer é inspeccionar la ciudad, para destruirla?

Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

Entonces Hanún tomó los siervos de David, y rapóles la mitad de la barba, y cortóles los vestidos por la mitad hasta las nalgas, y despachólos.

When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

Lo cual como fué hecho saber á David, envió á encontrarles, porque ellos estaban en extremo avergonzados; y el rey hizo decir les: Estaos en Jericó hasta que os vuelva á nacer la barba, y entonces regresaréis.

And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.

Y viendo los hijos de Ammón que se habían hecho odiosos á David, enviaron los hijos de Ammón y tomaron á sueldo á los Siros de la casa de Rehob, y á los Siros de Soba, veinte mil hombres de á pie: y del rey de Maaca mil hombres, y de Is-tob doce mil hombres.

And when David heard of it, he sent Joab, and all the host of the mighty men.

Lo cual como oyó David, envió á Joab con todo el ejército de los valientes.

And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.

Y saliendo los hijos de Ammón, ordenaron sus escuadrones á la entrada de la puerta: mas los Siros de Soba, y de Rehob, y de Is-tob, y de Maaca, estaban de por sí en le campo.

When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

Viendo pues Joab que había escuadrones delante y detrás de él, entresacó de todos los escogidos de Israel, y púsose en orden contra los Siros.

And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

Entregó luego lo que quedó del pueblo en mano de Abisai su hermano, y púsolo en orden para encontrar á los Ammonitas.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

Y dijo: Si los Siros me fueren superiores, tú me ayudarás; y si los hijos de Ammón pudieren más que tú, yo te daré ayuda.

Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.

Esfuérzate, y esforcémonos por nuestro pueblo, y por las ciudades de nuestro Dios: y haga Jehová lo que bien le pareciere.

And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

Y acercóse Joab, y el pueblo que con él estaba, para pelear con los Siros; mas ellos huyeron delante de él.

And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

Entonces los hijos de Ammón, viendo que los Siros habían huído, huyeron también ellos delante de Abisai, y entráronse en la ciudad. Y volvió Joab de los hijos de Ammón, y vínose á Jerusalem.

And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

Mas viendo los Siros que habían caído delante de Israel, tornáronse á juntar.

And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

Y envió Hadad-ezer, y sacó los Siros que estaban de la otra parte del río, los cuales vinieron á Helam, llevando por jefe á Sobach general del ejército de Hadad-ezer.

And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

Y como fué dado aviso á David, juntó á todo Israel, y pasando el Jordán vino á Helam: y los Siros se pusieron en orden contra David, y pelearon con él.

And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

Mas los Siros huyeron delante de Israel: é hirió David de los Siros la gente de setecientos carros, y cuarenta mil hombres de á caballo: hirió también á Sobach general del ejército, y murió allí.

And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.

Viendo pues todos los reyes que asistían á Hadad-ezer, como habían ellos sido derrotados delante de Israel, hicieron paz con Israel, y sirviéronle; y de allí adelante temieron los Siros de socorrer á los hijos de Ammón.

2nd Samuel 11 - 2 Samuel 11


2nd Samuel Chapter 11 King James Bible - 2 Samuel Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 10
2 Samuel 10

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 11

And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

Y Acontecio á la vuelta de un año, en el tiempo que salen los reyes á la guerra, que David envió á Joab, y á sus siervos con él, y á todo Israel; y destruyeron á los Ammonitas, y pusieron cerco á Rabba: mas David se quedó en Jerusalem.

And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.

Y acaeció que levantándose David de su cama á la hora de la tarde, paseábase por el terrado de la casa real, cuando vió desde el terrado una mujer que se estaba lavando, la cual era muy hermosa.

And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?

Y envió David á preguntar por aquella mujer, y dijéronle: Aquella es Bath-sheba hija de Eliam, mujer de Uría Hetheo.

And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.

Y envió David mensajeros, y tomóla: y así que hubo entrado á él, él durmió con ella. Purificóse luego ella de su inmundicia, y se volvió á su casa.

And the woman conceived, and sent and told David, and said, I am with child.

Y concibió la mujer, y enviólo á hacer saber á David, diciendo: Yo estoy embarazada.

And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

Entonces David envió á decir á Joab: Envíame á Uría Hetheo. Y enviólo Joab á David.

And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

Y como Uría vino á él, preguntóle David por la salud de Joab, y por la salud del pueblo, y asimismo de la guerra.

And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.

Después dijo David á Uría: Desciende á tu casa, y lava tus pies. Y saliendo Uría de casa del rey, vino tras de él comida real.

But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.

Mas Uría durmió á la puerta de la casa del rey con todos los siervos de su señor, y no descendió á su casa.

And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

E hicieron saber esto á David, diciendo: Uría no ha descendido á su casa. Y dijo David á Uría: ¿No has venido de camino? ¿por qué pues no descendiste á tu casa?

And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

Y Uría respondió á David: El arca, é Israel y Judá, están debajo de tiendas; y mi señor Joab, y los siervos de mi señor sobre la haz del campo: ¿y había yo de entrar en mi casa para comer y beber, y á dormir con mi mujer? Por vida tuya, y por vida de tu alma, que yo no haré tal cosa.

And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

Y David dijo á Uría: Estáte aquí aún hoy, y mañana te despacharé. Y quedóse Uría en Jerusalem aquel día y el siguiente.

And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

Y David lo convidó, é hízole comer y beber delante de sí, hasta embriagarlo. Y él salió á la tarde á dormir en su cama con los siervos de su señor; mas no descendió á su casa.

And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

Venida la mañana, escribió David á Joab una carta, la cual envió por mano de Uría.

And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.

Y escribió en la carta, diciendo: Poned á Uría delante de la fuerza de la batalla, y desamparadle, para que sea herido y muera.

And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

Así fué que cuando Joab cercó la ciudad, puso á Uría en el lugar donde sabía que estaban los hombres más valientes.

And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

Y saliendo luego los de la ciudad, pelearon con Joab, y cayeron algunos del pueblo de los siervos de David; y murió también Uría Hetheo.

Then Joab sent and told David all the things concerning the war;

Entonces envió Joab, é hizo saber á David todos los negocios de la guerra.

And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

Y mandó al mensajero, diciendo: Cuando acabares de contar al rey todos los negocios de la guerra,

And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

Si el rey comenzare á enojarse, y te dijere: ¿Por qué os acercasteis á la ciudad peleando? ¿no sabíais lo que suelen arrojar del muro?

Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

¿Quién hirió á Abimelech hjo de Jerobaal? ¿no echó una mujer del muro un pedazo de una rueda de molino, y murió en Thebes? ¿por qué os llegasteis al muro?: entonces tú le dirás: También tu siervo Uría Hetheo es muerto.

So the messenger went, and came and shewed David all that Joab had sent him for.

Y fué el mensajero, y llegando, contó á David todas las cosas á que Joab le había enviado.

And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

Y dijo el mensajero á David: Prevalecieron contra nosotros los hombres, que salieron á nosotros al campo, bien que nosotros les hicimos retroceder hasta la entrada de la puerta;

And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.

Pero los flecheros tiraron contra tus siervos desde el muro, y murieron algunos de los siervos del rey; y murió también tu siervo Uría Hetheo.

Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

Y David dijo al mensajero: Dirás así á Joab: No tengas pesar de esto, que de igual y semejante manera suele consumir la espada: esfuerza la batalla contra la ciudad, hasta que la rindas. Y tú aliéntale.

And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

Y oyendo la mujer de Uría que su marido Uría era muerto, hizo duelo por su marido.

And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.

Y pasado el luto, envió David y recogióla á su casa: y fué ella su mujer, y parióle un hijo. Mas esto que David había hecho, fué desagradable á los ojos de Jehová.

2nd Samuel 12 - 2 Samuel 12


2nd Samuel Chapter 12 King James Bible - 2 Samuel Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 11
2 Samuel 11

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 12

And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

Y Envio Jehová á Nathán á David, el cual viniendo á él, díjole: Había dos hombres en una ciudad, el uno rico, y el otro pobre.

The rich man had exceeding many flocks and herds:

El rico tenía numerosas ovejas y vacas:

But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

Mas el pobre no tenía más que una sola cordera, que él había comprado y criado, y que había crecido con él y con sus hijos juntamente, comiendo de su bocado, y bebiendo de su vaso, y durmiendo en su seno: y teníala como á una hija.

And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.

Y vino uno de camino al hombre rico; y él no quiso tomar de sus ovejas y de sus vacas, para guisar al caminante que le había venido, sino que tomó la oveja de aquel hombre pobre, y aderezóla para aquél que le había venido.

And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:

Entonces se encendió el furor de David en gran manera contra aquel hombre, y dijo á Nathán: Vive Jehová, que el que tal hizo es digno de muerte.

And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.

Y que él debe pagar la cordera con cuatro tantos, porque hizo esta tal cosa, y no tuvo misericordia.

And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;

Entonces dijo Nathán á David: Tú eres aquel hombre. Así ha dicho Jehová, Dios de Israel: Yo te ungí por rey sobre Israel, y te libré de la mano de Saúl;

And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

Yo te dí la casa de tu señor, y las mujeres de tu señor en tu seno: demás de esto te dí la casa de Israel y de Judá; y si esto es poco, yo te añadiré tales y tales cosas.

Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.

¿Por qué pues tuviste en poco la palabra de Jehová, haciendo lo malo delante de sus ojos? A Uría Hetheo heriste á cuchillo, y tomaste por tu mujer á su mujer, y á él mataste con el cuchillo de los hijos de Ammón.

Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.

Por lo cual ahora no se apartará jamás de tu casa la espada; por cuanto me menospreciaste, y tomaste la mujer de Uría Hetheo para que fuese tu mujer.

Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

Así ha dicho Jehová: He aquí yo levantaré sobre ti el mal de tu misma casa, y tomaré tus mujeres delante de tus ojos, y las daré á tu prójimo, el cual yacerá con tus mujeres á la vista de este sol.

For thou didst it secretly: but I will do this thing before all Israel, and before the sun.

Porque tú lo hiciste en secreto; mas yo haré esto delante de todo Israel, y delante del sol.

And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.

Entonces dijo David á Nathán: Pequé contra Jehová. Y Nathán dijo á David: También Jehová ha remitido tu pecado: no morirás.

Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.

Mas por cuanto con este negocio hiciste blasfemar á los enemigos de Jehová, el hijo que te ha nacido morirá ciertamente.

And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.

Y Nathán se volvió á su casa. Y Jehová hirió al niño que la mujer de Uría había parido á David, y enfermó gravemente.

David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.

Entonces rogó David á Dios por el niño; y ayunó David, recogióse, y pasó la noche acostado en tierra.

And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

Y levantándose los ancianos de su casa fueron á él para hacerlo levantar de tierra; mas él no quiso, ni comió con ellos pan.

And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

Y al séptimo día murió el niño; pero sus siervos no osaban hacerle saber que el niño era muerto, diciendo entre sí: Cuando el niño aun vivía, le hablábamos, y no quería oir nuestra voz: ¿pues cuánto más mal le hará, si le dijéremos que el niño es muerto?

But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

Mas David viendo á sus siervos hablar entre sí, entendió que el niño era muerto; por lo que dijo David á sus siervos: ¿Es muerto el niño? Y ellos respondieron: Muerto es.

Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

Entonces David se levantó de tierra, y lavóse y ungióse, y mudó sus ropas, y entró á la casa de Jehová, y adoró. Y después vino á su casa, y demandó, y pusiéronle pan, y comió.

Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

Y dijéronle sus siervos: ¿Qué es esto que has hecho? Por el niño, viviendo aún, ayunabas y llorabas; y él muerto, levantástete y comiste pan.

And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?

Y él respondió: Viviendo aún el niño, yo ayunaba y lloraba, diciendo: ¿Quién sabe si Dios tendrá compasión de mí, por manera que viva el niño?

But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

Mas ahora que ya es muerto, ¿para qué tengo de ayunar? ¿podré yo hacerle volver? Yo voy á él, mas él no volverá á mí.

And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.

Y consoló David á Bath-sheba su mujer, y entrando á ella, durmió con ella; y parió un hijo, y llamó su nombre Salomón, al cual amó Jehová:

And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

Que envió por mano de Nathán profeta, y llamó su nombre Jedidiah, á causa de Jehová.

And Joab fought against Rabbah of the children of Ammon, and took the royal city.

Y Joab peleaba contra Rabba de los hijos de Ammón, y tomó la ciudad real.

And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

Entonces envió Joab mensajeros á David, diciendo: Yo he peleado contra Rabba, y he tomado la ciudad de las aguas.

Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

Junta pues ahora el pueblo que queda, y asienta campo contra la ciudad, y tómala; porque tomando yo la ciudad, no se llame de mi nombre.

And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

Y juntando David todo el pueblo fué contra Rabba, y combatióla, y tomóla.

And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.

Y tomó la corona de su rey de su cabeza, la cual pesaba un talento de oro, y tenía piedras preciosas; y fué puesta sobre la cabeza de David. Y trajo muy grande despojo de la ciudad.

And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.

Sacó además el pueblo que estaba en ella, y púsolo debajo de sierras, y de trillos de hierro, y de hachas de hierro; é hízolos pasar por hornos de ladrillos: y lo mismo hizo á todas las ciudades de los hijos de Ammón. Volvióse luego David con todo el pueblo á Jerusalem.

2nd Samuel 13 - 2 Samuel 13


2nd Samuel Chapter 13 King James Bible - 2 Samuel Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 12
2 Samuel 12

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 13

And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.

Acontecio después de esto, que teniendo Absalom hijo de David una hermana hermosa que se llamaba Thamar, enamoróse de ella Amnón hijo de David.

And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her.

Y estaba Amnón angustiado hasta enfermar, por Thamar su hermana: porque por ser ella virgen, parecía á Amnón que sería cosa dificultosa hacerle algo.

But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.

Y Amnón tenía un amigo que se llamaba Jonadab, hijo de Simea, hermano de David: y era Jonadab hombre muy astuto.

And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.

Y éste le dijo: Hijo del rey, ¿por qué de día en día vas así enflaqueciendo? ¿no me lo descubrirás á mí? Y Amnón le respondió: Yo amo á Thamar la hermana de Absalom mi hermano.

And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

Y Jonadab le dijo: Acuéstate en tu cama, y finge que estás enfermo; y cuando tu padre viniere á visitarte, dile: Ruégote que venga mi hermana Thamar, para que me conforte con alguna comida, y aderece delante de mí alguna vianda, para que viendo yo, la coma de su mano.

So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

Acostóse pues Amnón, y fingió que estaba enfermo, y vino el rey: á visitarle: y dijo Amnón al rey: Yo te ruego que venga mi hermana Thamar, y haga delante de mí dos hojuelas, que coma yo de su mano.

Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.

Y David envió á Thamar á su casa, diciendo: Ve ahora á casa de Amnón tu hermano, y hazle de comer.

So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

Y fué Thamar á casa de su hermano Amnón, el cual estaba acostado; y tomó harina, y amasó é hizo hojuelas delante de él, y aderezólas.

And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

Tomó luego la sartén, y sacólas delante de él: mas él no quiso comer. Y dijo Amnón: Echad fuera de aquí á todos. Y todos se salieron de allí.

And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

Entonces Amnón dijo á Thamar: Trae la comida á la alcoba, para que yo coma de tu mano. Y tomando Thamar las hojuelas que había aderezado, llevólas á su hermano Amnón á la alcoba.

And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.

Y como ella se las puso delante para que comiese, él trabó de ella, diciéndole: Ven, hermana mía acuéstate conmigo.

And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.

Ella entonces le respondió: No, hermano mío, no me hagas fuerza; porque no se ha de hacer así con Israel. No hagas tal desacierto.

And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

Porque, ¿dónde iría yo con mi deshonra? Y aun tú serías estimado como uno de los perversos en Israel. Ruégote pues ahora que hables al rey, que no me negará á ti.

Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

Mas él no la quiso oir; antes pudiendo más que ella la forzó, y echóse con ella.

Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

Aborrecióla luego Amnón de tan grande aborrecimiento, que el odio con que la aborreció fué mayor que el amor con que la había amado. Y díjole Amnón: Levántate y vete.

And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

Y ella le respondió: No es razón; mayor mal es éste de echarme, que el que me has hecho. Mas él no la quiso oir:

Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

Antes llamando su criado que le servía dijo: Echame ésta allá fuera, y tras ella cierra la puerta.

And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

Y tenía ella sobre sí una ropa de colores, traje que las hijas vírgenes de los reyes vestían. Echóla pues fuera su criado, y cerró la puerta tras ella.

And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

Entonces Thamar tomó ceniza, y esparcióla sobre su cabeza, y rasgó su ropa de colores de que estaba vestida, y puestas sus manos sobre su cabeza, fuése gritando.

And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.

Y díjole su hermano Absalom: ¿Ha estado contigo tu hermano Amnón? Pues calla ahora, hermana mía: tu hermano es; no pongas tu corazón en este negocio. Y quedóse Thamar desconsolada en casa de Absalom su hermano.

But when king David heard of all these things, he was very wroth.

Y luego que el rey David oyó todo esto, fué muy enojado.

And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

Mas Absalom no habló con Amnón ni malo ni bueno, bien que Absalom aborrecía á Amnón, porque había forzado á Thamar su hermana.

And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.

Y aconteció pasados dos años, que Absalom tenía esquiladores en Bala-hasor, que está junto á Ephraim; y convidó Absalom á todos los hijos del rey.

And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

Y vino Absalom al rey, y díjole: He aquí, tu siervo tiene ahora esquiladores: yo ruego que venga el rey y sus siervos con tu siervo.

And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

Y respondió el rey á Absalom: No, hijo mío, no vamos todos, porque no te hagamos costa. Y aunque porfió con él, no quiso ir, mas bendíjolo.

Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

Entonces dijo Absalom: Si no, ruégote que venga con nosotros Amnón mi hermano. Y el rey le respondió: ¿Para qué ha de ir contigo?

But Absalom pressed him, that he let Amnon and all the king's sons go with him.

Y como Absalom lo importunase, dejó ir con él á Amnón y á todos los hijos del rey.

Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.

Y había Absalom dado orden á sus criados, diciendo: Ahora bien, mirad cuando el corazón de Amnón estará alegre del vino, y en diciéndoos yo: Herid á Amnón, entonces matadle, y no temáis; que yo os lo he mandado. Esforzaos pues, y sed valientes.

And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.

Y los criados de Absalom hicieron con Amnón como Absalom lo había mandado. Levantáronse luego todos los hijos del rey, y subieron todos en sus mulos, y huyeron.

And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.

Y estando aún ellos en el camino, llegó á David el rumor que decía: Absalom ha muerto á todos los hijos del rey, que ninguno de ellos ha quedado.

Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

Entonces levantándose David, rasgó sus vestidos, y echóse en tierra, y todos sus criados, rasgados sus vestidos, estaban delante.

And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

Y Jonadab, hijo de Simea hermano de David, habló y dijo: No diga mi señor que han muerto á todos los jóvenes hijos del rey, que sólo Amnón es muerto: porque en boca de Absalom estaba puesto desde el día que Amnón forzó á Thamar su hermana.

Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

Por tanto, ahora no ponga mi señor el rey en su corazón esa voz que dice: Todos los hijos del rey son muertos: porque sólo Amnón es muerto.

But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

Absalom huyó luego. Entre tanto, alzando sus ojos el mozo que estaba en atalaya, miró, y he aquí mucho pueblo que venía á sus espaldas por el camino de hacia el monte.

And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.

Y dijo Jonadab al rey: He allí los hijos del rey que vienen: es así como tu siervo ha dicho.

And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

Y como él acabó de hablar, he aquí los hijos del rey que vinieron, y alzando su voz lloraron. Y también el mismo rey y todos sus siervos lloraron con muy grandes lamentos.

But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.

Mas Absalom huyó, y fuése á Talmai hijo de Amiud, rey de Gessur. Y David lloraba por su hijo todos los días.

So Absalom fled, and went to Geshur, and was there three years.

Y después que Absalom huyó y se fué á Gessur, estuvo allá tres años.

And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.

Y el rey David deseó ver á Absalom: porque ya estaba consolado acerca de Amnón que era muerto.

2nd Samuel 14 - 2 Samuel 14


2nd Samuel Chapter 14 King James Bible - 2 Samuel Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 13
2 Samuel 13

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 14

Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.

Y Conociendo Joab hijo de Sarvia, que el corazón del rey estaba por Absalom,

And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

Envió Joab á Tecoa, y tomó de allá una mujer astuta, y díjole: Yo te ruego que te enlutes, y te vistas de ropas de luto, y no te unjas con óleo, antes sé como mujer que ha mucho tiempo que trae luto por algún muerto;

And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

Y entrando al rey, habla con él de esta manera. Y puso Joab las palabras en su boca.

And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

Entró pues aquella mujer de Tecoa al rey, y postrándose en tierra sobre su rostro hizo reverencia, y dijo: Oh rey, salva.

And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

Y el rey dijo: ¿Qué tienes? Y ella respondió: Yo á la verdad soy una mujer viuda y mi marido es muerto.

And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

Y tu sierva tenía dos hijos y los dos riñeron en el campo; y no habiendo quien los despartiese, hirió el uno al otro, y matólo.

And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

Y he aquí toda la parentela se ha levantado contra tu sierva, diciendo: Entrega al que mató á su hermano, para que le hagamos morir por la vida de su hermano á quien él mató, y quitemos también el heredero. Así apagarán el ascua que me ha quedado, no dejando á mi marido nombre ni reliquia sobre la tierra.

And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

Entonces el rey dijo á la mujer: Vete á tu casa, que yo mandaré acerca de ti.

And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.

Y la mujer de Tecoa dijo al rey: Rey señor mío, la maldad sea sobre mí y sobre la casa de mi padre; mas el rey y su trono sin culpa.

And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

Y el rey dijo: Al que hablare contra tí, tráelo á mí, que no te tocará más.

Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.

Dijo ella entonces: Ruégote, oh rey, que te acuerdes de Jehová tu Dios, que no dejes á los cercanos de la sangre aumentar el daño con destruir á mi hijo. Y él respondió: Vive Jehová, que no caerá ni un cabello de la cabeza de tu hijo en tierra.

Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

Y la mujer dijo: Ruégote que hable tu criada una palabra á mi señor el rey. Y él dijo: Habla.

And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

Entonces la mujer dijo: ¿Por qué pues piensas tú otro tanto contra el pueblo de Dios? que hablando el rey esta palabra, es como culpado, por cuanto el rey no hace volver á su fugitivo.

For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.

Porque de cierto morimos, y somos como aguas derramadas por tierra, que no pueden volver á recogerse: ni Dios quita la vida, sino que arbitra medio para que su desviado no sea de él excluido.

Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

Y que yo he venido ahora para decir esto al rey mi señor, es porque el pueblo me ha puesto miedo. Mas tu sierva dijo: Hablaré ahora al rey: quizá él hará lo que su sierva diga.

For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

Pues el rey oirá, para librar á su sierva de mano del hombre que me quiere raer á mí, y á mi hijo juntamente, de la heredad de Dios.

Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.

Tu sierva pues dice: Que sea ahora la respuesta de mi señor el rey para descanso; pues que mi señor el rey es como un ángel de Dios para escuchar lo bueno y lo malo. Así Jehová tu Dios sea contigo.

Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

Entonces él respondió, y dijo á la mujer: Yo te ruego que no me encubras nada de lo que yo te preguntare. Y la mujer dijo: Hable mi señor el rey.

And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

Y el rey dijo: ¿No ha sido la mano de Joab contigo en todas estas cosas? Y la mujer respondió y dijo: Vive tu alma, rey señor mío, que no hay que apartarse á derecha ni á izquierda de todo lo que mi señor el rey ha hablado: porque tu siervo Joab, él me mandó, y él puso en boca de tu sierva todas estas palabras;

To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

Y que trocara la forma de las palabras, Joab tu siervo lo ha hecho: mas mi señor es sabio, conforme á la sabiduría de un ángel de Dios, para conocer lo que hay en la tierra.

And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

Entonces el rey dijo á Joab: He aquí yo hago esto: ve, y haz volver al mozo Absalom.

And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

Y Joab se postró en tierra sobre su rostro, é hizo reverencia, y después que bendijo al rey, dijo: Hoy ha entendido tu siervo que he hallado gracia en tus ojos, rey señor mío; pues que ha hecho el rey lo que su siervo ha dicho.

So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

Levantóse luego Joab, y fué á Gessur, y volvió á Absalom á Jerusalem.

And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

Mas el rey dijo: Váyase á su casa, y no vea mi rostro. Y volvióse Absalom á su casa, y no vió el rostro del rey.

But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

Y no había en todo Israel hombre tan hermoso como Absalom, de alabar en gran manera: desde la planta de su pie hasta la mollera no había en él defecto.

And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.

Y cuando se cortaba el cabello, (lo cual hacía al fin de cada año, pues le causaba molestia, y por eso se lo cortaba,) pesaba el cabello de su cabeza doscientos siclos de peso real.

And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

Y Naciéronle á Absalom tres hijos, y una hija que se llamó Thamar, la cual era hermosa de ver.

So Absalom dwelt two full years in Jerusalem, and saw not the king's face.

Y estuvo Absalom por espacio de dos años en Jerusalem, y no vió la cara del rey.

Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

Y mandó Absalom por Joab, para enviarlo al rey; mas no quiso venir á él; ni aunque envió por segunda vez, quiso él venir.

Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.

Entonces dijo á sus siervos: Bien sabéis las tierras de Joab junto á mi lugar, donde tiene sus cebadas; id, y pegadles fuego; y los siervos de Absalom pegaron fuego á las tierras.

Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

Levantóse por tanto Joab, y vino á Absalom á su casa, y díjole: ¿Por qué han puesto fuego tus siervos á mis tierras?

And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.

Y Absalom respondió á Joab: He aquí, yo he enviado por ti, diciendo que vinieses acá, á fin de enviarte yo al rey á que le dijeses: ¿Para qué vine de Gessur? mejor me fuera estar aún allá. Vea yo ahora la cara del rey; y si hay en mí pecado, máteme.

So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.

Vino pues Joab al rey, é hízoselo saber. Entonces llamó á Absalom, el cual vino al rey, é inclinó su rostro á tierra delante del rey: y el rey besó á Absalom.

2nd Samuel 15 - 2 Samuel 15


2nd Samuel Chapter 15 King James Bible - 2 Samuel Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 14
2 Samuel 14

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 15

And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

Acontecio después de esto, que Absalom se hizo de carros y caballos, y cincuenta que corriesen delante de él.

And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

Y levantábase Absalom de mañana, y poníase á un lado del camino de la puerta; y á cualquiera que tenía pleito y venía al rey á juicio, Absalom le llamaba á sí, y decíale: ¿De qué ciudad eres? Y él respondía: Tu siervo es de una de las tribus de Israel.

And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

Entonces Absalom le decía: Mira, tus palabras son buenas y justas: mas no tienes quien te oiga por el rey.

Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

Y decía Absalom: ¡Quién me pusiera por juez en la tierra, para que viniesen á mí todos los que tienen pleito ó negocio, que yo les haría justicia!

And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

Y acontecía que, cuando alguno se llegaba para inclinarse á él, él extendía su mano, y lo tomaba, y lo besaba.

And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.

Y de esta manera hacía con todo Israel que venía al rey á juicio: y así robaba Absalom el corazón de los de Israel.

And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.

Y al cabo de cuarenta años aconteció que Absalom dijo al rey: Yo te ruego me permitas que vaya á Hebrón, á pagar mi voto que he prometido á Jehová:

For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.

Porque tu siervo hizo voto cuando estaba en Gessur en Siria, diciendo: Si Jehová me volviere á Jerusalem, yo serviré á Jehová.

And the king said unto him, Go in peace. So he arose, and went to Hebron.

Y el rey dijo: Ve en paz. Y él se levantó, y se fué á Hebrón.

But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

Empero envió Absalom espías por todas las tribus de Israel, diciendo: Cuando oyereis el sonido de la trompeta, diréis: Absalom reina en Hebrón.

And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

Y fueron con Absalom doscientos hombres de Jerusalem por él convidados, los cuales iban en su sencillez, sin saber nada.

And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

También envió Absalom por Achitophel Gilonita, del consejo de David, á Gilo su ciudad, mientras hacía sus sacrificios. Y la conjuración vino á ser grande, pues se iba aumentando el pueblo con Absalom.

And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

Y vino el aviso á David, diciendo: El corazón de todo Israel va tras Absalom.

And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

Entonces David dijo á todos sus siervos que estaban con él en Jerusalem: Levantaos, y huyamos, porque no podremos escapar delante de Absalom; daos priesa á partir, no sea que apresurándose él nos alcance, y arroje el mal sobre nosotros, y hiera la ciudad á filo de espada.

And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

Y los siervos del rey dijeron al rey: He aquí, tus siervos están prestos á todo lo que nuestro señor el rey eligiere.

And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.

El rey entonces salió, con toda su familia en pos de él. Y dejó el rey diez mujeres concubinas para que guardasen la casa.

And the king went forth, and all the people after him, and tarried in a place that was far off.

Salió pues el rey con todo el pueblo que le seguía, y paráronse en un lugar distante.

And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

Y todos sus siervos pasaban á su lado, con todos los Ceretheos y Peletheos; y todos los Getheos, seiscientos hombres que habían venido á pie desde Gath, iban delante del rey.

Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

Y dijo el rey á Ittai Getheo: ¿Para qué vienes tú también con nosotros? vuélvete y quédate con el rey; porque tú eres extranjero, y desterrado también de tu lugar.

Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

¿Ayer viniste, y téngote de hacer hoy que mudes lugar para ir con nosotros? Yo voy como voy: tú vuélvete, y haz volver á tus hermanos: en ti haya misericordia y verdad.

And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

Y respondió Ittai al rey, diciendo: Vive Dios, y vive mi señor el rey, que, ó para muerte ó para vida, donde mi señor el rey estuviere, allí estará también tu siervo.

And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

Entonces David dijo á Ittai: Ven pues, y pasa. Y pasó Ittai Getheo, y todos sus hombres, y toda su familia.

And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

Y todo el país lloró en alta voz; pasó luego toda la gente el torrente de Cedrón; asimismo pasó el rey, y todo el pueblo pasó, al camino que va al desierto.

And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.

Y he aquí, también iba Sadoc, y con él todos los Levitas que llevaban el arca del pacto de Dios; y asentaron el arca del pacto de Dios. Y subió Abiathar después que hubo acabado de salir de la ciudad todo el pueblo.

And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:

Pero dijo el rey á Sadoc: Vuelve el arca de Dios á la ciudad; que si yo hallare gracia en los ojos de Jehová, él me volverá, y me hará ver á ella y á su tabernáculo:

But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

Y si dijere: No me agradas: aquí estoy, haga de mí lo que bien le pareciere.

The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.

Dijo aún el rey á Sadoc sacerdote: ¿No eres tú el vidente? Vuélvete en paz á la ciudad; y con vosotros vuestros dos hijos, tu hijo Ahimaas, y Jonathán hijo de Abiathar.

See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

Mirad, yo me detendré en los campos del desierto, hasta que venga respuesta de vosotros que me dé aviso.

Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

Entonces Sadoc y Abiathar volvieron el arca de Dios á Jerusalem; y estuviéronse allá.

And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

Y David subió la cuesta de las olivas; y subió la llorando, llevando la cabeza cubierta, y los pies descalzos. También todo el pueblo que tenía consigo cubrió cada uno su cabeza, y subieron llorando así como subían.

And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.

Y dieron aviso á David, diciendo: Achitophel está entre los que conspiraron con Absalom. Entonces dijo David: Entontece ahora, oh Jehová, el consejo de Achitophel.

And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

Y como David llegó á la cumbre del monte para adorar allí á Dios, he aquí Husai Arachîta que le salió al encuentro, trayendo rota su ropa, y tierra sobre su cabeza.

Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

Y díjole David: Si pasares conmigo, serme has de carga;

But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

Mas si volvieres á la ciudad, y dijeres á Absalom: Rey, yo seré tu siervo; como hasta aquí he sido siervo de tu padre, así seré ahora siervo tuyo, entonces tú me disiparás el consejo de Achitophel.

And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.

¿No estarán allí contigo Sadoc y Abiathar sacerdotes? Por tanto, todo lo que oyeres en la casa del rey, darás aviso de ello á Sadoc y á Abiathar sacerdotes.

Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.

Y he aquí que están con ellos sus dos hijos, Ahimaas el de Sadoc, y Jonathán el de Abiathar: por mano de ellos me enviaréis aviso de todo lo que oyereis.

So Hushai David's friend came into the city, and Absalom came into Jerusalem.

Así se vino Husai amigo de David á la ciudad; y Absalom entró en Jerusalem.

2nd Samuel 16 - 2 Samuel 16


2nd Samuel Chapter 16 King James Bible - 2 Samuel Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 15
2 Samuel 15

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 16

And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

Y como David pasó un poco de la cumbre del monte, he aquí Siba, el criado de Mephi-boseth, que lo salía á recibir con un par de asnos enalbardados, y sobre ellos doscientos panes, y cien hilos de pasas, y cien panes de higos secos, y un cuero de vino.

And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

Y dijo el rey á Siba: ¿Qué es esto? Y Siba respondió: Los asnos son para la familia del rey, en que suban; los panes y la pasa para los criados, que coman; y el vino, para que beban los que se cansaren en el desierto.

And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

Y dijo el rey: ¿Dónde está el hijo de tu señor? Y Siba respondió al rey: He aquí él se ha quedado en Jerusalem, porque ha dicho: Hoy me devolverá la casa de Israel el reino de mi padre.

Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

Entonces el rey dijo á Siba: He aquí, sea tuyo todo lo que tiene Mephi-boseth. Y respondió Siba inclinándose: Rey señor mío, halle yo gracia delante de ti.

And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.

Y vino el rey David hasta Bahurim: y he aquí, salía uno de la familia de la casa de Saúl, el cual se llamaba Semei, hijo de Gera; y salía maldiciendo,

And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

Y echando piedras contra David, y contra todos los siervos del rey David: y todo el pueblo, y todos los hombres valientes estaban á su diestra y á su siniestra.

And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:

Y decía Semei, maldiciéndole: Sal, sal, varón de sangres, y hombre de Belial;

The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

Jehová te ha dado el pago de toda la sangre de la casa de Saúl, en lugar del cual tú has reinado: mas Jehová ha entregado el reino en mano de tu hijo Absalom; y hete aquí sorprendido en tu maldad, porque eres varón de sangres.

Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.

Entonces Abisai hijo de Sarvia, dijo al rey: ¿Por qué maldice este perro muerto á mi señor el rey? Yo te ruego que me dejes pasar, y quitaréle la cabeza.

And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

Y el rey respondió: ¿Qué tengo yo con vosotros, hijos de Sarvia? El maldice así, porque Jehová le ha dicho que maldiga á David; ¿quién pues le dirá: Por qué lo haces así?

And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.

Y dijo David á Abisai y á todos sus siervos: He aquí, mi hijo que ha salido de mis entrañas, acecha á mi vida: ¿cuánto más ahora un hijo de Benjamín? Dejadle que maldiga, que Jehová se lo ha dicho.

It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.

Quizá mirará Jehová á mi aflicción, y me dará Jehová bien por sus maldiciones de hoy.

And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.

Y como David y los suyos iban por el camino, Semei iba por el lado del monte delante de él, andando y maldiciendo, y arrojando piedras delante de él, y esparciendo polvo.

And the king, and all the people that were with him, came weary, and refreshed themselves there.

Y el rey y todo el pueblo que con él estaba, llegaron fatigados, y descansaron allí.

And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

Y Absalom y todo el pueblo, los varones de Israel, entraron en Jerusalem, y con él Achitophel.

And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.

Y acaeció luego, que como Husai Arachîta amigo de David hubo llegado á Absalom, díjole Husai: Viva el rey, viva el rey.

And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

Y Absalom dijo á Husai: ¿Este es tu agradecimiento para con tu amigo? ¿por qué no fuiste con tu amigo?

And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

Y Husai respondió á Absalom: No: antes al que eligiere Jehová y este pueblo y todos los varones de Israel, de aquél seré yo, y con aquél quedaré.

And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.

¿Y á quién había yo de servir? ¿no es á su hijo? Como he servido delante de tu padre, así seré delante de ti.

Then said Absalom to Ahithophel, Give counsel among you what we shall do.

Entonces dijo Absalom á Achitophel: Consultad qué haremos.

And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

Y Achitophel dijo á Absalom: Entra á las concubinas de tu padre, que él dejó para guardar la casa; y todo el pueblo de Israel oirá que te has hecho aborrecible á tu padre, y así se esforzarán las manos de todos los que están contigo.

So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.

Entonces pusieron una tienda á Absalom sobre el terrado, y entró Absalom á las concubinas de su padre, en ojos de todo Israel.

And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.

Y el consejo que daba Achitophel en aquellos días, era como si consultaran la palabra de Dios. Tal era el consejo de Achitophel, así con David como con Absalom.

2nd Samuel 17 - 2 Samuel 17


2nd Samuel Chapter 17 King James Bible - 2 Samuel Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 16
2 Samuel 16

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 17

Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

Entonces Achitophel dijo á Absalom: Yo escogeré ahora doce mil hombres, y me levantaré, y seguiré á David esta noche;

And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

Y daré sobre él cuando él estará cansado y flaco de manos: lo atemorizaré, y todo el pueblo que está con él huirá, y heriré al rey solo.

And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

Así tornaré á todo el pueblo á ti: y cuando ellos hubieren vuelto, (pues aquel hombre es el que tú quieres) todo el pueblo estará en paz.

And the saying pleased Absalom well, and all the elders of Israel.

Esta razón pareció bien á Absalom y á todos los ancianos de Israel.

Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

Y dijo Absalom: Llama también ahora á Husai Arachîta, para que asimismo oigamos lo que él dirá.

And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

Y como Husai vino á Absalom, hablóle Absalom, diciendo: Así ha dicho Achitophel; ¿seguiremos su consejo, ó no? Di tú.

And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

Entonces Husai dijo á Absalom: El consejo que ha dado esta vez Achitophel no es bueno.

For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

Y añadió Husai: Tú sabes que tu padre y los suyos son hombres valientes, y que están con amargura de ánimo, como la osa en el campo cuando le han quitado los hijos. Además, tu padre es hombre de guerra, y no tendrá la noche con el pueblo.

Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

He aquí él estará ahora escondido en alguna cueva, ó en otro lugar: y si al principio cayeren algunos de los tuyos, oirálo quien lo oyere, y dirá: El pueblo que sigue á Absalom ha sido derrotado.

And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

Así aun el hombre valiente, cuyo corazón sea como corazón de león, sin duda desmayará: porque todo Israel sabe que tu padre es hombre valiente, y que los que están con él son esforzados.

Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

Aconsejo pues que todo Israel se junte á ti, desde Dan hasta Beerseba, en multitud como la arena que está á la orilla de la mar, y que tú en persona vayas á la batalla.

So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

Entonces le acometeremos en cualquier lugar que pudiere hallarse, y daremos sobre él como cuando el rocío cae sobre la tierra, y ni uno dejaremos de él, y de todos los que con él están.

Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

Y si se recogiere en alguna ciudad, todos los de Israel traerán sogas á aquella ciudad, y la arrastraremos hasta el arroyo, que nunca más parezca piedra de ella.

And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

Entonces Absalom y todos los de Israel dijeron: El consejo de Husai Arachîta es mejor que el consejo de Achitophel. Porque había Jehová ordenado que el acertado consejo de Achitophel se frustara, para que Jehová hiciese venir el mal sobre Absalom.

Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.

Dijo luego Husai á Sadoc y á Abiathar sacerdotes: Así y así aconsejó Achitophel á Absalom y á los ancianos de Israel: y de esta manera aconsejé yo.

Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

Por tanto enviad inmediatemente, y dad aviso á David, diciendo: No quedes esta noche en los campos del desierto, sino pasa luego el Jordán, porque el rey no sea consumido, y todo el pueblo que con él está.

Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

Y Jonathán y Ahimaas estaban junto á la fuente de Rogel, porque no podían ellos mostrarse viniendo á la ciudad; fué por tanto una criada, y dióles el aviso: y ellos fueron, y noticiáronlo al rey David.

Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.

Empero fueron vistos por un mozo, el cual dió cuenta á Absalom: sin embargo los dos se dieron priesa á caminar, y llegaron á casa de un hombre en Bahurim, que tenía un pozo en su patio, dentro del cual se metieron.

And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.

Y tomando la mujer de la casa una manta, extendióla sobre la boca del pozo, y tendió sobre ella el grano trillado; y no se penetró el negocio.

And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

Llegando luego los criados de Absalom á la casa á la mujer, dijéronle: ¿Dónde están Ahimaas y Jonathán? Y la mujer les respondió: Ya han pasado el vado de las aguas. Y como ellos los buscaron y no los hallaron volviéronse á Jerusalem.

And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

Y después que ellos se hubieron ido, estotros salieron del pozo, y fuéronse, y dieron aviso al rey David; y dijéronle: Levantaos y daos priesa á pasar las aguas, porque Achitophel ha dado tal consejo contra vosotros.

Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

Entonces David se levantó, y todo el pueblo que con él estaba, y pasaron el Jordán antes que amaneciese; ni siquiera faltó uno que no pasase el Jordán.

And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

Y Achitophel, viendo que no se había puesto por obra su consejo, enalbardó su asno, y levantóse, y fuése á su casa en su ciudad; y después de disponer acerca de su casa, ahorcóse y murió, y fué sepultado en el sepulcro de su padre.

Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

Y David llegó á Mahanaim, y Absalom pasó el Jordán con toda la gente de Israel.

And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.

Y Absalom constituyó á Amasa, sobre el ejército en lugar de Joab, el cual Amasa fué hijo de un varón de Israel llamado Itra, el cual había entrado á Abigail hija de Naas, hermana de Sarvia, madre de Joab.

So Israel and Absalom pitched in the land of Gilead.

Y asentó campo Israel con Absalom en tierra de Galaad.

And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,

Y luego que David llegó á Mahanaim, Sobi hijo de Naas de Rabba de los hijos de Ammon, y Machîr hijo de Ammiel de Lodebar, y Barzillai Galaadita de Rogelim,

Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

Trajeron á David y al pueblo que estaba con él, camas, y tazas, y vasijas de barro, y trigo, y cebada, y harina, y grano tostado, habas, lentejas, y garbanzos tostados,

And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.

Miel, manteca, ovejas, y quesos de vacas, para que comiesen; porque dijeron: Aquel pueblo está hambriento, y cansado, y tendrá sed en el desierto.

2nd Samuel 18 - 2 Samuel 18


2nd Samuel Chapter 18 King James Bible - 2 Samuel Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 17
2 Samuel 17

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 18

And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

David pues revistó el pueblo que tenía consigo, y puso sobre ellos tribunos y centuriones.

And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

Y consignó la tercera parte del pueblo al mando de Joab, y otra tercera al mando de Abisai, hijo de Sarvia, hermano de Joab, y la otra tercera parte al mando de Ittai Getheo. Y dijo el rey al pueblo: Yo también saldré con vosotros.

But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.

Mas el pueblo dijo: No saldrás; porque si nosotros huyéremos, no harán caso de nosotros; y aunque la mitad de nosotros muera, no harán caso de nosotros: mas tú ahora vales tanto como diez mil de nosotros. Será pues mejor que tú nos des ayuda desde la ciudad.

And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

Entonces el rey les dijo: Yo haré lo que bien os pareciere. Y púsose el rey á la entrada de la puerta, mientras salía todo el pueblo de ciento en ciento y de mil en mil.

And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

Y el rey mandó á Joab y á Abisai y á Ittai, diciendo: Tratad benignamente por amor de mí al mozo Absalom. Y todo el pueblo oyó cuando dió el rey orden acerca de Absalom á todos los capitanes.

So the people went out into the field against Israel: and the battle was in the wood of Ephraim;

Salió pues el pueblo al campo contra Israel, y dióse la batalla en el bosque de Ephraim;

Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

Y allí cayó el pueblo de Israel delante de los siervos de David, é hízose una gran matanza de veinte mil hombres.

For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

Y derramándose allí el ejército por la haz de toda la tierra, fueron más los que consumió el bosque de los del pueblo, que los que consumió el cuchillo aquel día.

And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

Y encontróse Absalom con los siervos de David: é iba Absalom sobre un mulo, y el mulo se entró debajo de un espeso y grande alcornoque, y asiósele la cabeza al alcornoque, y quedó entre el cielo y la tierra; pues el mulo en que iba pasó delante.

And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

Y viéndolo uno, avisó á Joab, diciendo: He aquí que he visto á Absalom colgado de un alcornoque.

And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

Y Joab respondió al hombre que le daba la nueva: Y viéndolo tú, ¿por qué no le heriste luego allí echándole á tierra? y sobre mí, que te hubiera dado diez siclos de plata, y un talabarte.

And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

Y el hombre dijo á Joab: Aunque me importara en mis manos mil siclos de plata, no extendiera yo mi mano contra el hijo del rey; porque nosotros lo oímos cuando el rey te mandó á ti y á Abisai y á Ittai, diciendo: Mirad que ninguno toque en el joven Absalom.

Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

Por otra parte, habría yo hecho traición contra mi vida (pues que al rey nada se le esconde), y tú mismo estarías en contra.

Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

Y respondió Joab: No es razón que yo te ruegue. Y tomando tres dardos en sus manos, hincólos en el corazón de Absalom, que aun estaba vivo en medio del alcornoque.

And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.

Cercándolo luego diez mancebos escuderos de Joab, hirieron á Absalom, y acabáronle.

And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

Entonces Joab tocó la corneta, y el pueblo se volvió de seguir á Israel, porque Joab detuvo al pueblo.

And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

Tomando después á Absalom, echáronle en un gran hoyo en el bosque, y levantaron sobre él un muy grande montón de piedras; y todo Israel huyó, cada uno á sus estancias.

Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.

Y había Absalom en su vida tomado y levantádose una columna, la cual está en el valle del rey; porque había dicho: Yo no tengo hijo que conserve la memoria de mi nombre. Y llamó aquella columna de su nombre: y así se llamó el Lugar de Absalom, hasta hoy.

Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.

Entonces Ahimaas hijo de Sadoc dijo: ¿Correré ahora, y daré las nuevas al rey de cómo Jehová ha defendido su causa de la mano de sus enemigos?

And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.

Y respondió Joab: Hoy no llevarás las nuevas: las llevarás otro día: no darás hoy la nueva, porque el hijo del rey es muerto.

Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

Y Joab dijo á Cusi: Ve tú, y di al rey lo que has visto. Y Cusi hizo reverencia á Joab, y corrió.

Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

Entonces Ahimaas hijo de Sadoc tornó á decir á Joab: Sea lo que fuere, yo correré ahora tras Cusi. Y Joab dijo: Hijo mío, ¿para qué has tú de correr, pues que no hallarás premio por las nuevas?

But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

Mas él respondió: Sea lo que fuere, yo correré. Entonces le dijo: Corre. Corrió pues Ahimaas por el camino de la llanura, y pasó delante de Cusi.

And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

Estaba David á la sazón sentado entre las dos puertas; y el atalaya había ido al terrado de sobre la puerta en el muro, y alzando sus ojos, miró, y vió á uno que corría solo.

And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

El atalaya dió luego voces, é hízolo saber al rey. Y el rey dijo: Si es solo, buenas nuevas trae. En tanto que él venía acercándose,

And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

Vió el atalaya otro que corría; y dió voces el atalaya al portero, diciendo: He aquí otro hombre que corre solo. Y el rey dijo: Este también es mensajero.

And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

Y el atalaya volvió á decir: Paréceme el correr del primero como el correr de Ahimaas hijo de Sadoc. Y respondió el rey: Ese es hombre de bien, y viene con buena nueva.

And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.

Entonces Ahimaas dijo en alta voz al rey: Paz. E inclinóse á tierra delante del rey, y dijo: Bendito sea Jehová Dios tuyo, que ha entregado á los hombres que habían levantado sus manos contra mi señor el rey.

And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.

Y el rey dijo: ¿El mozo Absalom tiene paz? Y Ahimaas respondió: Vi yo un grande alboroto cuando envió Joab al siervo del rey y á mí tu siervo; mas no sé qué era.

And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

Y el rey dijo: Pasa, y ponte allí. Y él pasó, y paróse.

And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.

Y luego vino Cusi, y dijo: Reciba nueva mi señor el rey, que hoy Jehová ha defendido tu causa de la mano de todos los que se habían levantado contra ti.

And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

El rey entonces dijo á Cusi: ¿El mozo Absalom tiene paz? Y Cusi respondió: Como aquel mozo sean los enemigos de mi señor el rey, y todos los que se levantan contra ti para mal.

And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!

Entonces el rey se turbó, y subióse á la sala de la puerta, y lloró; y yendo, decía así: ¡Hijo mío Absalom, hijo mío, hijo mío Absalom! ¡Quién me diera que muriera yo en lugar de ti, Absalom, hijo mío, hijo mío!

2nd Samuel 19 - 2 Samuel 19


2nd Samuel Chapter 19 King James Bible - 2 Samuel Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 18
2 Samuel 18

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 19

And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

Y Dieron aviso á Joab: He aquí el rey llora, y hace duelo por Absalom.

And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

Y volvióse aquel día la victoria en luto para todo el pueblo; porque oyó decir el pueblo aquel día que el rey tenía dolor por su hijo.

And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

Entróse el pueblo aquel día en la ciudad escondidamente, como suele entrar á escondidas el pueblo avergonzado que ha huído de la batalla.

But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

Mas el rey, cubierto el rostro, clamaba en alta voz: ¡Hijo mío Absalom, Absalom, hijo mío, hijo mío!

And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

Y entrando Joab en casa al rey, díjole: Hoy has avergonzado el rostro de todos tus siervos, que han hoy librado tu vida, y la vida de tus hijos y de tus hijas, y la vida de tus mujeres, y la vida de tus concubinas,

In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

Amando á los que te aborrecen, y aborreciendo á los que te aman: porque hoy has declarado que nada te importan tus príncipes y siervos; pues hoy echo de ver que si Absalom viviera, bien que nosotros todos estuviéramos hoy muertos, entonces te contentaras.

Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

Levántate pues ahora, y sal fuera, y halaga á tus siervos: porque juro por Jehová, que si no sales, ni aun uno quede contigo esta noche; y de esto te pesará más que de todos los males que te han sobrevenido desde tu mocedad hasta ahora.

Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

Entonces se levantó el rey, y sentóse á la puerta; y fué declarado á todo el pueblo, diciendo: He aquí el rey está sentado á la puerta. Y vino todo el pueblo delante del rey; mas Israel había huído, cada uno á sus estancias.

And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

Y todo el pueblo porfiaba en todas las tribus de Israel, diciendo: El rey nos ha librado de mano de nuestros enemigos, y él nos ha salvado de mano de los Filisteos; y ahora había huído, de la tierra por miedo de Abaslom.

And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

Y Absalom, á quien habíamos ungido sobre nosotros, es muerto en la batalla. ¿Por qué pues os estáis ahora quedos en orden á hacer volver al rey?

And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

Y el rey David envió á Sadoc y á Abiathar sacerdotes, diciendo: Hablad á los ancianos de Judá y decidles: ¿Por qué seréis vosotros los postreros en volver el rey á su casa, ya que la palabra de todo Israel ha venido al rey de volverle á su casa?

Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

Vosotros sois mis hermanos; mis huesos y mi carne sois: ¿por qué pues seréis vosotros los postreros en volver al rey?

And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

Asimismo diréis á Amasa: ¿No eres tú también hueso mío y carne mía? Así me haga Dios, y así me añada, si no fueres general del ejército delante de mí para siempre, en lugar de Joab.

And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

Así inclinó el corazón de todos los varones de Judá, como el de un solo hombre, para que enviasen á decir al rey: Vuelve tú, y todos tus siervos.

So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.

Volvió pues el rey, y vino hasta el Jordán. Y Judá vino á Gilgal, á recibir al rey y pasarlo el Jordán.

And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

Y Semei hijo de Gera, hijo de Benjamín, que era de Bahurim, dióse priesa á venir con los hombres de Judá á recibir al rey David;

And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

Y con él venían mil hombres de Benjamín; asimismo Siba criado de la casa de Saúl, con sus quince hijos y sus veinte siervos, los cuales pasaron el Jordán delante del rey.

And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

Atravesó después la barca para pasar la familia del rey, y para hacer lo que le pluguiera. Entonces Semei hijo de Gera se postró delante del rey cuando él había pasado el Jordán.

And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

Y dijo al rey: No me impute mi señor iniquidad, ni tengas memoria de los males que tu siervo hizo el día que mi señor el rey salió de Jerusalem, para guardarlos el rey en su corazón;

For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

Porque yo tu siervo conozco haber pecado, y he venido hoy el primero de toda la casa de José, para descender á recibir á mi señor el rey.

But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed?

Y Abisai hijo de Sarvia responidió y dijo: ¿No ha de morir por esto Semei, que maldijo al ungido de Jehová?

And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

David entonces dijo: ¿Qué tenéis vosotros conmigo, hijos de Sarvia, que me habéis de ser hoy adversarios? ¿ha de morir hoy alguno en Israel? ¿no conozco yo que hoy soy rey sobre Israel?

Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

Y dijo el rey á Semei: No morirás. Y el rey se lo juró.

And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

También Mephi-boseth hijo de Saúl descendió á recibir al rey: no había lavado sus pies, ni había cortado su barba, ni tampoco había lavado sus vestidos, desde el día que el rey salió hasta el día que vino en paz.

And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

Y luego que vino él á Jerusalem á recibir al rey, el rey le dijo: Mephi-boseth, ¿Por qué no fuiste conmigo?

And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

Y él dijo: Rey señor mío, mi siervo me ha engañado; pues había tu siervo dicho: Enalbardaré un asno, y subiré en él, é iré al rey; porque tu siervo es cojo.

And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

Empero él revolvió á tu siervo delante de mi señor el rey; mas mi señor el rey es como un ángel de Dios: haz pues lo que bien te pareciere.

For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?

Porque toda la casa de mi padre era digna de muerte delante de mi señor el rey, y tú pusiste á tu siervo entre los convidados de tu mesa. ¿Qué derecho pues tengo aún para quejarme más contra el rey?

And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

Y el rey le dijo: ¿Para qué hablas más palabras? Yo he determinado que tú y Siba partáis las tierras.

And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

Y Mephi-boseth dijo al rey: Y aun tómelas él todas, pues que mi señor el rey ha vuelto en paz á su casa.

And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

También Barzillai Galaadita descendió de Rogelim, y pasó el Jordán con el rey, para acompañarle de la otra parte del Jordán.

Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

Y era Barzillai muy viejo, de ochenta años, el cual había dado provisión al rey cuando estaba en Mahanaim, porque era hombre muy rico.

And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

Y el rey dijo á Barzillai: Pasa conmigo, y yo te daré de comer conmigo en Jerusalem.

And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

Mas Barzillai dijo al rey: ¿Cuántos son los días del tiempo de mi vida, para que yo suba con el rey á Jerusalem?

I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

Yo soy hoy día de edad de ochenta años, que ya no haré diferencia entre lo bueno y lo malo: ¿tomará gusto ahora tu siervo en lo que comiere ó bebiere? ¿oiré más la voz de los cantores y de las cantoras? ¿para qué, pues, sería aún tu siervo molesto á mi señor el rey?

Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

Pasará tu siervo un poco el Jordán con el rey: ¿por qué me ha de dar el rey tan grande recompensa?

Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

Yo te ruego que dejes volver á tu siervo, y que muera en mi ciudad, junto al sepulcro de mi padre y de mi madre. He aquí tu siervo Chimham; que pase él con mi señor el rey, y hazle lo que bien te pareciere.

And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

Y el rey dijo: Pues pase conmigo Chimham, y yo haré con él como bien te parezca: y todo lo que tú pidieres de mí, yo lo haré.

And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

Y todo el pueblo pasó el Jordán: y luego que el rey hubo también pasado, el rey besó á Barzillai, y bendíjolo; y él se volvió á su casa.

Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

El rey entonces pasó á Gilgal, y con él pasó Chimham; y todo el pueblo de Judá, con la mitad del pueblo de Israel, pasaron al rey.

And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?

Y he aquí todos los varones de Israel vinieron al rey, y le dijeron: ¿Por qué los hombres de Judá, nuestros hermanos, te han llevado, y han hecho pasar el Jordán al rey y á su familia, y á todos los varones de David con él?

And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?

Y todos los varones de Judá respondieron á todos los de Israel: Porque el rey es nuestro pariente. Mas ¿por qué os enojáis vosotros de eso? ¿hemos nosotros comido algo del rey? ¿hemos recibido de él algún don?

And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.

Entonces respondieron los varones de Israel, y dijeron á los de Judá: Nosotros tenemos en el rey diez partes, y en el mismo David más que vosotros: ¿por qué pues nos habéis tenido en poco? ¿no hablamos nosotros primero en volver á nuestro rey? Y el razonamiento de los varones de Judá fué más fuerte que el de los varones de Israel.

2nd Samuel 20 - 2 Samuel 20


2nd Samuel Chapter 20 King James Bible - 2 Samuel Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 19
2 Samuel 19

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 20

And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

Y Acaecio estar allí un hombre perverso que se llamaba Seba, hijo de Bichri, hombre de Benjamín, el cual tocó la corneta, y dijo: No tenemos nosotros parte en David, ni heredad en el hijo de Isaí: Israel, ¡cada uno á sus estancias!

So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

Así se fueron de en pos de David todos los hombres de Israel, y seguían á Seba hijo de Bichri: mas los de Judá fueron adheridos á su rey, desde el Jordán hasta Jerusalem.

And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

Y luego que llegó David á su casa en Jerusalem, tomó el rey las diez mujeres concubinas que había dejado para guardar la casa, y púsolas en una casa en guarda, y dióles de comer: pero nunca más entró á ellas, sino que quedaron encerradas hasta que murieron en viudez de por vida.

Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.

Después dijo el rey á Amasa: Júntame los varones de Judá para dentro de tres días, y hállate tú aquí presente.

So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

Fué pues Amasa á juntar á Judá; pero detúvose más del tiempo que le había sido señalado.

And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.

Y dijo David á Abisai: Seba hijo de Bichri nos hará ahora más mal que Absalom: toma pues tú los siervos de tu señor, y ve tras él, no sea que halle las ciudades fortificadas, y se nos vaya de delante.

And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

Entonces salieron en pos de él los hombres de Joab, y los Ceretheos y Peletheos, y todos los valientes: salieron de Jerusalem para ir tras Seba hijo de Bichri.

When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

Y estando ellos cerca de la grande peña que está en Gabaón, salióles Amasa al encuentro. Ahora bien, la vestidura que Joab tenía sobrepuesta estábale ceñida, y sobre ella el cinto de una daga pegada á sus lomos en su vaina, de la que así como él avanzó, cayóse aquélla.

And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.

Entonces Joab dijo á Amasa: ¿Tienes paz, hermano mío? Y tomó Joab con la diestra la barba de Amasa, para besarlo.

But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

Y como Amasa no se cuidó de la daga que Joab en la mano tenía, hirióle éste con ella en la quinta costilla, y derramó sus entrañas por tierra, y cayó muerto sin darle segundo golpe. Después Joab y su hermano Abisai fueron en seguimiento de Seba hijo de Bichri.

And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

Y uno de los criados de Joab se paró junto á él, diciendo: Cualquiera que amare á Joab y á David vaya en pos de Joab.

And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

Y Amasa se había revolcado en la sangre en mitad del camino: y viendo aquel hombre que todo el pueblo se paraba, apartó á Amasa del camino al campo, y echó sobre él una vestidura, porque veía que todos los que venían se paraban junto á él.

When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

Luego, pues, que fué apartado del camino, pasaron todos los que seguían á Joab, para ir tras Seba hijo de Bichri.

And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.

Y él pasó por todas las tribus de Israel hasta Abel y Beth-maachâ y todo Barim: y juntáronse, y siguiéronlo también.

And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

Y vinieron y cercáronlo en Abel de Beth-maachâ, y pusieron baluarte contra la ciudad; y puesto que fué al muro, todo el pueblo que estaba con Joab trabajaba por derribar la muralla.

Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

Entonces una mujer sabia dió voces en la ciudad, diciendo: Oid, oid; ruégoos que digáis á Joab se llegue á acá, para que yo hable con él.

And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

Y como él se acercó á ella, dijo la mujer: ¿Eres tú Joab? Y él respondió: Yo soy. Y ella le dijo: Oye las palabras de tu sierva. Y él respondió: Oigo.

Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

Entonces tornó ella á hablar, diciendo: Antiguamente solían hablar, diciendo: Quien preguntare, pregunte en Abel: y así concluían.

I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?

Yo soy de las pacíficas y fieles de Israel: y tú procuras destruir una ciudad que es madre de Israel: ¿por qué destruyes la heredad de Jehová?

And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.

Y Joab respondió, diciendo: Nunca tal, nunca tal me acontezca, que yo destruya ni deshaga.

The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

La cosa no es así: mas un hombre del monte de Ephraim, que se llama Seba hijo de Bichri, ha levantado su mano contra el rey David: entregad á ése solamente, y me iré de la ciudad. Y la mujer dijo á Joab: He aquí su cabeza te será echada desde el muro.

Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

La mujer fué luego á todo el pueblo con su sabiduría; y ellos cortaron la cabeza á Seba hijo de Bichri, y echáronla á Joab. Y él tocó la corneta, y esparciéronse de la ciudad, cada uno á su estancia. Y Joab se volvió al rey á Jerusalem.

Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

Así quedó Joab sobre todo el ejército de Israel; y Benaía hijo de Joiada sobre los Ceretheos y Peletheos;

And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

Y Adoram sobre los tributos; y Josaphat hijo de Ahillud, el canciller;

And Sheva was scribe: and Zadok and Abiathar were the priests:

Y Seba, escriba; y Sadoc y Abiathar, sacerdotes;

And Ira also the Jairite was a chief ruler about David.

é Ira Jaireo fué un jefe principal cerca de David.

2nd Samuel 21 - 2 Samuel 21


2nd Samuel Chapter 21 King James Bible - 2 Samuel Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 20
2 Samuel 20

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 21

Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

Y En los días de David hubo hambre por tres años consecutivos. Y David consultó á Jehová, y Jehová le dijo: Es por Saúl, y por aquella casa de sangre; porque mató á los Gabaonitas.

And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

Entonces el rey llamó á los Gabaonitas, y hablóles. (Los Gabaonitas no eran de los hijos de Israel, sino del residuo de los Amorrheos, á los cuales los hijos de Israel habían hecho juramento: mas Saúl había procurado matarlos con motivo de celo por los hijos de Israel y de Judá.)

Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?

Dijo pues David á los Gabaonitas: ¿Qué os haré, y con qué expiaré para que bendigáis á la heredad de Jehová?

And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

Y los Gabaonitas le respondieron: No tenemos nosotros querella sobre plata ni sobre oro con Saúl, y con su casa: ni queremos que muera hombre de Israel. Y él les dijo: Lo que vosotros dijereis os haré.

And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,

Y ellos respondieron al rey: De aquel hombre que nos destruyó, y que maquinó contra nosotros, para extirparnos sin dejar nada de nosotros en todo el término de Israel;

Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.

Dénsenos siete varones de sus hijos, para que los ahorquemos á Jehová en Gabaa de Saúl, el escogido de Jehová. Y el rey dijo: Yo los daré.

But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul.

Y perdonó el rey á Mephi-boseth, hijo de Jonathán, hijo de Saúl, por el juramento de Jehová que hubo entre ellos, entre David y Jonathán hijo de Saúl.

But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

Mas tomó el rey dos hijos de Rispa hija de Aja, los cuales ella había parido á Saúl, á saber, á Armoni y á Mephi-boseth; y cinco hijos de Michâl hija de Saúl, los cuales ella había parido á Adriel, hijo de Barzillai Molathita;

And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

Y entrególos en manos de los Gabaonitas, y ellos los ahorcaron en el monte delante de Jehová: y murieron juntos aquellos siete, lo cuales fueron muertos en el tiempo de la siega, en los primeros días, en el principio de la siega de las cebadas.

And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

Tomando luego Rispa hija de Aja un saco, tendióselo sobre un peñasco, desde el principio de la siega hasta que llovió sobre ellos agua del cielo; y no dejó á ninguna ave del cielo asentarse sobre ellos de día, ni bestias del campo de noche.

And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

Y fué dicho á David lo que hacía Rispa hija de Aja, concubina de Saúl.

And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

Entonces David fué, y tomó los huesos de Saúl y los huesos de Jonathán su hijo, de los hombres de Jabes de Galaad, que los habían hurtado de la plaza de Beth-san, donde los habían colgado los Filisteos, cuando deshicieron los Filisteos á Saúl en Gilboa:

And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

E hizo llevar de allí los huesos de Saúl y los huesos de Jonathán su hijo; y juntaron también los huesos de los ahorcados.

And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.

Y sepultaron los huesos de Saúl y los de su hijo Jonathán en tierra de Benjamín, en Sela, en el sepulcro de Cis su padre; é hicieron todo lo que el rey había mandado. Después se aplacó Dios con la tierra.

Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

Y como los Filisteos tornaron á hacer guerra á Israel, descendió David y sus siervos con él, y pelearon con los Filisteos: y David se cansó.

And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

En esto Isbi-benob, el cual era de los hijos del gigante, y el peso de cuya lanza era de trescientos siclos de metal, y tenía él ceñida una nueva espada, trató de herir á David:

But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.

Mas Abisai hijo de Sarvia le socorrió, é hirió al Filisteo, y matólo. Entonces los hombres de David le juraron, diciendo: Nunca más de aquí adelante saldrás con nosotros á batalla, porque no apagues la lámpara de Israel.

And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

Otra segunda guerra hubo después en Gob contra los Filisteos: entonces Sibechâi Husathita hirió á Saph, que era de los hijos del gigante.

And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.

Otra guerra hubo en Gob contra los Filisteos, en la cual Elhanan, hijo de Jaare-oregim de Beth-lehem, hirió á Goliath Getheo, el asta de cuya lanza era como un enjullo de telar.

And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

Después hubo otra guerra en Gath, donde hubo un hombre de grande altura, el cual tenía doce dedos en las manos, y otros doce en los pies, veinticuatro en todos: y también era de lo hijos del gigante.

And when he defied Israel, Jonathan the son of Shimea the brother of David slew him.

Este desafió á Israel, y matólo Jonathán, hijo de Sima hermano de David.

These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.

Estos cuatro le habían nacido al gigante en Gath, los cuales cayeron por la mano de David, y por la mano de sus siervos.

2nd Samuel 22 - 2 Samuel 22


2nd Samuel Chapter 22 King James Bible - 2 Samuel Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 21
2 Samuel 21

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 22

And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:

Y Hablo David á Jehová las palabras de este cántico, el día que Jehová le había librado de la mano de todos sus enemigos, y de la mano de Saúl.

And he said, The LORD is my rock, and my fortress, and my deliverer;

Y dijo: Jehová es mi roca, y mi fortaleza, y mi libertador;

The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.

Dios de mi roca, en él confiaré: Mi escudo, y el cuerno de mi salud, mi fortaleza, y mi refugio; Mi salvador, que me librarás de violencia.

I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Invocaré á Jehová, digno de ser loado. Y seré salvo de mis enemigos.

When the waves of death compassed me, the floods of ungodly men made me afraid;

Cuando me cercaron ondas de muerte, Y arroyos de iniquidad me asombraron,

The sorrows of hell compassed me about; the snares of death prevented me;

Me rodearon los dolores del infierno, Y me tomaron descuidado lazos de muerte.

In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.

Tuve angustia, invoqué á Jehová, Y clamé á mi Dios: Y él oyó mi voz desde su templo; Llegó mi clamor á sus oídos.

Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

La tierra se removió, y tembló; Los fundamentos de los cielos fueron movidos, Y se estremecieron, porque él se airó.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Subió humo de sus narices, Y de su boca fuego consumidor, Por el cual se encendieron carbones.

He bowed the heavens also, and came down; and darkness was under his feet.

Y abajo los cielos, y descendió: Una oscuridad debajo de sus pies.

And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.

Subió sobre el querubín, y voló: Aparecióse sobre las alas del viento.

And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.

Puso tinieblas alrededor de sí á modo de pabellones; Aguas negras y espesas nubes.

Through the brightness before him were coals of fire kindled.

Del resplandor de su presencia Se encendieron ascuas ardientes.

The LORD thundered from heaven, and the most High uttered his voice.

Jehová tronó desde los cielos, Y el Altísimo dió su voz;

And he sent out arrows, and scattered them; lightning, and discomfited them.

Arrojó saetas, y desbaratólos; Relampagueó, y consumiólos.

And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.

Entonces aparecieron los manantiales de la mar, Y los fundamentos del mundo fueron descubiertos, A la reprensión de Jehová, Al resoplido del aliento de su nariz.

He sent from above, he took me; he drew me out of many waters;

Extendió su mano de lo alto, y arrebatóme, Y sacóme de copiosas aguas.

He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

Libróme de fuertes enemigos, De aquellos que me aborrecían, los cuales eran más fuertes que yo.

They prevented me in the day of my calamity: but the LORD was my stay.

Asaltáronme en el día de mi calamidad; Mas Jehová fué mi sostén.

He brought me forth also into a large place: he delivered me, because he delighted in me.

Sacóme á anchura; Libróme, porque puso su voluntad en mí.

The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.

Remuneróme Jehová conforme á mi justicia: Y conforme á la limpieza de mis manos, me dió la paga.

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Porque yo guardé los caminos de Jehová; Y no me aparté impíamente de mi Dios.

For all his judgments were before me: and as for his statutes, I did not depart from them.

Porque delante de mí tengo todas sus ordenanzas; Y atento á sus fueros, no me retiraré de ellos.

I was also upright before him, and have kept myself from mine iniquity.

Y fuí íntegro para con él, Y guardéme de mi iniquidad.

Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

Remuneróme por tanto Jehová conforme á mi justicia, Y conforme á mi limpieza delante de sus ojos.

With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

Con el bueno eres benigno, Y con el íntegro te muestras íntegro;

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.

Limpio eres para con el limpio, Mas con el perverso eres rígido.

And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.

Y tú salvas al pueblo humilde; Mas tus ojos sobre los altivos, para abatirlos.

For thou art my lamp, O LORD: and the LORD will lighten my darkness.

Porque tú eres mi lámpara, oh Jehová: Jehová da luz á mis tinieblas.

For by thee I have run through a troop: by my God have I leaped over a wall.

Porque en ti romperé ejércitos, Y con mi Dios saltaré las murallas.

As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.

Dios, perfecto su camino: La palabra de Jehová purificada, Escudo es de todos los que en él esperan.

For who is God, save the LORD? and who is a rock, save our God?

Porque ¿qué Dios hay sino Jehová? ¿O quién es fuerte sino nuestro Dios?

God is my strength and power: and he maketh my way perfect.

Dios es el que con virtud me corrobora, y el que despeja mi camino;

He maketh my feet like hinds' feet: and setteth me upon my high places.

El que hace mis pies como de ciervas, Y el que me asienta en mis alturas;

He teacheth my hands to war; so that a bow of steel is broken by mine arms.

El que enseña mis manos para la pelea, y da que con mis brazos quiebre el arco de acero.

Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

Tú me diste asimismo el escudo de tu salud, Y tu benignidad me ha acrecentado.

Thou hast enlarged my steps under me; so that my feet did not slip.

Tú ensanchaste mis pasos debajo de mí, Para que no titubeasen mis rodillas.

I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

Perseguiré á mis enemigos, y quebrantarélos; Y no me volveré hasta que los acabe.

And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

Los consumiré, y los heriré, y no se levantarán; Y caerán debajo de mis pies.

For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

Ceñísteme de fortaleza para la batalla, Y postraste debajo de mí los que contra mí se levantaron.

Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.

Tú me diste la cerviz de mis enemigos, De mis aborrecedores, y que yo los destruyese.

They looked, but there was none to save; even unto the LORD, but he answered them not.

Miraron, y no hubo quien los librase; A Jehová, mas no les respondió.

Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

Yo los desmenuzaré como polvo de la tierra; Hollarélos como á lodo de las plazas, y los disiparé.

Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

Tú me libraste de contiendas de pueblos: Tú me guardaste para que fuese cabeza de gentes: Pueblos que no conocía, me sirvieron.

Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

Los extraños titubeaban á mí: En oyendo, me obedecían.

Strangers shall fade away, and they shall be afraid out of their close places.

Los extraños desfallecían, Y temblaban en sus escondrijos.

The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.

Viva Jehová, y sea bendita mi roca; Sea ensalzado el Dios, la roca de mi salvamento:

It is God that avengeth me, and that bringeth down the people under me,

El Dios que me ha vengado, Y sujeta los pueblos debajo de mí:

And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

Y que me saca de entre mis enemigos: Tu me sacaste en alto de entre los que se levantaron contra mi: Librásteme del varón de iniquidades.

Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.

Por tanto yo te confesaré entre las gentes, oh Jehová, Y cantaré á tu nombre.

He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.

El que engrandece las saludes de su rey, Y hace misericordia á su ungido, A David, y á su simiente, para siempre.

2nd Samuel 23 - 2 Samuel 23


2nd Samuel Chapter 23 King James Bible - 2 Samuel Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 22
2 Samuel 22

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 23

Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

Estas son las postreras palabras de David. Dijo David hijo de Isaí, Dijo aquel varón que fué levantado alto, El ungido del Dios de Jacob, El suave en cánticos de Israel:

The Spirit of the LORD spake by me, and his word was in my tongue.

El espíritu de Jehová ha hablado por mí, Y su palabra ha sido en mi lengua.

The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.

El Dios de Israel ha dicho, Hablóme el Fuerte de Israel: El señoreador de los hombres será justo. Señoreador en temor de Dios.

And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

Será como la luz de la mañana cuando sale el sol, De la mañana sin nubes; Cuando la hierba de la tierra brota Por medio del resplandor después de la lluvia.

Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

No así mi casa para con Dios: Sin embargo él ha hecho conmigo pacto perpetuo, Ordenado en todas las cosas, y será guardado; Bien que toda esta mi salud, y todo mi deseo No lo haga él florecer todavía.

But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

Mas los de Belial serán todos ellos como espinas arrancadas, Las cuales nadie toma con la mano;

But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

Sino que el que quiere tocar en ellas, Armase de hierro y de asta de lanza, Y son quemadas en su lugar.

These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

Estos son los nombres de los valientes que tuvo David: El Tachmonita, que se sentaba en cátedra, principal de los capitanes: era éste Adino el Eznita, que mató en una ocasión sobre ochocientos hombres.

And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

Después de éste, Eleazar, hijo de Dodo de Ahohi, fué de los tres valientes que estaban con David, cuando desafiaron á los Filisteos que se habían juntado allí á la batalla, y subieron los de Israel.

He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.

Este, levantándose, hirió á los Filisteos, hasta que su mano se cansó, y quedósele contraída á la espada. Aquel día Jehová hizo gran salud: y volvióse el pueblo en pos de él solamente á tomar el despojo.

And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

Después de éste fué Samma, hijo de Age Araita: que habiéndose juntado los Filisteos en una aldea, había allí una suerte de tierra llena de lentejas, y el pueblo había huído delante de los Filisteos:

But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.

El entonces se paró en medio de la suerte de tierra, y defendióla, é hirió á los Filisteos; y Jehová hizo una gran salud.

And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

Y tres de los treinta principales descendieron y vinieron en tiempo de la siega á David á la cueva de Adullam: y el campo de los Filisteos estaba en el valle de Raphaim.

And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.

David entonces estaba en la fortaleza, y la guarnición de los Filisteos estaba en Beth-lehem.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!

Y David tuvo deseo, y dijo: ¡Quién me diera á beber del agua de la cisterna de Beth-lehem, que está á la puerta!

And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.

Entonces los tres valientes rompieron por el campo de los Filisteos, y sacaron agua de la cisterna de Beth-lehem, que estaba á la puerta; y tomaron, y trajéronla á David: mas él no la quiso beber, sino derramóla á Jehová, diciendo:

And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

Lejos sea de mí, oh Jehová, que yo haga esto. ¿He de beber yo la sangre de los varones que fueron con peligro de su vida? Y no quiso beberla. Los tres valientes hicieron esto.

And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

Y Abisai hermano de Joab, hijo de Sarvia, fué el principal de los tres; el cual alzó su lanza contra trescientos, que mató; y tuvo nombre entre los tres.

Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.

El era el más aventajado de los tres, y el primero de ellos; mas no llegó á los tres primeros.

And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

Despues, Benaía hijo de Joiada, hijo de un varón esforzado, grande en hechos, de Cabseel. Este hirió dos leones de Moab: y él mismo descendió, é hirió un león en medio de un foso en el tiempo de la nieve:

And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

También hirió él á un Egipcio, hombre de grande estatura: y tenía el Egipcio una lanza en su mano; mas descendió á él con un palo, y arrebató al Egipcio la lanza de la mano, y matólo con su propia lanza.

These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

Esto hizo Benaía hijo de Joiada, y tuvo nombre entre los tres valientes.

He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

De los treinta fué el más aventajado; pero no llegó á los tres primeros. Y púsolo David en su consejo.

Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,

Asael hermano de Joab fué de los treinta; Elhaanan hijo de Dodo de Beth-lehem;

Shammah the Harodite, Elika the Harodite,

Samma de Harodi, Elica de Harodi;

Helez the Paltite, Ira the son of Ikkesh the Tekoite,

Heles de Palti, Hira, hijo de Jecces, de Tecoa;

Abiezer the Anethothite, Mebunnai the Hushathite,

Abiezer de Anathoth, Mebunnai de Husa;

Zalmon the Ahohite, Maharai the Netophathite,

Selmo de Hahoh, Maharai de Netophath;

Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

Helec hijo de Baana de Netophath, Ittai hijo de Ribai de Gabaa de los hijos de Benjamín;

Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

Benaía Pirathonita, Hiddai del arroyo de Gaas;

Abialbon the Arbathite, Azmaveth the Barhumite,

Abi-albon de Arbath, Asmaveth de Barhum;

Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

Elihaba de Saalbón, Jonathán de los hijo de Jassén;

Shammah the Hararite, Ahiam the son of Sharar the Hararite,

Samma de Arar, Ahiam hijo de Sarar de Arar.

Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

Elipheleth hijo de Asbai hijo de Maachâti; Eliam hijo de Achîtophel de Gelón;

Hezrai the Carmelite, Paarai the Arbite,

Hesrai del Carmelo, Pharai de Arbi;

Igal the son of Nathan of Zobah, Bani the Gadite,

Igheal hijo de Nathán de Soba, Bani de Gadi;

Zelek the Ammonite, Naharai the Beerothite, armourbearer to Joab the son of Zeruiah,

Selec de Ammón, Naharai de Beeroth, escudero de Joab hijo de Sarvia;

Ira an Ithrite, Gareb an Ithrite,

Ira de Ithri, Gareb de Ithri;

Uriah the Hittite: thirty and seven in all.

Uría Hetheo. Entre todos treinta y siete.

2nd Samuel 24 - 2 Samuel 24


2nd Samuel Chapter 24 King James Bible - 2 Samuel Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 23
2 Samuel 23

The Second Book of Samuel
2 Samuel

Return to Index
Indice

Chapter 24

And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.

Y Volvio el furor de Jehová á encenderse contra Israel, é incitó á David contra ellos á que dijese: Ve, cuenta á Israel y á Judá.

For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.

Y dijo el rey á Joab, general del ejército que tenía consigo: Rodea todas las tribus de Israel, desde Dan hasta Beer-seba, y contad el pueblo, para que yo sepa el número de la gente.

And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

Y Joab respondió al rey: Añada Jehová tu Dios al pueblo cien veces tanto como son, y que lo vea mi señor al rey; mas ¿para qué quiere esto mi señor el rey?

Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

Empero la palabra del rey pudo más que Joab, y que los capitanes del ejército. Salió pues Joab, con los capitanes del ejército, de delante del rey, para contar el pueblo de Israel.

And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

Y pasando el Jordán asentaron en Aroer, á la mano derecha de la ciudad que está en medio de la arroyada de Gad y junto á Jazer.

Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,

Después vinieron á Galaad, y á la tierra baja de Absi: y de allí vinieron á Dan-jaán y alrededor de Sidón.

And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.

Y vinieron luego á la fortaleza de Tiro, y á todas las ciudades de los Heveos y de los Cananeos; y salieron al mediodía de Judá, á Beer-seba.

So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

Y después que hubieron andado toda la tierra, volvieron á Jerusalem al cabo de nueve meses y veinte días.

And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

Y Joab dió la cuenta del número del pueblo al rey; y fueron los de Israel ochocientos mil hombres fuertes que sacaban espada; y de los de Judá quinientos mil hombres.

And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.

Y después que David hubo contado el pueblo, punzóle su corazón; y dijo David á Jehová: Yo he pecado gravemente por haber hecho esto; mas ahora, oh Jehová, ruégote que quites el pecado de tu siervo, porque yo he obrado muy neciamente.

For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,

Y por la mañana, cuando David se hubo levantado, fué palabra de Jehová á Gad profeta, vidente de David, diciendo:

Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.

Ve, y di á David: Así ha dicho Jehová: Tres cosas te ofrezco: tú te escogerás una de ellas, la cual yo haga.

So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

Vino pues Gad á David, é intimóle, y díjole: ¿Quieres que te vengan siete años de hambre en tu tierra? ¿ó que huyas tres meses delante de tus enemigos, y que ellos te persigan? ¿o que tres días haya pestilencia en tu tierra? Piensa ahora, y mira qué responderé al que me ha enviado.

And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.

Entonces David dijo á Gad: En grande angustia estoy: ruego que caiga en la mano de Jehová, porque sus miseraciones son muchas, y que no caiga yo en manos de hombres.

So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.

Y envió Jehová pestilencia á Israel desde la mañana hasta el tiempo señalado: y murieron del pueblo, desde Dan hasta Beer-seba, setenta mil hombres.

And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.

Y como el ángel extendió su mano sobre Jerusalem para destruirla, Jehová se arrepintió de aquel mal, y dijo al ángel que destruía el pueblo: Basta ahora; detén tu mano. Entonces el ángel de Jehová estaba junto á la era de Arauna Jebuseo.

And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.

Y David dijo á Jehová, cuando vió al ángel que hería al pueblo: Yo pequé, yo hice la maldad: ¿qué hicieron estas ovejas? Ruégote que tu mano se torne contra mí, y contra la casa de mi padre.

And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.

Y Gad vino á David aquel día, y díjole: Sube, y haz un altar á Jehová en la era de Arauna Jebuseo.

And David, according to the saying of Gad, went up as the LORD commanded.

Y subió David, conforme al dicho de Gad, que Jehová le había mandado.

And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

Y mirando Arauna, vió al rey y á sus siervos que pasaban á él. Saliendo entonces Arauna, inclinóse delante del rey hacia tierra.

And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.

Y Arauna dijo: ¿Por qué viene mi señor el rey á su siervo? Y David respondió: Para comprar de ti la era, para edificar altar á Jehová, á fin de que la mortandad cese del pueblo.

And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

Y Arauna dijo á David: Tome y sacrifique mi señor el rey lo que bien le pareciere; he aquí bueyes para el holocausto; y trillos y otros pertrechos de bueyes para leña:

All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.

Todo lo da como un rey Arauna al rey. Luego dijo Arauna al rey: Jehová tu Dios te sea propicio.

And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.

Y el rey dijo á Arauna: No, sino por precio te lo compraré; porque no ofreceré á Jehová mi Dios holocaustos por nada. Entonces David compró la era y los bueyes por cincuenta siclos de plata.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.

Y edificó allí David un altar á Jehová, y sacrificó holocaustos y pacíficos; y Jehová se aplacó con la tierra, y cesó la plaga de Israel.

1st Kings 1 - 1 Reyes 1


1st Kings Chapter 1 King James Bible - 1 Reyes Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Samuel 24
2 Samuel 24

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 1

Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

Como el rey David era viejo, y entrado en días, cubríanle de vestidos, mas no se calentaba.

Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.

Dijéronle por tanto sus siervos: Busquen á mi señor el rey una moza virgen, para que esté delante del rey, y lo abrigue, y duerma á su lado, y calentará á mi señor el rey.

So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.

Y buscaron una moza hermosa por todo el término de Israel, y hallaron á Abisag Sunamita, y trajéronla al rey.

And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

Y la moza era hermosa, la cual calentaba al rey, y le servía: mas el rey nunca la conoció.

Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

Entonces Adonía hijo de Haggith se levantó, diciendo: Yo reinaré. E hízose de carros y gente de á caballo, y cincuenta hombres que corriesen delante de él.

And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.

Y su padre nunca lo entristeció en todos sus días con decirle: ¿Por qué haces así? Y también éste era de hermoso parecer; y habíalo engendrado después de Absalom.

And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.

Y tenía tratos con Joab hijo de Sarvia, y con Abiathar sacerdote, los cuales ayudaban á Adonía.

But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

Mas Sadoc sacerdote, y Benaía hijo de Joiada, y Nathán profeta, y Semei, y Reihi, y todos los grandes de David, no seguían á Adonía.

And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:

Y matando Adonía ovejas y vacas y animales engordados junto á la peña de Zoheleth, que está cerca de la fuente de Rogel, convidó á todos sus hermanos los hijos del rey, y á todos los varones de Judá, siervos del rey:

But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

Mas no convidó á Nathán profeta, ni á Benaía, ni á los grandes, ni á Salomón su hermano.

Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

Y habló Nathán á Bath-sheba madre de Salomón, diciendo: ¿No has oído que reina Adonía hijo de Haggith, sin saberlo David nuestro señor?

Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

Ven pues ahora, y toma mi consejo, para que guardes tu vida, y la vida de tu hijo Salomón.

Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

Ve, y entra al rey David, y dile: Rey señor mío, ¿no has tú jurado á tu sierva, diciendo: Salomón tu hijo reinará después de mí, y él se sentará en mi trono? ¿por qué pues reina Adonía?

Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

Y estando tú aún hablando con el rey, yo entraré tras ti, y acabaré tus razones.

And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

Entonces Bath-sheba entró al rey á la cámara: y el rey era muy viejo; y Abisag Sunamita servía al rey.

And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

Y Bath-sheba se inclinó, é hizo reverencia al rey. Y el rey dijo: ¿Qué tienes?

And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

Y ella le respondió: Señor mío, tú juraste á tu sierva por Jehová tu Dios, diciendo: Salomón tu hijo reinará después de mí, y él se sentará en mi trono;

And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

Y he aquí ahora Adonía reina: y tú, mi señor rey, ahora no lo supiste.

And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

Ha matado bueyes, y animales engordados, y muchas ovejas, y ha convidado á todos los hijos del rey, y á Abiathar sacerdote, y á Joab general del ejército; mas á Salomón tu siervo no ha convidado.

And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

Entre tanto, rey señor mío, los ojos de todo Israel están sobre ti, para que les declares quién se ha de sentar en el trono de mi señor el rey después de él.

Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

De otra suerte acontecerá, cuando mi señor el rey durmiere con sus padres, que yo y mi hijo Salomón seremos tenidos por culpables.

And, lo, while she yet talked with the king, Nathan the prophet also came in.

Y estando aún hablando ella con el rey, he aquí Nathán profeta, que vino.

And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

Y dieron aviso al rey, diciendo: He aquí Nathán profeta: el cual como entró al rey, postróse delante del rey inclinando su rostro á tierra.

And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

Y dijo Nathán: Rey señor mío, ¿has tú dicho: Adonía reinará después de mí, y él se sentará en mi trono?

For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.

Porque hoy ha descendido, y ha matado bueyes, y animales engordados, y muchas ovejas, y ha convidado á todos los hijos del rey, y á los capitanes del ejército, y también á Abiathar sacerdote; y he aquí, están comiendo y bebiendo delante de él, y han dicho: ¡Viva el rey Adonía!

But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

Mas ni á mí tu siervo, ni á Sadoc sacerdote, ni á Benaía hijo de Joiada, ni á Salomón tu siervo, ha convidado.

Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

¿Es este negocio ordenado por mi señor el rey, sin haber declarado á tu siervo quién se había de sentar en el trono de mi señor el rey después de él?

Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.

Entonces el rey David respondió, y dijo: Llamadme á Bath-sheba. Y ella entró á la presencia del rey, y púsose delante del rey.

And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,

Y el rey juró, diciendo: Vive Jehová, que ha redimido mi alma de toda angustia,

Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

Que como yo te he jurado por Jehová Dios de Israel, diciendo: Tu hijo Salomón reinará después de mí, y él se sentará en mi trono en lugar mío; que así lo haré hoy.

Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

Entonces Bath-sheba se inclinó al rey, su rostro á tierra, y haciendo reverencia al rey, dijo: Viva mi señor el rey David para siempre.

And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

Y el rey David dijo: Llamadme á Sadoc sacerdote, y á Nathán profeta, y á Benaía hijo de Joiada. Y ellos entraron á la presencia del rey.

The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:

Y el rey les dijo: Tomad con vosotros los siervos de vuestro señor, y haced subir á Salomón mi hijo en mi mula, y llevadlo á Gihón:

And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.

Y allí lo ungirán Sadoc sacerdote y Nathán profeta por rey sobre Israel; y tocaréis trompeta, diciendo: ¡Viva el rey Salomón!

Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

Después iréis vosotros detrás de él, y vendrá y se sentará en mi trono, y él reinará por mí; porque á él he ordenado para que sea príncipe sobre Israel y sobre Judá.

And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.

Entonces Benaía hijo de Joiada respondió al rey, y dijo: Amén. Así lo diga Jehová, Dios de mi señor el rey.

As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

De la manera que Jehová ha sido con mi señor el rey, así sea con Salomón; y él haga mayor su trono que el trono de mi señor el rey David.

So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.

Y descendió Sadoc sacerdote, y Nathán profeta, y Benaía hijo de Joiada, y los Ceretheos y los Peletheos, é hicieron subir á Salomón en la mula del rey David, y lleváronlo á Gihón.

And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

Y tomando Sadoc sacerdote el cuerno del aceite del tabernáculo, ungió á Salomón: y tocaron trompeta, y dijo todo el pueblo: ¡Viva el rey Salomón!

And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

Después subió todo el pueblo en pos de él, y cantaba la gente con flautas, y hacían grandes alegrías, que parecía que la tierra se hundía con el clamor de ellos.

And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

Y oyólo Adonía, y todos los convidados que con él estaban, cuando ya habían acabado de comer. Y oyendo Joab el sonido de la trompeta, dijo: ¿Por qué se alborota la ciudad con estruendo?

And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

Estando aún él hablando, he aquí Jonathán hijo de Abiathar sacerdote vino, al cual dijo Adonía: Entra, porque tú eres hombre de esfuerzo, y traerás buenas nuevas.

And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

Y Jonathán respondió, y dijo á Adonía: Ciertamente nuestro señor el rey David ha hecho rey á Salomón:

And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:

Y el rey ha enviado con él á Sadoc sacerdote y á Nathán profeta, y á Benaía hijo de Joiada, y también á los Ceretheos y á los Peletheos, los cuales le hicieron subir en la mula del rey;

And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

Y Sadoc sacerdote y Nathán profeta lo han ungido en Gihón por rey: y de allá han subido con alegrías, y la ciudad está llena de estruendo. Este es el alboroto que habéis oído.

And also Solomon sitteth on the throne of the kingdom.

Y también Salomón se ha sentado en el trono del reino.

And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.

Y aun los siervos del rey han venido á bendecir á nuestro señor el rey David, diciendo: Dios haga bueno el nombre de Salomón más que tu nombre, y haga mayor su trono que el tuyo. Y el rey adoró en la cama.

And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

Y también el rey habló así: Bendito sea Jehová Dios de Israel, que ha dado hoy quien se siente en mi trono, viéndolo mis ojos.

And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

Ellos entonces se estremecieron, y levantáronse todos los convidados que estaban con Adonía, y fuése cada uno por su camino.

And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.

Mas Adonía, temiendo de la presencia de Salomón, levantóse y fuése, y cogió los cornijales del altar.

And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword.

Y fué hecho saber á Salomón, diciendo: He aquí que Adonía tiene miedo del rey Salomón: pues ha cogido los cornijales del altar, diciendo: Júreme hoy el rey Salomón que no matará á cuchillo á su siervo.

And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

Y Salomón dijo: Si él fuere virtuoso, ni uno de sus cabellos caerá en tierra: mas si se hallare mal en él, morirá.

So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.

Y envió el rey Salomón, y trajéronlo del altar; y él vino, é inclinóse al rey Salomón. Y Salomón le dijo: Vete á tu casa.

1st Kings 2 - 1 Reyes 2


1st Kings Chapter 2 King James Bible - 1 Reyes Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 1
1 Reyes 1

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 2

Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,

Y Llegaronse los días de David para morir, y mandó á Salomón su hijo, diciendo:

I go the way of all the earth: be thou strong therefore, and shew thyself a man;

Yo voy el camino de toda la tierra: esfuérzate, y sé varón.

And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:

Guarda la ordenanza de Jehová tu Dios, andando en sus caminos, y observando sus estatutos y mandamientos, y sus derechos y sus testimonios, de la manera que está escrito en la ley de Moisés, para que seas dichoso en todo lo que hicieres, y en todo aquello á que te tornares;

That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.

Para que confirme Jehová la palabra que me habló, diciendo: Si tus hijos guardaren su camino, andando delante de mí con verdad, de todo su corazón, y de toda su alma, jamás, dice, faltará á ti varón del trono de Israel.

Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

Y ya sabes tú lo que me ha hecho Joab hijo de Sarvia, lo que hizo á dos generales del ejército de Israel, á Abner hijo de Ner, y á Amasa hijo de Jether, los cuales él mató, derramando en paz la sangre de guerra, y poniendo la sangre de guerra en su talabarte que tenía sobre sus lomos, y en sus zapatos que tenía en sus pies.

Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

Tú pues harás conforme á tu sabiduría; no dejarás descender sus canas á la huesa en paz.

But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

Mas á los hijos de Barzillai Galaadita harás misericordia, que sean de los convidados á tu mesa; porque ellos vinieron así á mí, cuando iba huyendo de Absalom tu hermano.

And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.

También tienes contigo á Semei hijo de Gera, hijo de Benjamín, de Bahurim, el cual me maldijo con una maldición fuerte el día que yo iba á Mahanaim. Mas él mismo descendió á recibirme al Jordán, y yo le juré por Jehová, diciendo: Yo no te mataré á cuchillo.

Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

Empero ahora no lo absolverás: que hombre sabio eres, y sabes cómo te has de haber con él: y harás descender sus canas con sangre á la sepultura.

So David slept with his fathers, and was buried in the city of David.

Y David durmió con sus padres, y fué sepultado en la ciudad de David.

And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

Los días que reinó David sobre Israel fueron cuarenta años: siete años reinó en Hebrón, y treinta y tres años reinó en Jerusalem.

Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

Y se sentó Salomón en el trono de David su padre, y fué su reino firme en gran manera.

And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

Entonces Adonía hijo de Haggith vino á Bath-sheba madre de Salomón; y ella dijo: ¿Es tu venida de paz? Y él respondió: Sí, de paz.

He said moreover, I have somewhat to say unto thee. And she said, Say on.

En seguida dijo: Una palabra tengo que decirte. Y ella dijo: Di.

And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.

Y él dijo: Tú sabes que el reino era mío, y que todo Israel había puesto en mí su rostro, para que yo reinara: mas el reino fué traspasado, y vino á mi hermano; porque por Jehová era suyo.

And now I ask one petition of thee, deny me not. And she said unto him, Say on.

Y ahora yo te hago una petición: no me hagas volver mi rostro. Y ella le dijo: Habla.

And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.

El entonces dijo: Yo te ruego que hables al rey Salomón, (porque él no te hará volver tu rostro,) para que me dé á Abisag Sunamita por mujer.

And Bathsheba said, Well; I will speak for thee unto the king.

Y Bath-sheba dijo: Bien; yo hablaré por ti al rey.

Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.

Y vino Bath-sheba al rey Salomón para hablarle por Adonía. Y el rey se levantó á recibirla, é inclinóse á ella, y volvió á sentarse en su trono, é hizo poner una silla á la madre del rey, la cual se sentó á su diestra.

Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

Y ella dijo: Una pequeña petición pretendo de ti; no me hagas volver mi rostro. Y el rey le dijo: Pide, madre mía, que yo no te haré volver el rostro.

And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

Y ella dijo: Dése Abisag Sunamita por mujer á tu hermano Adonía.

And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.

Y el rey Salomón respondió, y dijo á su madre: ¿Por qué pides á Abisag Sunamita para Adonía? Demanda también para él el reino, porque él es mi hermano mayor; y tiene también á Abiathar sacerdote, y á Joab hijo de Sarvia.

Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

Y el rey Salomón juró por Jehová, diciendo: Así me haga Dios y así me añada, que contra su vida ha hablado Adonía esta palabra.

Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.

Ahora pues, vive Jehová, que me ha confirmado y me ha puesto sobre el trono de David mi padre, y que me ha hecho casa, como me había dicho, que Adonía morirá hoy.

And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.

Entonces el rey Salomón envió por mano de Benaía hijo de Joiada, el cual dió sobre él, y murió.

And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

Y á Abiathar sacerdote dijo el rey: Vete á Anathoth á tus heredades, que tú eres digno de muerte; mas no te mataré hoy, por cuanto has llevado el arca del Señor Jehová delante de David mi padre, y además has sido trabajado en todas las cosas en que fué trabajado mi padre.

So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.

Así echó Salomón á Abiathar del sacerdocio de Jehová, para que se cumpliese la palabra de Jehová que había dicho sobre la casa de Eli en Silo.

Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.

Y vino la noticia hasta Joab: porque también Joab se había adherido á Adonía, si bien no se había adherido á Absalom. Y huyó Joab al tabernáculo de Jehová, y asióse á los cornijales del altar.

And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

Y fué hecho saber á Salomón que Joab había huído al tabernáculo de Jehová, y que estaba junto al altar. Entonces envió Salomón á Benaía hijo de Joiada, diciendo: Ve, y da sobre él.

And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

Y entró Benaía al tabernáculo de Jehová, y díjole: El rey ha dicho que salgas. Y él dijo: No, sino aquí moriré. Y Benaía volvió con esta respuesta al rey, diciendo: Así habló Joab, y así me respondió.

And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.

Y el rey le dijo: Haz como él ha dicho; mátale y entiérralo, y quita de mí y de la casa de mi padre la sangre que Joab ha derramado injustamente.

And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

Y Jehová hará tornar su sangre sobre su cabeza: que él ha muerto dos varones más justos y mejores que él, á los cuales mató á cuchillo sin que mi padre David supiese nada: á Abner hijo de Ner, general del ejército de Israel, y á Amasa hijo de Jether, general de ejército de Judá.

Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.

La sangre pues de ellos recaerá sobre la cabeza de Joab, y sobre la cabeza de su simiente para siempre: mas sobre David y sobre su simiente, y sobre su casa y sobre su trono, habrá perpetuamente paz de parte de Jehová.

So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

Entonces Benaía hijo de Joiada subió, y dió sobre él, y matólo; y fué sepultado en su casa en el desierto.

And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.

Y el rey puso en su lugar á Benaía hijo de Joiada sobre el ejército: y á Sadoc puso el rey por sacerdote en lugar de Abiathar.

And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

Después envió el rey, é hizo venir á Semei, y díjole: Edifícate una casa en Jerusalem, y mora ahí, y no salgas de allá á una parte ni á otra;

For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

Porque sabe de cierto que el día que salieres, y pasares el torrente de Cedrón, sin duda morirás, y tu sangre será sobre tu cabeza.

And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

Y Semei dijo al rey: La palabra es buena; como el rey mi señor ha dicho, así lo hará tu siervo. Y habitó Semei en Jerusalem muchos días.

And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

Pero pasados tres años, aconteció que se le huyeron á Semei dos siervos á Achîs, hijo de Maachâ, rey de Gath. Y dieron aviso á Semei, diciendo: He aquí que tus siervos están en Gath.

And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

Levantóse entonces Semei, y enalbardó su asno, y fué á Gath, á Achîs, á procurar sus siervos. Fué pues Semei, y volvió sus siervos de Gath.

And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

Díjose luego á Salomón como Semei había ido de Jerusalem hasta Gath, y que había vuelto.

And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

Entonces el rey envió, é hizo venir á Semei, y díjole: ¿No te conjuré yo por Jehová, y te protesté, diciendo: El día que salieres, y fueres acá ó acullá, sabe de cierto que has de morir? Y tú me dijiste: La palabra es buena, yo la obedezco.

Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?

¿Por qué pues no guardaste el juramento de Jehová, y el mandamiento que yo te impuse?

The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;

Dijo además el rey á Semei: Tú sabes todo el mal, el cual tu corazón bien sabe, que cometiste contra mi padre David; Jehová pues, ha tornado el mal sobre tu cabeza.

And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.

Y el rey Salomón será bendito, y el trono de David será firme perpetuamente delante de Jehová.

So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.

Entonces el rey mandó á Benaía hijo de Joiada, el cual salió é hirióle; y murió. Y el reino fué confirmado en la mano de Salomón.

1st Kings 3 - 1 Reyes 3


1st Kings Chapter 3 King James Bible - 1 Reyes Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 2
1 Reyes 2

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 3

And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.

Y Salomon hizo parentesco con Faraón rey de Egipto, porque tomó la hija de Faraón, y trájola á la ciudad de David, entre tanto que acababa de edificar su casa, y la casa de Jehová, y los muros de Jerusalem alrededor.

Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

Hasta entonces el pueblo sacrificaba en los altos; porque no había casa edificada al nombre de Jehová hasta aquellos tiempos.

And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.

Mas Salomón amó á Jehová, andando en los estatutos de su padre David: solamente sacrificaba y quemaba perfumes en los altos.

And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.

E iba el rey á Gabaón, porque aquél era el alto principal, y sacrificaba allí, mil holocaustos sacrificaba Salomón sobre aquel altar.

In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.

Y aparecióse Jehová á Salomón en Gabaón una noche en sueños, y díjo le Dios: Pide lo que quisieres que yo te dé.

And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

Y Salomón dijo: Tú hiciste gran misericordia á tu siervo David mi padre, según que él anduvo delante de ti en verdad, en justicia, y con rectitud de corazón para contigo: y tú le has guardado esta tu grande misericordia, que le diste hijo que se sentase en su trono, como sucede en este día.

And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.

Ahora pues, Jehová Dios mío, tú has puesto á mí tu siervo por rey en lugar de David mi padre: y yo soy mozo pequeño, que no sé cómo entrar ni salir.

And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.

Y tu siervo está en medio de tu pueblo al cual tú escogiste; un pueblo grande, que no se puede contar ni numerar por su multitud.

Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?

Da pues á tu siervo corazón dócil para juzgar á tu pueblo, para discernir entre lo bueno y lo malo: porque ¿quién podrá gobernar este tu pueblo tan grande?

And the speech pleased the Lord, that Solomon had asked this thing.

Y agradó delante de Adonai que Salomón pidiese esto.

And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;

Y díjole Dios: Porque has demandado esto, y no pediste para ti muchos días, ni pediste para ti riquezas, ni pediste la vida de tus enemigos, mas demandaste para ti inteligencia para oir juicio;

Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

He aquí lo he hecho conforme á tus palabras: he aquí que te he dado corazón sabio y entendido, tanto que no haya habido antes de ti otro como tú, ni después de ti se levantará otro como tú.

And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.

Y aun también te he dado las cosas que no pediste, riquezas y gloria: tal, que entre los reyes ninguno haya como tú en todos tus días.

And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.

Y si anduvieres en mis caminos, guardando mis estatutos y mis mandamientos, como anduvo David tu padre, yo alargaré tus días.

And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

Y como Salomón despertó, vió que era sueño: y vino á Jerusalem, y presentóse delante del arca del pacto de Jehová, y sacrificó holocaustos, é hizo pacíficos; hizo también banquete á todos sus siervos.

Then came there two women, that were harlots, unto the king, and stood before him.

En aquella sazón vinieron dos mujeres rameras al rey, y presentáronse delante de él.

And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

Y dijo la una mujer: ¡Ah, señor mío! yo y esta mujer morábamos en una misma casa, y yo parí estando con ella en la casa.

And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

Y aconteció al tercer día después que yo parí, que ésta parió también, y morábamos nosotras juntas; ninguno de fuera estaba en casa, sino nosotras dos en la casa.

And this woman's child died in the night; because she overlaid it.

Y una noche el hijo de esta mujer murió, porque ella se acostó sobre él.

And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

Y levantóse á media noche, y tomó á mi hijo de junto á mí, estando yo tu sierva durmiendo, y púsolo á su lado, y púsome á mi lado su hijo muerto.

And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

Y como yo me levanté por la mañana para dar el pecho á mi hijo, he aquí que estaba muerto: mas observéle por la mañana, y vi que no era mi hijo, que yo había parido.

And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

Entonces la otra mujer dijo: No; mi hijo es el que vive, y tu hijo es el muerto. Y la otra volvió á decir: No; tu hijo es el muerto, y mi hijo es el que vive. Así hablaban delante del rey.

Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

El rey entonces dijo: Esta dice: Mi hijo es el que vive, y tu hijo es el muerto: y la otra dice: No, mas el tuyo es el muerto, y mi hijo es el que vive.

And the king said, Bring me a sword. And they brought a sword before the king.

Y dijo el rey: Traedme un cuchillo. Y trajeron al rey un cuchillo.

And the king said, Divide the living child in two, and give half to the one, and half to the other.

En seguida el rey dijo: Partid por medio el niño vivo, y dad la mitad á la una, y la otra mitad á la otra.

Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

Entonces la mujer cuyo era el hijo vivo, habló al rey (porque sus entrañas se le conmovieron por su hijo), y dijo: ¡Ah, señor mío! dad á ésta el niño vivo, y no lo matéis. Mas la otra dijo: Ni á mí ni á ti; partidlo.

Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

Entonces el rey respondió, y dijo: Dad á aquélla el hijo vivo, y no lo matéis: ella es su madre.

And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.

Y todo Israel oyó aquel juicio que había dado el rey: y temieron al rey, porque vieron que había en él sabiduría de Dios para juzgar.

1st Kings 4 - 1 Reyes 4


1st Kings Chapter 4 King James Bible - 1 Reyes Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 3
1 Reyes 3

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 4

So king Solomon was king over all Israel.

Fué pues el rey Salomón rey sobre todo Israel.

And these were the princes which he had; Azariah the son of Zadok the priest,

Y estos fueron los príncipes que tuvo: Azarías hijo de Sadoc, sacerdote;

Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.

Elioreph y Ahía, hijos de Sisa, escribas; Josaphat hijo de Ahilud, canciller;

And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:

Benaía hijo de Joiada era sobre el ejército; y Sadoc y Abiathar eran los sacerdotes;

And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:

Azaría hijo de Nathán era sobre los gobernadores; Zabud hijo de Nathán era principal oficial, amigo del rey;

And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.

Y Ahisar era mayordomo; y Adoniram hijo de Abda era sobre el tributo.

And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.

Y tenía Salomón doce gobernadores sobre todo Israel, los cuales mantenían al rey y á su casa. Cada uno de ellos estaba obligado á abastecer por un mes en el año.

And these are their names: The son of Hur, in mount Ephraim:

Y estos son los nombres de ellos: el hijo de Hur en el monte de Ephraim;

The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:

El hijo de Decar, en Maccas, y en Saalbim, y en Beth-semes, y en Elón, y en Beth-hanan;

The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

El hijo de Hesed, en Aruboth; éste tenía también á Sochô y toda la tierra de Ephet.

The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

El hijo de Abinadab, en todos los términos de Dor: éste tenía por mujer á Thaphat hija de Salomón;

Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:

Baana hijo de Ahilud, en Taanach y Megiddo, y en toda Beth-san, que es cerca de Zaretán, por bajo de Jezreel, desde Beth-san hasta Abel-mehola, y hasta la otra parte de Jocmeam;

The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

El hijo de Geber, en Ramoth de Galaad; éste tenía también las ciudades de Jair hijo de Manasés, las cuales estaban en Galaad; tenía también la provincia de Argob, que era en Basán, sesenta grandes ciudades con muro y cerraduras de bronce;

Ahinadab the son of Iddo had Mahanaim:

Ahinadab hijo de Iddo, en Mahanaim;

Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

Ahimaas en Nephtalí; éste tomó también por mujer á Basemath hija de Salomón.

Baanah the son of Hushai was in Asher and in Aloth:

Baana hijo de Husai, en Aser y en Aloth;

Jehoshaphat the son of Paruah, in Issachar:

Josaphat hijo de Pharua, en Issachâr;

Shimei the son of Elah, in Benjamin:

Semei hijo de Ela, en Benjamín;

Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

Geber hijo de Uri, en la tierra de Galaad, la tierra de Sehón rey de los Amorrheos, y de Og rey de Basán; éste era el único gobernador en aquella tierra.

Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.

Judá é Israel eran muchos, como la arena que está junto á la mar en multitud, comiendo y bebiendo y alegrándose.

And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

Y Salomón señoreaba sobre todos los reinos, desde el río de la tierra de los Filisteos hasta el término de Egipto: y traían presentes, y sirvieron á Salomón todos los días que vivió.

And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,

Y la despensa de Salomón era cada día treinta coros de flor de harina, y sesenta coros de harina.

Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

Diez bueyes engordados, y veinte bueyes de pasto, y cien ovejas; sin los ciervos, cabras, búfalos, y aves engordadas.

For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.

Porque él señoreaba en toda la región que estaba de la otra parte del río, desde Tiphsa hasta Gaza, sobre todos los reyes de la otra parte del río; y tuvo paz por todos lados en derredor suyo.

And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.

Y Judá é Israel vivían seguros, cada uno debajo de su parra y debajo de su higuera, desde Dan hasta Beer-seba, todos los días de Salomón.

And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.

Tenía además de esto Salomón cuarenta mil caballos en sus caballerizas para sus carros, y doce mil jinetes.

And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.

Y estos gobernadores mantenían al rey Salomón, y á todos los que á la mesa del rey Salomón venían, cada uno un mes; y hacían que nada faltase.

Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.

Hacían también traer cebada y paja para los caballos y para las bestias de carga, al lugar donde él estaba, cada uno conforme al cargo que tenía.

And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

Y dió Dios á Salomón sabiduría, y prudencia muy grande, y anchura de corazón como la arena que está á la orilla del mar.

And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

Que fué mayor la sabiduría de Salomón que la de todos los orientales, y que toda la sabiduría de los Egipcios.

For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

Y aun fué más sabio que todos los hombres; más que Ethán Ezrahita, y que Emán y Calchôl y Darda, hijos de Mahol: y fué nombrado entre todas las naciones de alrededor.

And he spake three thousand proverbs: and his songs were a thousand and five.

Y propuso tres mil parábolas; y sus versos fueron mil y cinco.

And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

También disertó de los árboles, desde el cedro del Líbano hasta el hisopo que nace en la pared. Asimismo disertó de los animales, de las aves, de los reptiles, y de los peces.

And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.

Y venían de todos los pueblos á oir la sabiduría de Salomón, y de todos los reyes de la tierra, donde había llegado la fama de su sabiduría.

1st Kings 5 - 1 Reyes 5


1st Kings Chapter 5 King James Bible - 1 Reyes Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 4
1 Reyes 4

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 5

And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.

Hiram rey de Tiro envió también sus siervos á Salomón, luego que oyó que lo habían ungido por rey en lugar de su padre: porque Hiram había siempre amado á David.

And Solomon sent to Hiram, saying,

Entonces Salomón envió á decir á Hiram:

Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.

Tú sabes como mi padre David no pudo edificar casa al nombre de Jehová su Dios, por las guerras que le cercaron, hasta que Jehová puso sus enemigos bajo las plantas de sus pies.

But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.

Ahora Jehová mi Dios me ha dado reposo por todas partes; que ni hay adversarios, ni mal encuentro.

And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.

Yo por tanto he determinado ahora edificar casa al nombre de Jehová mi Dios, como Jehová lo habló á David mi padre, diciendo: Tu hijo, que yo pondré en lugar tuyo en tu trono, él edificará casa á mi nombre.

Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.

Manda pues ahora que me corten cedros del Líbano; y mis siervos estarán con los tuyos, y yo te daré por tus siervos el salario que tú dijeres: porque tú sabes bien que ninguno hay entre nosotros que sepa labrar la madera como los Sidonios.

And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.

Y como Hiram oyó las palabras de Salomón, holgóse en gran manera, y dijo: Bendito sea hoy Jehová, que dió hijo sabio á David sobre este pueblo tan grande.

And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.

Y envió Hiram á decir á Salomón: He oído lo que me mandaste á decir: yo haré todo lo que te pluguiere acerca de la madera de cedro, y la madera de haya.

My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

Mis siervos la llevarán desde el Líbano á la mar; y yo la pondré en balsas por la mar hasta el lugar que tú me señalares, y allí se desatará, y tú la tomarás: y tú harás mi voluntad en dar de comer á mi familia.

So Hiram gave Solomon cedar trees and fir trees according to all his desire.

Dió pues Hiram á Salomón madera de cedro y madera de haya todo lo que quiso.

And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

Y Salomón daba á Hiram veinte mil coros de trigo para el sustento de su familia, y veinte coros de aceite limpio: esto daba Salomón á Hiram cada un año.

And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.

Dió pues Jehová á Salomón sabiduría como le había dicho: y hubo paz entre Hiram y Salomón, é hicieron alianza entre ambos.

And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.

Y el rey Salomón impuso tributo á todo Israel, y el tributo fué de treinta mil hombres:

And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.

Los cuales enviaba al Líbano de diez mil en diez mil, cada mes por su turno, viniendo así á estar un mes en el Líbano, y dos meses en sus casas: y Adoniram estaba sobre aquel tributo.

And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;

Tenía también Salomón setenta mil que llevaban las cargas, y ochenta mil cortadores en el monte;

Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.

Sin los principales oficiales de Salomón que estaban sobre la obra, tres mil y trescientos, los cuales tenían cargo del pueblo que hacía la obra.

And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.

Y mandó el rey que trajesen grandes piedras, piedras de precio, para los cimientos de la casa, y piedras labradas.

And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.

Y los albañiles de Salomón y los de Hiram, y los aparejadores, cortaron y aparejaron la madera y la cantería para labrar la casa.

1st Kings 6 - 1 Reyes 6


1st Kings Chapter 6 King James Bible - 1 Reyes Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 5
1 Reyes 5

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 6

And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.

Y Fué en el año cuatrocientos ochenta después que los hijos de Israel salieron de Egipto, en el cuarto año del principio del reino de Salomón sobre Israel, en el mes de Ziph, que es el mes segundo, que él comenzó á edificar la casa de Jehová.

And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.

La casa que el rey Salomón edificó á Jehová, tuvo sesenta codos de largo y veinte de ancho, y treinta codos de alto.

And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

Y el pórtico delante del templo de la casa, de veinte codos de largo, según la anchura de la casa, y su ancho era de diez codos delante de la casa.

And for the house he made windows of narrow lights.

E hizo á la casa ventanas anchas por de dentro, y estrechas por de fuera.

And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:

Edificó también junto al muro de la casa aposentos alrededor, contra las paredes de la casa en derredor del templo y del oráculo: é hizo cámaras alrededor.

The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

El aposento de abajo era de cinco codos de ancho, y el de en medio de seis codos de ancho, y el tercero de siete codos de ancho: porque por de fuera había hecho disminuciones á la casa en derredor, para no trabar las vigas de las paredes de la casa.

And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

Y la casa cuando se edificó, fabricáronla de piedras que traían ya acabadas; de tal manera que cuando la edificaban, ni martillos ni hachas se oyeron en la casa, ni ningún otro instrumento de hierro.

The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

La puerta del aposento de en medio estaba al lado derecho de la casa: y subíase por un caracol al de en medio, y del aposento de en medio al tercero.

So he built the house, and finished it; and covered the house with beams and boards of cedar.

Labró pues la casa, y acabóla; y cubrió la casa con artesonados de cedro.

And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

Y edificó asimismo el aposento en derredor de toda la casa, de altura de cinco codos, el cual se apoyaba en la casa con maderas de cedro.

And the word of the LORD came to Solomon, saying,

Y fué palabra de Jehová á Salomón, diciendo:

Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:

Esta casa que tú edificas, si anduvieres en mis estatutos, é hicieres mis derechos, y guardares todos mis mandamientos andando en ellos, yo tendré firme contigo mi palabra que hablé á David tu padre;

And I will dwell among the children of Israel, and will not forsake my people Israel.

Y habitaré en medio de los hijos de Israel, y no dejaré á mi pueblo Israel.

So Solomon built the house, and finished it.

Así que, Salomón labró la casa, y acabóla.

And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

Y aparejó las paredes de la casa por de dentro con tablas de cedro, vistiéndola de madera por dentro, desde el solado de la casa hasta las paredes de la techumbre: cubrió también el pavimento con madera de haya.

And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.

Asimismo hizo al cabo de la casa un edificio de veinte codos de tablas de cedro, desde el solado hasta lo más alto; y fabricóse en la casa un oráculo, que es el lugar santísimo.

And the house, that is, the temple before it, was forty cubits long.

Y la casa, á saber, el templo de dentro, tenía cuarenta codos.

And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

Y la casa estaba cubierta de cedro por de dentro, y tenía entalladuras de calabazas silvestres y de botones de flores. Todo era cedro; ninguna piedra se veía.

And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.

Y adornó el oráculo por de dentro en medio de la casa, para poner allí el arca del pacto de Jehová.

And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

Y el oráculo estaba en la parte de adentro, el cual tenía veinte codos de largo, y otros veinte de ancho, y otros veinte de altura; y vistiólo de oro purísimo: asimismo cubrió el altar de cedro.

So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

De suerte que vistió Salomón de oro puro la casa por de dentro, y cerró la entrada del oráculo con cadenas de oro, y vistiólo de oro.

And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.

Cubrió pues de oro toda la casa hasta el cabo; y asimismo vistió de oro todo el altar que estaba delante del oráculo.

And within the oracle he made two cherubims of olive tree, each ten cubits high.

Hizo también en el oráculo dos querubines de madera de oliva, cada uno de altura de diez codos.

And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

La una ala del querubín tenía cinco codos, y la otra ala del querubín otros cinco codos: así que había diez codos desde la punta de la una ala hasta la punta de la otra.

And the other cherub was ten cubits: both the cherubims were of one measure and one size.

Asimismo el otro querubín tenía diez codos; porque ambos querubines eran de un tamaño y de una hechura.

The height of the one cherub was ten cubits, and so was it of the other cherub.

La altura del uno era de diez codos, y asimismo el otro.

And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

Y puso estos querubines dentro de la casa de adentro: los cuales querubines extendían sus alas, de modo que el ala del uno tocaba á la pared, y el ala del otro querubín tocaba á la otra pared, y las otras dos alas se tocaban la una á la otra en la mitad de la casa.

And he overlaid the cherubims with gold.

Y vistió de oro los querubines.

And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.

Y esculpió todas las paredes de la casa alrededor de diversas figuras, de querubines, de palmas, y de botones de flores, por de dentro y por de fuera.

And the floor of the house he overlaid with gold, within and without.

Y cubrió de oro el piso de la casa, de dentro y de fuera.

And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.

Y á la entrada del oráculo hizo puertas de madera de oliva; y el umbral y los postes eran de cinco esquinas.

The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

Las dos puertas eran de madera de oliva; y entalló en ellas figuras de querubines y de palmas y de botones de flores, y cubriólas de oro: cubrió también de oro los querubines y las palmas.

So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

Igualmente hizo á la puerta del templo postes de madera de oliva cuadrados.

And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

Pero las dos puertas eran de madera de haya; y los dos lados de la una puerta eran redondos, y los otros dos lados de la otra puerta también redondos.

And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

Y entalló en ellas querubines y palmas y botones de flores, y cubriólas de oro ajustado á las entalladuras.

And he built the inner court with three rows of hewed stone, and a row of cedar beams.

Y edificó el atrio interior de tres órdenes de piedras labradas, y de un orden de vigas de cedro.

In the fourth year was the foundation of the house of the LORD laid, in the month Zif:

En el cuarto año, en el mes de Ziph, se echaron los cimientos de la casa de Jehová:

And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.

Y en el undécimo año, en el mes de Bul, que es el mes octavo, fué acabada la casa con todas sus pertenencias, y con todo lo necesario. Edificóla pues, en siete años.

1st Kings 7 - 1 Reyes 7


1st Kings Chapter 7 King James Bible - 1 Reyes Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 6
1 Reyes 6

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 7

But Solomon was building his own house thirteen years, and he finished all his house.

Después edificó Salomón su propia casa en trece años, y acabóla toda.

He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

Asimismo edificó la casa del bosque del Líbano, la cual tenía cinco codos de longitud, y cincuenta codos de anchura, y treinta codos de altura, sobre cuatro órdenes de columnas de cedro, con vigas de cedro sobre las columnas.

And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

Y estaba cubierta de tablas de cedro arriba sobre las vigas, que se apoyaban en cuarenta y cinco columnas: cada hilera tenía quince columnas.

And there were windows in three rows, and light was against light in three ranks.

Y había tres órdenes de ventanas, una ventana contra la otra en tres órdenes.

And all the doors and posts were square, with the windows: and light was against light in three ranks.

Y todas la puertas y postes eran cuadrados: y las unas ventanas estaban frente á las otras en tres órdenes.

And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.

También hizo un pórtico de columnas, que tenía de largo cincuenta codos, y treinta codos de ancho; y aqueste pórtico estaba delante de aquellas otras, con sus columnas y maderos correspondientes.

Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

Hizo asimismo el pórtico del trono en que había de juzgar, el pórtico del juicio, y vistiólo de cedro de suelo á suelo.

And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.

Y en la casa en que él moraba, había otro atrio dentro del pórtico, de obra semejante á esta. Edificó también Salomón una casa para la hija de Faraón, que había tomado por mujer, de la misma obra de aquel pórtico.

All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

Todas aquellas obras fueron de piedras de precio, cortadas y aserradas con sierras según las medidas, así por de dentro como por de fuera, desde el cimiento hasta los remates, y asimismo por de fuera hasta el gran atrio.

And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

El cimiento era de piedras de precio, de piedras grandes, de piedras de diez codos, y de piedras de ocho codos.

And above were costly stones, after the measures of hewed stones, and cedars.

De allí arriba eran también piedras de precio, labradas conforme á sus medidas, y obra de cedro.

And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.

Y en el gran atrio alrededor había tres órdenes de piedras labradas, y un orden de vigas de cedro: y así el atrio interior de la casa de Jehová, y el atrio de la casa.

And king Solomon sent and fetched Hiram out of Tyre.

Y envió el rey Salomón, é hizo venir de Tiro á Hiram,

He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

Hijo de una viuda de la tribu de Nephtalí, y su padre había sido de Tiro: trabajaba él en bronce, lleno de sabiduría y de inteligencia y saber en toda obra de metal. Este pues vino al rey Salomón, é hizo toda su obra.

For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.

Y vació dos columnas de bronce, la altura de cada cual era de diez y ocho codos: y rodeaba á una y á otra columna un hilo de doce codos.

And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

Hizo también dos capiteles de fundición de bronce, para que fuesen puestos sobre las cabezas de las columnas: la altura de un capitel era de cinco codos, y la del otro capitel de cinco codos.

And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

Había trenzas á manera de red, y unas cintas á manera de cadenas, para los capiteles que se habían de poner sobre las cabezas de las columnas: siete para cada capitel.

And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

Y cuando hubo hecho las columnas, hizo también dos órdenes de granadas alrededor en el un enredado, para cubrir los capiteles que estaban en las cabezas de las columnas con las granadas: y de la misma forma hizo en el otro capitel.

And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

Los capiteles que estaban sobre las columnas en el pórtico, tenían labor de flores por cuatro codos.

And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.

Tenían también los capiteles de sobre las dos columnas, doscientas granadas en dos órdenes alrededor en cada capitel, encima del vientre del capitel, el cual vientre estaba delante del enredado.

And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

Estas columnas erigió en el pórtico del templo: y cuando hubo alzado la columna de la mano derecha, púsole por nombre Jachîn: y alzando la columna de la mano izquierda, llamó su nombre Boaz.

And upon the top of the pillars was lily work: so was the work of the pillars finished.

Y puso en las cabezas de las columnas labor en forma de azucenas; y así se acabó la obra de las columnas.

And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

Hizo asimismo un mar de fundición, de diez codos del un lado al otro, perfectamente redondo: su altura era de cinco codos, y ceñíalo alrededor un cordón de treinta codos.

And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

Y cercaban aquel mar por debajo de su labio en derredor unas bolas como calabazas, diez en cada codo, que ceñían el mar alrededor en dos órdenes, las cuales habían sido fundidas cuando él fué fundido.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Y estaba asentado sobre doce bueyes: tres miraban al norte, y tres miraban al poniente, y tres miraban al mediodía, y tres miraban al oriente; sobre éstos se apoyaba el mar, y las traseras de ellos estaban hacia la parte de adentro.

And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.

El grueso del mar era de un palmo, y su labio era labrado como el labio de un cáliz, ó de flor de lis: y cabían en él dos mil batos.

And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

Hizo también diez basas de bronce, siendo la longitud de cada basa de cuatro codos, y la anchura de cuatro codos, y de tres codos la altura.

And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

La obra de las basas era esta: tenían unas cintas, las cuales estaban entre molduras:

And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

Y sobre aquellas cintas que estaban entre las molduras, figuras de leones, y de bueyes, y de querubines; y sobre las molduras de la basa, así encima como debajo de los leones y de los bueyes, había unas añadiduras de bajo relieve.

And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

Cada basa tenía cuatro ruedas de bronce con mesas de bronce; y en sus cuatro esquinas había unos hombrillos, los cuales nacían de fundición á cada un lado de aquellas añadiduras, para estar debajo de la fuente.

And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

Y la boca del pie de la fuente entraba un codo en el remate que salía para arriba de la basa; y era su boca redonda, de la hechura del mismo remate, y éste de codo y medio. Había también sobre la boca entalladuras con sus cintas, las cuales eran cuadradas, no redondas.

And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

Las cuatro ruedas estaban debajo de las cintas, y los ejes de las ruedas nacían en la misma basa. La altura de cada rueda era de un codo y medio.

And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

Y la hechura de las ruedas era como la hechura de las ruedas de un carro: sus ejes, sus rayos, y sus cubos, y sus cinchos, todo era de fundición.

And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

Asimismo los cuatro hombrillos á las cuatro esquinas de cada basa: y los hombrillos eran de la misma basa.

And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

Y en lo alto de la basa había medio codo de altura redondo por todas partes: y encima de la basa sus molduras y cintas, las cuales eran de ella misma.

For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

E hizo en las tablas de las molduras, y en las cintas, entalladuras de querubines, y de leones, y de palmas, con proporción en el espacio de cada una, y alrededor otros adornos.

After this manner he made the ten bases: all of them had one casting, one measure, and one size.

De esta forma hizo diez basas fundidas de una misma manera, de una misma medida, y de una misma entalladura.

Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

Hizo también diez fuentes de bronce: cada fuente contenía cuarenta batos, y cada una era de cuatro codos; y asentó una fuente sobre cada una de las diez basas.

And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.

Y puso las cinco basas á la mano derecha de la casa, y las otras cinco á la mano izquierda: y asentó el mar al lado derecho de la casa, al oriente, hacia el mediodía.

And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:

Asimismo hizo Hiram fuentes, y tenazas, y cuencos. Así acabó toda la obra que hizo á Salomón para la casa de Jehová:

The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

Es á saber, dos columnas, y los vasos redondos de los capiteles que estaban en lo alto de las dos columnas; y dos redes que cubrían los dos vasos redondos de los capiteles que estaban sobre la cabeza de las columnas;

And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

Y cuatrocientas granadas para las dos redes, dos órdenes de granadas en cada red, para cubrir los dos vasos redondos que estaban sobre las cabezas de las columnas;

And the ten bases, and ten lavers on the bases;

Y las diez basas, y las diez fuentes sobre las basas;

And one sea, and twelve oxen under the sea;

Y un mar, y doce bueyes debajo del mar;

And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.

Y calderos, y paletas, y cuencos; y todos los vasos que Hiram hizo al rey Salomón, para la casa de Jehová de metal acicalado.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

Todo lo hizo fundir el rey en la llanura del Jordán, en tierra arcillosa, entre Succoth y Sarthán.

And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

Y dejó Salomón sin inquirir el peso del metal de todos los vasos, por la grande multitud de ellos.

And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,

Entonces hizo Salomón todos los vasos que pertenecían á la casa de Jehová: un altar de oro, y una mesa sobre la cual estaban los panes de la proposición, también de oro;

And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,

Y cinco candeleros de oro purísimo á la mano derecha, y otros cinco á la izquierda, delante del oráculo; con las flores, y las lámparas, y despabiladeras de oro;

And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.

Asimismo los cántaros, vasos, tazas, cucharillas, é incensarios, de oro purísimo; también de oro los quiciales de las puertas de la casa de adentro, del lugar santísimo, y los de las puertas del templo.

So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.

Así se acabó toda la obra que dispuso hacer el rey Salomón para la casa de Jehová. Y metió Salomón lo que David su padre había dedicado, es á saber, plata, y oro, y vasos, y púsolo todo en guarda en las tesorerías de la casa de Jehová.

1st Kings 8 - 1 Reyes 8


1st Kings Chapter 8 King James Bible - 1 Reyes Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 7
1 Reyes 7

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 8

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Entonces juntó Salomón los ancianos de Israel, y á todas las cabezas de las tribus, y á los príncipes de las familias de los hijos de Israel, al rey Salomón en Jerusalem para traer el arca del pacto de Jehová de la ciudad de David, que es Sión.

And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.

Y se juntaron al rey Salomón todos los varones de Israel en el mes de Ethanim, que es el mes séptimo, en el día solemne.

And all the elders of Israel came, and the priests took up the ark.

Y vinieron todos los ancianos de Israel, y los sacerdotes tomaron el arca.

And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

Y llevaron el arca de Jehová, y el tabernáculo del testimonio, y todos los vasos sagrados que estaban en el tabernáculo; los cuales llevaban los sacerdotes y Levitas.

And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

Y el rey Salomón, y toda la congregación de Israel que á él se había juntado, estaban con él delante del arca, sacrificando ovejas y bueyes, que por la multitud no se podían contar ni numerar.

And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.

Y los sacerdotes metieron el arca del pacto de Jehová en su lugar, en el oráculo de la casa, en el lugar santísimo, debajo de las alas de los querubines.

For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Porque los querubines tenían extendidas las alas sobre el lugar del arca, y así cubrían los querubines el arca y sus varas por encima.

And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.

E hicieron salir las varas; que las cabezas de las varas se dejaban ver desde el santuario delante del oráculo, mas no se veían desde afuera: y así se quedaron hasta hoy.

There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.

En el arca ninguna cosa había más de las dos tablas de piedra que había allí puesto Moisés en Horeb, donde Jehová hizo la alianza con los hijos de Israel, cuando salieron de la tierra de Egipto.

And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,

Y como los sacerdotes salieron del santuario, la nube hinchió la casa de Jehová.

So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

Y los sacerdotes no pudieron estar para ministrar por causa de la nube; porque la gloria de Jehová había henchido la casa de Jehová.

Then spake Solomon, The LORD said that he would dwell in the thick darkness.

Entonces dijo Salomón: Jehová ha dicho que él habitaría en la oscuridad.

I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.

Yo he edificado casa por morada para ti, asiento en que tú habites para siempre.

And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)

Y volviendo el rey su rostro, bendijo á toda la congregación de Israel; y toda la congregación de Israel estaba en pie.

And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

Y dijo: Bendito sea Jehová Dios de Israel, que habló de su boca á David mi padre, y con su mano lo ha cumplido, diciendo:

Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.

Desde el día que saqué mi pueblo Israel de Egipto, no he escogido ciudad de todas las tribus de Israel para edificar casa en la cual estuviese mi nombre, aunque escogí á David para que presidiese en mi pueblo Israel.

And it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Y David mi padre tuvo en el corazón edificar casa al nombre de Jehová Dios de Israel.

And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.

Mas Jehová dijo á David mi padre: Cuanto á haber tú tenido en el corazón edificar casa á mi nombre, bien has hecho en tener tal voluntad;

Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.

Empero tú no edificarás la casa, sino tu hijo que saldrá de tus lomos, él edificará casa á mi nombre.

And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.

Y Jehová ha verificado su palabra que había dicho; que me he levantado yo en lugar de David mi padre, y heme sentado en el trono de Israel, como Jehová había dicho, y he edificado la casa al nombre de Jehová Dios de Israel.

And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

Y he puesto en ella lugar para el arca, en la cual está el pacto de Jehová, que él hizo con nuestros padres cuando los sacó de la tierra de Egipto.

And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:

Púsose luego Salomón delante del altar de Jehová, en presencia de toda la congregación de Israel, y extendiendo sus manos al cielo,

And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:

Dijo: Jehová Dios de Israel, no hay Dios como tú, ni arriba en los cielos ni abajo en la tierra, que guardas el pacto y la misericordia á tus siervos, los que andan delante de ti de todo su corazón;

Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

Que has guardado á tu siervo David mi padre lo que le dijiste: dijístelo con tu boca, y con tu mano lo has cumplido, como aparece este día.

Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.

Ahora pues, Jehová Dios de Israel, cumple á tu siervo David mi padre lo que le prometiste, diciendo: No faltará varón de ti delante de mí, que se siente en el trono de Israel, con tal que tus hijos guarden su camino, que anden delante de mí como tú has delante de mí andado.

And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

Ahora pues, oh Dios de Israel, verifíquese tu palabra que dijiste á tu siervo David mi padre.

But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?

Empero ¿es verdad que Dios haya de morar sobre la tierra? He aquí que los cielos, los cielos de los cielos, no te pueden contener: ¿cuánto menos esta casa que yo he edificado?

Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

Con todo, tú atenderás á la oración de tu siervo, y á su plegaria, oh Jehová Dios mío, oyendo propicio el clamor y oración que tu siervo hace hoy delante de ti:

That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.

Que estén tus ojos abiertos de noche y de día sobre esta casa, sobre este lugar del cual has dicho: Mi nombre estará allí; y que oigas la oración que tu siervo hará en este lugar.

And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

Oye pues la oración de tu siervo, y de tu pueblo Israel; cuando oraren en este lugar, también tú lo oirás en el lugar de tu habitación, desde los cielos: que oigas y perdones.

If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

Cuando alguno hubiere pecado contra su prójimo, y le tomaren juramento haciéndole jurar, y viniere el juramento delante de tu altar en esta casa;

Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.

Tú oirás desde el cielo, y obrarás, y juzgarás á tus siervos, condenando al impío, tornando su proceder sobre su cabeza, y justificando al justo para darle conforme á su justicia.

When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

Cuando tu pueblo Israel hubiere caído delante de sus enemigos, por haber pecado contra ti, y á ti se volvieren, y confesaren tu nombre, y oraren, y te rogaren y suplicaren en esta casa;

Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

Oyelos tú en los cielos, y perdona el pecado de tu pueblo Israel, y vuélvelos á la tierra que diste á sus padres.

When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

Cuando el cielo se cerrare, y no lloviere, por haber ellos pecado contra ti, y te rogaren en este lugar, y confesaren tu nombre, y se volvieren del pecado, cuando los hubieres afligido;

Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

Tú oirás en los cielos, y perdonarás el pecado de tus siervos y de tu pueblo Israel, enseñándoles el buen camino en que anden; y darás lluvias sobre tu tierra, la cual diste á tu pueblo por heredad.

If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;

Cuando en la tierra hubiere hambre, ó pestilencia, ó tizoncillo, ó niebla, ó langosta, ó pulgón: si sus enemigos los tuvieren cercados en la tierra de su domicilio; cualquiera plaga ó enfermedad que sea;

What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

Toda oración y toda súplica que hiciere cualquier hombre, ó todo tu pueblo Israel, cuando cualquiera sintiere la plaga de su corazón, y extendiere sus manos á esta casa;

Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)

Tú oirás en los cielos, en la habitación de tu morada, y perdonarás, y obrarás, y darás á cada uno conforme á sus caminos, cuyo corazón tú conoces; (porque sólo tú conoces el corazón de todos los hijos de los hombres;)

That they may fear thee all the days that they live in the land which thou gavest unto our fathers.

Para que te teman todos los días que vivieren sobre la haz de la tierra que tú diste á nuestros padres.

Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;

Asimismo el extranjero, que no es de tu pueblo Israel, que hubiere venido de lejanas tierras á causa de tu nombre,

(For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;

(Porque oirán de tu grande nombre, y de tu mano fuerte, y de tu brazo extendido,) y viniere á orar á esta casa;

Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

Tú oirás en los cielos, en la habitación de tu morada, y harás conforme á todo aquello por lo cual el extranjero hubiere á ti clamado: para que todos los pueblos de la tierra conozcan tu nombre, y te teman, como tu pueblo Israel, y entiendan que tu nombre es invocado sobre esta casa que yo edifiqué.

If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:

Si tu pueblo saliere en batalla contra sus enemigos por el camino que tú los enviares, y oraren á Jehová hacia la ciudad que tú elegiste, y hacia la casa que yo edifiqué á tu nombre,

Then hear thou in heaven their prayer and their supplication, and maintain their cause.

Tú oirás en los cielos su oración y su súplica, y les harás derecho.

If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;

Si hubieren pecado contra ti, (porque no hay hombre que no peque) y tú estuvieres airado contra ellos, y los entregares delante del enemigo, para que los cautiven y lleven á tierra enemiga, sea lejos ó cerca,

Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;

Y ellos volvieren en sí en la tierra donde fueren cautivos; si se convirtieren, y oraren á ti en la tierra de los que los cautivaron, y dijeren: Pecamos, hemos hecho lo malo, hemos cometido impiedad;

And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

Y si se convirtieren á ti de todo su corazón y de toda su alma, en la tierra de sus enemigos que los hubieren llevado cautivos, y oraren á ti hacia su tierra, que tú diste á sus padres, hacia la ciudad que tú elegiste y la casa que yo he edificado á tu nombre;

Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,

Tú oirás en los cielos, en la habitación de tu morada, su oración y su súplica, y les harás derecho;

And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

Y perdonarás á tu pueblo que había pecado contra ti, y todas sus infracciones con que se habrán contra ti rebelado; y harás que hayan de ellos misericordia los que los hubieren llevado cautivos:

For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

Porque ellos son tu pueblo y tu heredad, que tú sacaste de Egipto, de en medio del horno de hierro.

That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

Que tus ojos estén abiertos á la oración de tu siervo, y á la plegaria de tu pueblo Israel, para oirlos en todo aquello por lo que te invocaren:

For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.

Pues que tú los apartaste para ti por tu heredad de todos los pueblos de la tierra, como lo dijiste por mano de Moisés tu siervo, cuando sacaste á nuestros padres de Egipto, oh Señor Jehová.

And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.

Y fué, que como acabó Salomón de hacer á Jehová toda esta oración y súplica, levantóse de estar de rodillas delante del altar de Jehová con sus manos extendidas al cielo;

And he stood, and blessed all the congregation of Israel with a loud voice, saying,

Y puesto en pie, bendijo á toda la congregación de Israel, diciendo en voz alta:

Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.

Bendito sea Jehová, que ha dado reposo á su pueblo Israel, conforme á todo lo que él había dicho; ninguna palabra de todas sus promesas que expresó por Moisés su siervo, ha faltado.

The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

Sea con nosotros Jehová nuestro Dios, como fué con nuestros padres; y no nos desampare, ni nos deje;

That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

Incline nuestro corazón hacia sí, para que andemos en todos sus caminos, y guardemos sus mandamientos y sus estatutos y sus derechos, los cuales mandó á nuestros padres.

And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

Y que estas mis palabras con que he orado delante de Jehová estén cerca de Jehová nuestro Dios de día y de noche, para que él proteja la causa de su siervo, y de su pueblo Israel, cada cosa en su tiempo;

That all the people of the earth may know that the LORD is God, and that there is none else.

A fin de que todos los pueblos de la tierra sepan que Jehová es Dios, y que no hay otro.

Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

Sea pues perfecto vuestro corazón para con Jehová nuestro Dios, andando en sus estatutos, y guardando sus mandamientos, como el día de hoy.

And the king, and all Israel with him, offered sacrifice before the LORD.

Entonces el rey, y todo Israel con él, sacrificaron víctimas delante de Jehová.

And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.

Y sacrificó Salomón por sacrificios pacíficos, los cuales ofreció á Jehová veinte y dos mil bueyes, y ciento veinte mil ovejas. Así dedicaron el rey y todos los hijos de Israel la casa de Jehová.

The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

Aquel mismo día santificó el rey el medio del atrio que estaba delante de la casa de Jehová: porque ofreció allí los holocaustos, y los presentes, y los sebos de los pacíficos; por cuanto el altar de bronce que estaba delante de Jehová era pequeño, y no cupieran en él los holocaustos, y los presentes, y los sebos de los pacíficos.

And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.

En aquel tiempo Salomón hizo fiesta, y con él todo Israel, una grande congregación, desde como entran en Hamath hasta el río de Egipto, delante de Jehová nuestro Dios, por siete días y otros siete días, esto es, por catorce días.

On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.

Y el octavo día despidió al pueblo: y ellos bendiciendo al rey, se fueron á sus estancias alegres y gozosos de corazón por todos los beneficios que Jehová había hecho á David su siervo, y á su pueblo Israel.

1st Kings 9 - 1 Reyes 9


1st Kings Chapter 9 King James Bible - 1 Reyes Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 8
1 Reyes 8

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 9

And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,

Y Como Salomón hubo acabado la obra de la casa de Jehová, y la casa real, y todo lo que Salomón quiso hacer,

That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.

Jehová apareció á Salomón la segunda vez, como le había aparecido en Gabaón.

And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.

Y díjole Jehová: Yo he oído tu oración y tu ruego, que has hecho en mi presencia. Yo he santificado esta casa que tú has edificado, para poner mi nombre en ella para siempre; y en ella estarán mis ojos y mi corazón todos los días.

And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

Y si tú anduvieres delante de mí, como anduvo David tu padre, en integridad de corazón y en equidad, haciendo todas las cosas que yo te he mandado, y guardando mis estatutos y mis derechos,

Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

Yo afirmaré el trono de tu reino sobre Israel para siempre, como hablé á David tu padre, diciendo: No faltará de ti varón en el trono de Israel.

But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:

Mas si obstinadamente os apartareis de mí vosotros y vuestros hijos, y no guardareis mis mandamientos y mis estatutos que yo he puesto delante de vosotros, sino que fuereis y sirviereis á dioses ajenos, y los adorareis;

Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:

Yo cortaré á Israel de sobre la haz de la tierra que les he entregado; y esta casa que he santificado á mi nombre, yo la echaré de delante de mí, é Israel será por proverbio y fábula á todos los pueblos;

And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?

Y esta casa que estaba en estima, cualquiera que pasare por ella se pasmará, y silbará, y dirá: ¿Por qué ha hecho así Jehová á esta tierra, y á esta casa?

And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.

Y dirán: Por cuanto dejaron á Jehová su Dios, que había sacado á sus padres de tierra de Egipto, y echaron mano á dioses ajenos, y los adoraron, y los sirvieron: por eso ha traído Jehová sobre ellos todo aqueste mal.

And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,

Y aconteció al cabo de veinte años, en que Salomón había edificado las dos casas, la casa de Jehová y la casa real,

(Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

(Para las cuales Hiram rey de Tiro, había traído á Salomón madera de cedro y de haya, y cuanto oro él quiso), que el rey Salomón dió á Hiram veinte ciudades en tierra de Galilea.

And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

Y salió Hiram de Tiro para ver las ciudades que Salomón le había dado, y no le contentaron.

And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.

Y dijo: ¿Qué ciudades son estas que me has dado, hermano? Y púsoles por nombre, la tierra de Cabul, hasta hoy.

And Hiram sent to the king sixscore talents of gold.

Y había Hiram enviado al rey ciento y veinte talentos de oro.

And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.

Y esta es la razón del tributo que el rey Salomón impuso para edificar la casa de Jehová, y su casa, y á Millo, y el muro de Jerusalem, y á Hasor, y Megiddo, y Gezer.

For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.

Faraón el rey de Egipto había subido y tomado á Gezer, y quemádola, y había muerto los Cananeos que habitaban la ciudad, y dádola en don á su hija la mujer de Salomón.

And Solomon built Gezer, and Bethhoron the nether,

Restauró pues Salomón á Gezer, y á la baja Beth-oron,

And Baalath, and Tadmor in the wilderness, in the land,

Y á Baalath, y á Tadmor en tierra del desierto;

And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

Asimismo todas las ciudades donde Salomón tenía municiones, y las ciudades de los carros, y las ciudades de la gente de á caballo, y todo lo que Salomón deseó edificar en Jerusalem, en el Líbano, y en toda la tierra de su señorío.

And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

A todos los pueblos que quedaron de los Amorrheos, Hetheos, Pherezeos, Heveos, Jebuseos, que no fueron de los hijos de Israel;

Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.

A sus hijos que quedaron en la tierra después de ellos, que los hijos de Israel no pudieron acabar, hizo Salomón que sirviesen con tributo hasta hoy.

But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

Mas á ninguno de los hijos de Israel impuso Salomón servicio, sino que eran hombres de guerra, ó sus criados, ó sus príncipes, ó sus capitanes, ó comandantes de sus carros, ó su gente de á caballo.

These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.

Y los que Salomón había hecho jefes y prepósitos sobre las obras, eran quinientos y cincuenta, los cuales estaban sobre el pueblo que trabajaba en aquella obra.

But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

Y subió la hija de Faraón de la ciudad de David á su casa que Salomón le había edificado: entonces edificó él á Millo.

And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.

Y ofrecía Salomón tres veces cada un año holocaustos y pacíficos sobre el altar que él edificó á Jehová, y quemaba perfumes sobre el que estaba delante de Jehová, después que la casa fué acabada.

And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.

Hizo también el rey Salomón navíos en Ezión-geber, que es junto á Elath en la ribera del mar Bermejo, en la tierra de Edom.

And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

Y envió Hiram en ellos á sus siervos, marineros y diestros en la mar, con los siervos de Salomón:

And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.

Los cuales fueron á Ophir, y tomaron de allí oro, cuatrocientos y veinte talentos, y trajéronlo al rey Salomón.

1st Kings 10 - 1 Reyes 10


1st Kings Chapter 10 King James Bible - 1 Reyes Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 9
1 Reyes 9

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 10

And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.

Y Oyendo la reina de Seba la fama de Salomón en el nombre de Jehová, vino á probarle con preguntas.

And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

Y vino á Jerusalem con muy grande comitiva, con camellos cargados de especias, y oro en grande abundancia, y piedras preciosas: y como vino á Salomón, propúsole todo lo que en su corazón tenía.

And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.

Y Salomón le declaró todas sus palabras: ninguna cosa se le escondió al rey, que no le declarase.

And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,

Y cuando la reina de Seba vió toda la sabiduría de Salomón, y la casa que había edificado,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.

Asimismo la comida de su mesa, el asiento de sus siervos, el estado y vestidos de los que le servían, sus maestresalas, y sus holocaustos que sacrificaba en la casa de Jehová, quedóse enajenada.

And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

Y dijo al rey: Verdad es lo que oí en mi tierra de tus cosas y de tu sabiduría;

Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

Mas yo no lo creía, hasta que he venido, y mis ojos han visto, que ni aun la mitad fué lo que se me dijo: es mayor tu sabiduría y bien que la fama que yo había oído.

Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.

Bienaventurados tus varones, dichosos estos tus siervos, que están continuamente delante de ti, y oyen tu sabiduría.

Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.

Jehová tu Dios sea bendito, que se agradó de ti para ponerte en el trono de Israel; porque Jehová ha amado siempre á Israel, y te ha puesto por rey, para que hagas derecho y justicia.

And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

Y dió ella al rey ciento y veinte talentos de oro, y muy mucha especiería, y piedras preciosas: nunca vino tan grande copia de especias, como la reina de Seba dió al rey Salomón.

And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

La flota de Hiram que había traído el oro de Ophir, traía también de Ophir muy mucha madera de brasil, y piedras preciosas.

And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

Y de la madera de brasil hizo el rey balaustres para la casa de Jehová, y para las casas reales, arpas también y salterios para los cantores: nunca vino tanta madera de brasil, ni se ha visto hasta hoy.

And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

Y el rey Salomón dió á la reina de Seba todo lo que quiso, y todo lo que pidió, además de lo que Salomón le dió como de mano del rey Salomón. Y ella se volvió, y se fué á su tierra con sus criados.

Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

El peso del oro que Salomón tenía de renta cada un año, era seiscientos sesenta y seis talentos de oro;

Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

Sin lo de los mercaderes, y de la contratación de especias, y de todos los reyes de Arabia, y de los principales de la tierra.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.

Hizo también el rey Salomón doscientos paveses de oro extendido: seiscientos siclos de oro gastó en cada pavés.

And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

Asimismo trescientos escudos de oro extendido, en cada uno de los cuales gastó tres libras de oro: y púsolos el rey en la casa del bosque del Líbano.

Moreover the king made a great throne of ivory, and overlaid it with the best gold.

Hizo también el rey un gran trono de marfil, el cual cubrió de oro purísimo.

The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.

Seis gradas tenía el trono, y lo alto de él era redondo por el respaldo: y de la una parte y de la otra tenía apoyos cerca del asiento, junto á los cuales estaban colocados dos leones.

And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

Estaban también doce leones puestos allí sobre las seis gradas, de la una parte y de la otra: en ningún otro reino se había hecho trono semejante.

And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

Y todos los vasos de beber del rey Salomón eran de oro, y asimismo toda la vajilla de la casa del bosque del Líbano era de oro fino: no había plata; en tiempo de Salomón no era de estima.

For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

Porque el rey tenía la flota que salía á la mar, á Tharsis, con la flota de Hiram: una vez en cada tres años venía la flota de Tharsis, y traía oro, plata, marfil, simios y pavos.

So king Solomon exceeded all the kings of the earth for riches and for wisdom.

Así excedía el rey Salomón á todos los reyes de la tierra en riquezas y en sabiduría.

And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

Toda la tierra procuraba ver la cara de Salomón, para oir su sabiduría, la cual Dios había puesto en su corazón.

And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

Y todos le llevaban cada año sus presentes: vasos de oro, vasos de plata, vestidos, armas, aromas, caballos y acémilas.

And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

Y juntó Salomón carros y gente de á caballo; y tenía mil cuatrocientos carros, y doce mil jinetes, los cuales puso en las ciudades de los carros, y con el rey en Jerusalem.

And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

Y puso el rey en Jerusalem plata como piedras, y cedros como los cabrahigos que están por los campos en abundancia.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

Y sacaban caballos y lienzos á Salomón de Egipto: porque la compañía de los mercaderes del rey compraban caballos y lienzos.

And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.

Y venía y salía de Egipto, el carro por seiscientas piezas de plata, y el caballo por ciento y cincuenta; y así los sacaban por mano de ellos, todos los reyes de los Hetheos, y de Siria.

1st Kings 11 - 1 Reyes 11


1st Kings Chapter 11 King James Bible - 1 Reyes Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 10
1 Reyes 10

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 11

But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

Empero el rey Salomón amó, á más de la hija de Faraón, muchas mujeres extranjeras: á las de Moab, á las de Ammón, á las de Idumea, á las de Sidón, y á las Hetheas;

Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.

Gentes de las cuales Jehová había dicho á los hijos de Israel: No entraréis á ellas, ni ellas entrarán á vosotros; porque ciertamente harán inclinar vuestros corazones tras sus dioses. A éstas pues se juntó Salomón con amor.

And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.

Y tuvo setecientas mujeres reinas, y trescientas concubinas; y sus mujeres torcieron su corazón.

For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.

Y ya que Salomón era viejo, sus mujeres inclinaron su corazón tras dioses ajenos; y su corazón no era perfecto con Jehová su Dios, como el corazón de su padre David.

For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

Porque Salomón siguió á Astaroth, diosa de los Sidonios, y á Milcom, abominación de los Ammonitas.

And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.

E hizo Salomón lo malo en los ojos de Jehová, y no fué cumplidamente tras Jehová como David su padre.

Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

Entonces edificó Salomón un alto á Chêmos, abominación de Moab, en el monte que está enfrente de Jerusalem; y á Moloch, abominación de los hijos de Ammón.

And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

Y así hizo para todas sus mujeres extranjeras, las cuales quemaban perfumes, y sacrificaban á sus dioses.

And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,

Y enojóse Jehová contra Salomón, por cuanto estaba su corazón desviado de Jehová Dios de Israel, que le había aparecido dos veces,

And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.

Y le había mandado acerca de esto, que no siguiese dioses ajenos: mas él no guardó lo que le mandó Jehová.

Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.

Y dijo Jehová á Salomón: Por cuanto ha habido esto en ti, y no has guardado mi pacto y mis estatutos que yo te mandé, romperé el reino de ti, y lo entregaré á tu siervo.

Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.

Empero no lo haré en tus días, por amor de David tu padre: romperélo de la mano de tu hijo.

Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.

Sin embargo no romperé todo el reino, sino que daré una tribu á tu hijo, por amor de David mi siervo, y por amor de Jerusalem que yo he elegido.

And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.

Y Jehová suscitó un adversario á Salomón, á Adad, Idumeo, de la sangre real, el cual estaba en Edom.

For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

Porque cuando David estaba en Edom, y subió Joab el general del ejército á enterrar los muertos, y mató á todos los varones de Edom,

(For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

(Porque seis meses habitó allí Joab, y todo Israel, hasta que hubo acabado á todo el sexo masculino en Edom;)

That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.

Entonces huyó Adad, y con él algunos varones Idumeos de los siervos de su padre, y fuése á Egipto; era entonces Adad muchacho pequeño.

And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

Y levantáronse de Madián, y vinieron á Parán; y tomando consigo hombres de Parán, viniéronse á Egipto, á Faraón rey de Egipto, el cual le dió casa, y le señaló alimentos, y aun le dió tierra.

And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

Y halló Adad grande gracia delante de Faraón, el cual le dió por mujer á la hermana de su esposa, á la hermana de la reina Thaphnes.

And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.

Y la hermana de Thaphnes le parió á su hijo Genubath, al cual destetó Thaphnes dentro de la casa de Faraón; y estaba Genubath en casa de Faraón entre los hijos de Faraón.

And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

Y oyendo Adad en Egipto que David había dormido con sus padres, y que era muerto Joab general del ejército, Adad dijo á Faraón: Déjame ir á mi tierra.

Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

Y respondióle Faraón: ¿Por qué? ¿qué te falta conmigo, que procuras irte á tu tierra? Y él respondió: Nada; con todo, ruégote que me dejes ir.

And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

Despertóle también Dios por adversario á Rezón, hijo de Eliada, el cual había huído de su amo Adad-ezer, rey de Soba.

And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

Y había juntado gente contra él, y habíase hecho capitán de una compañía, cuando David deshizo á los de Soba. Después se fueron á Damasco, y habitaron allí é hiciéronle rey en Damasco.

And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

Y fué adversario á Israel todos los días de Salomón; y fué otro mal con el de Adad, porque aborreció á Israel, y reinó sobre la Siria.

And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.

Asimismo Jeroboam hijo de Nabat, Ephrateo de Sereda, siervo de Salomón, (su madre se llamaba Serva, mujer viuda) alzó su mano contra el rey.

And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.

Y la causa por qué éste alzó mano contra el rey, fué esta: Salomón edificando á Millo, cerró el portillo de la ciudad de David su padre.

And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

Y el varón Jeroboam era valiente y esforzado; y viendo Salomón al mancebo que era hombre activo, encomendóle todo el cargo de la casa de José.

And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

Aconteció pues en aquel tiempo, que saliendo Jeroboam de Jerusalem, topóle en el camino el profeta Ahías Silonita; y él estaba cubierto con una capa nueva; y estaban ellos dos solos en el campo.

And Ahijah caught the new garment that was on him, and rent it in twelve pieces:

Y trabando Ahías de la capa nueva que tenía sobre sí, rompióla en doce pedazos,

And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:

Y dijo á Jeroboam: Toma para ti los diez pedazos; porque así dijo Jehová Dios de Israel: He aquí que yo rompo el reino de la mano de Salomón, y á ti daré diez tribus;

(But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)

(Y él tendrá una tribu, por amor de David mi siervo, y por amor de Jerusalem, ciudad que yo he elegido de todas las tribus de Israel:)

Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

Por cuanto me han dejado, y han adorado á Astharoth diosa de los Sidonios, y á Chêmos dios de Moab, y á Moloch dios de los hijos de Ammón; y no han andado en mis caminos, para hacer lo recto delante de mis ojos, y mis estatutos, y mis derechos, como hizo David su padre.

Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:

Empero no quitaré nada de su reino de sus manos, sino que lo retendré por caudillo todos los días de su vida, por amor de David mi siervo, al cual yo elegí, y él guardó mis mandamientos y mis estatutos:

But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.

Mas yo quitaré el reino de la mano de su hijo, y darélo á ti, las diez tribus.

And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.

Y á su hijo daré una tribu, para que mi siervo David tenga lámpara todos los días delante de mí en Jerusalem, ciudad que yo me elegí para poner en ella mi nombre.

And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.

Yo pues te tomaré á ti, y tú reinarás en todas las cosas que deseare tu alma, y serás rey sobre Israel.

And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.

Y será que, si prestares oído á todas las cosas que te mandare, y anduvieres en mis caminos, é hicieres lo recto delante de mis ojos, guardando mis estatutos y mis mandamientos, como hizo David mi siervo, yo seré contigo, y te edificaré casa firme, como la edifiqué á David, y yo te entregaré á Israel.

And I will for this afflict the seed of David, but not for ever.

Y yo afligiré la simiente de David á causa de esto, mas no para siempre.

Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

Procuró por tanto Salomón de matar á Jeroboam, pero levantándose Jeroboam, huyó á Egipto, á Sisac rey de Egipto, y estuvo en Egipto hasta la muerte de Salomóm.

And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

Lo demás de los hechos de Salomón, y todas las cosas que hizo, y su sabiduría, ¿no están escritas en el libro de los hechos de Salomón?

And the time that Solomon reigned in Jerusalem over all Israel was forty years.

Y los días que Salomón reinó en Jerusalem sobre todo Israel, fueron cuarenta años.

And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.

Y durmió Salomón con sus padres, y fué sepultado en la ciudad de su padre David: y reinó en su lugar Roboam su hijo.

1st Kings 12 - 1 Reyes 12


1st Kings Chapter 12 King James Bible - 1 Reyes Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 11
1 Reyes 11

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 12

And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.

Y Fué Roboam á Sichêm; porque todo Israel había venido á Sichêm para hacerlo rey.

And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

Y aconteció, que como lo oyó Jeroboam hijo de Nabat, que estaba en Egipto, porque había huído de delante del rey Salomón, y habitaba en Egipto;

That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

Enviaron y llamáronle. Vino pues Jeroboam y toda la congregación de Israel, y hablaron á Roboam, diciendo:

Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

Tu padre agravó nuestro yugo, mas ahora tú disminuye algo de la dura servidumbre de tu padre, y del yugo pesado que puso sobre nosotros, y te serviremos.

And he said unto them, Depart yet for three days, then come again to me. And the people departed.

Y él les dijo: Idos, y de aquí á tres días volved á mí. Y el pueblo se fué.

And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

Entonces el rey Roboam tomó consejo con los ancianos que habían estado delante de Salomón su padre cuando vivía, y dijo: ¿Cómo aconsejáis vosotros que responda á este pueblo?

And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

Y ellos le hablaron, diciendo: Si tú fueres hoy siervo de este pueblo, y lo sirvieres, y respondiéndole buenas palabras les hablares, ellos te servirán para siempre.

But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

Mas él, dejado el consejo de los viejos que ellos le habían dado, tomó consejo con los mancebos que se habían criado con él, y estaban delante de él.

And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

Y díjoles: ¿Cómo aconsejáis vosotros que respondamos á este pueblo, que me ha hablado, diciendo: Disminuye algo del yugo que tu padre puso sobre nosotros?

And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

Entonces los mancebos que se habían criado con él, le respondieron, diciendo: Así hablarás á este pueblo que te ha dicho estas palabras: Tu padre agravó nuestro yugo; mas tú disminúyenos algo: así les hablarás: El menor dedo de los míos es más grueso que los lomos de mi padre.

And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.

Ahora pues, mi padre os cargó de pesado yugo, mas yo añadiré á vuestro yugo; mi padre os hirió con azotes, mas yo os heriré con escorpiones.

So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

Y al tercer día vino Jeroboam con todo el pueblo á Roboam; según el rey lo había mandado, diciendo: Volved á mí al tercer día.

And the king answered the people roughly, and forsook the old men's counsel that they gave him;

Y el rey respondió al pueblo duramente, dejado el consejo de los ancianos que ellos le habían dado;

And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

Y hablóles conforme al consejo de los mancebos, diciendo: Mi padre agravó vuestro yugo, pero yo añadiré á vuestro yugo; mi padre os hirió con azotes, mas yo os heriré con escorpiones.

Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.

Y no oyó el rey al pueblo; porque era ordenación de Jehová, para confirmar su palabra, que Jehová había hablado por medio de Ahías Silonita á Jeroboam hijo de Nabat.

So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.

Y cuando todo el pueblo vió que el rey no les había oído, respondióle estas palabras, diciendo: ¿Qué parte tenemos nosotros con David? No tenemos heredad en el hijo de Isaí. ¡Israel, á tus estancias! ¡Provee ahora en tu casa, David! Entonces Israel se fué á sus estancias.

But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.

Mas reinó Roboam sobre los hijos de Israel que moraban en las ciudades de Judá.

Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Y el rey Roboam envió á Adoram, que estaba sobre los tributos; pero apedreóle todo Israel, y murió. Entonces el rey Roboam se esforzó á subir en un carro, y huir á Jerusalem.

So Israel rebelled against the house of David unto this day.

Así se apartó Israel de la casa de David hasta hoy.

And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

Y aconteció, que oyendo todo Israel que Jeroboam había vuelto, enviaron y llamáronle á la congregación, é hiciéronle rey sobre todo Israel, sin quedar tribu alguna que siguiese la casa de David, sino sólo la tribu de Judá.

And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

Y como Roboam vino á Jerusalem, juntó toda la casa de Judá y la tribu de Benjamín, ciento y ochenta mil hombres escogidos de guerra, para hacer guerra á la casa de Israel, y reducir el reino á Roboam hijo de Salomón.

But the word of God came unto Shemaiah the man of God, saying,

Mas fué palabra de Jehová á Semeías varón de Dios, diciendo:

Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

Habla á Roboam hijo de Salomón, rey de Judá, y á toda la casa de Judá y de Benjamín, y á los demás del pueblo, diciendo:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

Así ha dicho Jehová: No vayáis, ni peleéis contra vuestros hermanos los hijos de Israel; volveos cada uno á su casa; porque este negocio yo lo he hecho. Y ellos oyeron la palabra de Dios, y volviéronse, y fuéronse, conforme á la palabra de Jehová.

Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

Y reedificó Jeroboam á Sichêm en el monte de Ephraim, y habitó en ella; y saliendo de allí, reedificó á Penuel.

And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

Y dijo Jeroboam en su corazón: Ahora se volverá el reino á la casa de David,

If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

Si este pueblo subiere á sacrificar á la casa de Jehová en Jerusalem: porque el corazón de este pueblo se convertirá á su señor Roboam rey de Judá, y me matarán á mí, y se tornarán á Roboam rey de Judá.

Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.

Y habido consejo, hizo el rey dos becerros de oro, y dijo al pueblo: Harto habéis subido á Jerusalem: he aquí tus dioses, oh Israel, que te hicieron subir de la tierra de Egipto.

And he set the one in Bethel, and the other put he in Dan.

Y puso el uno en Beth-el, y el otro puso en Dan.

And this thing became a sin: for the people went to worship before the one, even unto Dan.

Y esto fué ocasión de pecado; porque el pueblo iba á adorar delante del uno, hasta Dan.

And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.

Hizo también casa de altos, é hizo sacerdotes de la clase del pueblo, que no eran de los hijos de Leví.

And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.

Entonces instituyó Jeroboam solemnidad en el mes octavo, á los quince del mes, conforme á la solemnidad que se celebraba en Judá; y sacrificó sobre altar. Así hizo en Beth-el, sacrificando á los becerros que había hecho. Ordenó también en Beth-el sacerdotes de los altos que él había fabricado.

So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.

Sacrificó pues sobre el altar que él había hecho en Beth-el, á los quince del mes octavo, el mes que él había inventado de su corazón; é hizo fiesta á los hijos de Israel, y subió al altar para quemar perfumes.

1st Kings 13 - 1 Reyes 13


1st Kings Chapter 13 King James Bible - 1 Reyes Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 12
1 Reyes 12

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 13

And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.

Y He aquí que un varón de Dios por palabra de Jehová vino de Judá á Beth-el; y estando Jeroboam al altar para quemar perfumes,

And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.

El clamó contra el altar por palabra de Jehová, y dijo: Altar, altar, así ha dicho Jehová: He aquí que á la casa de David nacerá un hijo, llamado Josías, el cual sacrificará sobre ti á los sacerdotes de los altos que queman sobre ti perfumes; y sobre ti quemarán huesos de hombres.

And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.

Y aquel mismo día dió una señal, diciendo: Esta es la señal de que Jehová ha hablado: he aquí que el altar se quebrará, y la ceniza que sobre él está se derramará.

And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

Y como el rey Jeroboam oyó la palabra del varón de Dios, que había clamado contra el altar de Beth-el, extendiendo su mano desde el altar, dijo: ¡Prendedle! Mas la mano que había extendido contra él, se le secó, que no la pudo tornar á sí.

The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.

Y el altar se rompió, y derramóse la ceniza del altar, conforme á la señal que el varón de Dios había dado por palabra de Jehová.

And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.

Entonces respondiendo el rey, dijo al varón de Dios: Te pido que ruegues á la faz de Jehová tu Dios, y ora por mí, que mi mano me sea restituída. Y el varón de Dios oró á la faz de Jehová, y la mano del rey se le recuperó y tornóse como antes.

And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

Y el rey dijo al varón de Dios: Ven conmigo á casa, y comerás, y yo te daré un presente.

And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

Mas el varón de Dios dijo al rey: Si me dieses la mitad de tu casa, no iría contigo, ni comería pan ni bebería agua en este lugar;

For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

Porque así me está mandado por palabra de Jehová, diciendo: No comas pan, ni bebas agua, ni vuelvas por el camino que fueres.

So he went another way, and returned not by the way that he came to Bethel.

Fuése pues por otro camino, y no volvió por el camino por donde había venido á Beth-el.

Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.

Moraba á la sazón en Beth-el un viejo profeta, al cual vino su hijo, y contóle todo lo que el varón de Dios había hecho aquel día en Beth-el: contáronle también á su padre las palabras que había hablado al rey.

And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

Y su padre les dijo: ¿Por qué camino fué? Y sus hijos le mostraron el camino por donde se había tornado el varón de Dios, que había venido de Judá.

And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

Y él dijo á sus hijos: Enalbardadme el asno. Y ellos le enalbardaron el asno, y subió en él.

And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

Y yendo tras el varón de Dios, hallóle que estaba sentado debajo de un alcornoque: y díjole: ¿Eres tú el varón de Dios que viniste de Judá? Y él dijo: Yo soy.

Then he said unto him, Come home with me, and eat bread.

Díjole entonces: Ven conmigo á casa, y come del pan.

And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

Mas él respondió: No podré volver contigo, ni iré contigo; ni tampoco comeré pan ni beberé agua contigo en este lugar;

For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

Porque por palabra de Dios me ha sido dicho: No comas pan ni bebas agua allí, ni vuelvas por el camino que fueres.

He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.

Y el otro le dijo: Yo también soy profeta como tú, y un ángel me ha hablado por palabra de Jehová, diciendo: Vuélvele contigo á tu casa, para que coma pan y beba agua. Empero mintióle.

So he went back with him, and did eat bread in his house, and drank water.

Entonces volvió con él, y comió del pan en su casa, y bebió del agua.

And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:

Y aconteció que, estando ellos á la mesa, fué palabra de Jehová al profeta que le había hecho volver;

And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,

Y clamó al varón de Dios que había venido de Judá, diciendo: Así dijo Jehová: Por cuanto has sido rebelde al dicho de Jehová, y no guardaste el mandamiento que Jehová tu Dios te había prescrito,

But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

Sino que volviste, y comiste del pan y bebiste del agua en el lugar donde Jehová te había dicho no comieses pan ni bebieses agua, no entrará tu cuerpo en el sepulcro de tus padres.

And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

Y como hubo comido del pan y bebido, el profeta que le había hecho volver le enalbardó un asno;

And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

Y yéndose, topóle un león en el camino, y matóle; y su cuerpo estaba echado en el camino, y el asno estaba junto á él, y el león también estaba junto al cuerpo.

And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

Y he aquí unos que pasaban, y vieron el cuerpo que estaba echado en el camino, y el león que estaba junto al cuerpo: y vinieron, y dijéronlo en la ciudad donde el viejo profeta habitaba.

And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.

Y oyéndolo el profeta que le había vuelto del camino, dijo: El varón de Dios es, que fué rebelde al dicho de Jehová: por tanto Jehová le ha entregado al león, que le ha quebrantado y muerto, conforme á la palabra de Jehová que él le dijo.

And he spake to his sons, saying, Saddle me the ass. And they saddled him.

Y habló á sus hijos, y díjoles: Enalbardadme un asno. Y ellos se lo enalbardaron.

And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

Y él fué, y halló su cuerpo tendido en el camino, y el asno y el león estaban junto al cuerpo: el león no había comido el cuerpo, ni dañado al asno.

And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

Y tomando el profeta el cuerpo del varón de Dios, púsolo sobre el asno, y llevóselo. Y el profeta viejo vino á la ciudad, para endecharle y enterrarle.

And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!

Y puso su cuerpo en su sepulcro; y endecháronle, diciendo: ¡Ay, hermano mío!

And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

Y después que le hubieron enterrado, habló á sus hijos, diciendo: Cuando yo muriere, enterradme en el sepulcro en que está sepultado el varón de Dios; poned mis huesos junto á los suyos.

For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

Porque sin duda vendrá lo que él dijo á voces por palabra de Jehová contra el altar que está en Beth-el, y contra todas las casas de los altos que están en las ciudades de Samaria.

After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

Después de esto no se tornó Jeroboam de su mal camino: antes volvió á hacer sacerdotes de los altos de la clase del pueblo, y quien quería se consagraba, y era de los sacerdotes de los altos.

And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.

Y esto fué causa de pecado á la casa de Jeroboam; por lo cual fué cortada y raída de sobre la haz de la tierra.

1st Kings 14 - 1 Reyes 14


1st Kings Chapter 14 King James Bible - 1 Reyes Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 13
1 Reyes 13

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 14

At that time Abijah the son of Jeroboam fell sick.

En aquel tiempo Abías hijo de Jeroboam cayó enfermo,

And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.

Y dijo Jeroboam á su mujer: Levántate ahora, disfrázate, porque no te conozcan que eres la mujer de Jeroboam, y ve á Silo; que allá está Ahías profeta, el que me dijo que yo había de ser rey sobre este pueblo.

And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

Y toma en tu mano diez panes, y turrones, y una botija de miel, y ve á él; que te declare lo que ha de ser de este mozo.

And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

Y la mujer de Jeroboam hízolo así; y levantóse, y fué á Silo, y vino á casa de Ahías. Y no podía ya ver Ahías, que sus ojos se habían oscurecido á causa de su vejez.

And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

Mas Jehová había dicho á Ahías: He aquí que la mujer de Jeroboam vendrá á consultarte por su hijo, que está enfermo: así y así le has de responder; pues será que cuando ella viniere, vendrá disimulada.

And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

Y como Ahías oyó el sonido de sus pies cuando entraba por la puerta, dijo: Entra, mujer de Jeroboam; ¿por qué te finges otra? empero yo soy enviado á ti con revelación dura.

Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

Ve, y di á Jeroboam: Así dijo Jehová Dios de Israel: Por cuanto yo te levanté de en medio del pueblo, y te hice príncipe sobre mi pueblo Israel,

And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

Y rompí el reino de la casa de David, y te lo entregué á ti; y tú no has sido como David mi siervo, que guardó mis mandamientos y anduvo en pos de mí con todo su corazón, haciendo solamente lo derecho delante de mis ojos;

But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

Antes hiciste lo malo sobre todos los que han sido antes de ti: que fuiste y te hiciste dioses ajenos y de fundición para enojarme, y á mí me echaste tras tus espaldas:

Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.

Por tanto, he aquí que yo traigo mal sobre la casa de Jeroboam, y yo talaré de Jeroboam todo meante á la pared, así el guardado como el desamparado en Israel; y barreré la posteridad de la casa de Jeroboam, como es barrido el estiércol, hasta que sea acabada.

Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.

El que muriere de los de Jeroboam en la ciudad, le comerán los perros; y el que muriere en el campo, comerlo han las aves del cielo; porque Jehová lo ha dicho.

Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

Y tú levántate, y vete á tu casa; que en entrando tu pie en la ciudad, morirá el mozo.

And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.

Y todo Israel lo endechará, y le enterrarán; porque sólo él de los de Jeroboam entrará en sepultura; por cuanto se ha hallado en él alguna cosa buena de Jehová Dios de Israel, en la casa de Jeroboam.

Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

Y Jehová se levantará un rey sobre Israel, el cual talará la casa de Jeroboam en este día; ¿y qué, si ahora?

For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.

Y Jehová sacudirá á Israel, al modo que la caña se agita en las aguas: y él arrancará á Israel de esta buena tierra que había dado á sus padres, y esparcirálos de la otra parte del río, por cuanto han hecho sus bosques, enojando á Jehová.

And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.

Y él entregará á Israel por los pecados de Jeroboam, el cual pecó, y ha hecho pecar á Israel.

And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

Entonces la mujer de Jeroboam se levantó, y se fué, y vino á Thirsa: y entrando ella por el umbral de la casa, el mozo murió.

And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.

Y enterráronlo, y endechólo todo Israel, conforme á la palabra de Jehová, que él había hablado por mano de su siervo Ahías profeta.

And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.

Los otros hechos de Jeroboam, qué guerras hizo, y cómo reinó, todo está escrito en el libro de las historias de los reyes de Israel.

And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

El tiempo que reinó Jeroboam fueron veintidós años; y habiendo dormido con sus padres, reinó en su lugar Nadab su hijo.

And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Y Roboam hijo de Salomón reinó en Judá. De cuarenta y un años era Roboam cuando comenzó á reinar, y diecisiete años reinó en Jerusalem, ciudad que Jehová eligió de todas las tribus de Israel para poner allí su nombre. El nombre de su madre fué Naama, Ammonita.

And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.

Y Judá hizo lo malo en los ojos de Jehová, y enojáronle más que todo lo que sus padres habían hecho en sus pecados que cometieron.

For they also built them high places, and images, and groves, on every high hill, and under every green tree.

Porque ellos también se edificaron altos, estatuas, y bosques, en todo collado alto, y debajo de todo árbol frondoso:

And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.

Y hubo también sodomitas en la tierra, é hicieron conforme á todas las abominaciones de las gentes que Jehová había echado delante de los hijos de Israel.

And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:

Al quinto año del rey Roboam subió Sisac rey de Egipto contra Jerusalem.

And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.

Y tomó los tesoros de la casa de Jehová, y los tesoros de la casa real, y saqueólo todo: llevóse también todos los escudos de oro que Salomón había hecho.

And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.

Y en lugar de ellos hizo el rey Roboam escudos de metal, y diólos en manos de los capitanes de los de la guardia, quienes custodiaban la puerta de la casa real.

And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.

Y cuando el rey entraba en la casa de Jehová, los de la guardia los llevaban; y poníanlos después en la cámara de los de la guardia.

Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Roboam, y todas las cosas que hizo, ¿no están escritas en las crónicas de los reyes de Judá?

And there was war between Rehoboam and Jeroboam all their days.

Y hubo guerra entre Roboam y Jeroboam todos los días.

And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.

Y durmió Roboam con sus padres, y fué sepultado con sus padres en la ciudad de David. El nombre de su madre fué Naama, Ammonita. Y reinó en su lugar Abiam su hijo.

1st Kings 15 - 1 Reyes 15


1st Kings Chapter 15 King James Bible - 1 Reyes Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 14
1 Reyes 14

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 15

Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

En el año dieciocho del rey Jeroboam hijo de Nabat, Abiam comenzó á reinar sobre Judá.

Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

Reinó tres años en Jerusalem. El nombre de su madre fué Maachâ, hija de Abisalom.

And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.

Y anduvo en todos los pecados de su padre, que había éste hecho antes de él; y no fué su corazón perfecto con Jehová su Dios, como el corazón de David su padre.

Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

Mas por amor de David, dióle Jehová su Dios lámpara en Jerusalem, levantándole á su hijo después de él, y sosteniendo á Jerusalem:

Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.

Por cuanto David había hecho lo recto ante los ojos de Jehová, y de ninguna cosa que le mandase se había apartado en todos los días de su vida, excepto el negocio de Uría Hetheo.

And there was war between Rehoboam and Jeroboam all the days of his life.

Y hubo guerra entre Roboam y Jeroboam todos los días de su vida.

Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

Lo demás de los hechos de Abiam, y todas las cosas que hizo, ¿no están escritas en el libro de las crónicas de los reyes de Judá? Y hubo guerra entre Abiam y Jeroboam.

And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

Y durmió Abiam con sus padres, y sepultáronlo en la ciudad de David: y reinó Asa su hijo en su lugar.

And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

En el año veinte de Jeroboam rey de Israel, Asa comenzó á reinar sobre Judá.

And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

Y reinó cuarenta y un años en Jerusalem; el nombre de su madre fué Maachâ, hija de Abisalom.

And Asa did that which was right in the eyes of the LORD, as did David his father.

Y Asa hizo lo recto ante los ojos de Jehová, como David su padre.

And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

Porque quitó los sodomitas de la tierra, y quitó todas las suciedades que sus padres habían hecho.

And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

Y también privó á su madre Maachâ de ser princesa, porque había hecho un ídolo en un bosque. Además deshizo Asa el ídolo de su madre, y quemólo junto al torrente de Cedrón.

But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.

Empero los altos no se quitaron: con todo, el corazón de Asa fué perfecto para con Jehová toda su vida.

And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.

También metió en la casa de Jehová lo que su padre había dedicado, y lo que él dedicó: oro, y plata, y vasos.

And there was war between Asa and Baasha king of Israel all their days.

Y hubo guerra entre Asa y Baasa rey de Israel, todo el tiempo de ambos.

And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

Y subió Baasa rey de Israel contra Judá, y edificó á Rama, para no dejar salir ni entrar á ninguno de Asa, rey de Judá.

Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,

Entonces tomando Asa toda la plata y oro que había quedado en los tesoros de la casa de Jehová, y los tesoros de la casa real, entrególos en las manos de sus siervos, y enviólos el rey Asa á Ben-adad, hijo de Tabrimón, hijo de Hezión, rey de Siria, el cual residía en Damasco, diciendo:

There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

Alianza hay entre mí y ti, y entre mi padre y el tuyo: he aquí yo te envío un presente de plata y oro: ve, y rompe tu alianza con Baasa rey de Israel, para que me deje.

So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.

Y Ben-adad consintió con el rey Asa, y envió los príncipes de los ejércitos que tenía contra las ciudades de Israel, é hirió á Ahión, y á Dan, y á Abel-beth-maachâ, y á toda Cinneroth, con toda la tierra de Nephtalí.

And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

Y oyendo esto Baasa, dejó de edificar á Rama, y estúvose en Thirsa.

Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

Entonces el rey Asa convocó á todo Judá, sin exceptuar ninguno; y quitaron de Rama la piedra y la madera con que Baasa edificaba, y edificó el rey Asa con ello á Gabaa de Benjamín, y á Mizpa.

The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

Lo demás de todos los hechos de Asa, y toda su fortaleza, y todas las cosas que hizo, y las ciudades que edificó, ¿no está todo escrito en el libro de las crónicas de los reyes de Judá? Mas en el tiempo de su vejez enfermó de sus pies.

And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.

Y durmió Asa con sus padres, y fué sepultado con sus padres en la ciudad de David su padre: y reinó en su lugar Josaphat su hijo.

And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

Y Nadab, hijo de Jeroboam, comenzó á reinar sobre Israel en el segundo año de Asa rey de Judá; y reinó sobre Israel dos años.

And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.

E hizo lo malo ante los ojos de Jehová, andando en el camino de su padre, y en sus pecados con que hizo pecar á Israel.

And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

Y Baasa hijo de Ahía, el cual era de la casa de Issachâr, hizo conspiración contra él: é hiriólo Baasa en Gibbethón, que era de los Filisteos: porque Nadab y todo Israel tenían cercado á Gibbethón.

Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

Matólo pues Baasa en el tercer año de Asa rey de Judá, y reinó en lugar suyo.

And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:

Y como él vino al reino, hirió toda la casa de Jeroboam, sin dejar alma viviente de los de Jeroboam, hasta raerlo, conforme á la palabra de Jehová que él habló por su siervo Ahías Silonita;

Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.

Por los pecados de Jeroboam que él había cometido, y con los cuales hizo pecar á Israel; y por su provocación con que provocó á enojo á Jehová Dios de Israel.

Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Lo demás de los hechos de Nadab, y todas las cosas que hizo, ¿no está todo escrito en el libro de las crónicas de los reyes de Israel?

And there was war between Asa and Baasha king of Israel all their days.

Y hubo guerra entre Asa y Baasa rey de Israel, todo el tiempo de ambos.

In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

En el tercer año de Asa rey de Judá, comenzó á reinar Baasa hijo de Ahía sobre todo Israel en Thirsa; y reinó veinticuatro años.

And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.

E hizo lo malo á los ojos de Jehová, y anduvo en el camino de Jeroboam, y en su pecado con que hizo pecar á Israel.

1st Kings 16 - 1 Reyes 16


1st Kings Chapter 16 King James Bible - 1 Reyes Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 15
1 Reyes 15

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 16

Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,

Y Fué palabra de Jehová á Jehú hijo de Hanani contra Baasa, diciendo:

Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;

Pues que yo te levanté del polvo, y te puse por príncipe sobre mi pueblo Israel, y tú has andado en el camino de Jeroboam, y has hecho pecar á mi pueblo Israel, provocándome á ira con sus pecados;

Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

He aquí yo barreré la posteridad de Baasa, y la posteridad de su casa: y pondré tu casa como la casa de Jeroboam hijo de Nabat.

Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

El que de Baasa fuere muerto en la ciudad, le comerán los perros; y el que de él fuere muerto en el campo, comerlo han las aves del cielo.

Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Lo demás de los hechos de Baasa, y las cosas que hizo, y su fortaleza, ¿no está todo escrito en el libro de las crónicas de los reyes de Israel?

So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

Y durmió Baasa con sus padres, y fué sepultado en Thirsa; y reinó en su lugar Ela su hijo.

And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

Empero la palabra de Jehová por mano de Jehú profeta, hijo de Hanani, había sido contra Baasa y también contra su casa, con motivo de todo lo malo que hizo á los ojos de Jehová, provocándole á ira con las obras de sus manos, para que fuese hecha como la casa de Jeroboam; y porque lo había herido.

In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

En el año veintiséis de Asa rey de Judá, comenzó á reinar Ela hijo de Baasa sobre Israel en Thirsa; y reinó dos años.

And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

E hizo conjuración contra él su siervo Zimri, comandante de la mitad de los carros. Y estando él en Thirsa, bebiendo y embriagado en casa de Arsa su mayordomo en Thirsa,

And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

Vino Zimri, y lo hirió y mató, en el año veintisiete de Asa rey de Judá; y reinó en lugar suyo.

And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

Y luego que llegó á reinar y estuvo sentado en su trono, hirió toda la casa de Baasa, sin dejar en ella meante á la pared, ni sus parientes ni amigos.

Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,

Así rayó Zimri toda la casa de Baasa, conforme á la palabra de Jehová, que había proferido contra Baasa por medio del profeta Jehú;

For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.

Por todos los pecados de Baasa, y los pecados de Ela su hijo, con que ellos pecaron é hicieron pecar á Israel, provocando á enojo á Jehová Dios de Israel con sus vanidades.

Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Los demás hechos de Ela, y todas las cosas que hizo, ¿no está todo escrito en el libro de las crónicas de los reyes de Israel?

In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

En el año veintisiete de Asa rey de Judá, comenzó á reinar Zimri, y reinó siete días en Thirsa; y el pueblo había asentado campo sobre Gibbethón, ciudad de los Filisteos.

And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

Y el pueblo que estaba en el campo oyó decir: Zimri ha hecho conjuración, y ha muerto al rey. Entonces todo Israel levantó el mismo día por rey sobre Israel á Omri, general del ejército, en el campo.

And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

Y subió Omri de Gibbethón, y con él todo Israel, y cercaron á Thirsa.

And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,

Mas viendo Zimri tomada la ciudad, metióse en el palacio de la casa real, y pegó fuego á la casa consigo: así murió.

For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

Por sus pecados que él había cometido, haciendo lo malo á los ojos de Jehová, y andando en los caminos de Jeroboam, y en su pecado que cometió, haciendo pecar á Israel.

Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

Los demás hechos de Zimri, y su conspiración que formó, ¿no está todo escrito en el libro de las crónicas de los reyes de Israel?

Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

Entonces el pueblo de Israel fué dividido en dos partes: la mitad del pueblo seguía á Thibni hijo de Gineth, para hacerlo rey: y la otra mitad seguía á Omri.

But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

Mas el pueblo que seguía á Omri, pudo más que el que seguía á Thibni hijo de Gineth; y Thibni murió, y Omri fué rey.

In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

En el año treinta y uno de Asa rey de Judá, comenzó á reinar Omri sobre Israel, y reinó doce años: en Thirsa reinó seis años.

And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

Y compró él de Semer el monte de Samaria por dos talentos de plata, y edificó en el monte: y llamó el nombre de la ciudad que edificó, Samaria, del nombre de Semer, señor que fué de aquel monte.

But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.

Y Omri hizo lo malo á los ojos de Jehová, é hizo peor que todos los que habían sido antes de él:

For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.

Pues anduvo en todos los caminos de Jeroboam hijo de Nabat, y en su pecado con que hizo pecar á Israel, provocando á ira á Jehová Dios de Israel con sus ídolos.

Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

Lo demás de los hechos de Omri, y todas las cosas que hizo, y sus valentías que ejecutó, ¿no está todo escrito en el libro de las crónicas de los reyes de Israel?

So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

Y Omri durmió con sus padres, y fué sepultado en Samaria; y reinó en lugar suyo Achâb, su hijo.

And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

Y comenzó á reinar Achâb hijo de Omri sobre Israel el año treinta y ocho de Asa rey de Judá.

And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.

Y reinó Achâb hijo de Omri sobre Israel en Samaria veintidós años. Y Achâb hijo de Omri hizo lo malo á los ojos de Jehová sobre todos los que fueron antes de él;

And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.

Porque le fué ligera cosa andar en los pecados de Jeroboam hijo de Nabat, y tomó por mujer á Jezabel hija de Ethbaal rey de los Sidonios, y fué y sirvió á Baal, y lo adoró.

And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.

E hizo altar á Baal, en el templo de Baal que él edificó en Samaria.

And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.

Hizo también Achâb un bosque; y añadió Achâb haciendo provocar á ira á Jehová Dios de Israel, más que todos los reyes de Israel que antes de él habían sido.

In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.

En su tiempo Hiel de Beth-el reedificó á Jericó. En Abiram su primogénito echó el cimiento, y en Segub su hijo postrero puso sus puertas; conforme á la palabra de Jehová que había hablado por Josué hijo de Nun.

1st Kings 17 - 1 Reyes 17


1st Kings Chapter 17 King James Bible - 1 Reyes Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 16
1 Reyes 16

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 17

And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.

Entonces Elías Thisbita, que era de los moradores de Galaad, dijo á Achâb: Vive Jehová Dios de Israel, delante del cual estoy, que no habrá lluvia ni rocío en estos años, sino por mi palabra.

And the word of the LORD came unto him, saying,

Y fué á él palabra de Jehová, diciendo:

Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.

Apártate de aquí, y vuélvete al oriente, y escóndete en el arroyo de Cherith, que está delante del Jordán;

And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

Y beberás del arroyo; y yo he mandado á los cuervos que te den allí de comer.

So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.

Y él fué, é hizo conforme á la palabra de Jehová; pues se fué y asentó junto al arroyo de Cherith, que está antes del Jordán.

And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

Y los cuervos le traían pan y carne por la mañana, y pan y carne á la tarde; y bebía del arroyo.

And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

Pasados algunos días, secóse el arroyo; porque no había llovido sobre la tierra.

And the word of the LORD came unto him, saying,

Y fué á él palabra de Jehová, diciendo:

Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.

Levántate, vete á Sarepta de Sidón, y allí morarás: he aquí yo he mandado allí á una mujer viuda que te sustente.

So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

Entonces él se levantó, y se fué á Sarepta. Y como llegó á la puerta de la ciudad, he aquí una mujer viuda que estaba allí cogiendo serojas; y él la llamó, y díjole: Ruégote que me traigas una poca de agua en un vaso, para que beba.

And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.

Y yendo ella para traérsela, él la volvió á llamar, y díjole: Ruégote que me traigas también un bocado de pan en tu mano.

And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

Y ella respondió: Vive Jehová Dios tuyo, que no tengo pan cocido; que solamente un puñado de harina tengo en la tinaja, y un poco de aceite en una botija: y ahora cogía dos serojas, para entrarme y aderezarlo para mí y para mi hijo, y que lo comamos, y nos muramos.

And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

Y Elías le dijo: No hayas temor; ve, haz como has dicho: empero hazme á mí primero de ello una pequeña torta cocida debajo de la ceniza, y tráemela; y después harás para ti y para tu hijo.

For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.

Porque Jehová Dios de Israel ha dicho así: La tinaja de la harina no escaseará, ni se disminuirá la botija del aceite, hasta aquel día que Jehová dará lluvia sobre la haz de la tierra.

And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

Entonces ella fué, é hizo como le dijo Elías; y comió él, y ella y su casa, muchos días.

And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.

Y la tinaja de la harina no escaseó, ni menguó la botija del aceite, conforme á la palabra de Jehová que había dicho por Elías.

And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.

Después de estas cosas aconteció que cayó enfermo el hijo del ama de la casa, y la enfermedad fué tan grave, que no quedó en él resuello.

And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?

Y ella dijo á Elías: ¿Qué tengo yo contigo, varón de Dios? ¿has venido á mí para traer en memoria mis iniquidades, y para hacerme morir mi hijo?

And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

Y él le dijo: Dame acá tu hijo. Entonces él lo tomó de su regazo, y llevólo á la cámara donde él estaba, y púsole sobre su cama;

And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

Y clamando á Jehová, dijo: Jehová Dios mío, ¿aun á la viuda en cuya casa yo estoy hospedado has afligido, matándole su hijo?

And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.

Y midióse sobre el niño tres veces, y clamó á Jehová, y dijo: Jehová Dios mío, ruégote que vuelva el alma de este niño á sus entrañas.

And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.

Y Jehová oyó la voz de Elías, y el alma del niño volvió á sus entrañas, y revivió.

And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.

Tomando luego Elías al niño, trájolo de la cámara á la casa, y diólo á su madre, y díjole Elías: Mira, tu hijo vive.

And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.

Entonces la mujer dijo á Elías: Ahora conozco que tú eres varón de Dios, y que la palabra de Jehová es verdad en tu boca.

1st Kings 18 - 1 Reyes 18


1st Kings Chapter 18 King James Bible - 1 Reyes Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 17
1 Reyes 17

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 18

And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

Pasados muchos días, fué palabra de Jehová á Elías en el tercer año, diciendo: Ve, muéstrate á Achâb, y yo daré lluvia sobre la haz de la tierra.

And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

Fué pues Elías á mostrarse á Achâb. Había á la sazón grande hambre en Samaria.

And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:

Y Achâb llamó á Abdías su mayordomo, el cual Abdías era en grande manera temeroso de Jehová;

For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

Porque cuando Jezabel destruía á los profetas de Jehová, Abdías tomó cien profetas, los cuales escondió de cincuenta en cincuenta por cuevas, y sustentólos á pan y agua.

And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

Y dijo Achâb á Abdías: Ve por el país á todas las fuentes de aguas, y á todos los arroyos; que acaso hallaremos grama con que conservemos la vida á los caballos y á las acémilas, para que no nos quedemos sin bestias.

So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

Y partieron entre sí el país para recorrerlo: Achâb fué de por sí por un camino, y Abdías fué separadamente por otro.

And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

Y yendo Abdías por el camino, topóse con Elías; y como le conoció, postróse sobre su rostro, y dijo: ¿No eres tú mi señor Elías?

And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

Y él respondió: Yo soy; ve, di á tu amo: He aquí Elías.

And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

Pero él dijo: ¿En qué he pecado, para que tú entregues tu siervo en mano de Achâb para que me mate?

As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

Vive Jehová tu Dios, que no ha habido nación ni reino donde mi señor no haya enviado á buscarte; y respondiendo ellos: No está aquí, él ha conjurado á reinos y naciones si no te han hallado.

And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

¿Y ahora tú dices: Ve, di á tu amo: Aquí está Elías?

And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.

Y acontecerá que, luego que yo me haya partido de ti, el espíritu de Jehová te llevará donde yo no sepa; y viniendo yo, y dando las nuevas á Achâb, y no hallándote él, me matará; y tu siervo teme á Jehová desde su mocedad.

Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water?

¿No ha sido dicho á mi señor lo que hice, cuando Jezabel mataba á los profetas de Jehová que escondí cien: varones de los profetas de Jehová: que escondí cien varones de los profetas de Jehová de cincuenta en cincuenta en cuevas, y los mantuve á pan y agua?

And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

¿Y ahora dices tú: Ve, di á tu amo: Aquí está Elías: para que él me mate?

And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

Y díjole Elías: Vive Jehová de los ejércitos, delante del cual estoy, que hoy me mostraré á él.

So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

Entonces Abdías fué á encontrarse con Achâb, y dióle el aviso; y Achâb vino á encontrarse con Elías.

And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?

Y como Achâb vió á Elías, díjole Achâb: ¿Eres tú el que alborotas á Israel?

And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.

Y él respondió: Yo no he alborotado á Israel, sino tú y la casa de tu padre, dejando los mandamientos de Jehová, y siguiendo á los Baales.

Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

Envía pues ahora y júntame á todo Israel en el monte de Carmelo, y los cuatrocientos y cincuenta profetas de Baal, y los cuatrocientos profetas de los bosques, que comen de la mesa de Jezabel.

So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.

Entonces Achâb envió á todos los hijos de Israel, y juntó los profetas en el monte de Carmelo.

And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.

Y acercándose Elías á todo el pueblo, dijo: ¿Hasta cuándo claudicaréis vosotros entre dos pensamientos? Si Jehová es Dios, seguidle; y si Baal, id en pos de él. Y el pueblo no respondió palabra.

Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.

Y Elías tornó á decir al pueblo: Sólo yo he quedado profeta de Jehová; mas de los profetas de Baal hay cuatrocientos y cincuenta hombres.

Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

Dénsenos pues dos bueyes, y escójanse ellos el uno, y córtenlo en pedazos, y pónganlo sobre leña, mas no pongan fuego debajo; y yo aprestaré el otro buey, y pondrélo sobre leña, y ningún fuego pondré debajo.

And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

Invocad luego vosotros en el nombre de vuestros dioses, y yo invocaré en el nombre de Jehová: y el Dios que respondiere por fuego, ése sea Dios. Y todo el pueblo respondió, diciendo: Bien dicho.

And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.

Entonces Elías dijo á los profetas de Baal: Escogeos el un buey, y haced primero, pues que vosotros sois los más: é invocad en el nombre de vuestros dioses, mas no pongáis fuego debajo.

And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

Y ellos tomaron el buey que les fué dado, y aprestáronlo, é invocaron en el nombre de Baal desde la mañana hasta el medio día, diciendo: ¡Baal, respóndenos! Mas no había voz, ni quien respondiese; entre tanto, ellos andaban saltando cerca del altar que habían hecho.

And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

Y aconteció al medio día, que Elías se burlaba de ellos, diciendo: Gritad en alta voz, que dios es: quizá está conversando, ó tiene algún empeño, ó va de camino; acaso duerme, y despertará.

And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.

Y ellos clamaban á grandes voces, y sajábanse con cuchillos y con lancetas conforme á su costumbre, hasta chorrear la sangre sobre ellos.

And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

Y como pasó el medio día, y ellos profetizaran hasta el tiempo del sacrificio del presente, y no había voz, ni quien respondiese ni escuchase;

And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.

Elías dijo entonces á todo el pueblo: Acercaos á mí. Y todo el pueblo se llegó á él: y él reparó el altar de Jehová que estaba arruinado.

And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:

Y tomando Elías doce piedras, conforme al número de las tribus de los hijos de Jacob, al cual había sido palabra de Jehová, diciendo: Israel será tu nombre;

And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.

Edificó con las piedras un altar en el nombre de Jehová: después hizo una reguera alrededor del altar, cuanto cupieran dos satos de simiente.

And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.

Compuso luego la leña, y cortó el buey en pedazos, y púsolo sobre la leña.

And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

Y dijo: Henchid cuatro cántaros de agua, y derramadla sobre el holocausto y sobre la leña. Y dijo: Hacedlo otra vez; y otra vez lo hicieron. Dijo aún: Hacedlo la tercera vez; é hiciéronlo la tercera vez.

And the water ran round about the altar; and he filled the trench also with water.

De manera que las aguas corrían alrededor del altar; y había también henchido de agua la reguera.

And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

Y como llegó la hora de ofrecerse el holocausto, llegóse el profeta Elías, y dijo: Jehová Dios de Abraham, de Isaac, y de Israel, sea hoy manifiesto que tú eres Dios en Israel, y que yo soy tu siervo, y que por mandato tuyo he hecho todas estas cosas.

Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.

Respóndeme, Jehová, respóndeme; para que conozca este pueblo que tú, oh Jehová, eres el Dios, y que tú volviste atrás el corazón de ellos.

Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

Entonces cayó fuego de Jehová, el cual consumió el holocausto, y la leña, y las piedras, y el polvo, y aun lamió las aguas que estaban en la reguera.

And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.

Y viéndolo todo el pueblo, cayeron sobre sus rostros, y dijeron: ¡Jehová es el Dios! ¡Jehová es el Dios!

And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

Y díjoles Elías: Prended á los profetas de Baal, que no escape ninguno. Y ellos los prendieron; y llevólos Elías al arroyo de Cisón, y allí los degolló.

And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

Y entonces Elías dijo á Achâb: Sube, come y bebe; porque una grande lluvia suena.

So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

Y Achâb subió á comer y á beber. Y Elías subió á la cumbre del Carmelo; y postrándose en tierra, puso su rostro entre las rodillas.

And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

Y dijo á su criado: Sube ahora, y mira hacia la mar. Y él subió, y miró, y dijo: No hay nada. Y él le volvió á decir: Vuelve siete veces.

And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

Y á la séptima vez dijo: Yo veo una pequeña nube como la palma de la mano de un hombre, que sube de la mar. Y él dijo: Ve, y di á Achâb: Unce y desciende, porque la lluvia no te ataje.

And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

Y aconteció, estando en esto, que los cielos se oscurecieron con nubes y viento; y hubo una gran lluvia. Y subiendo Achâb, vino á Jezreel.

And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.

Y la mano de Jehová fué sobre Elías, el cual ciñó sus lomos, y vino corriendo delante de Achâb hasta llegar á Jezreel.

1st Kings 19 - 1 Reyes 19


1st Kings Chapter 19 King James Bible - 1 Reyes Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 18
1 Reyes 18

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 19

And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

Y Achâb dió la nueva á Jezabel de todo lo que Elías había hecho, de como había muerto á cuchillo á todos los profetas.

Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

Entonces envió Jezabel á Elías un mensajero, diciendo: Así me hagan los dioses, y así me añadan, si mañana á estas horas yo no haya puesto tu persona como la de uno de ellos.

And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.

Viendo pues el peligro, levantóse y fuése por salvar su vida, y vino á Beer-seba, que es en Judá, y dejó allí su criado.

But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.

Y él se fué por el desierto un día de camino, y vino y sentóse debajo de un enebro; y deseando morirse, dijo: Baste ya, oh Jehová, quita mi alma; que no soy yo mejor que mis padres.

And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.

Y echándose debajo del enebro, quedóse dormido: y he aquí luego un ángel que le tocó, y le dijo: Levántate, come.

And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

Entonces él miró, y he aquí á su cabecera una torta cocida sobre las ascuas, y un vaso de agua: y comió y bebió y volvióse á dormir.

And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

Y volviendo el ángel de Jehová la segunda vez, tocóle, diciendo: Levántate, come: porque gran camino te resta.

And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.

Levantóse pues, y comió y bebió; y caminó con la fortaleza de aquella comida cuarenta días y cuarenta noches, hasta el monte de Dios, Horeb.

And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?

Y allí se metió en una cueva, donde tuvo la noche. Y fué á él palabra de Jehová, el cual le dijo: ¿Qué haces aquí, Elías?

And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Y él respondió: Sentido he un vivo celo por Jehová Dios de los ejércitos; porque los hijos de Israel han dejado tu alianza, han derribado tus altares, y han muerto á cuchillo tus profetas: y yo solo he quedado, y me buscan para quitarme la vida.

And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:

Y él le dijo: Sal fuera, y ponte en el monte delante de Jehová. Y he aquí Jehová que pasaba, y un grande y poderoso viento que rompía los montes, y quebraba las peñas delante de Jehová: mas Jehová no estaba en el viento. Y tras el viento un terremoto: mas Jehová no estaba en el terremoto.

And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.

Y tras el terremoto un fuego: mas Jehová no estaba en el fuego. Y tras el fuego un silvo apacible y delicado.

And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

Y cuando lo oyó Elías, cubrió su rostro con su manto, y salió, y paróse á la puerta de la cueva. Y he aquí llegó una voz á él, diciendo: ¿Qué haces aquí, Elías?

And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

Y él respondió: Sentido he un vivo celo por Jehová Dios de los ejércitos; porque los hijos de Israel han dejado tu alianza, han derribado tus altares, y han muerto á cuchillo tus profetas: y yo solo he quedado, y me buscan para quitarme la vida.

And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:

Y díjole Jehová: Ve, vuélvete por tu camino, por el desierto de Damasco: y llegarás, y ungirás á Hazael por rey de Siria;

And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.

Y á Jehú hijo de Nimsi, ungirás por rey sobre Israel; y á Eliseo hijo de Saphat, de Abel-mehula, ungirás para que sea profeta en lugar de ti.

And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

Y será, que el que escapare del cuchillo, de Hazael, Jehú lo matará; y el que escapare del cuchillo de Jehú, Eliseo lo matará.

Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

Y yo haré que queden en Israel siete mil; todas rodillas que no se encorvaron á Baal, y bocas todas que no lo besaron.

So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.

Y partiéndose él de allí, halló á Eliseo hijo de Saphat, que araba con doce yuntas delante de sí; y él era uno de los doce gañanes. Y pasando Elías por delante de él, echó sobre él su manto.

And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?

Entonces dejando él los bueyes, vino corriendo en pos de Elías, y dijo: Ruégote que me dejes besar mi padre y mi madre, y luego te seguiré. Y él le dijo: Ve, vuelve: ¿qué te he hecho yo?

And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.

Y volvióse de en pos de él, y tomó un par de bueyes, y matólos, y con el arado de los bueyes coció la carne de ellos, y dióla al pueblo que comiesen. Después se levantó, y fué tras Elías, y servíale.

1st Kings 20 - 1 Reyes 20


1st Kings Chapter 20 King James Bible - 1 Reyes Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 19
1 Reyes 19

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 20

And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.

Entonces Ben-adad rey de Siria juntó á todo su ejército, y con él treinta y dos reyes, con caballos y carros: y subió, y puso cerco á Samaria, y combatióla.

And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,

Y envió mensajeros á la ciudad á Achâb rey de Israel, diciendo:

Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

Así ha dicho Ben-adad: Tu plata y tu oro es mío, y tus mujeres y tus hijos hermosos son míos.

And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

Y el rey de Israel respondió, y dijo: Como tú dices, rey señor mío, yo soy tuyo, y todo lo que tengo.

And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

Y volviendo los mensajeros otra vez, dijeron: Así dijo Ben-adad: Yo te envié á decir: Tu plata y tu oro, y tus mujeres y tus hijos me darás.

Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.

Además mañana á estas horas enviaré yo á ti mis siervos, los cuales escudriñarán tu casa, y las casas de tus siervos; y tomarán con sus manos, y llevarán todo lo precioso que tuvieres.

Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

Entonces el rey de Israel llamó á todos los ancianos de la tierra, y díjoles: Entended, y ved ahora cómo éste no busca sino mal: pues que ha enviado á mí por mis mujeres y mis hijos, y por mi plata y por mi oro; y yo no se lo he negado.

And all the elders and all the people said unto him, Hearken not unto him, nor consent.

Y todos los ancianos y todo el pueblo le respondieron: No le obedezcas, ni hagas lo que te pide.

Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

Entonces él respondió á los embajadores de Ben-adad: Decid al rey mi señor: Haré todo lo que mandaste á tu siervo al principio; mas esto no lo puedo hacer. Y los embajadores fueron, y diéronle la respuesta.

And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

Y Ben-adad tornó á enviarle á decir: Así me hagan los dioses, y así me añadan, que el polvo de Samaria no bastará á los puños de todo el pueblo que me sigue.

And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.

Y el rey de Israel respondió, y dijo: Decidle, que no se alabe el que se ciñe, como el que ya se desciñe.

And it came to pass, when Benhadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

Y como él oyó esta palabra, estando bebiendo con los reyes en las tiendas, dijo á sus siervos: Poned. Y ellos pusieron contra la ciudad.

And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.

Y he aquí un profeta se llegó á Achâb rey de Israel; y le dijo: Así ha dicho Jehová: ¿Has visto esta grande multitud? he aquí yo te la entregaré hoy en tu mano, para que conozcas que yo soy Jehová.

And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.

Y respondió Achâb: ¿Por mano de quién? Y él dijo: Así ha dicho Jehová: Por mano de los criados de los príncipes de las provincias. Y dijo Achâb: ¿Quién comenzará la batalla? Y él respondió: Tú.

Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

Entonces él reconoció los criados de los príncipes de las provincias, los cuales fueron doscientos treinta y dos. Luego reconoció todo el pueblo, todos los hijos de Israel, que fueron siete mil.

And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.

Y salieron á medio día. Y estaba Ben-adad bebiendo, borracho en las tiendas, él y los reyes, los treinta y dos reyes que habían venido en su ayuda.

And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.

Y los criados de los príncipes de las provincias salieron los primeros. Y había Ben-adad enviado quien le dió aviso, diciendo: Han salido hombres de Samaria.

And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

El entonces dijo: Si han salido por paz, tomadlos vivos; y si han salido para pelear, tomadlos vivos.

So these young men of the princes of the provinces came out of the city, and the army which followed them.

Salieron pues de la ciudad los criados de los príncipes de las provincias, y en pos de ellos el ejército.

And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.

E hirió cada uno al que venía contra sí: y huyeron los Siros, siguiéndolos los de Israel. Y el rey de Siria, Ben-adad, se escapó en un caballo con alguna gente de caballería.

And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

Y salió el rey de Israel, é hirió la gente de á caballo, y los carros; y deshizo los Siros con grande estrago.

And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.

Llegándose luego el profeta al rey de Israel, le dijo: Ve, fortalécete, y considera y mira lo que has de hacer; porque pasado el año, el rey de Siria ha de venir contra ti.

And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

Y los siervos del rey de Siria le dijeron: Sus dioses son dioses de los montes, por eso nos han vencido; mas si peleáremos con ellos en la llanura, se verá si no los vencemos.

And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

Haz pues así: Saca á los reyes cada uno de su puesto, y pon capitanes en lugar de ellos.

And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

Y tú, fórmate otro ejército como el ejército que perdiste, caballos por caballos, y carros por carros; luego pelearemos con ellos en campo raso, y veremos si no los vencemos. Y él les dió oído, é hízolo así.

And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.

Pasado el año, Ben-adad reconoció los Siros, y vino á Aphec á pelear contra Israel.

And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

Y los hijos de Israel fueron también inspeccionados, y tomando provisiones fuéronles al encuentro; y asentaron campo lo hijos de Israel delante de ellos, como dos rebañuelos de cabras; y los Siros henchían la tierra.

And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.

Llegándose entonces el varón de Dios al rey de Israel, hablóle diciendo: Así dijo Jehová: Por cuanto los Siros han dicho, Jehová es Dios de los montes, no Dios de los valles, yo entregaré toda esta grande multitud en tu mano, para que conozcáis que yo soy Jehová.

And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

Siete días tuvieron asentado campo los unos delante de los otros, y al séptimo día se dió la batalla: y mataron los hijos de Israel de los Siros en un día cien mil hombres de á pie.

But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.

Los demás huyeron á Aphec, á la ciudad: y el muro cayó sobre veinte y siete mil hombres que habían quedado. También Ben-adad vino huyendo á la ciudad, y escondíase de cámara en cámara.

And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

Entonces sus siervos le dijeron: He aquí, hemos oído de los reyes de la casa de Israel que son reyes clementes: pongamos pues ahora sacos en nuestros lomos, y sogas en nuestras cabezas, y salgamos al rey de Israel: por ventura te salvará la vida.

So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

Ciñeron pues sus lomos de sacos, y sogas á sus cabezas, y vinieron al rey de Israel, y dijéronle: Tu siervo Ben-adad dice: Ruégote que viva mi alma. Y él respondió: Si él vive aún, mi hermano es.

Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.

Esto tomaron aquellos hombres por buen agüero, y presto tomaron esta palabra de su boca, y dijeron: ¡Tu hermano Ben-adad! Y él dijo: Id, y traedle. Ben-adad entonces se presentó á Achâb, y él le hizo subir en un carro.

And Benhadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

Y díjole Ben-adad: Las ciudades que mi padre tomó al tuyo, yo las restituiré; y haz plazas en Damasco para ti, como mi padre las hizo en Samaria. Y yo, dijo Achâb, te dejaré partir con esta alianza. Hizo pues con él alianza, y dejóle ir.

And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.

Entonces un varón de los hijos de los profetas dijo á su compañero por palabra de Dios: Hiéreme ahora. Mas el otro varón no quiso herirle.

Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

Y él le dijo: Por cuanto no has obedecido á la palabra de Jehová, he aquí en apartándote de mí, te herirá un león. Y como se apartó de él, topóle un león, é hirióle.

Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

Encontróse luego con otro hombre, y díjole: Hiéreme ahora. Y el hombre le dió un golpe, é hízole una herida.

So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.

Y el profeta se fué, y púsose delante del rey en el camino, y disfrazóse con un velo sobre los ojos.

And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

Y como el rey pasaba, él dió voces al rey, y dijo: Tu siervo salió entre la tropa: y he aquí apartándose uno, trájome un hombre, diciendo: Guarda á este hombre, y si llegare á faltar, tu vida será por la suya, ó pagarás un talento de plata.

And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

Y como tu siervo estaba ocupado á una parte y á otra, él desapareció. Entonces el rey de Israel le dijo: Esa será tu sentencia: tú la has pronunciado.

And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

Pero él se quitó presto el velo de sobre sus ojos, y el rey de Israel conoció que era de los profetas.

And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.

Y él le dijo: Así ha dicho Jehová: Por cuanto soltaste de la mano el hombre de mi anatema, tu vida será por la suya, y tu pueblo por el suyo.

And the king of Israel went to his house heavy and displeased, and came to Samaria.

Y el rey de Israel se fué á su casa triste y enojado, y llegó á Samaria.

1st Kings 21 - 1 Reyes 21


1st Kings Chapter 21 King James Bible - 1 Reyes Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 20
1 Reyes 20

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 21

And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

Pasados estos negocios, aconteció que Naboth de Jezreel tenía en Jezreel una viña junto al palacio de Achâb rey de Samaria.

And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

Y Achâb habló á Naboth, diciendo: Dame tu viña para un huerto de legumbres, porque está cercana, junto á mi casa, y yo te daré por ella otra viña mejor que esta; ó si mejor te pareciere, te pagaré su valor en dinero.

And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.

Y Naboth respondió á Achâb: Guárdeme Jehová de que yo te dé á ti la heredad de mis padres.

And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

Y vínose Achâb á su casa triste y enojado, por la palabra que Naboth de Jezreel le había respondido, diciendo: No te daré la heredad de mis padres. Y acostóse en su cama, y volvió su rostro, y no comió pan.

But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

Y vino á él su mujer Jezabel, y díjole: ¿Por qué está tan triste tu espíritu, y no comes pan?

And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

Y él respondió: Porque hablé con Naboth de Jezreel, y díjele que me diera su viña por dinero, ó que, si más quería, le daría otra viña por ella; y él respondió: Yo no te daré mi viña.

And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

Y su mujer Jezabel le dijo: ¿Eres tú ahora rey sobre Israel? Levántate, y come pan, y alégrate: yo te daré la viña de Naboth de Jezreel.

So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

Entonces ella escribió cartas en nombre de Achâb, y sellólas con su anillo y enviólas á los ancianos y á los principales que moraban en su ciudad con Naboth.

And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:

Y las cartas que escribió decían así: Proclamad ayuno, y poned á Naboth á la cabecera del pueblo;

And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.

Y poned dos hombres perversos delante de él, que atestigüen contra él, y digan: Tú has blasfemado á Dios y al rey. Y entonces sacadlo, y apedreadlo, y muera.

And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

Y los de su ciudad, los ancianos y los principales que moraban en su ciudad, lo hicieron como Jezabel les mandó, conforme á lo escrito en las cartas que ella les había enviado.

They proclaimed a fast, and set Naboth on high among the people.

Y promulgaron ayuno, y asentaron á Naboth á la cabecera del pueblo.

And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

Vinieron entonces dos hombres perversos, y sentáronse delante de él: y aquellos hombres de Belial atestiguaron contra Naboth delante del pueblo, diciendo: Naboth ha blasfemado á Dios y al rey. Y sacáronlo fuera de la ciudad, y apedreáronlo con piedras, y murió.

Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

Después enviaron á decir á Jezabel: Naboth ha sido apedreado y muerto.

And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

Y como Jezabel oyó que Naboth había sido apedreado y muerto, dijo á Achâb: Levántate y posee la viña de Naboth de Jezreel, que no te la quiso dar por dinero; porque Naboth no vive, sino que es muerto.

And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

Y oyendo Achâb que Naboth era muerto, levantóse para descender á la viña de Naboth de Jezreel, para tomar posesión de ella.

And the word of the LORD came to Elijah the Tishbite, saying,

Entonces fué palabra de Jehová á Elías Thisbita, diciendo:

Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

Levántate, desciende á encontrarte con Achâb rey de Israel, que está en Samaria: he aquí él está en la viña de Naboth, á la cual ha descendido para tomar posesión de ella.

And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

Y hablarle has, diciendo: Así ha dicho Jehová: ¿No mataste y también has poseído? Y tornarás á hablarle, diciendo: Así ha dicho Jehová: En el mismo lugar donde lamieron los perros la sangre de Naboth, los perros lamerán también tu sangre, la tuya misma.

And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.

Y Achâb dijo á Elías: ¿Me has hallado, enemigo mío? Y él respondió: Hete encontrado, porque te has vendido á mal hacer delante de Jehová.

Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

He aquí yo traigo mal sobre ti, y barreré tu posteridad, y talaré de Achâb todo meante á la pared, al guardado y al desamparado en Israel:

And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

Y yo pondré tu casa como la casa de Jeroboam hijo de Nabat, y como la casa de Baasa hijo de Ahía; por la provocación con que me provocaste á ira, y con que has hecho pecar á Israel.

And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.

De Jezabel también ha hablado Jehová, diciendo: Los perros comerán á Jezabel en la barbacana de Jezreel.

Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

El que de Achâb fuere muerto en la ciudad, perros le comerán: y el que fuere muerto en el campo, comerlo han las aves del cielo.

But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.

(A la verdad ninguno fué como Achâb, que se vendiese á hacer lo malo á los ojos de Jehová; porque Jezabel su mujer lo incitaba.

And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.

El fué en grande manera abominable, caminando en pos de los ídolos, conforme á todo lo que hicieron los Amorrheos, á los cuales lanzó Jehová delante de los hijos de Israel.)

And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.

Y acaeció cuando Achâb oyó estas palabras, que rasgó sus vestidos, y puso saco sobre su carne, y ayunó, y durmió en saco, y anduvo humillado.

And the word of the LORD came to Elijah the Tishbite, saying,

Entonces fué palabra de Jehová á Elías Thisbita, diciendo:

Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.

¿No has visto como Achâb se ha humillado delante de mí? Pues por cuanto se ha humillado delante de mí, no traeré el mal en sus días: en los días de su hijo traeré el mal sobre su casa.

1st Kings 22 - 1 Reyes 22


1st Kings Chapter 22 King James Bible - 1 Reyes Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 21
1 Reyes 21

The First Book of the Kings
1 Reyes

Return to Index
Indice

Chapter 22

And they continued three years without war between Syria and Israel.

Tres años pasaron sin guerra entre los Siros é Israel.

And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

Y aconteció al tercer año, que Josaphat rey de Judá descendió al rey de Israel.

And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

Y el rey de Israel dijo á sus siervos: ¿No sabéis que es nuestra Ramoth de Galaad? y nosotros callamos en orden á tomarla de mano del rey de Siria.

And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.

Y dijo á Josaphat: ¿Quieres venir conmigo á pelear contra Ramoth de Galaad? Y Josaphat respondió al rey de Israel: Como yo, así tú; y como mi pueblo, así tu pueblo; y como mis caballos, tus caballos.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Y dijo luego Josaphat al rey de Israel: Yo te ruego que consultes hoy la palabra de Jehová.

Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king.

Entonces el rey de Israel juntó los profetas, como cuatrocientos hombres, á los cuales dijo: ¿Iré á la guerra contra Ramoth de Galaad, ó la dejaré? Y ellos dijeron: Sube; porque el Señor la entregará en mano del rey.

And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Y dijo Josaphat: ¿Hay aún aquí algún profeta de Jehová, por el cual consultemos?

And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

Y el rey de Israel respondió á Josaphat: Aun hay un varón por el cual podríamos consultar á Jehová, Michêas, hijo de Imla: mas yo le aborrezco porque nunca me profetiza bien, sino solamente mal. Y Josaphat dijo: No hable el rey así.

Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

Entonces el rey de Israel llamó á un eunuco, y díjole: trae presto á Michêas hijo de Imla.

And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

Y el rey de Israel y Josaphat rey de Judá estaban sentados cada uno en su silla, vestidos de sus ropas reales, en la plaza junto á la entrada de la puerta de Samaria; y todos los profetas profetizaban delante de ellos.

And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.

Y Sedechîas hijo de Chânaana se había hecho unos cuernos de hierro, y dijo: Así ha dicho Jehová: Con éstos acornearás á los Siros hasta acabarlos.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.

Y todos los profetas profetizaban de la misma manera, diciendo: Sube á Ramoth de Galaad, y serás prosperado; que Jehová la dará en mano del rey.

And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

Y el mensajero que había ido á llamar á Michêas, hablóle, diciendo: He aquí las palabras de los profetas á una boca anuncian al rey bien: sea ahora tu palabra conforme á la palabra de alguno de ellos, y anuncia bien.

And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.

Y Michêas respondió: Vive Jehová, que lo que Jehová me hablare, eso diré.

So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.

Vino pues al rey, y el rey le dijo: Michêas, ¿iremos á pelear contra Ramoth de Galaad, ó la dejaremos? Y él respondió: Sube, que serás prosperado, y Jehová la entregará en mano del rey.

And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?

Y el rey le dijo: ¿Hasta cuántas veces he de conjurarte que no me digas sino la verdad en el nombre de Jehová?

And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.

Entonces él dijo: Yo ví á todo Israel esparcido por los montes, como ovejas que no tienen pastor: y Jehová dijo: Estos no tienen señor: vuélvase cada uno á su casa en paz.

And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

Y el rey de Israel dijo á Josaphat: ¿No te lo había yo dicho? Ninguna cosa buena profetizará él acerca de mí, sino solamente mal.

And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

Entonces él dijo: Oye pues palabra de Jehová: Yo vi á Jehová sentado en su trono, y todo el ejército de los cielos estaba junto á él, á su diestra y á su siniestra.

And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.

Y Jehová dijo: ¿Quién inducirá á Achâb, para que suba y caiga en Ramoth de Galaad? Y uno decía de una manera; y otro decía de otra.

And there came forth a spirit, and stood before the LORD, and said, I will persuade him.

Y salió un espíritu, y púsose delante de Jehová, y dijo: Yo le induciré. Y Jehová le dijo: ¿De qué manera?

And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

Y él dijo: Yo saldré, y seré espíritu de mentira en boca de todos sus profetas. Y él dijo: inducirlo has, y aun saldrás con ello; sal pues, y hazlo así.

Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.

Y ahora, he aquí Jehová ha puesto espíritu de mentira en la boca de todos estos tus profetas, y Jehová ha decretado el mal acerca de ti.

But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Llegándose entonces Sedechîas hijo de Chânaana, hirió á Michêas en la mejilla, diciendo: ¿Por dónde se fué de mí el espíritu de Jehová para hablarte á ti?

And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

Y Michêas respondió: He aquí tú lo verás en aquel día, cuando te irás metiendo de cámara en cámara por esconderte.

And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;

Entonces el rey de Israel dijo: Toma á Michêas, y vuélvelo á Amón gobernador de la ciudad, y á Joas hijo del rey;

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

Y dirás: Así ha dicho el rey: Echad á éste en la cárcel, y mantenedle con pan de angustia y con agua de aflicción, hasta que yo vuelva en paz.

And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.

Y dijo Michêas: Si llegares á volver en paz, Jehová no ha hablado por mí. En seguida dijo: Oid, pueblos todos.

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Subió pues el rey de Israel con Josaphat rey de Judá á Ramoth de Galaad.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

Y el rey de Israel dijo á Josaphat: Yo me disfrazaré, y entraré en la batalla: y tú vístete tus vestidos. Y el rey de Israel se disfrazó, y entró en la batalla.

But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

Mas el rey de Siria había mandado á sus treinta y dos capitanes de los carros, diciendo: No peleéis vosotros ni con grande ni con chico, sino sólo contra el rey de Israel.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

Y como los capitanes de los carros vieron á Josaphat, dijeron: Ciertamente éste es el rey de Israel; y viniéronse á él para pelear con él; mas el rey Josaphat dió voces.

And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

Viendo entonces los capitanes de los carros que no era el rey de Israel, apartáronse de él.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

Y un hombre disparando su arco á la ventura, hirió al rey de Israel por entre las junturas de la armadura; por lo que dijo él á su carretero: Toma la vuelta, y sácame del campo, que estoy herido.

And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

Mas la batalla había arreciado aquel día, y el rey estuvo en su carro delante de los Siros, y á la tarde murió: y la sangre de la herida corría por el seno del carro.

And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

Y á puesta del sol salió un pregón por el campo, diciendo: ¡Cada uno á su ciudad, y cada cual á su tierra!

So the king died, and was brought to Samaria; and they buried the king in Samaria.

Y murió pues el rey, y fué traído á Samaria; y sepultaron al rey en Samaria.

And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.

Y lavaron el carro en el estanque de Samaria; lavaron también sus armas; y los perros lamieron su sangre, conforme á la palabra de Jehová que había hablado.

Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

Lo demás de los hechos de Achâb, y todas las cosas que ejecutó, y la casa de marfil que hizo, y todas las ciudades que edificó, ¿no está escrito en el libro de las crónicas de los reyes de Israel?

So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

Y durmió Achâb con sus padres, y reinó en su lugar Ochôzías su hijo.

And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

Y Josaphat hijo de Asa comenzó á reinar sobre Judá en el cuarto año de Achâb rey de Israel.

Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Y era Josaphat de treinta y cinco años cuando comenzó á reinar, y reinó veinticinco años en Jerusalem. El nombre de su madre fué Azuba hija de Silai.

And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

Y anduvo en todo el camino de Asa su padre, sin declinar de él, haciendo lo recto en los ojos de Jehová.

And Jehoshaphat made peace with the king of Israel.

Y Josaphat hizo paz con el rey de Israel.

Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Josaphat, y sus hazañas, y las guerras que hizo, ¿no está escrito en el libro de las crónicas de los reyes de Judá?

And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.

Barrió también de la tierra el resto de los sodomitas que habían quedado en el tiempo de su padre Asa.

There was then no king in Edom: a deputy was king.

No había entonces rey en Edom; presidente había en lugar de rey.

Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.

Había Josaphat hecho navíos en Tharsis, los cuales habían de ir á Ophir por oro; mas no fueron, porque se rompieron en Ezion-geber.

Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

Entonces Ochôzías hijo de Achâb dijo á Josaphat: Vayan mis siervos con los tuyos en los navíos. Mas Josaphat no quiso.

And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

Y durmió Josaphat con sus padres, y fué sepultado con sus padres en la ciudad de David su padre; y en su lugar reinó Joram su hijo.

Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

Y Ochôzías hijo de Achâb comenzó á reinar sobre Israel en Samaria, el año diecisiete de Josaphat rey de Judá; y reinó dos años sobre Israel.

And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

E hizo lo malo en los ojos de Jehová, y anduvo en el camino de su padre, y en el camino de su madre, y en el camino de Jeroboam hijo de Nabat, que hizo pecar á Israel:

For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.

Porque sirvió á Baal, y lo adoró, y provocó á ira á Jehová Dios de Israel, conforme á todas las cosas que su padre había hecho.

2nd Kings 1 - 2 Reyes 1


2nd Kings Chapter 1 King James Bible - 2 Reyes Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Kings 22
1 Reyes 22

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 1

Then Moab rebelled against Israel after the death of Ahab.

Después de la muerte de Achâb rebelóse Moab contra Israel.

And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.

Y Ochôzías cayó por las celosías de una sala de la casa que tenía en Samaria; y estando enfermo envió mensajeros, y díjoles: Id, y consultad á Baal-zebub dios de Ecrón, si tengo de sanar de esta mi enfermedad.

But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?

Entonces el ángel de Jehová habló á Elías Thisbita, diciendo: Levántate, y sube á encontrarte con los mensajeros del rey de Samaria, y les dirás: ¿No hay Dios en Israel, que vosotros vais á consultar á Baal-zebub dios de Ecrón?

Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.

Por tanto así ha dicho Jehová: Del lecho en que subiste no descenderás, antes morirás ciertamente. Y Elías se fué.

And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

Y como los mensajeros se volvieron al rey, él les dijo: ¿Por qué pues os habéis vuelto?

And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

Y ellos le respondieron: Encontramos un varón que nos dijo: Id, y volveos al rey que os envió, y decidle: Así ha dicho Jehová: ¿No hay Dios en Israel, que tú envías á consultar á Baal-zebub dios de Ecrón? Por tanto, del lecho en que subiste no descenderás, antes morirás de cierto.

And he said unto them, What manner of man was he which came up to meet you, and told you these words?

Entonces él les dijo: ¿Qué hábito era el de aquel varón que encontrasteis, y os dijo tales palabras?

And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

Y ellos le respondieron: Un varón velloso, y ceñía sus lomos con un cinto de cuero. Entonces él dijo: Elías Thisbita es.

Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

Y envió luego á él un capitán de cincuenta con sus cincuenta, el cual subió á él; y he aquí que él estaba sentado en la cumbre del monte. Y él le dijo: Varón de Dios, el rey ha dicho que desciendas.

And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

Y Elías respondió, y dijo al capitán de cincuenta: Si yo soy varón de Dios, descienda fuego del cielo, y consúmate con tus cincuenta. Y descendió fuego del cielo, que lo consumió á él y á sus cincuenta.

Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

Volvió el rey á enviar á él otro capitán de cincuenta con sus cincuenta; y hablóle, y dijo: Varon de Dios, el rey ha dicho así: Desciende presto.

And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

Y respondióle Elías, y dijo: Si yo soy varón de Dios, descienda fuego del cielo, y consúmate con tus cincuenta. Y descendió fuego del cielo, que lo consumió á él y á sus cincuenta.

And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

Y volvió á enviar el tercer capitán de cincuenta con sus cincuenta: y subiendo aquel tercer capitán de cincuenta, hincóse de rodillas delante de Elías, y rogóle, diciendo: Varón de Dios, ruégote que sea de valor delante de tus ojos mi vida y la vida de estos tus cincuenta siervos.

Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

He aquí ha descendido fuego del cielo, y ha consumido los dos primeros capitanes de cincuenta, con sus cincuenta; sea ahora mi vida de valor delante de tus ojos.

And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

Entonces el ángel de Jehová dijo á Elías: Desciende con él; no hayas de él miedo. Y él se levantó, y descendió con él al rey.

And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

Y díjole: Así ha dicho Jehová: Pues que enviaste mensajeros á consultar á Baal-zebub dios de Ecrón, ¿no hay Dios en Israel para consultar en su palabra? No descenderás, por tanto, del lecho en que subiste, antes morirás de cierto.

So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

Y murió conforme á la palabra de Jehová que había hablado Elías; y reinó en su lugar Joram, en el segundo año de Joram, hijo de Josaphat rey de Judá; porque Ochôzías no tenía hijo.

Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?

Y lo demás de los hechos de Ochôzías, ¿no está escrito en el libro de las crónicas de los reyes de Israel?

2nd Kings 2 - 2 Reyes 2


2nd Kings Chapter 2 King James Bible - 2 Reyes Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 1
2 Reyes 1

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 2

And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.

Y Acontecio que, cuando quiso Jehová alzar á Elías en un torbellino al cielo, Elías venía con Eliseo de Gilgal.

And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.

Y dijo Elías á Eliseo: Quédate ahora aquí, porque Jehová me ha enviado á Beth-el. Y Eliseo dijo: Vive Jehová, y vive tu alma, que no te dejaré. Descendieron pues á Beth-el.

And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

Y saliendo á Eliseo los hijos de los profetas que estaban en Beth-el, dijéronle: ¿Sabes cómo Jehová quitará hoy á tu señor de tu cabeza? Y él dijo: Sí, yo lo sé; callad.

And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

Y Elías le volvió á decir: Eliseo, quédate aquí ahora, porque Jehová me ha enviado á Jericó. Y él dijo: Vive Jehová, y vive tu alma, que no te dejaré. Vinieron pues á Jericó.

And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

Y llegáronse á Eliseo los hijos de los profetas que estaban en Jericó, y dijéronle: ¿Sabes cómo Jehová quitará hoy á tu señor de tu cabeza? Y él respondió: Sí, yo lo sé; callad.

And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.

Y Elías le dijo: Ruégote que te quedes aquí, porque Jehová me ha enviado al Jordán. Y él dijo: Vive Jehová, y vive tu alma, que no te dejaré. Fueron pues ambos á dos.

And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

Y vinieron cincuenta varones de los hijos de los profetas, y paráronse enfrente á lo lejos: y ellos dos se pararon junto al Jordán.

And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.

Tomando entonces Elías su manto, doblólo, é hirió las aguas, las cuales se apartaron á uno y á otro lado, y pasaron ambos en seco.

And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.

Y como hubieron pasado, Elías dijo á Eliseo: Pide lo que quieres que haga por ti, antes que sea quitado de contigo. Y dijo Eliseo: Ruégote que las dos partes de tu espíritu sean sobre mí.

And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

Y él le dijo: Cosa difícil has pedido. Si me vieres cuando fuere quitado de ti, te será así hecho; mas si no, no.

And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.

Y aconteció que, yendo ellos hablando, he aquí, un carro de fuego con caballos de fuego apartó á los dos: y Elías subió al cielo en un torbellino.

And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

Y viéndolo Eliseo, clamaba: ¡Padre mío, padre mío, carro de Israel y su gente de á caballo! Y nunca más le vió, y trabando de sus vestidos, rompiólos en dos partes.

He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

Alzó luego el manto de Elías que se le había caído, y volvió, y paróse á la orilla del Jordán.

And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.

Y tomando el manto de Elías que se le había caído, hirió las aguas, y dijo: ¿Dónde está Jehová, el Dios de Elías? Y así que hubo del mismo modo herido las aguas, apartáronse á uno y á otro lado, y pasó Eliseo.

And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

Y viéndole los hijos de los profetas que estaban en Jericó de la otra parte, dijeron: El espíritu de Elías reposó sobre Eliseo. Y viniéronle á recibir, é inclináronse á él hasta la tierra.

And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

Y dijéronle: He aquí hay con tus siervos cincuenta varones fuertes: vayan ahora y busquen á tu señor; quizá lo ha levantado el espíritu de Jehová, y lo ha echado en algún monte ó en algún valle. Y él les dijo: No enviéis.

And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

Mas ellos le importunaron, hasta que avergonzándose, dijo: Enviad. Entonces ellos enviaron cincuenta hombres, los cuales lo buscaron tres días, mas no lo hallaron.

And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

Y cuando volvieron á él, que se había quedado en Jericó, él les dijo: ¿No os dije yo que no fueseis?

And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

Y los hombres de la ciudad dijeron á Eliseo: He aquí el asiento de esta ciudad es bueno, como mi señor ve; mas las aguas son malas, y la tierra enferma.

And he said, Bring me a new cruse, and put salt therein. And they brought it to him.

Entonces él dijo: Traedme una botija nueva, y poned en ella sal. Y trajéronsela.

And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.

Y saliendo él á los manaderos de las aguas, echó dentro la sal, y dijo: Así ha dicho Jehová: Yo sané estas aguas, y no habrá más en ellas muerte ni enfermedad.

So the waters were healed unto this day, according to the saying of Elisha which he spake.

Y fueron sanas las aguas hasta hoy, conforme á la palabra que habló Eliseo.

And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.

Después subió de allí á Beth-el; y subiendo por el camino, salieron los muchachos de la ciudad, y se burlaban de él, diciendo: ¡Calvo, sube! ¡calvo, sube!

And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.

Y mirando él atrás, viólos, y maldíjolos en el nombre de Jehová. Y salieron dos osos del monte, y despedazaron de ellos cuarenta y dos muchachos.

And he went from thence to mount Carmel, and from thence he returned to Samaria.

De allí fué al monte de Carmelo, y de allí volvió á Samaria.

2nd Kings 3 - 2 Reyes 3


2nd Kings Chapter 3 King James Bible - 2 Reyes Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 2
2 Reyes 2

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 3

Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

Y Joram hijo de Achâb comenzó á reinar en Samaria sobre Israel el año dieciocho de Josaphat rey de Judá; y reinó doce años.

And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.

E hizo lo malo en ojos de Jehová, aunque no como su padre y su madre; porque quitó las estatuas de Baal que su padre había hecho.

Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

Mas allegóse á los pecados de Jeroboam, hijo de Nabat, que hizo pecar á Israel; y no se apartó de ellos.

And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

Entonces Mesa rey de Moab era propietario de ganados, y pagaba al rey de Israel cien mil corderos y cien mil carneros con sus vellones.

But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.

Mas muerto Achâb, el rey de Moab se rebeló contra el rey de Israel.

And king Jehoram went out of Samaria the same time, and numbered all Israel.

Y salió entonces de Samaria el rey Joram, é inspeccionó á todo Israel.

And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.

Y fué y envió á decir á Josaphat rey de Judá: El rey de Moab se ha rebelado contra mí: ¿irás tú conmigo á la guerra contra Moab? Y él respondió: Iré, porque como yo, así tú; como mi pueblo, así tu pueblo; como mis caballos, así también tus caballos.

And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

Y dijo: ¿Por qué camino iremos? Y él respondió: Por el camino del desierto de Idumea.

So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.

Partieron pues el rey de Israel, y el rey de Judá, y el rey de Idumea; y como anduvieron rodeando por el desierto siete días de camino, faltóles el agua para el ejército, y para las bestias que los seguían.

And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!

Entonces el rey de Israel dijo: ¡Ah! que ha llamado Jehová estos tres reyes para entregarlos en manos de los Moabitas.

But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

Mas Josaphat dijo: ¿No hay aquí profeta de Jehová, para que consultemos á Jehová por él? Y uno de los siervos del rey de Israel respondió y dijo: Aquí está Eliseo hijo de Saphat, que daba agua á manos á Elías.

And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

Y Josaphat dijo: Este tendrá palabra de Jehová. Y descendieron á él el rey de Israel, y Josaphat, y el rey de Idumea.

And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.

Entonces Eliseo dijo al rey de Israel: ¿Qué tengo yo contigo? Ve á los profetas de tu padre, y á los profetas de tu madre. Y el rey de Israel le respondió: No; porque ha juntado Jehová estos tres reyes para entregarlos en manos de los Moabitas.

And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

Y Eliseo dijo: Vive Jehová de los ejércitos, en cuya presencia estoy, que si no tuviese respeto al rostro de Josaphat rey de Judá, no mirara á ti, ni te viera.

But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.

Mas ahora traedme un tañedor. Y mientras el tañedor tocaba, la mano de Jehová fué sobre Eliseo.

And he said, Thus saith the LORD, Make this valley full of ditches.

Y dijo: Así ha dicho Jehová: Haced en este valle muchas acequias.

For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

Porque Jehová ha dicho así: No veréis viento, ni veréis lluvia, y este valle será lleno de agua, y beberéis vosotros, y vuestras bestias, y vuestros ganados.

And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.

Y esto es cosa ligera en los ojos de Jehová; dará también á los Moabitas en vuestras manos.

And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

Y vosotros heriréis á toda ciudad fortalecida y á toda villa hermosa, y talaréis todo buen árbol, y cegaréis todas las fuentes de aguas, y destruiréis con piedras toda tierra fértil.

And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

Y aconteció que por la mañana, cuando se ofrece el sacrificio, he aquí vinieron aguas por el camino de Idumea, y la tierra fué llena de aguas.

And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

Y todos los de Moab, como oyeron que los reyes subían á pelear contra ellos, juntáronse desde todos los que ceñían talabarte arriba, y pusiéronse en la frontera.

And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

Y como se levantaron por la mañana, y lució el sol sobre las aguas, vieron los de Moab desde lejos las aguas rojas como sangre;

And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

Y dijeron: ¡Sangre es esta de espada! Los reyes se han revuelto, y cada uno ha muerto á su compañero. Ahora pues, ¡Moab, á la presa!

And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

Mas cuando llegaron al campo de Israel, levantáronse los Israelitas é hirieron á los de Moab, los cuales huyeron delante de ellos: siguieron empero hiriendo todavía á los de Moab.

And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.

Y asolaron las ciudades, y en todas las heredades fértiles echó cada uno su piedra, y las llenaron; cegaron también todas las fuentes de las aguas, y derribaron todos los buenos árboles; hasta que en Kir-hareseth solamente dejaron sus piedras; porque los honderos la cercaron, y la hirieron.

And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

Y cuando el rey de Moab vió que la batalla lo vencía, tomó consigo setecientos hombres que sacaban espada, para romper contra el rey de Idumea: mas no pudieron.

Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.

Entonces arrebató á su primogénito que había de reinar en su lugar, y sacrificóle en holocausto sobre el muro. Y hubo grande enojo en Israel; y retiráronse de él, y volviéronse á su tierra.

2nd Kings 4 - 2 Reyes 4


2nd Kings Chapter 4 King James Bible - 2 Reyes Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 3
2 Reyes 3

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 4

Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.

Una mujer, de las mujeres de los hijos de los profetas, clamó á Eliseo, diciendo: Tu siervo mi marido es muerto; y tú sabes que tu siervo era temeroso de Jehová: y ha venido el acreedor para tomarse dos hijos míos por siervos.

And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

Y Eliseo le dijo: ¿Qué te haré yo? Declárame qué tienes en casa. Y ella dijo: Tu sierva ninguna cosa tiene en casa, sino una botija de aceite.

Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

Y él le dijo: Ve, y pide para ti vasos prestados de todos tus vecinos, vasos vacíos, no pocos.

And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

Entra luego, y cierra la puerta tras ti y tras tus hijos; y echa en todos los vasos, y en estando uno lleno, ponlo aparte.

So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

Y partióse la mujer de él, y cerró la puerta tras sí y tras sus hijos; y ellos le llegaban los vasos, y ella echaba del aceite.

And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.

Y como los vasos fueron llenos, dijo á un hijo suyo: Tráeme aún otro vaso. Y él dijo: No hay más vasos. Entonces cesó el aceite.

Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

Vino ella luego, y contólo al varón de Dios, el cual dijo: Ve, y vende el aceite, y paga á tus acreedores; y tú y tus hijos vivid de lo que quedare.

And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

Y aconteció también que un día pasaba Eliseo por Sunem; y había allí una mujer principal, la cual le constriñó á que comiese del pan: y cuando por allí pasaba, veníase á su casa á comer del pan.

And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

Y ella dijo á su marido: He aquí ahora, yo entiendo que éste que siempre pasa por nuestra casa, es varón de Dios santo.

Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

Yo te ruego que hagas una pequeña cámara de paredes, y pongamos en ella cama, y mesa, y silla, y candelero, para que cuando viniere á nosotros, se recoja en ella.

And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

Y aconteció que un día vino él por allí, y recogióse en aquella cámara, y durmió en ella.

And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

Entonces dijo á Giezi su criado: Llama á esta Sunamita. Y como él la llamó, pareció ella delante de él.

And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

Y dijo él á Giezi: Dile: He aquí tú has estado solícita por nosotros con todo este esmero: ¿qué quieres que haga por ti? ¿has menester que hable por ti al rey, ó al general del ejército? Y ella respondió: Yo habito en medio de mi pueblo.

And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

Y él dijo: ¿Qué pues haremos por ella? Y Giezi respondió: He aquí ella no tiene hijo, y su marido es viejo.

And he said, Call her. And when he had called her, she stood in the door.

Dijo entonces: Llámala. Y él la llamó, y ella se paró á la puerta.

And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

Y él le dijo: A este tiempo según el tiempo de la vida, abrazarás un hijo. Y ella dijo: No, señor mío, varón de Dios, no hagas burla de tu sierva.

And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

Mas la mujer concibió, y parió un hijo á aquel tiempo que Eliseo le había dicho, según el tiempo de la vida.

And when the child was grown, it fell on a day, that he went out to his father to the reapers.

Y como el niño fué grande, aconteció que un día salió á su padre, á los segadores.

And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

Y dijo á su padre: ¡Mi cabeza, mi cabeza! Y él dijo á un criado: Llévalo á su madre.

And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

Y habiéndole él tomado, y traídolo á su madre, estuvo sentado sobre sus rodillas hasta medio día, y murióse.

And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

Ella entonces subió, y púsolo sobre la cama del varón de Dios, y cerrándole la puerta, salióse.

And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

Llamando luego á su marido, díjole: Ruégote que envíes conmigo á alguno de los criados y una de las asnas, para que yo vaya corriendo al varón de Dios, y vuelva.

And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

Y él dijo: ¿Para qué has de ir á él hoy? No es nueva luna, ni sábado. Y ella respondió: Paz.

Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

Después hizo enalbardar una borrica, y dijo al mozo: Guía y anda; y no me hagas detener para que suba, sino cuando yo te lo dijere.

So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

Partióse pues, y vino al varón de Dios al monte del Carmelo. Y cuando el varón de Dios la vió de lejos, dijo á su criado Giezi: He aquí la Sunamita:

Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

Ruégote que vayas ahora corriendo á recibirla, y dile: ¿Tienes paz? ¿y tu marido, y tu hijo? Y ella dijo: Paz.

And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.

Y luego que llegó al varón de Dios en el monte, asió de sus pies. Y llegóse Giezi para quitarla; mas el varón de Dios le dijo: Déjala, porque su alma está en amargura, y Jehová me ha encubierto el motivo, y no me lo ha revelado.

Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

Y ella dijo: ¿Pedí yo hijo á mi señor? ¿No dije yo, que no me burlases?

Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.

Entonces dijo él á Giezi: Ciñe tus lomos, y toma mi bordón en tu mano, y ve; y si alguno te encontrare, no lo saludes; y si alguno te saludare, no le respondas: y pondrás mi bordón sobre el rostro del niño.

And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

Y dijo la madre del niño: Vive Jehová, y vive tu alma, que no te dejaré.

And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.

El entonces se levantó, y siguióla. Y Giezi había ido delante de ellos, y había puesto el bordón sobre el rostro del niño, mas ni tenía voz ni sentido; y así se había vuelto para encontrar á Eliseo; y declaróselo, diciendo: El mozo no despierta.

And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

Y venido Eliseo á la casa, he aquí el niño que estaba tendido muerto sobre su cama.

He went in therefore, and shut the door upon them twain, and prayed unto the LORD.

Entrando él entonces, cerró la puerta sobre ambos, y oró á Jehová.

And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.

Después subió, y echóse sobre el niño, poniendo su boca sobre la boca de él, y sus ojos sobre sus ojos, y sus manos sobre las manos suyas; así se tendió sobre él, y calentóse la carne del joven.

Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.

Volviéndose luego, paséose por la casa á una parte y á otra, y después subió, y tendióse sobre él; y el joven estornudó siete veces, y abrió sus ojos.

And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

Entonces llamó él á Giezi, y díjole: Llama á esta Sunamita. Y él la llamó. Y entrando ella, él le dijo: Toma tu hijo.

Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

Y así que ella entró, echóse á sus pies, é inclinóse á tierra: después tomó su hijo, y salióse.

And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

Y Eliseo se volvió á Gilgal. Había entonces grande hambre en la tierra. Y los hijos de los profetas estaban con él, por lo que dijo á su criado: Pon una grande olla, y haz potaje para los hijos de los profetas.

And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

Y salió uno al campo á coger hierbas, y halló una como parra montés, y cogió de ella una faldada de calabazas silvestres: y volvió, y cortólas en la olla del potaje: porque no sabía lo que era.

So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

Echóse después para que comieran los hombres; pero sucedió que comiendo ellos de aquel guisado, dieron voces, diciendo: ¡Varón de Dios, la muerte en la olla! Y no lo pudieron comer.

But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

El entonces dijo: Traed harina. Y esparcióla en la olla, y dijo: Echa de comer á la gente. Y no hubo más mal en la olla.

And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

Vino entonces un hombre de Baal-salisa, el cual trajo al varón de Dios panes de primicias, veinte panes de cebada, y trigo nuevo en su espiga. Y él dijo: Da á la gente para que coman.

And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.

Y respondió su sirviente: ¿Cómo he de poner esto delante de cien hombres? Mas él tornó á decir: Da á la gente para que coman, porque así ha dicho Jehová: Comerán, y sobrará.

So he set it before them, and they did eat, and left thereof, according to the word of the LORD.

Entonces él lo puso delante de ellos, y comieron, y sobróles, conforme á la palabra de Jehová.

2nd Kings 5 - 2 Reyes 5


2nd Kings Chapter 5 King James Bible - 2 Reyes Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 4
2 Reyes 4

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 5

Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.

Naaman, general del ejército del rey de Siria, era gran varón delante de su señor, y en alta estima, porque por medio de él había dado Jehová salvamento á la Siria. Era este hombre valeroso en extremo, pero leproso.

And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.

Y de Siria habían salido cuadrillas, y habían llevado cautiva de la tierra de Israel una muchacha; la cual sirviendo á la mujer de Naamán,

And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

Dijo á su señora: Si rogase mi señor al profeta que está en Samaria, él lo sanaría de su lepra.

And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

Y entrando Naamán á su señor, declaróselo, diciendo: Así y así ha dicho una muchacha que es de la tierra de Israel.

And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

Y díjole el rey de Siria: Anda, ve, y yo enviaré letras al rey de Israel. Partió pues él, llevando consigo diez talentos de plata, y seis mil piezas de oro, y diez mudas de vestidos.

And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

Tomó también letras para el rey de Israel, que decían así: Luego en llegando á ti estas letras, sabe por ellas que yo envío á ti mi siervo Naamán, para que lo sanes de su lepra.

And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.

Y luego que el rey de Israel leyó las cartas, rasgó sus vestidos, y dijo: ¿Soy yo Dios, que mate y dé vida, para que éste envíe á mí á que sane un hombre de su lepra? Considerad ahora, y ved cómo busca ocasión contra mí.

And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.

Y como Eliseo, varón de Dios oyó que el rey de Israel había rasgado sus vestidos, envió á decir al rey: ¿Por qué has rasgado tus vestidos? Venga ahora á mí, y sabrá que hay profeta en Israel.

So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

Y vino Naamán con sus caballos y con su carro, y paróse á las puertas de la casa de Eliseo.

And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.

Entonces Eliseo le envió un mensajero, diciendo: Ve, y lávate siete veces en el Jordán, y tu carne se te restaurará, y serás limpio.

But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.

Y Naamán se fué enojado, diciendo: He aquí yo decía para mí: Saldrá él luego, y estando en pie invocará el nombre de Jehová su Dios, y alzará su mano, y tocará el lugar, y sanará la lepra.

Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

Abana y Pharphar, ríos de Damasco, ¿no son mejores que todas las aguas de Israel? Si me lavare en ellos, ¿no seré también limpio? Y volvióse, y fuése enojado.

And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

Mas sus criados se llegaron á él, y habláronle, diciendo: Padre mío, si el profeta te mandara alguna gran cosa, ¿no la hicieras? ¿cuánto más, diciéndote: Lávate, y serás limpio?

Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.

El entonces descendió, y zambullóse siete veces en el Jordán, conforme á la palabra del varón de Dios: y su carne se volvió como la carne de un niño, y fué limpio.

And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.

Y volvió al varón de Dios, él y toda su compañía, y púsose delante de él, y dijo: He aquí ahora conozco que no hay Dios en toda la tierra, sino en Israel. Ruégote que recibas algún presente de tu siervo.

But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.

Mas él dijo: Vive Jehová, delante del cual estoy, que no lo tomaré. E importunándole que tomase, él nunca quiso.

And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.

Entonces Naamán dijo: Ruégote pues, ¿no se dará á tu siervo una carga de un par de acémilas de aquesta tierra? porque de aquí adelante tu siervo no sacrificará holocausto ni sacrificio á otros dioses, sino á Jehová.

In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.

En esto perdone Jehová á tu siervo: que cuando mi señor entrare en el templo de Rimmón, y para adorar en él se apoyare sobre mi mano, si yo también me inclinare en el templo de Rimmón, si en el templo de Rimmón me inclino, Jehová perdone en esto á tu siervo.

And he said unto him, Go in peace. So he departed from him a little way.

Y él le dijo: Vete en paz. Partióse pues de él, y caminó como el espacio de una milla.

But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.

Entonces Giezi, criado de Eliseo el varón de Dios, dijo entre sí: He aquí mi señor estorbó á este Siro Naamán, no tomando de su mano las cosas que había traído. Vive Jehová, que correré yo tras él, y tomaré de él alguna cosa.

So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

Y siguió Giezi á Naamán: y como le vió Naamán que venía corriendo tras él, apeóse del carro para recibirle, y dijo: ¿Va bien?

And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

Y él dijo: Bien. Mi señor me envía á decir: He aquí vinieron á mí en esta hora del monte de Ephraim dos mancebos de los hijos de los profetas: ruégote que les des un talento de plata, y sendas mudas de vestidos.

And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

Y Naamán dijo: Ruégote que tomes dos talentos. Y él le constriñó, y ató dos talentos de plata en dos sacos, y dos mudas de vestidos, y púsolo á cuestas á dos de sus criados, que lo llevasen delante de él.

And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

Y llegado que hubo á un lugar secreto, él lo tomó de mano de ellos, y guardólo en casa: luego mandó á los hombres que se fuesen.

But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

Y él entró, y púsose delante de su señor. Y Eliseo le dijo: ¿De dónde vienes, Giezi? Y él dijo: Tu siervo no ha ido á ninguna parte.

And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

El entonces le dijo: ¿No fué también mi corazón, cuando el hombre volvió de su carro á recibirte? ¿es tiempo de tomar plata, y de tomar vestidos, olivares, viñas, ovejas, bueyes, siervos y siervas?

The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.

La lepra de Naamán se te pegará á ti, y á tu simiente para siempre. Y salió de delante de él leproso, blanco como la nieve.

2nd Kings 6 - 2 Reyes 6


2nd Kings Chapter 6 King James Bible - 2 Reyes Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 5
2 Reyes 5

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 6

And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.

Los hijos de los profetas dijeron á Eliseo: He aquí, el lugar en que moramos contigo nos es estrecho.

Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

Vamos ahora al Jordán, y tomemos de allí cada uno una viga, y hagámonos allí lugar en que habitemos. Y él dijo: Andad.

And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

Y dijo uno: Rogámoste que quieras venir con tus siervos. Y él respondió: Yo iré.

So he went with them. And when they came to Jordan, they cut down wood.

Fuése pues con ellos; y como llegaron al Jordán, cortaron la madera.

But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.

Y aconteció que derribando uno un árbol, cayósele el hacha en el agua; y dió voces, diciendo: ¡Ah, señor mío, que era emprestada!

And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

Y el varón de Dios dijo: ¿Dónde cayó? Y él le mostró el lugar. Entonces cortó él un palo, y echólo allí; é hizo nadar el hierro.

Therefore said he, Take it up to thee. And he put out his hand, and took it.

Y dijo: Tómalo. Y él tendió la mano, y tomólo.

Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

Tenía el rey de Siria guerra contra Israel, y consultando con sus siervos, dijo: En tal y tal lugar estará mi campamento.

And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

Y el varón de Dios envió á decir al rey de Israel: Mira que no pases por tal lugar, porque los Siros van allí.

And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

Entonces el rey de Israel envió á aquel lugar que el varón de Dios había dicho y amonestádole; y guardóse de allí, no una vez ni dos.

Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

Y el corazón del rey de Siria fué turbado de esto; y llamando á sus siervos, díjoles: ¿No me declararéis vosotros quién de los nuestros es del rey de Israel?

And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

Entonces uno de los siervos dijo: No, rey, señor mío; sino que el profeta Eliseo está en Israel, el cual declara al rey de Israel las palabras que tú hablas en tu más secreta cámara.

And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

Y él dijo: Id, y mirad dónde está, para que yo envíe á tomarlo. Y fuéle dicho: He aquí él está en Dothán.

Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

Entonces envió el rey allá gente de á caballo, y carros, y un grande ejército, los cuales vinieron de noche, y cercaron la ciudad.

And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

Y levantándose de mañana el que servía al varón de Dios, para salir, he aquí el ejército que tenía cercada la ciudad, con gente de á caballo y carros. Entonces su criado le dijo: ¡Ah, señor mío! ¿qué haremos?

And he answered, Fear not: for they that be with us are more than they that be with them.

Y él le dijo: No hayas miedo: porque más son los que están con nosotros que los que están con ellos.

And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.

Y oró Eliseo, y dijo: Ruégote, oh Jehová, que abras sus ojos para que vea. Entonces Jehová abrió los ojos del mozo, y miró: y he aquí que el monte estaba lleno de gente de á caballo, y de carros de fuego alrededor de Eliseo.

And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.

Y luego que los Siros descendieron á él, oró Eliseo á Jehová, y dijo: Ruégote que hieras á esta gente con ceguedad. E hiriólos con ceguedad, conforme al dicho de Eliseo.

And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

Después les dijo Eliseo: No es este el camino, ni es esta la ciudad; seguidme, que yo os guiaré al hombre que buscáis. Y guiólos á Samaria.

And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.

Y así que llegaron á Samaria, dijo Eliseo: Jehová, abre los ojos de éstos, para que vean. Y Jehová abrió sus ojos, y miraron, y halláronse en medio de Samaria.

And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

Y cuando el rey de Israel los hubo visto, dijo á Eliseo: ¿Herirélos, padre mío?

And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

Y él le respondió: No los hieras; ¿herirías tú á los que tomaste cautivos con tu espada y con tu arco? Pon delante de ellos pan y agua, para que coman y beban, y se vuelvan á sus señores.

And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

Entonces les fué aparejada grande comida: y como hubieron comido y bebido, enviólos, y ellos se volvieron á su señor. Y nunca más vinieron cuadrillas de Siria á la tierra de Israel.

And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.

Después de esto aconteció, que Ben-adad rey de Siria juntó todo su ejército, y subió, y puso cerco á Samaria.

And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.

Y hubo grande hambre en Samaria, teniendo ellos cerco sobre ella; tanto, que la cabeza de un asno era vendida por ochenta piezas de plata, y la cuarta de un cabo de estiércol de palomas por cinco piezas de plata.

And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

Y pasando el rey de Israel por el muro, una mujer le dió voces, y dijo: Salva, rey señor mío.

And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

Y él dijo: Si no te salva Jehová, ¿de dónde te tengo de salvar yo? ¿del alfolí, ó del lagar?

And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

Y díjole el rey: ¿Qué tienes? Y ella respondió: Esta mujer me dijo: Da acá tu hijo, y comámoslo hoy, y mañana comeremos el mío.

So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

Cocimos pues mi hijo, y le comimos. El día siguiente yo le dije: Da acá tu hijo, y comámoslo. Mas ella ha escondido su hijo.

And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

Y como el rey oyó las palabras de aquella mujer, rasgó sus vestidos, y pasó así por el muro: y llegó á ver el pueblo el saco que traía interiormente sobre su carne.

Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

Y él dijo: Así me haga Dios, y así me añada, si la cabeza de Eliseo hijo de Saphat quedare sobre él hoy.

But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?

Estaba á la sazón Eliseo sentado en su casa, y con él estaban sentados los ancianos: y el rey envió á él un hombre. Mas antes que el mensajero viniese á él, dijo él á los ancianos: ¿No habéis visto como este hijo del homicida me envía á quitar la cabeza? Mirad pues, y cuando viniere el mensajero, cerrad la puerta, é impedidle la entrada: ¿no viene tras él el ruido de los pies de su amo?

And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?

Aun estaba él hablando con ellos, y he aquí el mensajero que descendía á él; y dijo: Ciertamente este mal de Jehová viene. ¿Para qué tengo de esperar más á Jehová?

2nd Kings 7 - 2 Reyes 7


2nd Kings Chapter 7 King James Bible - 2 Reyes Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 6
2 Reyes 6

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 7

Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

Dijo entonces Eliseo: Oid palabra de Jehová: Así dijo Jehová: Mañana á estas horas valdrá el seah de flor de harina un siclo, y dos seah de cebada un siclo, á la puerta de Samaria.

Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

Y un príncipe sobre cuya mano el rey se apoyaba, respondió al varón de Dios, y dijo: Si Jehová hiciese ahora ventanas en el cielo, ¿sería esto así? Y él dijo: He aquí tú lo verás con tus ojos, mas no comerás de ello.

And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

Y había cuatro hombres leprosos á la entrada de la puerta, los cuales dijeron el uno al otro: ¿Para qué nos estamos aquí hasta que muramos?

If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

Si tratáremos de entrar en la ciudad, por el hambre que hay en la ciudad moriremos en ella; y si nos quedamos aquí, también moriremos. Vamos pues ahora, y pasémonos al ejército de los Siros: si ellos nos dieren la vida, viviremos; y si nos dieren la muerte, moriremos.

And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

Levantáronse pues en el principio de la noche, para irse al campo de los Siros; y llegando á las primeras estancias de los Siros, no había allí hombre.

For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

Porque el Señor había hecho que en el campo de los Siros se oyese estruendo de carros, ruido de caballos, y estrépito de grande ejército; y dijéronse los unos á los otros: He aquí el rey de Israel ha pagado contra nosotros á los reyes de los Heteos, y á los reyes de los Egipcios, para que vengan contra nosotros.

Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

Y así se habían levantado y huído al principio de la noche, dejando sus tiendas, sus caballos, sus asnos, y el campo como se estaba; y habían huído por salvar las vidas.

And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

Y como los leprosos llegaron á las primeras estancias, entráronse en una tienda, y comieron y bebieron, y tomaron de allí plata, y oro, y vestido, y fueron, y escondiéronlo: y vueltos, entraron en otra tienda, y de allí también tomaron, y fueron, y escondieron.

Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.

Y dijéronse el uno al otro: No hacemos bien: hoy es día de buena nueva, y nosotros callamos: y si esperamos hasta la luz de la mañana, nos alcanzará la maldad. Vamos pues ahora, entremos, y demos la nueva en casa del rey.

So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

Y vinieron, y dieron voces á los guardas de la puerta de la ciudad, y declaráronles, diciendo: Nosotros fuimos al campo de los Siros, y he aquí que no había allí hombre, ni voz de hombre, sino caballos atados, asnos también atados, y el campo como se estaba.

And he called the porters; and they told it to the king's house within.

Y los porteros dieron voces, y declaráronlo dentro, en el palacio del rey.

And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

Y levantóse el rey de noche, y dijo á sus siervos: Yo os declararé lo que nos han hecho los Siros. Ellos saben que tenemos hambre, y hanse salido de las tiendas y escondídose en el campo, diciendo: Cuando hubieren salido de la ciudad, los tomaremos vivos, y entraremos en la ciudad.

And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

Entonces respondió uno de sus siervos, y dijo: Tomen ahora cinco de los caballos que han quedado en la ciudad, (porque ellos también son como toda la multitud de Israel que ha quedado en ella; también ellos son como toda la multitud de Israel que ha perecido;) y enviemos, y veamos qué hay.

They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

Tomaron pues dos caballos de un carro, y envió el rey tras el campo de los Siros, diciendo: Id, y ved.

And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

Y ellos fueron, y siguiéronlos hasta el Jordán: y he aquí, todo el camino estaba lleno de vestidos y enseres que los Siros habían arrojado con la premura. Y volvieron los mensajeros, é hiciéronlo saber al rey.

And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.

Entonces el pueblo salió, y saquearon el campo de los Siros. Y fué vendido un seah de flor de harina por un siclo, y dos seah de cebada por un siclo, conforme á la palabra de Jehová.

And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

Y el rey puso á la puerta a aquel príncipe sobre cuya mano él se apoyaba: y atropellóle el pueblo á la entrada, y murió, conforme á lo que había dicho el varón de Dios, lo que habló cuando el rey descendió á él.

And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

Aconteció pues de la manera que el varón de Dios había hablado al rey, diciendo: Dos seah de cebada por un siclo, y el seah de flor de harina será vendido por un siclo mañana á estas horas, á la puerta de Samaria.

And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

A lo cual aquel príncipe había respondido al varón de Dios, diciendo: Aunque Jehová hiciese ventanas en el cielo, ¿pudiera ser eso? Y él dijo: He aquí tú lo verás con tus ojos, mas no comerás de ello.

And so it fell out unto him: for the people trode upon him in the gate, and he died.

Y vínole así; porque el pueblo le atropelló á la entrada, y murió.

2nd Kings 8 - 2 Reyes 8


2nd Kings Chapter 8 King James Bible - 2 Reyes Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 7
2 Reyes 7

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 8

Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.

Y Hablo Eliseo á aquella mujer á cuyo hijo había hecho vivir, diciendo: Levántate, vete tú y toda tu casa á vivir donde pudieres; porque Jehová ha llamado el hambre, la cual vendrá también sobre la tierra siete años.

And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

Entonces la mujer se levantó, é hizo como el varón de Dios le dijo: y partióse ella con su familia, y vivió en tierra de los Filisteos siete años.

And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

Y como fueron pasados los siete años, la mujer volvió de la tierra de los Filisteos: después salió para clamar al rey por su casa, y por sus tierras.

And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

Y había el rey hablado con Giezi, criado del varón de Dios, diciéndole: Ruégote que me cuentes todas las maravillas que ha hecho Eliseo.

And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

Y contando él al rey cómo había hecho vivir á un muerto, he aquí la mujer, á cuyo hijo había hecho vivir, que clamaba al rey por su casa y por sus tierras. Entonces dijo Giezi: Rey señor mío, esta es la mujer, y este es su hijo, al cual Eliseo hizo vivir.

And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

Y preguntando el rey á la mujer, ella se lo contó. Entonces el rey le dió un eunuco, diciéndole: Hazle volver todas las cosas que eran suyas, y todos los frutos de la tierras desde el día que dejó el país hasta ahora.

And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

Eliseo se fué luego á Damasco, y Ben-adad rey de Siria estaba enfermo, al cual dieron aviso, diciendo: El varón de Dios ha venido aquí.

And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?

Y el rey dijo á Hazael: Toma en tu mano un presente, y ve á recibir al varón de Dios, y consulta por él á Jehová, diciendo: ¿Tengo de sanar de esta enfermedad?

So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

Tomó pues Hazael en su mano un presente de todos los bienes de Damasco, cuarenta camellos cargados, y saliólo á recibir: y llegó, y púsose delante de él, y dijo: Tu hijo Ben-adad, rey de Siria, me ha enviado á ti, diciendo: ¿Tengo de sanar de esta enfermedad?

And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.

Y Eliseo le dijo: Ve, dile: Seguramente vivirás. Empero Jehová me ha mostrado que él ha de morir ciertamente.

And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.

Y el varón de Dios le volvió el rostro afirmadamente, y estúvose así una gran pieza; y lloró el varón de Dios.

And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

Entonces díjole Hazael: ¿Por qué llora mi señor? Y él respondió: Porque sé el mal que has de hacer á los hijos de Israel: á sus fortalezas pegarás fuego, y á sus mancebos matarás á cuchillo, y estrellarás á sus niños, y abrirás á sus preñadas.

And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.

Y Hazael dijo: ¿Por qué? ¿es tu siervo perro, que hará esta gran cosa? Y respondió Eliseo: Jehová me ha mostrado que tú has de ser rey de Siria.

So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

Y él se partió de Eliseo, y vino á su señor, el cual le dijo: ¿Qué te ha dicho Eliseo? Y él respondió: Díjome que seguramente vivirás.

And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

El día siguiente tomó un paño basto, y metiólo en agua, y tendiólo sobre el rostro de Ben-adad, y murió: y reinó Hazael en su lugar.

And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.

En el quinto año de Joram hijo de Achâb rey de Israel, y siendo Josaphat rey de Judá, comenzó á reinar Joram hijo de Josaphat rey de Judá.

Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

De treinta y dos años era cuando comenzó á reinar, y ocho años reinó en Jerusalem.

And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.

Y anduvo en el camino de los reyes de Israel, como hizo la casa de Achâb, porque una hija de Achâb fué su mujer; é hizo lo malo en ojos de Jehová.

Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.

Con todo eso, Jehová no quiso cortar á Judá, por amor de David su siervo, como le había prometido darle lámpara de sus hijos perpetuamente.

In his days Edom revolted from under the hand of Judah, and made a king over themselves.

En su tiempo se rebeló Edom de debajo de la mano de Judá, y pusieron rey sobre sí.

So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

Joram por tanto pasó á Seir, y todos sus carros con él: y levantándose de noche hirió á los Idumeos, los cuales le habían cercado, y á los capitanes de los carros: y el pueblo huyó á sus estancias.

Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

Sustrájose no obstante Edom de bajo la mano de Judá, hasta hoy. Rebelóse además Libna en el mismo tiempo.

And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Joram, y todas las cosas que hizo, ¿no está escrito en el libro de las crónicas de los reyes de Judá?

And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

Y durmió Joram con sus padres, y fué sepultado con sus padres en la ciudad de David: y reinó en lugar suyo Ochôzías, su hijo.

In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

En el año doce de Joram hijo de Achâb rey de Israel, comenzó á reinar Ochôzías hijo de Joram rey de Judá.

Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.

De veintidós años era Ochôzías cuando comenzó á reinar, y reinó un año en Jerusalem. El nombre de su madre fué Athalía hija de Omri rey de Israel.

And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.

Y anduvo en el camino de la casa de Achâb, é hizo lo malo en ojos de Jehová, como la casa de Achâb: porque era yerno de la casa de Achâb.

And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.

Y fué á la guerra con Joram hijo de Achâb á Ramoth de Galaad, contra Hazael rey de Siria; y los Siros hirieron á Joram.

And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.

Y el rey Joram se volvió á Jezreel, para curarse de las heridas que los Siros le hicieron delante de Ramoth, cuando peleó contra Hazael rey de Siria. Y descendió Ochôzías hijo de Joram rey de Judá, á visitar á Joram hijo de Achâb en Jezreel, porque estaba enfermo.

2nd Kings 9 - 2 Reyes 9


2nd Kings Chapter 9 King James Bible - 2 Reyes Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 8
2 Reyes 8

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 9

And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:

Entonces el profeta Eliseo llamó á uno de los hijos de los profetas, y díjole: Ciñe tus lomos, y toma esta alcuza de aceite en tu mano, y ve á Ramoth de Galaad.

And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

Y cuando llegares allá, verás allí á Jehú hijo de Josaphat hijo de Nimsi; y entrando, haz que se levante de entre sus hermanos, y mételo en la recámara.

Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

Toma luego la alcuza de aceite, y derrámala sobre su cabeza, y di: Así dijo Jehová: Yo te he ungido por rey sobre Israel. Y abriendo la puerta, echa á huir, y no esperes.

So the young man, even the young man the prophet, went to Ramothgilead.

Fué pues el mozo, el mozo del profeta, á Ramoth de Galaad.

And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

Y como él entró, he aquí los príncipes del ejército que estaban sentados. Y él dijo: Príncipe, una palabra tengo que decirte. Y Jehú dijo: ¿A cuál de todos nosotros? Y él dijo: A ti, príncipe.

And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.

Y él se levantó, y entróse en casa; y el otro derramó el aceite sobre su cabeza, y díjole: Así dijo Jehová Dios de Israel: Yo te he ungido por rey sobre el pueblo de Jehová, sobre Israel.

And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.

Y herirás la casa de Achâb tu señor, para que yo vengue la sangre de mis siervos los profetas, y la sangre de todos los siervos de Jehová, de la mano de Jezabel.

For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

Y perecerá toda la casa de Achâb, y talaré de Achâb todo meante á la pared, así al guardado como al desamparado en Israel.

And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:

Y yo pondré la casa de Achâb como la casa de Jeroboam hijo de Nabat, y como la casa de Baasa hijo de Ahía.

And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

Y á Jezabel comerán perros en el campo de Jezreel, y no habrá quien la sepulte. En seguida abrió la puerta, y echó á huir.

Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

Después salió Jehú á los siervos de su señor, y dijéronle: ¿Hay paz? ¿para qué entró á ti aquel loco? Y él les dijo: Vosotros conocéis al hombre y sus palabras.

And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.

Y ellos dijeron: Mentira; decláranoslo ahora. Y él dijo: Así y así me habló, diciendo: Así ha dicho Jehová: Yo te he ungido por rey sobre Israel.

Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

Entonces tomaron prestamente su ropa, y púsola cada uno debajo de él en un trono alto, y tocaron corneta, y dijeron: Jehú es rey.

So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.

Así conjuró Jehú hijo de Josaphat hijo de Nimsi, contra Joram. (Estaba Joram guardando á Ramoth de Galaad con todo Israel, por causa de Hazael rey de Siria.

But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

Habíase empero vuelto el rey Joram á Jezreel, para curarse de las heridas que los Siros le habían hecho, peleando contra Hazael rey de Siria.) Y Jehú dijo: Si es vuestra voluntad, ninguno escape de la ciudad, para ir á dar las nuevas en Jezreel.

So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

Entonces Jehú cabalgó, y fuése á Jezreel, porque Joram estaba allí enfermo. También Ochôzías rey de Judá había descendido á visitar á Joram.

And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

Y el atalaya que estaba en la torre de Jezreel, vió la cuadrilla de Jehú, que venía, y dijo: Yo veo una cuadrilla. Y Joram dijo: Toma uno de á caballo, y envía á reconocerlos, y que les diga: ¿Hay paz?

So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

Fué pues el de á caballo á reconocerlos, y dijo: El rey dice así: ¿Hay paz? Y Jehú le dijo: ¿Qué tienes tú que ver con la paz? vuélvete tras mí. El atalaya dió luego aviso, diciendo: El mensajero llegó hasta ellos, y no vuelve.

Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

Entonces envió otro de á caballo, el cual llegando á ellos, dijo: El rey dice así: ¿Hay paz? Y Jehú respondió: ¿Qué tienes tú que ver con la paz? vuélvete tras mí.

And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

El atalaya volvió á decir: También éste llegó á ellos y no vuelve: mas el marchar del que viene es como el marchar de Jehú hijo de Nimsi, porque viene impetuosamente.

And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

Entonces Joram dijo: Unce. Y uncido que fué su carro, salió Joram rey de Israel, y Ochôzías rey de Judá, cada uno en su carro, y salieron á encontrar á Jehú, al cual hallaron en la heredad de Naboth de Jezreel.

And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

Y en viendo Joram á Jehú, dijo: ¿Hay paz, Jehú? Y él respondió: ¿Qué paz, con las fornicaciones de Jezabel tu madre, y sus muchas hechicerías?

And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

Entonces Joram volviendo la mano huyó, y dijo á Ochôzías: ¡Traición, Ochôzías!

And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

Mas Jehú flechó su arco, é hirió á Joram entre las espaldas, y la saeta salió por su corazón, y cayó en su carro.

Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;

Dijo luego Jehú á Bidkar su capitán: Tómalo y échalo á un cabo de la heredad de Naboth de Jezreel. Acuérdate que cuando tú y yo íbamos juntos con la gente de Achâb su padre, Jehová pronunció esta sentencia sobre él, diciendo:

Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.

Que yo he visto ayer las sangres de Naboth, y las sangres de sus hijos, dijo Jehová; y tengo de darte la paga en esta heredad, dijo Jehová. Tómale pues ahora, y échalo en la heredad, conforme á la palabra de Jehová.

But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

Y viendo esto Ochôzías rey de Judá, huyó por el camino de la casa del huerto. Y siguiólo Jehú, diciendo: Herid también á éste en el carro. Y le hirieron á la subida de Gur, junto á Ibleam. Y él huyó á Megiddo, y murió allí.

And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

Y sus siervos le llevaron en un carro á Jerusalem, y allá le sepultaron con sus padres, en su sepulcro en la ciudad de David.

And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

En el undécimo año de Joram hijo de Achâb, comenzó á reinar Ochôzías sobre Judá.

And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.

Vino después Jehú á Jezreel: y como Jezabel lo oyó, adornó sus ojos con alcohol, y atavió su cabeza, y asomóse á una ventana.

And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?

Y como entraba Jehú por la puerta, ella dijo: ¿Sucedió bien á Zimri, que mató á su señor?

And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

Alzando él entonces su rostro hacia la ventana, dijo: ¿Quién es conmigo? ¿quién? Y miraron hacia él dos ó tres eunucos.

And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

Y él les dijo: Echadla abajo. Y ellos la echaron: y parte de su sangre fué salpicada en la pared, y en los caballos; y él la atropelló.

And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.

Entró luego, y después que comió y bebió, dijo: Id ahora á ver aquella maldita, y sepultadla; que es hija de rey.

And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

Empero cuando fueron para sepultarla, no hallaron de ella más que la calavera, y los pies, y las palmas de las manos.

Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:

Y volvieron, y dijéronselo. Y él dijo: La palabra de Dios es ésta, la cual él habló por mano de su siervo Elías Thisbita, diciendo: En la heredad de Jezreel comerán los perros las carnes de Jezabel.

And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.

Y el cuerpo de Jezabel fué cual estiércol sobre la faz de la tierra en la heredad de Jezreel; de manera que nadie pueda decir: Esta es Jezabel.

2nd Kings 10 - 2 Reyes 10


2nd Kings Chapter 10 King James Bible - 2 Reyes Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 9
2 Reyes 9

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 10

And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,

Y Tenia Achâb en Samaria setenta hijos; y escribió letras Jehú, y enviólas á Samaria á los principales de Jezreel, á los ancianos y á los ayos de Achâb, diciendo:

Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

Luego en llegando estas letras á vosotros lo que tenéis los hijos de vuestro señor, y los que tenéis carros y gente de á caballo, la ciudad pertrechada, y las armas,

Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.

Mirad cuál es el mejor y él más recto de los hijos de vuestro señor, y ponedlo en el trono de su padre, y pelead por la casa de vuestro señor.

But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

Mas ellos tuvieron gran temor, y dijeron: He aquí dos reyes no pudieron resistirle, ¿cómo le resistiremos nosotros?

And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

Y el mayordomo, y el presidente de la ciudad, y los ancianos, y los ayos, enviaron á decir á Jehú: Siervos tuyos somos, y haremos todo lo que nos mandares: no elegiremos por rey á ninguno; tú harás lo que bien te pareciere.

Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.

El entonces les escribió la segunda vez diciendo: Si sois míos, y queréis obedecerme, tomad las cabezas de los varones hijos de vuestro señor, y venid mañana á estas horas á mí á Jezreel. Y los hijos del rey, setenta varones, estaban con los principales de la ciudad, que los criaban.

And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

Y como las letras llegaron á ellos, tomaron á los hijos del rey, y degollaron setenta varones, y pusieron sus cabezas en canastillos, y enviáronselas á Jezreel.

And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

Y vino un mensajero que le dió las nuevas, diciendo: Traído han las cabezas de los hijos del rey. Y él le dijo: Ponedlas en dos montones á la entrada de la puerta hasta la mañana.

And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?

Venida la mañana, salió él, y estando en pie dijo á todo el pueblo: Vosotros sois justos: he aquí yo he conspirado contra mi señor, y lo he muerto: ¿mas quién ha muerto á todos estos?

Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.

Sabed ahora que de la palabra de Jehová que habló sobre la casa de Achâb, nada caerá en tierra: y que Jehová ha hecho lo que dijo por su siervo Elías.

So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

Mató entonces Jehú á todos los que habían quedado de la casa de Achâb en Jezreel, y á todos sus príncipes, y á todos sus familiares, y á sus sacerdotes, que no le quedó ninguno.

And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

Y levantóse de allí, y vino á Samaria; y llegando él en el camino á una casa de esquileo de pastores,

Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

Halló allí á los hermanos de Ochôzías rey de Judá, y díjoles: ¿Quién sois vosotros? Y ellos dijeron: Somos hermanos de Ochôzías, y hemos venido á saludar á los hijos del rey, y á los hijos de la reina.

And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

Entonces él dijo: Prendedlos vivos. Y después que los tomaron vivos, degolláronlos junto al pozo de la casa de esquileo, cuarenta y dos varones, sin dejar ninguno de ellos.

And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

Partiéndose luego de allí encontróse con Jonadab hijo de Rechâb; y después que lo hubo saludado, díjole: ¿Es recto tu corazón, como el mío es recto con el tuyo? Y Jonadab dijo: Lo es. Pues que lo es, dame la mano. Y él le dió su mano. Hízolo luego subir consigo en el carro.

And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.

Y díjole: Ven conmigo, y verás mi celo por Jehová. Pusiéronlo pues en su carro.

And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.

Y luego que hubo Jehú llegado á Samaria, mató á todos los que habían quedado de Achâb en Samaria, hasta extirparlos, conforme á la palabra de Jehová, que había hablado por Elías.

And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.

Y juntó Jehú todo el pueblo, y díjoles: Achâb sirvió poco á Baal; mas Jehú lo servirá mucho.

Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

Llamadme pues luego á todos los profetas de Baal, á todos sus siervos, y á todos sus sacerdotes; que no falte uno, porque tengo un gran sacrifico para Baal; cualquiera que faltare, no vivirá. Esto hacía Jehú con astucia, para destruir á los que honraban á Baal.

And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.

Y dijo Jehú: Santificad un día solemne á Baal. Y ellos convocaron.

And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

Y envió Jehú por todo Israel, y vinieron todos los siervos de Baal, que no faltó ninguno que no viniese. Y entraron en el templo de Baal, y el templo de Baal se llenó de cabo á cabo.

And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.

Entonces dijo al que tenía el cargo de las vestiduras: Saca vestiduras para todos lo siervos de Baal. Y él les sacó vestimentas.

And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.

Y entró Jehú con Jonadab hijo de Rechâb en el templo de Baal, y dijo á los siervos de Baal: Mirad y ved que por dicha no haya aquí entre vosotros alguno de los siervos de Jehová, sino solos los siervos de Baal.

And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.

Y como ellos entraron para hacer sacrificios y holocaustos, Jehú puso fuera ochenta hombres, y díjoles: Cualquiera que dejare vivo alguno de aquellos hombres que yo he puesto en vuestras manos, su vida será por la del otro.

And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

Y después que acabaron ellos de hacer el holocausto, Jehú dijo á los de su guardia y á los capitanes: Entrad, y matadlos; que no escape ninguno. Y los hirieron á cuchillo: y dejáronlos tendidos los de la guardia y los capitanes, y fueron hasta la ciudad del templo de Baal.

And they brought forth the images out of the house of Baal, and burned them.

Y sacaron las estatuas de la casa de Baal, y quemáronlas.

And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.

Y quebraron la estatua de Baal, y derribaron la casa de Baal, é hiciéronla necesaria, hasta hoy.

Thus Jehu destroyed Baal out of Israel.

Así extinguió Jehú á Baal de Israel.

Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.

Con todo eso Jehú no se apartó de los pecados de Jeroboam hijo de Nabat, que hizo pecar á Israel; á saber, de en pos de los becerros de oro que estaban en Beth-el y en Dan.

And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.

Y Jehová dijo á Jehú: Por cuanto has hecho bien ejecutando lo recto delante de mis ojos, é hiciste á la casa de Achâb conforme á todo lo que estaba en mi corazón, tus hijos se sentarán en el trono de Israel hasta la cuarta generación.

But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

Mas Jehú no cuidó de andar en la ley de Jehová Dios de Israel con todo su corazón, ni se apartó de los pecados de Jeroboam, el que había hecho pecar á Israel.

In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;

En aquellos días comenzó Jehová á talar en Israel: é hiriólos Hazael en todos los términos de Israel,

From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.

Desde el Jordán al nacimiento del sol, toda la tierra de Galaad, de Gad, de Rubén, y de Manasés, desde Aroer que está junto al arroyo de Arnón, á Galaad y á Basán.

Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

Lo demás de los hechos de Jehú, y todas las cosas que hizo, y toda su valentía, ¿no está escrito en el libro de las crónicas de los reyes de Israel?

And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

Y durmió Jehú con sus padres, y sepultáronlo en Samaria: y reinó en su lugar Joachâz su hijo.

And the time that Jehu reigned over Israel in Samaria was twenty and eight years.

El tiempo que reinó Jehú sobre Israel en Samaria, fué veintiocho años.

2nd Kings 11 - 2 Reyes 11


2nd Kings Chapter 11 King James Bible - 2 Reyes Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 10
2 Reyes 10

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 11

And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

Y Athalia madre de Ochôzías, viendo que su hijo era muerto, levantóse, y destruyó toda la simiente real.

But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

Pero tomando Josaba hija del rey Joram, hermana de Ochôzías, á Joas hijo de Ochôzías, sacólo furtivamente de entre los hijos del rey, que se mataban, y ocultólo de delante de Athalía, á él y á su ama, en la cámara de las camas, y así no lo mataron.

And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

Y estuvo con ella escondido en la casa de Jehová seis años: y Athalía fué reina sobre el país.

And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.

Mas al séptimo año envió Joiada, y tomó centuriones, capitanes, y gente de la guardia, y metiólos consigo en la casa de Jehová: é hizo con ellos liga, juramentándolos en la casa de Jehová; y mostróles al hijo del rey.

And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;

Y mandóles, diciendo: Esto es lo que habéis de hacer: la tercera parte de vosotros, los que entrarán el sábado, tendrán la guardia de la casa del rey;

And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

Y la otra tercera parte estará á la puerta del sur, y la otra tercera parte á la puerta del postigo de los de la guardia: así guardaréis la casa, para que no sea allanada.

And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.

Y las dos partes de vosotros, es á saber, todos los que salen el sábado, tendréis la guarda de la casa de Jehová junto al rey.

And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

Y estaréis alrededor del rey de todas partes, teniendo cada uno sus armas en las manos, y cualquiera que entrare dentro de estos órdenes, sea muerto. Y habéis de estar con el rey cuando saliere, y cuando entrare.

And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

Los centuriones pues, hicieron todo como el sacerdote Joiada les mandó: y tomando cada uno los suyos, es á saber, los que habían de entrar el sábado, y los que habían salido el sábado, viniéronse á Joiada el sacerdote.

And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.

Y el sacerdote dió á los centuriones las picas y los escudos que habían sido del rey David, que estaban en la casa de Jehová.

And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

Y los de la guardia se pusieron en orden, teniendo cada uno sus armas en sus manos, desde el lado derecho de la casa hasta el lado izquierdo, junto al altar y el templo, en derredor del rey.

And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.

Sacando luego Joiada al hijo del rey, púsole la corona y el testimonio, é hiciéronle rey ungiéndole; y batiendo las manos dijeron: ¡Viva el rey!

And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.

Y oyendo Athalía el estruendo del pueblo que corría, entró al pueblo en el templo de Jehová;

And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

Y como miró, he aquí el rey que estaba junto á la columna, conforme á la costumbre, y los príncipes y los trompetas junto al rey; y que todo el pueblo del país hacía alegrías, y que tocaban las trompetas. Entonces Athalía, rasgando sus vestidos, clamó á voz en grito: ¡Traición, traición!

But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.

Mas el sacerdote Joiada mandó á los centuriones que gobernaban el ejército, y díjoles: Sacadla fuera del recinto del templo, y al que la siguiere, matadlo á cuchillo. (Porque el sacerdote dijo que no la matasen en el templo de Jehová.)

And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

Diéronle pues lugar, y como iba el camino por donde entran los de á caballo á la casa del rey, allí la mataron.

And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD'S people; between the king also and the people.

Entonces Joiada hizo alianza entre Jehová y el rey y el pueblo, que serían pueblo de Jehová: y asimismo entre el rey y el pueblo.

And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.

Y todo el pueblo de la tierra entró en el templo de Baal, y derribáronlo: asimismo despedazaron enteramente sus altares y sus imágenes, y mataron á Mathán sacerdote de Baal delante de los altares. Y el sacerdote puso guarnición sobre la casa de Jehová.

And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.

Después tomó los centuriones, y capitanes, y los de la guardia, y á todo el pueblo de la tierra, y llevaron al rey desde la casa de Jehová, y vinieron por el camino de la puerta de los de la guardia á la casa del rey; y sentóse el rey sobre el trono de los reyes.

And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.

Y todo el pueblo de la tierra hizo alegrías, y la ciudad estuvo en reposo, habiendo sido Athalía muerta á cuchillo junto á la casa del rey.

Seven years old was Jehoash when he began to reign.

Era Joas de siete años cuando comenzó á reinar.

2nd Kings 12 - 2 Reyes 12


2nd Kings Chapter 12 King James Bible - 2 Reyes Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 11
2 Reyes 11

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 12

In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.

En el séptimo año de Jehú comenzó á reinar Joas, y reinó cuarenta años en Jerusalem. El nombre de su madre fué Sibia, de Beer-seba.

And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.

Y Joas hizo lo recto en ojos de Jehová todo el tiempo que le dirigió el sacerdote Joiada.

But the high places were not taken away: the people still sacrificed and burnt incense in the high places.

Con todo eso los altos no se quitaron; que aún sacrificaba y quemaba el pueblo perfumes en los altos.

And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,

Y Joas dijo á los sacerdotes: Todo el dinero de las santificaciones que se suele traer á la casa de Jehová, el dinero de los que pasan en cuenta, el dinero por las personas, cada cual según su tasa, y todo el dinero que cada uno de su propia voluntad mete en la casa de Jehová,

Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

Recíbanlo los sacerdotes, cada uno de sus familiares, y reparen los portillos del templo donde quiera que se hallare abertura.

But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.

Pero el año veintitrés del rey Joas, no habían aún reparado los sacerdotes las aberturas del templo.

Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

Llamando entonces el rey Joas al pontífice Joiada y á los sacerdotes, díjoles: ¿Por qué no reparáis las aberturas del templo? Ahora pues, no toméis más el dinero de vuestros familiares, sino dadlo para reparar las roturas del templo.

And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

Y los sacerdotes consintieron en no tomar más dinero del pueblo, ni tener cargo de reparar las aberturas del templo.

But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.

Mas el pontífice Joiada tomó un arca, é hízole en la tapa un agujero, y púsola junto al altar, á la mano derecha como se entra en le templo de Jehová; y los sacerdotes que guardaban la puerta, ponían allí todo el dinero que se metía en la casa de Jehová.

And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.

Y cuando veían que había mucho dinero en el arca, venía el notario del rey y el gran sacerdote, y contaban el dinero que hallaban en el templo de Jehová, y guardábanlo.

And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,

Y daban el dinero suficiente en mano de los que hacían la obra, y de los que tenían el cargo de la casa de Jehová; y ellos lo expendían en pagar los carpinteros y maestros que reparaban la casa de Jehová,

And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.

Y los albañiles y canteros; y en comprar la madera y piedra de cantería para reparar las aberturas de la casa de Jehová; y en todo lo que se gastaba en la casa para repararla.

Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:

Mas de aquel dinero que se traía á la casa de Jehová, no se hacían tazas de plata, ni salterios, ni jofainas, ni trompetas; ni ningún otro vaso de oro ni de plata se hacía para el templo de Jehová:

But they gave that to the workmen, and repaired therewith the house of the LORD.

Porque lo daban á los que hacían la obra, y con él reparaban la casa de Jehová.

Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

Y no se tomaba en cuenta á los hombres en cuyas manos el dinero era entregado, para que ellos lo diesen á los que hacían la obra: porque lo hacían ellos fielmente.

The trespass money and sin money was not brought into the house of the LORD: it was the priests'.

El dinero por el delito, y el dinero por los pecados, no se metía en la casa de Jehová; porque era de los sacerdotes.

Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

Entonces subió Hazael rey de Siria, y peleó contra Gath, y tomóla: y puso Hazael su rostro para subir contra Jerusalem;

And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

Por lo que tomó Joas rey de Judá todas las ofrendas que había dedicado Josaphat, y Joram y Ochôzías sus padres, reyes de Judá, y las que él había dedicado, y todo el oro que se halló en los tesoros de la casa de Jehová, y en la casa del rey, y enviólo á Hazael rey de Siria: y él se partió de Jerusalem.

And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Joas, y todas las cosas que hizo, ¿no está escrito en el libro de las crónicas de los reyes de Judá?

And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.

Y levantáronse sus siervos, y conspiraron en conjuración, y mataron á Joas en la casa de Millo, descendiendo él á Silla;

For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.

Pues Josachâr hijo de Simaath, y Jozabad hijo de Somer, sus siervos, hiriéronle, y murió. Y sepultáronle con sus padres en la ciudad de David, y reinó en su lugar Amasías su hijo.

2nd Kings 13 - 2 Reyes 13


2nd Kings Chapter 13 King James Bible - 2 Reyes Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 12
2 Reyes 12

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 13

In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

En el año veintitrés de Joas hijo de Ochôzías, rey de Judá, comenzó á reinar Joachâz hijo de Jehú sobre Israel en Samaria; y reinó diecisiete años.

And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

E hizo lo malo en ojos de Jehová, y siguió los pecados de Jeroboam hijo de Nabat, el que hizo pecar á Israel; y no se apartó de ellos.

And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.

Y encendióse el furor de Jehová contra Israel, y entrególos en mano de Hazael rey de Siria, y en mano de Ben-adad hijo de Hazael, por largo tiempo.

And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.

Mas Joachâz oró á la faz de Jehová, y Jehová lo oyó: porque miró la aflicción de Israel, pues el rey de Siria los afligía.

(And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

(Y dió Jehová salvador á Israel, y salieron de bajo la mano de los Siros; y habitaron los hijos de Israel en sus estancias, como antes.

Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

Con todo eso no se apartaron de los pecados de la casa de Jeroboam, el que hizo pecar á Israel: en ellos anduvieron; y también el bosque permaneció en Samaria.)

Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.

Porque no le había quedado gente á Joachâz, sino cincuenta hombres de á caballo, y diez carros, y diez mil hombres de á pié; pues el rey de Siria los había destruído, y los había puesto como polvo para hollar.

Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

Lo demás de los hechos de Joachâz, y todo lo que hizo, y sus valentías, ¿no está escrito en el libro de las crónicas de los reyes de Israel?

And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

Y durmió Joachâz con sus padres, y sepultáronlo en Samaria: y reinó en su lugar Joas su hijo.

In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

El año treinta y siete de Joas rey de Judá, comenzó á reinar Joas hijo de Joachâz sobre Israel en Samaria; y reinó dieciséis años.

And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

E hizo lo malo en ojos de Jehová: no se apartó de todos los pecados de Jeroboam hijo de Nabat, el que hizo pecar á Israel; en ellos anduvo.

And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Lo demás de los hechos de Joas, y todas las cosas que hizo, y su esfuerzo con que guerreó contra Amasías rey de Judá, ¿no está escrito en el libro de las crónicas de los reyes de Israel?

And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

Y durmió Joas con sus padres, y sentóse Jeroboam sobre su trono: y Joas fué sepultado en Samaria con los reyes de Israel.

Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

Estaba Eliseo enfermo de aquella su enfermedad de que murió. Y descendió á él Joas rey de Israel, y llorando delante de él, dijo: ¡Padre mío, padre mío, carro de Israel y su gente de á caballo!

And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

Y díjole Eliseo: Toma un arco y unas saetas. Tomóse él entonces un arco y unas saetas.

And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.

Y dijo Eliseo al rey de Israel: Pon tu mano sobre el arco. Y puso él su mano sobre el arco. Entonces puso Eliseo sus manos sobre las manos del rey,

And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

Y dijo: Abre la ventana de hacia el oriente. Y como él la abrió dijo Eliseo: Tira. Y tirando él, dijo Eliseo: Saeta de salud de Jehová, y saeta de salud contra Siria: porque herirás á los Siros en Aphec, hasta consumirlos.

And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.

Y tornóle á decir: Toma las saetas. Y luego que el rey de Israel las hubo tomado, díjole: Hiere la tierra. Y él hirió tres veces, y cesó.

And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

Entonces el varón de Dios, enojado con él, le dijo: A herir cinco ó seis veces, herirías á Siria, hasta no quedar ninguno: empero ahora tres veces herirás á Siria.

And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

Y murió Eliseo, y sepultáronlo. Entrado el año vinieron partidas de Moabitas á la tierra.

And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

Y aconteció que al sepultar unos un hombre, súbitamente vieron una partida, y arrojaron al hombre en el sepulcro de Eliseo: y cuando llegó á tocar el muerto los huesos de Eliseo, revivió, y levantóse sobre sus pies.

But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

Hazael pues, rey de Siria, afligió á Israel todo el tiempo de Joachâz.

And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

Mas Jehová tuvo misericordia de ellos, y compadecióse de ellos, y mirólos, por amor de su pacto con Abraham, Isaac y Jacob; y no quiso destruirlos ni echarlos de delante de sí hasta ahora.

So Hazael king of Syria died; and Benhadad his son reigned in his stead.

Y murió Hazael rey de Siria, y reinó en su lugar Ben-adad su hijo.

And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.

Y volvió Joas hijo de Joachâz, y tomó de mano de Ben-adad hijo de Hazael, las ciudades que él había tomado de mano de Joachâz su padre en guerra. Tres veces lo batió Joas, y restituyó las ciudades á Israel.

2nd Kings 14 - 2 Reyes 14


2nd Kings Chapter 14 King James Bible - 2 Reyes Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 13
2 Reyes 13

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 14

In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

En el año segundo de Joas hijo de Joachâz rey de Israel, comenzó á reinar Amasías hijo de Joas rey de Judá.

He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

Cuando comenzó á reinar era de veinticinco años, y veintinueve años reinó en Jerusalem: el nombre de su madre fué Joaddan, de Jerusalem.

And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.

Y él hizo lo recto en ojos de Jehová, aunque no como David su padre: hizo conforme á todas las cosas que había hecho Joas su padre.

Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

Con todo eso los altos no fueron quitados; que el pueblo aun sacrificaba y quemaba perfumes en los altos.

And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.

Y luego que el reino fué confirmado en su mano, hirió á sus siervos, los que habían muerto al rey su padre.

But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.

Mas no mató á los hijos de los que le mataron, conforme á lo que está escrito en el libro de la ley de Moisés, donde Jehová mandó, diciendo: No matarán á los padres por los hijos, ni á los hijos por los padres: mas cada uno morirá por su pecado.

He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

Este hirió asimismo diez mil Idumeos en el valle de las Salinas, y tomó á Sela por guerra, y llamóla Jocteel, hasta hoy.

Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

Entonces Amasías envió embajadores á Joas, hijo de Joachâz hijo de Jehú, rey de Israel, diciendo: Ven, y veámonos de rostro.

And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Y Joas rey de Israel envió á Amasías rey de Judá esta respuesta: El cardillo que está en el Líbano envió á decir al cedro que está en el Líbano: Da tu hija por mujer á mi hijo. Y pasaron las bestias fieras que están en el Líbano, y hollaron el cardillo.

Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

Ciertamente has herido á Edom, y tu corazón te ha envanecido: gloríate pues, mas estáte en tu casa. ¿Y por qué te entrometerás en un mal, para que caigas tú, y Judá contigo?

But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.

Mas Amasías no dió oídos; por lo que subió Joas rey de Israel, y viéronse de rostro él y Amasías rey de Judá, en Beth-semes, que es de Judá.

And Judah was put to the worse before Israel; and they fled every man to their tents.

Y Judá cayó delante de Israel, y huyeron cada uno á sus estancias.

And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

Además Joas rey de Israel tomó á Amasías rey de Judá, hijo de Joas hijo de Ochôzías, en Beth-semes: y vino á Jerusalem, y rompió el muro de Jerusalem desde la puerta de Ephraim hasta la puerta de la esquina, cuatrocientos codos.

And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.

Y tomó todo el oro y la plata, y todos los vasos que fueron hallados en la casa de Jehová, y en los tesoros de la casa del rey, y los hijos en rehenes, y volvióse á Samaria.

Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

Lo demás de los hechos de Joas que ejecutó, y sus hazañas, y cómo peleó contra Amasías rey de Judá, ¿no está escrito en el libro de las crónicas de los reyes de Israel?

And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

Y durmió Joas con sus padres, y fué sepultado en Samaria con los reyes de Israel; y reinó en su lugar Jeroboam su hijo.

And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

Y Amasías hijo de Joas rey de Judá, vivió después de la muerte de Joas hijo de Joachâz rey de Israel, quince años.

And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Amasías, ¿no está escrito en el libro de las crónicas de los reyes de Judá?

Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

E hicieron conspiración contra él en Jerusalem, y él huyó á Lachîs; mas enviaron tras él á Lachîs, y allá lo mataron.

And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

Trajéronlo luego sobre caballos, y sepultáronlo en Jerusalem con sus padres, en la ciudad de David.

And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

Entonces todo el pueblo de Judá tomó á Azarías, que era de diez y seis años, é hiciéronlo rey en lugar de Amasías su padre.

He built Elath, and restored it to Judah, after that the king slept with his fathers.

Edificó él á Elath, y la restituyó á Judá, después que el rey durmió con sus padres.

In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

El año quince de Amasías hijo de Joas rey de Judá, comenzó á reinar Jeroboam hijo de Joas sobre Israel en Samaria; y reinó cuarenta y un años.

And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.

E hizo lo malo en ojos de Jehová, y no se apartó de todos los pecados de Jeroboam hijo de Nabat, el que hizo pecar á Israel.

He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.

El restituyó los términos de Israel desde la entrada de Amath hasta la mar de la llanura, conforme á la palabra de Jehová Dios de Israel, la cual había él hablado por su siervo Jonás hijo de Amittai, profeta que fué de Gath-hepher.

For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

Por cuanto Jehová miró la muy amarga aflicción de Israel; que no había guardado ni desamparado, ni quien diese ayuda á Israel;

And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

Y Jehová no había determinado raer el nombre de Israel de debajo del cielo: por tanto, los salvó por mano de Jeroboam hijo de Joas.

Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

Y lo demás de los hechos de Jeroboam, y todas las cosas que hizo, y su valentía, y todas las guerras que hizo, y cómo restituyó á Judá en Israel á Damasco y á Hamath, ¿no está escrito en el libro de las crónicas de los reyes de Israel?

And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.

Y durmió Jeroboam con sus padres, los reyes de Israel, y reinó en su lugar Zachârías su hijo.

2nd Kings 15 - 2 Reyes 15


2nd Kings Chapter 15 King James Bible - 2 Reyes Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 14
2 Reyes 14

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 15

In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

En el año veintisiete de Jeroboam, rey de Israel, comenzó á reinar Azarías hijo de Amasías rey de Judá.

Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.

Cuando comenzó á reinar era de dieciséis años, y cincuenta y dos años reinó en Jerusalem; el nombre de su madre fué Jecolía, de Jerusalem.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;

E hizo lo recto en ojos de Jehová, conforme á todas las cosas que su padre Amasías había hecho.

Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

Con todo eso los altos no se quitaron; que el pueblo sacrificaba aún y quemaba perfumes en los altos.

And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.

Mas Jehová hirió al rey con lepra, y fué leproso hasta el día de su muerte, y habitó en casa separada, y Jotham hijo del rey tenía el cargo del palacio, gobernando al pueblo de la tierra.

And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Azarías, y todas las cosas que hizo, ¿no está escrito en el libro de las crónicas de los reyes de Judá?

So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

Y durmió Azarías con sus padres, y sepultáronlo con sus padres en la ciudad de David: y reinó en su lugar Jotham su hijo.

In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

En el año treinta y ocho de Azarías rey de Judá, reinó Zachârías hijo de Jeroboam sobre Israel seis meses.

And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

E hizo lo malo en ojos de Jehová, como habían hecho sus padres: no se apartó de los pecados de Jeroboam hijo de Nabat, el que hizo pecar á Israel.

And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.

Contra él se conjuró Sallum hijo de Jabes, y lo hirió en presencia de su pueblo, y matólo, y reinó en su lugar.

And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

Lo demás de los hechos de Zachârías, he aquí está escrito en el libro de las crónicas de los reyes de Israel.

This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

Y esta fué la palabra de Jehová que había hablado á Jehú, diciendo: Tus hijos hasta la cuarta generación se sentarán en el trono de Israel. Y fué así.

Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.

Sallum hijo de Jabes comenzó á reinar en el año treinta y nueve de Uzzía rey de Judá, y reinó el tiempo de un mes en Samaria;

For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

Pues subió Manahem hijo de Gadi, de Thirsa, y vino á Samaria, é hirió á Sallum hijo de Jabes en Samaria, y matólo, y reinó en su lugar.

And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

Lo demás de los hechos de Sallum, y su conjuración con que conspiró, he aquí está escrito en el libro de las crónicas de los reyes de Israel.

Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

Entonces hirió Manahem á Tiphsa, y á todos los que estaban en ella, y también sus términos desde Thirsa; é hirióla porque no le habían abierto; y abrió á todas sus preñadas.

In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

En el año treinta y nueve de Azarías rey de Judá, reinó Manahem hijo de Gadi sobre Israel diez años, en Samaria.

And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

E hizo lo malo en ojos de Jehová: no se apartó en todo su tiempo de los pecados de Jeroboam hijo de Nabat, el que hizo pecar á Israel.

And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

Y vino Phul rey de Asiria á la tierra; y dió Manahem á Phul mil talentos de plata porque le ayudara á confirmarse en el reino.

And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

E impuso Manahem este dinero sobre Israel, sobre todos los poderosos y opulentos: de cada uno cincuenta siclos de plata, para dar al rey de Asiria, y el rey de Asiria se volvió, y no se detuvo allí en la tierra.

And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

Lo demás de los hechos de Manahem, y todas las cosas que hizo, ¿no está escrito en el libro de las crónicas de los reyes de Israel?

And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

Y durmió Manahem con sus padres, y reinó en su lugar Pekaía su hijo.

In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

En el año cincuenta de Azarías rey de Judá, reinó Pekaía hijo de Manahem sobre Israel en Samaria, dos años.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

E hizo lo malo en ojos de Jehová: no se apartó de los pecados de Jeroboam hijo de Nabat, el que hizo pecar á Israel.

But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

Y conspiró contra él Peka hijo de Remalías, capitán suyo, é hiriólo en Samaria, en el palacio de la casa real, en compañía de Argob y de Ariph, y con cincuenta hombres de los hijos de los Galaaditas; y matólo, y reinó en su lugar.

And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Lo demás de los hechos de Pekaía, y todas las cosas que hizo, he aquí está escrito en el libro de las crónicas de los reyes de Israel.

In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

En el año cincuenta y dos de Azarías rey de Judá, reinó Peka hijo de Remalías sobre Israel en Samaria; y reinó veinte años.

And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

E hizo lo malo en ojos de Jehová; no se apartó de los pecados de Jeroboam hijo de Nabat, el que hizo pecar á Israel.

In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.

En los días de Peka rey de Israel, vino Tiglath-pileser rey de los Asirios, y tomó á Ahión, Abel-beth-maachâ, y Janoa, y Cedes, y Asor, y Galaad, y Galilea, y toda la tierra de Nephtalí; y trasportólos á Asiria.

And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.

Y Oseas hijo de Ela hizo conjuración contra Peka hijo de Remalías, é hiriólo, y matólo, y reinó en su lugar, á los veinte años de Jotham hijo de Uzzía.

And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

Lo demás de los hechos de Peka, y todo lo que hizo, he aquí está escrito en el libro de las crónicas de los reyes de Israel.

In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.

En el segundo año de Peka hijo de Remalías rey de Israel, comenzó á reinar Jotham hijo de Uzzía rey de Judá.

Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.

Cuando comenzó á reinar era de veinticinco años, y reinó dieciséis años en Jerusalem. El nombre de su madre fué Jerusa hija de Sadoc.

And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.

Y él hizo lo recto en ojos de Jehová; hizo conforme á todas las cosas que había hecho su padre Uzzía.

Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.

Con todo eso los altos no fueron quitados; que el pueblo sacrificaba aún, y quemaba perfumes en los altos. Edificó él la puerta más alta de la casa de Jehová.

Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Jotham, y todas las cosas que hizo, ¿no está escrito en el libro de las crónicas de los reyes de Judá?

In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.

En aquel tiempo comenzó Jehová á enviar contra Judá á Resín rey de Siria, y á Peka hijo de Remalías.

And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.

Y durmió Jotham con sus padres, y fué sepultado con sus padres en la ciudad de David su padre: y reinó en su lugar Achâz su hijo.

2nd Kings 16 - 2 Reyes 16


2nd Kings Chapter 16 King James Bible - 2 Reyes Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 15
2 Reyes 15

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 16

In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.

En el año diecisiete de Peka hijo de Remalías, comenzó á reinar Achâz hijo de Jotham rey de Judá.

Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.

Cuando comenzó á reinar Achâz, era de veinte años, y reinó en Jerusalem dieciséis años: y no hizo lo recto en ojos de Jehová su Dios, como David su padre;

But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.

Antes anduvo en el camino de los reyes de Israel, y aun hizo pasar por el fuego á su hijo, según las abominaciones de las gentes que Jehová echó de delante de los hijos de Israel.

And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

Asimismo sacrificó, y quemó perfumes en los altos, y sobre los collados, y debajo de todo árbol umbroso.

Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

Entonces Resín rey de Siria, y Peka hijo de Remalías rey de Israel, subieron á Jerusalem para hacer guerra, y cercar á Achâz; mas no pudieron tomarla.

At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

En aquel tiempo Resín rey de Siria restituyó Elath á Siria, y echó á los Judíos de Elath; y los Siros vinieron á Elath, y habitaron allí hasta hoy.

So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

Entonces Achâz envió embajadores á Tiglath-pileser rey de Asiria, diciendo: Yo soy tu siervo y tu hijo: sube, y defiéndeme de mano del rey de Siria, y de mano del rey de Israel, que se han levantado contra mí.

And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.

Y tomando Achâz la plata y el oro que se halló en la casa de Jehová, y en los tesoros de la casa real, envió al rey de Asiria un presente.

And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

Y atendióle el rey de Asiria; pues subió el rey de Asiria contra Damasco, y tomóla, y trasportó los moradores á Kir, y mató á Resín.

And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

Y fué el rey Achâz á encontrar á Tiglath-pileser rey de Asiria en Damasco; y visto que hubo el rey Achâz el altar que estaba en Damasco, envió á Urías sacerdote el diseño y la descripción del altar, conforme á toda su hechura.

And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

Y Urías el sacerdote edificó el altar; conforme á todo lo que el rey Achâz había enviado de Damasco, así lo hizo el sacerdote Urías, entre tanto que el rey Achâz venía de Damasco.

And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

Y luego que vino el rey de Damasco, y hubo visto el altar, acercóse el rey á él, y sacrificó en él;

And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

Y encendió su holocausto, y su presente, y derramó sus libaciones, y esparció la sangre de sus pacíficos junto al altar.

And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.

Y el altar de bronce que estaba delante de Jehová, hízolo acercar delante de la frontera de la casa, entre el altar y el templo de Jehová, y púsolo al lado del altar hacia el aquilón.

And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.

Y mandó el rey Achâz al sacerdote Urías, diciendo: En el gran altar encenderás el holocausto de la mañana y el presente de la tarde, y el holocausto del rey y su presente, y asimismo el holocausto de todo el pueblo de la tierra y su presente y sus libaciones: y esparcirás sobre él toda la sangre de holocausto, y toda la sangre de sacrificio: y el altar de bronce será mío para preguntar en él.

Thus did Urijah the priest, according to all that king Ahaz commanded.

E hizo el sacerdote Urías conforme á todas las cosas que el rey Achâz le mandó.

And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.

Y cortó el rey Achâz las cintas de las basas, y quitóles las fuentes; quitó también el mar de sobre los bueyes de bronce que estaban debajo de él, y púsolo sobre el solado de piedra.

And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.

Asimismo la tienda del sábado que habían edificado en la casa, y el pasadizo de afuera del rey, mudólos del templo de Jehová, por causa del rey de Asiria.

Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Achâz que puso por obra, ¿no está todo escrito en el libro de las crónicas de los reyes de Judá?

And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.

Y durmió el rey Achâz con sus padres y fué sepultado con sus padres en la ciudad de David: y reinó en su lugar Ezechîas su hijo.

2nd Kings 17 - 2 Reyes 17


2nd Kings Chapter 17 King James Bible - 2 Reyes Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 16
2 Reyes 16

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 17

In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

En el año duodécimo de Achâz rey de Judá, comenzó á reinar Oseas hijo de Ela en Samaria sobre Israel; y reinó nueve años.

And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.

E hizo lo malo en ojos de Jehová, aunque no como los reyes de Israel que antes de él habían sido.

Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

Contra éste subió Salmanasar rey de los Asirios; y Oseas fué hecho su siervo, y pagábale tributo.

And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

Mas el rey de Asiria halló que Oseas hacía conjuración: porque había enviado embajadores á So, rey de Egipto, y no pagaba tributo al rey de Asiria, como cada año: por lo que el rey de Asiria le detuvo, y le aprisionó en la casa de la cárcel.

Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.

Y el rey de Asiria partió contra todo el país, y subió contra Samaria, y estuvo sobre ella tres años.

In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

En el año nueve de Oseas tomó el rey de Asiria á Samaria, y trasportó á Israel á Asiria, y púsolos en Hala, y en Habor, junto al río de Gozán, y en las ciudades de los Medos.

For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

Porque como los hijos de Israel pecasen contra Jehová su Dios, que los sacó de tierra de Egipto de bajo la mano de Faraón rey de Egipto, y temiesen á dioses ajenos,

And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.

Y anduviesen en los estatutos de las gentes que Jehová había lanzado delante de los hijos de Israel, y en los de los reyes de Israel, que hicieron;

And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

Y como los hijos de Israel paliasen cosas no rectas contra Jehová su Dios, edificándose altos en todas sus ciudades, desde las torres de las atalayas hasta las ciudades fuertes,

And they set them up images and groves in every high hill, and under every green tree:

Y se levantasen estatuas y bosques en todo collado alto, y debajo de todo árbol umbroso,

And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:

Y quemasen allí perfumes en todos los altos, á la manera de las gentes que había Jehová traspuesto delante de ellos, é hiciesen cosas muy malas para provocar á ira á Jehová,

For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.

Pues servían á los ídolos, de los cuales Jehová les había dicho: Vosotros no habéis de hacer esto;

Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

Jehová protestaba entonces contra Israel y contra Judá, por mano de todos los profetas, y de todos los videntes, diciendo: Volveos de vuestros malos caminos, y guardad mis mandamientos y mis ordenanzas, conforme á todas las leyes que yo prescribí á vuestros padres, y que os he enviado por mano de mis siervos los profetas.

Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.

Mas ellos no obedecieron, antes endurecieron su cerviz, como la cerviz de sus padres, los cuales no creyeron en Jehová su Dios.

And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.

Y desecharon sus estatutos, y su pacto que él había concertado con sus padres, y sus testimonios que él había protestado contra ellos; y siguieron la vanidad, y se hicieron vanos, y fueron en pos de las gentes que estaban alrededor de ellos, de las cuales les había Jehová mandado que no hiciesen á la manera de ellas:

And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.

Y dejaron todos los mandamientos de Jehová su Dios, é hiciéronse vaciadizos dos becerros, y también bosques, y adoraron á todo el ejército del cielo, y sirvieron á Baal:

And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.

E hicieron pasar á sus hijos y á sus hijas por fuego; y diéronse á adivinaciones y agüeros, y entregáronse á hacer lo malo en ojos de Jehová, provocándole á ira.

Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.

Jehová por tanto se airó en gran manera contra Israel, y quitólos de delante de su rostro; que no quedó sino sólo la tribu de Judá.

Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.

Mas ni aun Judá guardó los mandamientos de Jehová su Dios; antes anduvieron en los estatutos de Israel, los cuales habían ellos hecho.

And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

Y desechó Jehová toda la simiente de Israel, y afligiólos, y entrególos en manos de saqueadores, hasta echarlos de su presencia.

For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.

Porque cortó á Israel de la casa de David, y ellos se hicieron rey á Jeroboam hijo de Nabat; y Jeroboam rempujó á Israel de en pos de Jehová, é hízoles cometer gran pecado.

For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

Y los hijos de Israel anduvieron en todos los pecados de Jeroboam que él hizo, sin apartarse de ellos;

Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

Hasta tanto que Jehová quitó á Israel de delante de su rostro, como lo había él dicho por mano de todos los profetas sus siervos: é Israel fué trasportado de su tierra á Asiria, hasta hoy.

And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

Y trajo el rey de Asiria gente de Babilonia, y de Cutha, y de Ava, y de Hamath, y de Sepharvaim, y púsolos en las ciudades de Samaria, en lugar de los hijos de Israel; y poseyeron á Samaria, y habitaron en sus ciudades.

And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.

Y aconteció al principio, cuando comenzaron á habitar allí, que no temiendo ellos á Jehová, envió Jehová contra ellos leones que los mataban.

Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

Entonces dijeron ellos al rey de Asiria: Las gentes que tú traspasaste y pusiste en las ciudades de Samaria, no saben la costumbre del Dios de aquella tierra, y él ha echado leones en ellos, y he aquí los matan, porque no saben la costumbre del Dios de la tierra.

Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

Y el rey de Asiria mandó, diciendo: Llevad allí á alguno de los sacerdote que trajisteis de allá, y vayan y habiten allí, y enséñenles la costumbre del Dios del país.

Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.

Y vino uno de los sacerdotes que habían trasportado de Samaria, y habitó en Beth-el, y enseñóles cómo habían de temer á Jehová.

Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.

Mas cada nación se hizo sus dioses, y pusiéronlos en los templos de los altos que habían hecho los de Samaria; cada nación en su ciudad donde habitaba.

And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

Los de Babilonia hicieron á Succoth-benoth, y los de Cutha hicieron á Nergal, y los de Hamath hicieron á Asima;

And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

Los Heveos hicieron á Nibhaz y á Tharthac; y los de Sepharvaim quemaban sus hijos al fuego á Adra-melech y á Anamelech, dioses de Sepharvaim.

So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

Y temían á Jehová; é hicieron del pueblo bajo sacerdotes de los altos, quienes sacrificaban para ellos en los templos de los altos.

They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.

Temían á Jehová, y honraban á sus dioses, según la costumbre de las gentes de donde habían sido trasladados.

Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;

Hasta hoy hacen como primero; que ni temen á Jehová, ni guardan sus estatutos, ni sus ordenanzas, ni hacen según la ley y los mandamientos que prescribió Jehová á los hijos de Jacob, al cual puso el nombre de Israel;

With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

Con los cuales había Jehová hecho pacto, y les mandó, diciendo: No temeréis á otros dioses, ni los adoraréis, ni les serviréis, ni les sacrificaréis:

But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

Mas á Jehová, que os sacó de tierra de Egipto con grande poder y brazo extendido, á éste temeréis, y á éste adoraréis, y á éste haréis sacrificio.

And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

Los estatutos y derechos y ley y mandamientos que os dió por escrito, cuidaréis siempre de ponerlos por obra, y no temeréis dioses ajenos.

And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.

Y no olvidaréis el pacto que hice con vosotros; ni temeréis dioses ajenos:

But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.

Mas temed á Jehová vuestro Dios, y él os librará de mano de todos vuestros enemigos.

Howbeit they did not hearken, but they did after their former manner.

Empero ellos no escucharon; antes hicieron según su costumbre antigua.

So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.

Así temieron á Jehová aquellas gentes, y juntamente sirvieron á sus ídolos: y también sus hijos y sus nietos, según que hicieron sus padres, así hacen hasta hoy.

2nd Kings 18 - 2 Reyes 18


2nd Kings Chapter 18 King James Bible - 2 Reyes Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 17
2 Reyes 17

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 18

Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.

En el tercer año de Oseas hijo de Ela rey de Israel, comenzó á reinar Ezechîas hijo de Achâz rey de Judá.

Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.

Cuando comenzó á reinar era de venticinco años, y reinó en Jerusalem veintinueve años. El nombre de su madre fué Abi hija de Zachârías.

And he did that which was right in the sight of the LORD, according to all that David his father did.

Hizo lo recto en ojos de Jehová, conforme á todas las cosas que había hecho David su padre.

He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

El quitó los altos, y quebró las imágenes, y taló los bosques, é hizo pedazos la serpiente de bronce que había hecho Moisés, porque hasta entonces le quemaban perfumes los hijos de Israel; y llamóle por nombre Nehustán.

He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

En Jehová Dios de Israel puso su esperanza: después ni antes de él no hubo otro como él en todos los reyes de Judá.

For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.

Porque se llegó á Jehová, y no se apartó de él, sino que guardó los mandamientos que Jehová prescribió á Moisés.

And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

Y Jehová fué con él; y en todas las cosas á que salía prosperaba. El se rebeló contra el rey de Asiria, y no le sirvió.

He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

Hirió también á los Filisteos hasta Gaza y sus términos, desde las torres de las atalayas hasta la ciudad fortalecida.

And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

En el cuarto año del rey Ezechîas, que era el año séptimo de Oseas hijo de Ela rey de Israel, subió Salmanasar rey de los Asirios contra Samaria, y cercóla.

And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

Y tomáronla al cabo de tres años: esto es, en el sexto año de Ezechîas, el cual era el año nono de Oseas rey de Israel, fué Samaria tomada.

And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

Y el rey de Asiria traspuso á Israel á Asiria, y púsolos en Hala, y en Habor, junto al río de Gozán, y en las ciudades de los Medos:

Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.

Por cuanto no habían atendido la voz de Jehová su Dios, antes habían quebrantado su pacto; y todas las cosas que Moisés siervo de Jehová había mandado, ni las habían escuchado, ni puesto por obra.

Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

Y á los catorce años del rey Ezechîas, subió Sennachêrib rey de Asiria contra todas las ciudades fuertes de Judá, y tomólas.

And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

Entonces Ezechîas rey de Judá envió á decir al rey de Asiria en Lachîs: Yo he pecado: vuélvete de mí, y llevaré todo lo que me impusieres. Y el rey de Asiria impuso á Ezechîas rey de Judá trescientos talentos de plata, y treinta talentos de oro.

And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.

Dió por tanto Ezechîas toda la plata que fué hallada en la casa de Jehová, y en los tesoros de la casa real.

At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

Entonces descompuso Ezechîas las puertas del templo de Jehová, y los quiciales que el mismo rey Ezechîas había cubierto de oro, y diólo al rey de Asiria.

And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.

Después el rey de Asiria envió al rey Ezechîas, desde Lachîs contra Jerusalem, á Thartán y á Rabsaris y á Rabsaces, con un grande ejército: y subieron, y vinieron á Jerusalem. Y habiendo subido, vinieron y pararon junto al conducto del estanque de arriba, que es en el camino de la heredad del batanero.

And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

Llamaron luego al rey, y salió á ellos Eliacim hijo de Hilcías, que era mayordomo, y Sebna escriba, y Joah hijo de Asaph, canciller.

And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

Y díjoles Rabsaces: Decid ahora á Ezechîas: Así dice el gran rey de Asiria: ¿Qué confianza es esta en que tú estás?

Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

Dices, (por cierto palabras de labios): Consejo tengo y esfuerzo para la guerra. Mas ¿en qué confías, que te has rebelado contra mí?

Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

He aquí tú confías ahora en este bordón de caña cascada, en Egipto, en el que si alguno se apoyare, entrarále por la mano, y se le pasará. Tal es Faraón rey de Egipto, para todos los que en él confían.

But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

Y si me decís: Nosotros confiamos en Jehová nuestro Dios: ¿no es aquél cuyos altos y altares ha quitado Ezechîas, y ha dicho á Judá y á Jerusalem: Delante de este altar adoraréis en Jerusalem?

Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

Por tanto, ahora yo te ruego que des rehenes á mi señor, el rey de Asiria, y yo te daré dos mil caballos, si tú pudieres dar jinetes para ellos.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

¿Cómo pues harás volver el rostro de un capitán el menor de los siervos de mi señor, aunque estés confiado en Egipto por sus carros y su gente de á caballo?

Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.

Además, ¿he venido yo ahora sin Jehová á este lugar, para destruirlo? Jehová me ha dicho: Sube á esta tierra, y destrúyela.

Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.

Entonces dijo Eliacim hijo de Hilcías, y Sebna y Joah, á Rabsaces: Ruégote que hables á tus siervos siriaco, porque nosotros lo entendemos, y no hables con nosotros judaico á oídos del pueblo que está sobre el muro.

But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

Y Rabsaces les dijo: ¿Hame enviado mi señor á ti y á tu señor para decir estas palabras, y no antes á los hombres que están sobre el muro, para comer su estiércol, y beber el agua de sus pies con vosotros?

Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:

Paróse luego Rabsaces, y clamó á gran voz en judaico, y habló, diciendo: Oid la palabra del gran rey, el rey de Asiria.

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

Así ha dicho el rey: No os engañe Ezechîas, porque no os podrá librar de mi mano.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

Y no os haga Ezechîas confiar en Jehová, diciendo: De cierto nos librará Jehová, y esta ciudad no será entregada en mano del rey de Asiria.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

No oigáis á Ezechîas, porque así dice el rey de Asiria: Haced conmigo paz, y salid á mí, y cada uno comerá de su vid, y de su higuera, y cada uno beberá las aguas de su pozo;

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.

Hasta que yo venga, y os lleve á una tierra como la vuestra, tierra de grano y de vino, tierra de pan y de viñas, tierra de olivas, de aceite, y de miel; y viviréis, y no moriréis. No oigáis á Ezechîas, porque os engaña cuando dice: Jehová nos librará.

Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

¿Acaso alguno de los dioses de las gentes ha librado su tierra de la mano del rey de Asiria?

Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

¿Dónde está el dios de Hamath, y de Arphad? ¿dónde el dios de Sepharvaim, de Hena, y de Hiva? ¿pudieron éstos librar á Samaria de mi mano?

Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?

¿Qué dios de todos los dioses de las provincias ha librado á su provincia de mi mano, para que libre Jehová de mi mano á Jerusalem?

But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Y el pueblo calló, que no le respondieron palabra: porque había mandamiento del rey, el cual había dicho: No le respondáis.

Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Entonces Eliacim hijo de Hilcías, que era mayordomo, y Sebna el escriba, y Joah hijo de Asaph, canciller, vinieron á Ezechîas, rotos sus vestidos, y recitáronle las palabras de Rabsaces.

2nd Kings 19 - 2 Reyes 19


2nd Kings Chapter 19 King James Bible - 2 Reyes Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 18
2 Reyes 18

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 19

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

Y Como el rey Ezechîas lo oyó, rasgó sus vestidos, y cubrióse de saco, y entróse en la casa de Jehová.

And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

Y envió á Eliacim el mayordomo, y á Sebna escriba, y á los ancianos de los sacerdotes, vestidos de sacos á Isaías profeta hijo de Amós,

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth.

Que le dijesen: Así ha dicho Ezechîas: Este día es día de angustia, y de reprensión, y de blasfemia; porque los hijos han venido hasta la rotura, y la que pare no tiene fuerzas.

It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.

Quizá oirá Jehová tu Dios todas las palabras de Rabsaces, al cual el rey de los Asirios su señor ha enviado para injuriar al Dios vivo, y á vituperar con palabras, las cuales Jehová tu Dios ha oído: por tanto, eleva oración por las reliquias que aun se hallan.

So the servants of king Hezekiah came to Isaiah.

Vinieron pues los siervos del rey Ezechîas á Isaías.

And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

E Isaías les respondió: Así diréis á vuestro señor: Así ha dicho Jehová; No temas por las palabras que has oído, con las cuales me han blasfemado los siervos del rey de Asiria.

Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

He aquí pondré yo en él un espíritu, y oirá rumor, y volveráse á su tierra: y yo haré que en su tierra caiga á cuchillo.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Y regresando Rabsaces, halló al rey de Asiria combatiendo á Libna; porque había oído que se había partido de Lachîs.

And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

Y oyó decir de Thiraca rey de Ethiopía: He aquí es salido para hacerte guerra. Entonces volvió él, y envió embajadores á Ezechîas, diciendo:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

Así diréis á Ezechîas rey de Judá: No te engañe tu Dios en quien tú confías, para decir: Jerusalem no será entregada en mano del rey de Asiria.

Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

He aquí tú has oído lo que han hecho los reyes de Asiria á todas las tierras, destruyéndolas; ¿y has tú de escapar?

Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

¿Libráronlas los dioses de las gentes, que mis padres destruyeron, es á saber, Gozán, y Harán, y Reseph, y los hijos de Edén que estaban en Thalasar?

Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

¿Dónde está el rey de Hamath, el rey de Arphad, el rey de la ciudad de Sepharvaim, de Hena, y de Hiva?

And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.

Y tomó Ezechîas las letras de mano de los embajadores; y después que las hubo leído, subió á la casa de Jehová, y extendiólas Ezechîas delante de Jehová.

And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.

Y oró Ezechîas delante de Jehová, diciendo: Jehová Dios de Israel, que habitas entre los querubines, tú solo eres Dios de todos los reinos de la tierra; tú hiciste el cielo y la tierra.

LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

Inclina, oh Jehová, tu oído, y oye; abre, oh Jehová, tus ojos, y mira: y oye las palabras de Sennachêrib, que ha enviado á blasfemar al Dios viviente.

Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,

Es verdad, oh Jehová, que los reyes de Asiria han destruído las gentes y sus tierras;

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

Y que pusieron en el fuego á sus dioses, por cuanto ellos no eran dioses, sino obra de manos de hombres, madera ó piedra, y así los destruyeron.

Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.

Ahora pues, oh Jehová Dios nuestro, sálvanos, te suplico, de su mano, para que sepan todos los reinos de la tierra que tú solo, Jehová, eres Dios.

Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.

Entonces Isaías hijo de Amós envió á decir á Ezechîas: Así ha dicho Jehová, Dios de Israel: Lo que me rogaste acerca de Sennachêrib rey de Asiria, he oído.

This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Esta es la palabra que Jehová ha hablado contra él: Hate menospreciado, hate escarnecido la virgen hija de Sión; ha movido su cabeza detrás de ti la hija de Jerusalem.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

¿A quién has injuriado y á quién has blasfemado? ¿y contra quién has hablado alto, y has alzado en alto tus ojos? Contra el Santo de Israel.

By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

Por mano de tus mensajeros has proferido injuria contra el Señor, y has dicho: Con la multitud de mis carros he subido á las cumbres de los montes, á las cuestas del Líbano; y cortaré sus altos cedros, sus hayas escogidas; y entraré á la morada de su término, al monte de su Carmel.

I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

Yo he cavado y bebido las aguas ajenas, y he secado con las plantas de mis pies todos los ríos de lugares bloqueados.

Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

¿Nunca has oído que mucho tiempo ha yo lo hice, y de días antiguos lo he formado? Y ahora lo he hecho venir, y fué para desolación de ciudades fuertes en montones de ruinas.

Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

Y sus moradores, cortos de manos, quebrantados y confusos, fueron cual hierba del campo, como legumbre verde, y heno de los tejados, que antes que venga á madurez es seco.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Yo he sabido tu asentarte, tu salir y tu entrar, y tu furor contra mí.

Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Por cuanto te has airado contra mí, y tu estruendo ha subido á mis oídos, yo por tanto pondré mi anzuelo en tus narices, y mi bocado en tus labios, y te haré volver por el camino por donde viniste.

And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

Y esto te será por señal Ezechîas: Este año comerás lo que nacerá de suyo, y el segundo año lo que nacerá de suyo; y el tercer año haréis sementera, y segaréis, y plantaréis viñas, y comeréis el fruto de ellas.

And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

Y lo que hubiere escapado, lo que habrá quedado de la casa de Judá, tornará á echar raíz abajo, y hará fruto arriba.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Porque saldrán de Jerusalem reliquias, y los que escaparán, del monte de Sión: el celo de Jehová de los ejércitos hará esto.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

Por tanto, Jehová dice así del rey de Asiria: No entrará en esta ciudad, ni echará saeta en ella; ni vendrá delante de ella escudo, ni será echado contra ella baluarte.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Por el camino que vino se volverá, y no entrará en esta ciudad, dice Jehová.

For I will defend this city, to save it, for mine own sake, and for my servant David's sake.

Porque yo ampararé á esta ciudad para salvarla, por amor de mí, y por amor de David mi siervo.

And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Y aconteció que la misma noche salió el ángel de Jehová, é hirió en el campo de los Asirios ciento ochenta y cinco mil; y como se levantaron por la mañana, he aquí los cuerpos de los muertos.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Entonces Sennachêrib, rey de Asiria se partió, y se fué y tornó á Nínive, donde se estuvo.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.

Y aconteció que, estando él adorando en el templo de Nisroch su dios, Adramelech y Saresar sus hijos lo hirieron á cuchillo; y huyéronse á tierra de Ararat. Y reinó en su lugar Esar-hadón su hijo.

2nd Kings 20 - 2 Reyes 20


2nd Kings Chapter 20 King James Bible - 2 Reyes Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 19
2 Reyes 19

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 20

In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.

En aquellos días cayó Ezechîas enfermo de muerte, y vino á él Isaías profeta hijo de Amós, y díjole: Jehová dice así: Dispón de tu casa, porque has de morir, y no vivirás.

Then he turned his face to the wall, and prayed unto the LORD, saying,

Entonces volvió él su rostro á la pared, y oró á Jehová, y dijo:

I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

Ruégote, oh Jehová, ruégote hagas memoria de que he andado delante de ti en verdad é íntegro corazón, y que he hecho las cosas que te agradan. Y lloró Ezechîas con gran lloro.

And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,

Y antes que Isaías saliese hasta la mitad del patio, fué palabra de Jehová á Isaías, diciendo:

Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.

Vuelve, y di á Ezechîas, príncipe de mi pueblo: Así dice Jehová, el Dios de David tu padre: Yo he oído tu oración, y he visto tus lágrimas: he aquí yo te sano; al tercer día subirás á la casa de Jehová.

And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.

Y añadiré á tus días quince años, y te libraré á ti y á esta ciudad de mano del rey de Asiria; y ampararé esta ciudad por amor de mí, y por amor de David mi siervo.

And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

Y dijo Isaías: Tomad masa de higos. Y tomándola, pusieron sobre la llaga, y sanó.

And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?

Y Ezechîas había dicho á Isaías: ¿Qué señal tendré de que Jehová me sanará, y que subiré á la casa de Jehová al tercer día?

And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?

Y respondió Isaías: Esta señal tendrás de Jehová, de que hará Jehová esto que ha dicho: ¿Avanzará la sombra diez grados, ó retrocederá diez grados?

And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

Y Ezechîas respondió: Fácil cosa es que la sombra decline diez grados: pero, que la sombra vuelva atrás diez grados.

And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

Entonces el profeta Isaías clamó á Jehová; é hizo volver la sombra por los grados que había descendido en el reloj de Achâz, diez grados atrás.

At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

En aquel tiempo Berodach-baladán hijo de Baladán, rey de Babilonia, envió letras y presentes á Ezechîas, porque había oído que Ezechîas había caído enfermo.

And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

Y Ezechîas los oyó, y mostróles toda la casa de las cosas preciosas, plata, oro, y especiería, y preciosos ungüentos; y la casa de sus armas, y todo lo que había en sus tesoros: ninguna cosa quedó que Ezechîas no les mostrase, así en su casa como en todo su señorío.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

Entonces el profeta Isaías vino al rey Ezechîas, y díjole: ¿Qué dijeron aquellos varones, y de dónde vinieron á ti? Y Ezechîas le respondió: De lejanas tierras han venido, de Babilonia.

And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

Y él le volvió á decir: ¿Qué vieron en tu casa? Y Ezechîas respondió: Vieron todo lo que había en mi casa; nada quedó en mis tesoros que no les mostrase.

And Isaiah said unto Hezekiah, Hear the word of the LORD.

Entonces Isaías dijo á Ezechîas: Oye palabra de Jehová:

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.

He aquí vienen días, en que todo lo que está en tu casa, y todo lo que tus padres han atesorado hasta hoy, será llevado á Babilonia, sin quedar nada, dijo Jehová.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

Y de tus hijos que saldrán de ti, que habrás engendrado, tomarán; y serán eunucos en el palacio del rey de Babilonia.

Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

Entonces Ezechîas dijo á Isaías: La palabra de Jehová que has hablado, es buena. Después dijo: ¿Mas no habrá paz y verdad en mis días?

And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Ezechîas, y todo su vigor, y cómo hizo el estanque, y el conducto, y metió las aguas en la ciudad, ¿no está escrito en el libro de las crónicas de los reyes de Judá?

And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.

Y durmió Ezechîas con sus padres, y reinó en su lugar Manasés su hijo.

2nd Kings 21 - 2 Reyes 21


2nd Kings Chapter 21 King James Bible - 2 Reyes Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 20
2 Reyes 20

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 21

Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.

De doce años era Manasés cuando comenzó á reinar, y reinó en Jerusalem cincuenta y cinco años: el nombre de su madre fué Hepsiba.

And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.

E hizo lo malo en ojos de Jehová, según las abominaciones de las gentes que Jehová había echado delante de los hijos de Israel.

For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.

Porque él volvió á edificar los altos que Ezechîas su padre había derribado, y levantó altares á Baal, é hizo bosque, como había hecho Achâb rey de Israel: y adoró á todo el ejército del cielo, y sirvió á aquellas cosas.

And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.

Asimismo edificó altares en la casa de Jehová, de la cual Jehová había dicho: Yo pondré mi nombre en Jerusalem.

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Y edificó altares para todo el ejército del cielo en los dos atrios de la casa de Jehová.

And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.

Y pasó á su hijo por fuego, y miró en tiempos, y fué agorero, é instituyó pythones y adivinos, multiplicando así el hacer lo malo en ojos de Jehová, para provocarlo á ira.

And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

Y puso una entalladura del bosque que él había hecho, en la casa de la cual había Jehová dicho á David y á Salomón su hijo: Yo pondré mi nombre para siempre en esta casa, y en Jerusalem, á la cual escogí de todas las tribus de Israel:

Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

Y no volveré á hacer que el pie de Israel sea movido de la tierra que dí á sus padres, con tal que guarden y hagan conforme á todas las cosas que yo les he mandado, y conforme á toda la ley que mi siervo Moisés les mandó.

But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.

Mas ellos no escucharon; y Manasés los indujo á que hiciesen más mal que las gentes que Jehová destruyó delante de los hijos de Israel.

And the LORD spake by his servants the prophets, saying,

Y habló Jehová por mano de sus siervos los profetas, diciendo:

Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

Por cuanto Manasés rey de Judá ha hecho estas abominaciones, y ha hecho más mal que todo lo que hicieron los Amorrheos que fueron antes de él, y también ha hecho pecar á Judá en sus ídolos;

Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.

Por tanto, así ha dicho Jehová el Dios de Israel: He aquí yo traigo tal mal sobre Jerusalem y sobre Judá, que el que lo oyere, le retiñirán ambos oídos.

And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

Y extenderé sobre Jerusalem el cordel de Samaria, y el plomo de la casa de Achâb: y yo limpiaré á Jerusalem como se limpia una escudilla, que después que la han limpiado, la vuelven sobre su haz.

And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

Y desampararé las reliquias de mi heredad, y entregarlas he en manos de sus enemigos; y serán para saco y para robo á todos sus adversarios;

Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

Por cuanto han hecho lo malo en mis ojos, y me han provocado á ira, desde el día que sus padres salieron de Egipto hasta hoy.

Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.

Fuera de esto, derramó Manasés mucha sangre inocente en gran manera, hasta henchir á Jerusalem de cabo á cabo: además de su pecado con que hizo pecar á Judá, para que hiciese lo malo en ojos de Jehová.

Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Manasés, y todas las cosas que hizo, y su pecado que cometió, ¿no está todo escrito en el libro de las crónicas de los reyes de Judá?

And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

Y durmió Manasés con sus padres, y fué sepultado en el huerto de su casa, en el huerto de Uzza; y reinó en su lugar Amón su hijo.

Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.

De veinte y dos años era Amón cuando comenzó á reinar, y reinó dos años en Jerusalem. El nombre de su madre fué Mesalemeth hija de Harus de Jotba.

And he did that which was evil in the sight of the LORD, as his father Manasseh did.

E hizo lo malo en ojos de Jehová, como había hecho Manasés su padre.

And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

Y anduvo en todos los caminos en que su padre anduvo, y sirvió á las inmundicias á las cuales había servido su padre, y á ellas adoró;

And he forsook the LORD God of his fathers, and walked not in the way of the LORD.

Y dejó á Jehová el Dios de sus padres, y no anduvo en el camino de Jehová.

And the servants of Amon conspired against him, and slew the king in his own house.

Y los siervos de Amón conspiraron contra él, y mataron al rey en su casa.

And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

Entonces el pueblo de la tierra hirió á todos los que habían conspirado contra el rey Amón; y puso el pueblo de la tierra por rey en su lugar á Josías su hijo.

Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Amón, que efectuara, ¿no está todo escrito en el libro de las crónicas de los reyes de Judá?

And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.

Y fué sepultado en su sepulcro en el huerto de Uzza, y reinó en su lugar Josías su hijo.

2nd Kings 22 - 2 Reyes 22


2nd Kings Chapter 22 King James Bible - 2 Reyes Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 21
2 Reyes 21

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 22

Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.

Cuando Josías comenzó á reinar era de ocho años, y reinó en Jerusalem treinta y un años. El nombre de su madre fué Idida hija de Adaía de Boscath.

And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

E hizo lo recto en ojos de Jehová, y anduvo en todo el camino de David su padre, sin apartarse á diestra ni á siniestra.

And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,

Y á los dieciocho años del rey Josías, fué que envió el rey á Saphán hijo de Azalía, hijo de Mesullam, escriba, á la casa de Jehová, diciendo:

Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:

Ve á Hilcías, sumo sacerdote: dile que recoja el dinero que se ha metido en la casa de Jehová, que han juntado del pueblo los guardianes de la puerta,

And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,

Y que lo pongan en manos de los que hacen la obra, que tienen cargo de la casa de Jehová, y que lo entreguen á los que hacen la obra de la casa de Jehová, para reparar las aberturas de la casa:

Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

A los carpinteros, á los maestros y albañiles, para comprar madera y piedra de cantería para reparar la casa;

Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

Y que no se les cuente el dinero cuyo manejo se les confiare, porque ellos proceden con fidelidad.

And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.

Entonces dijo el sumo sacerdote Hilcías á Saphán escriba: El libro de la ley he hallado en la casa de Jehová. E Hilcías dió el libro á Saphán, y leyólo.

And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.

Viniendo luego Saphán escriba al rey, dió al rey la respuesta, y dijo: Tus siervos han juntado el dinero que se halló en el templo, y lo han entregado en poder de los que hacen la obra, que tienen cargo de la casa de Jehová.

And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

Asimismo Saphán escriba declaró al rey, diciendo: Hilcías el sacerdote me ha dado un libro. Y leyólo Saphán delante del rey.

And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.

Y cuando el rey hubo oído las palabras del libro de la ley, rasgó sus vestidos.

And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,

Luego mandó el rey á Hilcías el sacerdote, y á Ahicam hijo de Saphán, y á Achbor hijo de Michâía, y á Saphán escriba, y á Asaía siervo del rey, diciendo:

Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.

Id, y preguntad á Jehová por mí, y por el pueblo, y por todo Judá, acerca de las palabras de este libro que se ha hallado: porque grande ira de Jehová es la que ha sido encendida contra nosotros, por cuanto nuestros padres no escucharon las palabras de este libro, para hacer conforme á todo lo que nos fué escrito.

So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.

Entonces fué Hilcías el sacerdote, y Ahicam y Achbor y Saphán y Asaía, á Hulda profetisa, mujer de Sallum hijo de Ticva hijo de Araas, guarda de las vestiduras, la cual moraba en Jerusalem en la segunda parte de la ciudad, y hablaron con ella.

And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,

Y ella les dijo: Así ha dicho Jehová el Dios de Israel: Decid al varón que os envió á mí:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:

Así dijo Jehová: He aquí yo traigo mal sobre este lugar, y sobre los que en él moran, á saber, todas las palabras del libro que ha leído el rey de Judá:

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

Por cuanto me dejaron á mí, y quemaron perfumes á dioses ajenos, provocándome á ira en toda obra de sus manos; y mi furor se ha encendido contra este lugar, y no se apagará.

But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;

Mas al rey de Judá que os ha enviado para que preguntaseis á Jehová, diréis así: Así ha dicho Jehová el Dios de Israel: Por cuanto oíste las palabras del libro,

Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.

Y tu corazón se enterneció, y te humillaste delante de Jehová, cuando oíste lo que yo he pronunciado contra este lugar y contra sus moradores, que vendrían á ser asolados y malditos, y rasgaste tus vestidos, y lloraste en mi presencia, también yo te he oído, dice Jehová.

Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.

Por tanto, he aquí yo te recogeré con tus padres, y tú serás recogido á tu sepulcro en paz, y no verán tus ojos todo el mal que yo traigo sobre este lugar. Y ellos dieron al rey la respuesta.

2nd Kings 23 - 2 Reyes 23


2nd Kings Chapter 23 King James Bible - 2 Reyes Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 22
2 Reyes 22

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 23

And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

Entonces el rey envió, y juntaron á él todos los ancianos de Judá y de Jerusalem.

And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.

Y subió el rey á la casa de Jehová con todos los varones de Judá, y con todos los moradores de Jerusalem, con los sacerdotes y profetas y con todo el pueblo, desde el más chico hasta el más grande; y leyó, oyéndolo ellos, todas las palabras del libro del pacto que había sido hallado en la casa de Jehová.

And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

Y poniéndose el rey en pie junto á la columna, hizo alianza delante de Jehová, de que irían en pos de Jehová, y guardarían sus mandamientos, y sus testimonios, y sus estatutos, con todo el corazón y con toda el alma, y que cumplirían las palabras de la alianza que estaban escritas en aquel libro. Y todo el pueblo confirmó el pacto.

And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.

Entonces mandó el rey al sumo sacerdote Hilcías, y á los sacerdotes de segundo orden, y á los guardianes de la puerta, que sacasen del templo de Jehová todos los vasos que habían sido hechos para Baal, y para el bosque, y para toda la milicia del cielo; y quemólos fuera de Jerusalem en el campo de Cedrón, é hizo llevar las cenizas de ellos á Beth-el.

And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

Y quitó á los Camoreos, que habían puesto los reyes de Judá para que quemasen perfumes en los altos en las ciudades de Judá, y en los alrededores de Jerusalem; y asimismo á los que quemaban perfumes á Baal, al sol y á la luna, y á los signos, y á todo el ejército del cielo.

And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

Hizo también sacar el bosque fuera de la casa de Jehová, fuera de Jerusalem, al torrente de Cedrón, y quemólo en el torrente de Cedrón, y tornólo en polvo, y echó el polvo de él sobre los sepulcros de los hijos del pueblo.

And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.

Además derribó las casas de los sodomitas que estaban en la casa de Jehová, en las cuales tejían las mujeres pabellones para el bosque.

And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.

E hizo venir todos los sacerdotes de las ciudades de Judá, y profanó los altos donde los sacerdotes quemaban perfumes, desde Gabaa hasta Beer-seba; y derribó los altares de las puertas que estaban á la entrada de la puerta de Josué, gobernador de la ciudad, que estaban á la mano izquierda, á la puerta de la ciudad.

Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.

Empero los sacerdotes de los altos no subían al altar de Jehová en Jerusalem, mas comían panes sin levadura entre sus hermanos.

And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.

Asimismo profanó á Topheth, que está en el valle del hijo de Hinnom, porque ninguno pasase su hijo ó su hija por fuego á Moloch.

And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

Quitó también los caballos que los reyes de Judá habían dedicado al sol á la entrada del templo de Jehová, junto á la cámara de Nathan-melech eunuco, el cual tenía cargo de los ejidos; y quemó al fuego los carros del sol.

And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

Derribó además el rey los altares que estaban sobre la techumbre de la sala de Achâz, que los reyes de Judá habían hecho, y los altares que había hecho Manasés en los dos atrios de la casa de Jehová; y de allí corrió y arrojó el polvo en el torrente de Cedrón.

And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

Asimismo profanó el rey los altos que estaban delante de Jerusalem, á la mano derecha del monte de la destrucción, los cuales Salomón rey de Israel había edificado á Astharoth, abominación de los Sidonios, y á Chêmos abominación de Moab, y á Milcom abominación de los hijos de Ammón.

And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.

Y quebró las estatuas, y taló los bosques, é hinchió el lugar de ellos de huesos de hombres.

Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.

Igualmente el altar que estaba en Beth-el, y el alto que había hecho Jeroboam hijo de Nabat, el que hizo pecar á Israel, aquel altar y el alto destruyó; y quemó el alto, y lo tornó en polvo, y puso fuego al bosque.

And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.

Y volvióse Josías, y viendo los sepulcros que estaban allí en el monte, envió y sacó los huesos de los sepulcros, y quemólos sobre el altar para contaminarlo, conforme á la palabra de Jehová que había profetizado el varón de Dios, el cual había anunciado estos negocios.

Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.

Y después dijo: ¿Qué título es este que veo? Y los de la ciudad le respondieron: Este es el sepulcro del varón de Dios que vino de Judá, y profetizó estas cosas que tú has hecho sobre el altar de Beth-el.

And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

Y él dijo: Dedjadlo; ninguno mueva sus huesos: y así fueron preservados sus huesos, y los huesos del profeta que había venido de Samaria.

And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.

Y todas las casas de los altos que estaban en las ciudades de Samaria, las cuales habían hecho los reyes de Israel para provocar á ira, quitólas también Josías, é hizo de ellas como había hecho en Beth-el.

And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.

Mató además sobre los altares á todos los sacerdotes de los altos que allí estaban, y quemó sobre ellos huesos de hombres, y volvióse á Jerusalem.

And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.

Entonces mandó el rey á todo el pueblo, diciendo: Haced la pascua á Jehová vuestro Dios, conforme á lo que está escrito en el libro de esta alianza.

Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

No fué hecha tal pascua desde los tiempos de los jueces que gobernaron á Israel, ni en todos los tiempos de los reyes de Israel, y de los reyes de Judá.

But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.

A los diez y ocho años del rey Josías fué hecha aquella pascua á Jehová en Jerusalem.

Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.

Asimismo barrió Josías los pythones, adivinos, y terapheos, y todas las abominaciones que se veían en la tierra de Judá y en Jerusalem, para cumplir las palabras de la ley que estaban escritas en el libro que el sacerdote Hilcías había hallado en la casa de Jehová.

And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

No hubo tal rey antes de él que se convirtiese á Jehová de todo su corazón, y de toda su alma, y de todas su fuerzas, conforme á toda la ley de Moisés; ni después de él nació otro tal.

Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.

Con todo eso, no se volvió Jehová del ardor de su grande ira, con que se había encendido su enojo contra Judá, por todas las provocaciones con que Manasés le había irritado.

And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

Y dijo Jehová: También he de quitar de mi presencia á Judá, como quité á Israel, y abominaré á esta ciudad que había escogido, á Jerusalem, y á la casa de la cual había yo dicho: Mi nombre será allí.

Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Josías, y todas las cosas que hizo, ¿no está todo escrito en el libro de las crónicas de los reyes de Judá?

In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.

En aquellos días Faraón Nechâo rey de Egipto subió contra el rey de Asiria al río Eufrates, y salió contra él el rey Josías; pero aquél así que le vió, matólo en Megiddo.

And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

Y sus siervos lo pusieron en un carro, y trajéronlo muerto de Megiddo á Jerusalem, y sepultáronlo en su sepulcro. Entonces el pueblo de la tierra tomó á Joachâz hijo de Josías, y ungiéronle y pusiéronlo por rey en lugar de su padre.

Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

De veintitrés años era Joachâz cuando comenzó á reinar, y reinó tres meses en Jerusalem. El nombre de su madre fué Amutal, hija de Jeremías de Libna.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

Y él hizo lo malo en ojos de Jehová, conforme á todas las cosas que sus padres habían hecho.

And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

Y echólo preso Faraón Nechâo en Ribla en la provincia de Hamath, reinando él en Jerusalem; é impuso sobre la tierra una multa de cien talentos de plata, y uno de oro.

And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

Entonces Faraón Nechâo puso por rey á Eliacim hijo de Josías, en lugar de Josías su padre, y mudóle el nombre en el de Joacim; y tomó á Joachâz, y llevólo á Egipto, y murió allí.

And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.

Y Joacim pagó á Faraón la plata y el oro; mas hizo apreciar la tierra para dar el dinero conforme al mandamiento de Faraón, sacando la plata y oro del pueblo de la tierra, de cada uno según la estimación de su hacienda, para dar á Faraón Nechâo.

Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.

De veinticinco años era Joacim cuando comenzó á Reinar, y once años reinó en Jerusalem. El nombre de su madre fué Zebuda hija de Pedaia, de Ruma.

And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

E hizo lo malo en ojos de Jehová, conforme á todas las cosas que sus padres habían hecho.

2nd Kings 24 - 2 Reyes 24


2nd Kings Chapter 24 King James Bible - 2 Reyes Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 23
2 Reyes 23

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 24

In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

En su tiempo subió Nabucodonosor rey de Babilonia, al cual sirvió Joacim tres años; volvióse luego, y se rebeló contra él.

And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.

Jehová empero envió contra él tropas de Caldeos, y tropas de Siros, y tropas de Moabitas, y tropas de Ammonitas; los cuales envió contra Judá para que la destruyesen, conforme á la palabra de Jehová que había hablado por sus siervos los profetas.

Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;

Ciertamente vino esto contra Judá por dicho de Jehová, para quitarla de su presencia, por los pecados de Manasés, conforme á todo lo que hizo;

And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.

Asimismo por la sangre inocente que derramó, pues hinchió á Jerusalem de sangre inocente: Jehová por tanto, no quiso perdonar.

Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

Lo demás de los hechos de Joacim, y todas las cosas que hizo, ¿no está escrito en el libro de las crónicas de los reyes de Judá?

So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

Y durmió Joacim con sus padres, y reinó en su lugar Joachîn su hijo.

And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

Y nunca más el rey de Egipto salió de su tierra: porque el rey de Babilonia le tomó todo lo que era suyo, desde el río de Egipto hasta el río de Eufrates.

Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.

De dieciocho años era Joachîn cuando comenzó á reinar, y reinó en Jerusalem tres meses. El nombre de su madre fué Neusta hija de Elnathán, de Jerusalem.

And he did that which was evil in the sight of the LORD, according to all that his father had done.

E hizo lo malo en ojos de Jehová, conforme á todas las cosas que había hecho su padre.

At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.

En aquel tiempo subieron los siervos de Nabucodonosor rey de Babilonia contra Jerusalem y la ciudad fué cercada.

And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

Vino también Nabucodonosor rey de Babilonia contra la ciudad, cuando sus siervos la tenían cercada.

And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

Entonces salió Joachîn rey de Judá al rey de Babilonia, él, y su madre, y sus siervos, y sus príncipes, y sus eunucos: y prendiólo el rey de Babilonia en el octavo año de su reinado.

And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.

Y sacó de allí todos los tesoros de la casa de Jehová, y los tesoros de la casa real, y quebró en piezas todos los vasos de oro que había hecho Salomón rey de Israel en la casa de Jehová, como Jehová había dicho.

And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.

Y llevó en cautiverio á toda Jerusalem, á todos los príncipes, y á todos los hombres valientes, hasta diez mil cautivos, y á todos los oficiales y herreros; que no quedó nadie, excepto los pobres del pueblo de la tierra.

And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.

Asimismo trasportó á Joachîn á Babilonia, y á la madre del rey, y á las mujeres del rey, y á sus eunucos, y á los poderosos de la tierra; cautivos los llevó de Jerusalem á Babilonia.

And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

A todos los hombre de guerra, que fueron siete mil, y á los oficiales y herrreros, que fueron mil, y á todos los valientes para hacer la guerra, llevó cautivos el rey de Babilonia.

And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.

Y el rey de Babilonia puso por rey en lugar de Joachîn á Mathanías su tío, y mudóle el nombre en el de Sedecías.

Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

De veintiún años era Sedecías cuando comenzó á reinar, y reinó en Jerusalem once años. El nombre de su madre fué Amutal hija de Jeremías, de Libna.

And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.

E hizo lo malo en ojos de Jehová, conforme á todo lo que había hecho Joacim.

For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Fué pues la ira de Jehová contra Jerusalem y Judá, hasta que los echó de su presencia. Y Sedecías se rebeló contra el rey de Babilonia.

2nd Kings 25 - 2 Reyes 25


2nd Kings Chapter 25 King James Bible - 2 Reyes Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 24
2 Reyes 24

The Second Book of the Kings
2 Reyes

Return to Index
Indice

Chapter 25

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.

Y Acontecio á los nueve años de su reinado, en el mes décimo, á los diez del mes, que Nabucodonosor rey de Babilonia vino con todo su ejército contra Jerusalem, y cercóla; y levantaron contra ella ingenios alrededor.

And the city was besieged unto the eleventh year of king Zedekiah.

Y estuvo la ciudad cercada hasta el undécimo año del rey Sedecías.

And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

A los nueve del mes prevaleció el hambre en la ciudad, que no hubo pan para el pueblo de la tierra.

And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

Abierta ya la ciudad, huyeron de noche todos los hombres de guerra por el camino de la puerta que estaba entre los dos muros, junto á los huertos del rey, estando los Caldeos alrededor de la ciudad; y el rey se fué camino de la campiña.

And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.

Y el ejército de los Caldeos siguió al rey, y tomólo en las llanuras de Jericó, habiéndose esparcido de él todo su ejército.

So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.

Tomado pues el rey, trajéronle al rey de Babilonia á Ribla, y profirieron contra él sentencia.

And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.

Y degollaron á los hijos de Sedecías en presencia suya; y á Sedecías sacaron los ojos, y atado con cadenas lleváronlo á Babilonia.

And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

En el mes quinto, á los siete del mes, siendo el año diecinueve de Nabucodonosor rey de Babilonia, vino á Jerusalem Nabuzaradán, capitán de los de la guardia, siervo del rey de Babilonia.

And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.

Y quemó la casa de Jehová, y la casa del rey, y todas las casas de Jerusalem; y todas las casas de los príncipes quemó á fuego.

And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

Y todo el ejército de los Caldeos que estaba con el capitán de la guardia, derribó los muros de Jerusalem alrededor.

Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.

Y á los del pueblo que habían quedado en la ciudad, y á los que se habían juntado al rey de Babilonia, y á los que habían quedado del vulgo, trasportólo Nabuzaradán, capitán de los de la guardia.

But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.

Mas de los pobres de la tierra dejó Nabuzaradán, capitán de los de la guardia, para que labrasen las viñas y las tierras.

And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.

Y quebraron los Caldeos las columnas de bronce que estaban en la casa de Jehová, y las basas, y el mar de bronce que estaba en la casa de Jehová, y llevaron el metal de ello á Babilonia.

And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Lleváronse también los calderos, y las paletas, y las tenazas, y los cucharones, y todos los vasos de metal con que ministraban.

And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

Incensarios, cuencos, los que de oro, en oro, y los que de plata, en plata, todo lo llevó el capitán de los de la guardia;

The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.

Las dos columnas, un mar, y las basas que Salomón había hecho para la casa de Jehová: no había peso de todos estos vasos.

The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

La altura de la una columna era diez y ocho codos y tenía encima un capitel de bronce, y la altura del capitel era de tres codos; y sobre el capitel había un enredado y granadas alrededor, todo de bronce: y semejante obra había en la otra columna con el enredado.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Tomó entonces el capitán de los de la guardia á Saraías primer sacerdote, y á Sophonías segundo sacerdote, y tres guardas de la vajilla;

And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

Y de la ciudad tomó un eunuco, el cual era maestre de campo, y cinco varones de los continuos del rey, que se hallaron en la ciudad; y al principal escriba del ejército, que hacía la reseña de la gente del país; y sesenta varones del pueblo de la tierra, que se hallaron en la ciudad.

And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:

Estos tomó Nabuzaradán, capitán de los de la guardia, y llevólos á Ribla al rey de Babilonia.

And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

Y el rey de Babilonia los hirió y mató en Ribla, en tierra de Hamath. Así fué trasportado Judá de sobre su tierra.

And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.

Y al pueblo que Nabucodonosor rey de Babilonia dejó en tierra de Judá, puso por gobernador á Gedalías, hijo de Ahicam hijo de Saphán.

And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

Y oyendo todos los príncipes del ejército, ellos y su gente, que el rey de Babilonia había puesto por gobernador á Gedalías, viniéronse á él en Mizpa, es á saber, Ismael hijo de Nathanías, y Johanán hijo de Carea, y Saraía hijo de Tanhumet Netofatita, y Jaazanías hijo de Maachâti, ellos con los suyos.

And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

Entonces Gedalías les hizo juramento, á ellos y á los suyos, y díjoles: No temáis de ser siervos de los Caldeos; habitad en la tierra, y servid al rey de Babilonia, y os irá bien.

But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

Mas en el mes séptimo vino Ismael hijo de Nathanías, hijo de Elisama, de la estirpe real, y con él diez varones, é hirieron á Gedalías, y murió: y también á los Judíos y Caldeos que estaban con él en Mizpa.

And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

Y levantándose todo el pueblo, desde el menor hasta el mayor, con los capitanes del ejército, fuéronse á Egipto por temor de los Caldeos.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

Y aconteció á los treinta y siete años de la trasportación de Joachîn rey de Judá, en el mes duodécimo, á los veinte y siete del mes, que Evil-merodach rey de Babilonia, en el primer año de su reinado, levantó la cabeza de Joachîn rey de Judá, sacándolo de la casa de la cárcel;

And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;

Y hablóle bien, y puso su asiento sobre el asiento de los reyes que con él estaban en Babilonia.

And changed his prison garments: and he did eat bread continually before him all the days of his life.

Y mudóle los vestidos de su prisión, y comió siempre delante de él todos los días de su vida.

And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.

Y fuéle diariamente dada su comida de parte del rey de continuo, todos los días de su vida.

1st Chronicles 1 - 1 Crónicas 1


1st Chronicles Chapter 1 King James Bible - 1 Crónicas Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Kings 25
2 Reyes 25

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 1

Adam, Sheth, Enosh,

Adam, Seth, Enos,

Kenan, Mahalaleel, Jered,

Cainán, Mahalaleel, Jared,

Henoch, Methuselah, Lamech,

Enoch, Mathusalem, Lamech,

Noah, Shem, Ham, and Japheth.

Noé, Sem, Châm, y Japhet.

The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

Los hijos de Japhet: Gomer, Magog, Dadai, Javán, Tubal, Mesec, y Thiras.

And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

Los hijos de Gomer: Askenaz, Riphath, y Thogorma.

And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

Los hijos de Javán: Elisa, Tharsis, Chîthim, y Dodanim.

The sons of Ham; Cush, and Mizraim, Put, and Canaan.

Los hijos de Châm: Chûs, Misraim, Phuth, y Canaán.

And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

Los hijos de Chûs: Seba, Havila, Sabtha, Raema, y Sabtechâ. Y los hijos de Raema: Seba y Dedán.

And Cush begat Nimrod: he began to be mighty upon the earth.

Chûs engendró á Nimrod: éste comenzó á ser poderoso en la tierra.

And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

Misram engendró á Ludim, Ananim, Laabim, Nephtuim,

And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.

Phetrusim y Casluim: de éstos salieron los Filisteos, y los Caphtoreos.

And Canaan begat Zidon his firstborn, and Heth,

Canaán engendró á Sidón, su primogénito;

The Jebusite also, and the Amorite, and the Girgashite,

Y al Hetheo, y al Jebuseo, y al Amorrheo, y al Gergeseo;

And the Hivite, and the Arkite, and the Sinite,

Y al Heveo, y al Araceo, y al Sineo;

And the Arvadite, and the Zemarite, and the Hamathite.

Al Aradeo, y al Samareo, y al Hamatheo.

The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

Los hijos de Sem: Elam, Assur, Arphaxad, Lud, Aram, Hus, Hul, Gether, y Mesec.

And Arphaxad begat Shelah, and Shelah begat Eber.

Arphaxad engendró á Sela, y Sela engendró á Heber.

And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.

Y á Heber nacieron dos hijos: el nombre del uno fué Peleg, por cuanto en sus días fué dividida la tierra; y el nombre de su hermano fué Joctán.

And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

Y Joctán engendró á Elmodad, Seleph, Asarmaveth, y Jera,

Hadoram also, and Uzal, and Diklah,

A Adoram también, á Uzal, Dicla,

And Ebal, and Abimael, and Sheba,

Hebal, Abimael, Seba,

And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

Ophir, Havila, y Jobab: todos hijos de Joctán.

Shem, Arphaxad, Shelah,

Sem, Arphaxad, Sela,

Eber, Peleg, Reu,

Heber, Peleg, Reu,

Serug, Nahor, Terah,

Serug, Nachôr, Thare,

Abram; the same is Abraham.

Y Abram, el cual es Abraham.

The sons of Abraham; Isaac, and Ishmael.

Los hijos de Abraham: Isaac é Ismael.

These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

Y estas son sus descendencias: el primogénito de Ismael, Nabajoth; después Cedar, Adbeel, Misam,

Mishma, and Dumah, Massa, Hadad, and Tema,

Misma, Duma, Maasa, Hadad, Thema, Jetur, Naphis, y Cedma. Estos son los hijos de Ismael.

Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

Y Cethura, concubina de Abraham, parió á Zimram, Jocsán, Medán, Madián, Isbac, y á Súa.

Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

Los hijos de Jobsán: Seba y Dedán.

And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

Los hijos de Madián: Epha, Epher, Henoch, Abida, y Eldaa; todos estos fueron hijos de Cethura.

And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

Y Abraham engendró á Isaac: y los hijos de Isaac fueron Esaú é Israel.

The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

Los hijos de Esaú: Eliphas, Rehuel, Jeus, Jalam, y Cora.

The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

Los hijos de Eliphas: Themán, Omar, Sephi, Hatham, Chênas, Timna, y Amalec.

The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

Los hijos de Rehuel: Nahath, Zera, Samma, y Mizza.

And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.

Los hijos de Seir: Lotán, Sobal, Sibeón, Ana, Disón, Eser, y Disán.

And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.

Los hijos de Lotán: Hori, y Homam: y Timna fué hermana de Lotán.

The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

Los hijos de Sobal: Alian, Manahach, Ebal, Sephi y Oman. Los hijos de Sibehom: Aia, y Ana.

The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

Disón fué hijo de Ana: y los hijos de Disón; Hamrán, Hesbán, Ithran y Chêrán.

The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

Los hijos de Eser: Bilham, Zaaván, y Jaacán. Los hijos de Disán: Hus y Arán.

Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

Y estos son los reyes que reinaron en la tierra de Edom, antes que reinase rey sobre los hijos de Israel Belah, hijo de Beor; y el nombre de su ciudad fué Dinaba.

And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

Y muerto Belah, reinó en su lugar Jobab, hijo de Zera, de Bosra.

And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

Y muerto Jobab reinó en su lugar Husam, de la tierra de los Themanos.

And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

Muerto Husam, reinó en su lugar Adad, hijo de Bedad, el cual hirió á Madián en la campaña de Moab: y el nombre de su ciudad fué Avith.

And when Hadad was dead, Samlah of Masrekah reigned in his stead.

Muerto Adad, reinó en su lugar Samla, de Masreca.

And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

Muerto también Samla, reinó en su lugar Saúl de Rehoboth, que está junto al río.

And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.

Y muerto Saúl, reinó en su lugar Baal-hanán, hijo de Achbor.

And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

Y muerto Baal-hanán, reinó en su lugar Adad, el nombre de cuya ciudad fué Pai; y el nombre de su mujer Meetabel, hija de Matred, y ésta de Mezaab.

Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

Muerto Adad, sucedieron los duques en Edom: el duque Timna, el duque Alia, el duque Jetheth,

Duke Aholibamah, duke Elah, duke Pinon,

El duque Oholibama, el duque Ela, el duque Phinón,

Duke Kenaz, duke Teman, duke Mibzar,

El duque Chênaz, el duque Themán, el duque Mibzar,

Duke Magdiel, duke Iram. These are the dukes of Edom.

El duque Magdiel, el duque Iram. Estos fueron los duques de Edom.

1st Chronicles 2 - 1 Crónicas 2


1st Chronicles Chapter 2 King James Bible - 1 Crónicas Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 1
1 Crónicas 1

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 2

These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

Estos son los hijos de Israel: Rubén, Simeón, Leví, Judá, Issachâr, Zabulón,

Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

Dan, José, Benjamín, Nephtalí, Gad, y Aser.

The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.

Los hijos de Judá: Er, Onán, y Sela. Estos tres le nacieron de la hija de Sua, Cananea. Y Er, primogénito de Judá, fué malo delante de Jehová; y matólo.

And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five.

Y Thamar su nuera le parió á Phares y á Zara. Todos los hijos de Judá fueron cinco.

The sons of Pharez; Hezron, and Hamul.

Los hijos de Phares: Hesrón y Hamul.

And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

Y los hijos de Zara: Zimri, Ethán, Hemán, y Calcol, y Darda; en todos cinco.

And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.

Hijo de Chârmi fué Achâr, el que alborotó á Israel, porque prevaricó en el anatema.

And the sons of Ethan; Azariah.

Azaría fué hijo de Ethán.

The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

Los hijos que nacieron á Hesrón: Jerameel, Ram, y Chêlubai.

And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

Y Ram engendró á Aminadab; y Aminadab engendró á Nahasón, príncipe de los hijos de Judá;

And Nahshon begat Salma, and Salma begat Boaz,

Y Nahasón engendró á Salma, y Salma engendró á Booz;

And Boaz begat Obed, and Obed begat Jesse,

Y Booz engendró á Obed, y Obed engendró á Isaí;

And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,

E Isaí engendró á Eliab, su primogénito, y el segundo Abinadab, y Sima el tercero;

Nethaneel the fourth, Raddai the fifth,

El cuarto Nathanael, el quinto Radai;

Ozem the sixth, David the seventh:

El sexto Osem, el séptimo David:

Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.

De los cuales Sarvia y Abigail fueron hermanas. Los hijos de Sarvia fueron tres: Abisai, Joab, y Asael.

And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

Abigail engendró á Amasa, cuyo padre fué Jether Ismaelita.

And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

Caleb hijo de Hesrón engendró á Jerioth de su mujer Azuba. Y los hijos de ella fueron Jeser, Sobad, y Ardón.

And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

Y muerta Azuba, tomó Caleb por mujer á Ephrata, la cual le parió á Hur.

And Hur begat Uri, and Uri begat Bezaleel.

Y Hur engendró á Uri, y Uri engendró á Bezaleel.

And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

Después entró Hesrón á la hija de Machîr padre de Galaad, la cual tomó siendo él de sesenta años, y ella le parió á Segub.

And Segub begat Jair, who had three and twenty cities in the land of Gilead.

Y Segub engendró á Jair, el cual tuvo veintitrés ciudades en la tierra de Galaad.

And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

Y Gesur y Aram tomaron las ciudades de Jair de ellos, y á Cenath con sus aldeas, sesenta lugares. Todos estos fueron de los hijos de Machîr padre de Galaad.

And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.

Y muerto Hesrón en Caleb de Ephrata, Abia mujer de Hesrón le parió á Ashur padre de Tecoa.

And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

Y los hijos de Jerameel primogénito de Hesrón fueron Ram su primogénito, Buna, Orem, Osem, y Achîa.

Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

Y tuvo Jerameel otra mujer llamada Atara, que fué madre de Onam.

And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

Y los hijos de Ram primogénito de Jerameel fueron Maas, Jamín, y Acar.

And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

Y los hijos de Onam fueron Sammai, y Jada. Los hijos de Sammai: Nadab, y Abisur.

And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

Y el nombre de la mujer de Abisur fué Abihail, la cual le parió á Abán, y á Molib.

And the sons of Nadab; Seled, and Appaim: but Seled died without children.

Y los hijos de Nadab: Seled y Aphaim. Y Seled murió sin hijos.

And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

E Isi fué hijo fué hijo de Aphaim; y Sesam, hijo de Isi; é hijo de Sesam, Alai.

And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

Los hijos de Jada hermano de Simmai: Jether y Jonathán. Y murió Jether sin hijos.

And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

Y los hijos de Jonathán: Peleth, y Zaza. Estos fueron los hijos de Jerameel.

Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

Y Sesán no tuvo hijos, sino hijas.

And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

Y tuvo Sesán un siervo Egipcio, llamado Jarha, al cual dió Sesán por mujer á su hija; y ella le parió á Athai.

And Attai begat Nathan, and Nathan begat Zabad,

Y Athai engendró á Nathán, y Nathán engendró á Zabad:

And Zabad begat Ephlal, and Ephlal begat Obed,

Y Zabad engendró á Ephlal, y Ephlal engendró á Obed;

And Obed begat Jehu, and Jehu begat Azariah,

Y Obed engendró á Jehú, y Jehú engendró á Azarías;

And Azariah begat Helez, and Helez begat Eleasah,

Y Azarías engendró á Heles, Heles engedró á Elasa;

And Eleasah begat Sisamai, and Sisamai begat Shallum,

Elasa engendró á Sismai, y Sismai engendró á Sallum;

And Shallum begat Jekamiah, and Jekamiah begat Elishama.

Y Sallum engendró á Jecamía, y Jecamía engendró á Elisama.

Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

Los hijos de Caleb hermano de Jerameel fueron Mesa su primogénito, que fué el padre de Ziph; y los hijos de Maresa padre de Hebrón.

And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

Y los hijos de Hebrón: Core, y Thaphua, y Recem, y Sema.

And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

Y Sema engendró á Raham, padre de Jorcaam; y Recem engendró á Sammai.

And the son of Shammai was Maon: and Maon was the father of Bethzur.

Maón fué hijo de Sammai, y Maón padre de Beth-zur.

And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

Y Epha, concubina de Caleb, le parió á Harán, y á Mosa, y á Gazez. Y Harán engendró á Gazez.

And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.

Y los hijos de Joddai: Regem, Jotham, Gesán, Pelet, Epho, y Saaph.

Maachah, Caleb's concubine, bare Sheber, and Tirhanah.

Maachâ, concubina de Caleb, le parió á Sebet, y á Thirana.

She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsah.

Y también le parió á Saaph padre de Madmannah, y á Seva padre de Macbena, y padre de Ghiba. Y Achsa fué hija de Caleb.

These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,

Estos fueron los hijos de Caleb, hijo de Hur, primogénito de Ephrata: Sobal, padre de Chîriath-jearim;

Salma the father of Bethlehem, Hareph the father of Bethgader.

Salma, padre de Beth-lehem; Hareph, padre de Beth-gader.

And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.

Y los hijos de Sobal padre de Chîriath-jearim fueron Haroeh, la mitad de los Manahethitas.

And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

Y las familias de Chîriath-jearim fueron los Ithreos, y los Phuteos, y los Samatheos, y los Misraiteos; de los cuales salieron los Soratitas, y los Estaolitas.

The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

Los hijos de Salma: Beth-lehem, y los Nethophatitas, los cuales son las coronas de la casa de Joab, y de la mitad de los Manahethitas, los Soraitas.

And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.

Y las familias de los escribas, que moraban en Jabes, fueron los Thiratheos, Simatheos, Sucatheos; los cuales son los Cineos que vinieron de Hamath, padre de la casa de Rechâb.

1st Chronicles 3 - 1 Crónicas 3


1st Chronicles Chapter 3 King James Bible - 1 Crónicas Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 2
1 Crónicas 2

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 3

Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

Estos son los hijos de David, que le nacieron en Hebrón: Amnón el primogénito, de Achînoam Jezreelita; el segundo Daniel, de Abigail de Carmelo;

The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:

El tercero, Absalom, hijo de Maachâ hija de Talmai rey de Gesur; el cuarto, Adonías hijo de Aggith;

The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

El quinto, Sephatías, de Abithal; el sexto, Itream, de Egla su mujer.

These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.

Estos seis le nacieron en Hebrón, donde reinó siete años y seis meses: y en Jerusalem reinó treinta y tres años.

And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:

Estos cuatro le nacieron en Jerusalem: Simma, Sobab, Nathán, y Salomón, de Beth-sua hija de Ammiel.

Ibhar also, and Elishama, and Eliphelet,

Y otros nueve: Ibaar, Elisama, y Eliphelet,

And Nogah, and Nepheg, and Japhia,

Noga, Nepheg, y Japhia.

And Elishama, and Eliada, and Eliphelet, nine.

Elisama, Eliada, y Eliphelet.

These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

Todos estos fueron los hijos de David, sin los hijos de las concubinas. Y Thamar fué hermana de ellos.

And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,

Hijo de Salomón fué Roboam, cuyo hijo fué Abía, del cual fué hijo Asa, cuyo hijo fué Josaphat;

Joram his son, Ahaziah his son, Joash his son,

De quien fué hijo Joram, cuyo hijo fué Ochôzias, hijo del cual fué Joas;

Amaziah his son, Azariah his son, Jotham his son,

Del cual fué hijo Amasías, cuyo hijo fué Azarías, é hijo de éste Jotham;

Ahaz his son, Hezekiah his son, Manasseh his son,

E hijo del cual fué Achâz, del que fué hijo Ezechîas, cuyo hijo fué Manasés;

Amon his son, Josiah his son.

Del cual fué hijo Amón, cuyo hijo fué Josías.

And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.

Y los hijos de Josías: Johanán su primogénito, el segundo Joacim, el tercero Sedecías, el cuarto Sallum.

And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.

Los hijos de Joacim: Jechônías su hijo, hijo del cual fué Sedecías.

And the sons of Jeconiah; Assir, Salathiel his son,

Y los hijos de Jechônías: Asir, Salathiel,

Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

Mechiram, Pedaía, Seneaser, y Jecamía, Hosama, y Nedabía.

And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

Y los hijos de Pedaía: Zorobabel, y Simi. Y los hijos de Zorobabel: Mesullam, Hananías, y Selomith su hermana.

And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.

Y de Mesullam: Hasuba, Ohel, y Berechîas, Hasadía, y Jusabhesed; cinco en todos.

And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

Los hijos de Hananías: Pelatías, y Jesaías, hijo de Rephaías, hijo de Arnán, hijo de Obdías, hijo de Sechânías.

And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

Hijo de Sechânías: Hattus, Igheal, Barias, Nearías, y Saphat; seis.

And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

Los hijos de Nearías fueron estos tres: Elioenai, Ezechîas, y Azricam.

And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.

Los hijos de Elioenai fueron estos siete: Odavias, Eliasib, Pelaías, Accub, Johanán, Dalaías, y Anani.

1st Chronicles 4 - 1 Crónicas 4


1st Chronicles Chapter 4 King James Bible - 1 Crónicas Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 3
1 Crónicas 3

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 4

The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

Los hijos de Judá: Phares, Hesrón, Carmi, Hur, y Sobal.

And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

Y Reaías hijo de Sobal, engendró á Jahath; y Jahath engendró á Ahumai y á Laad. Estas son las familias de los Sorathitas.

And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

Y estas son las del padre de Etham: Jezreel, Isma, é Ibdas. Y el nombre de su hermana fué Haslelponi.

And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.

Y Penuel fué padre de Gedor, y Ezer padre de Husa. Estos fueron los hijos de Hur, primogénito de Ephrata, padre de Beth-lehem.

And Ashur the father of Tekoa had two wives, Helah and Naarah.

Y Asur padre de Tecoa tuvo dos mujeres, á saber, Helea, y Naara.

And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

Y Naara le parió á Auzam, y á Hepher, á Themeni, y á Ahastari. Estos fueron los hijos de Naara.

And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

Y los hijos de Helea: Sereth, Jesohar, Ethnán.

And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

Y Cos engendró á Anob, y á Sobeba, y la familia de Aharhel hijo de Arum.

And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

Y Jabes fué más ilustre que sus hermanos, al cual su madre llamó Jabes, diciendo: Por cuanto le parí en dolor.

And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

E invocó Jabes al Dios de Israel, diciendo: ¡Oh si me dieras bendición, y ensancharas mi término, y si tu mano fuera conmigo, y me libraras de mal, que no me dañe! E hizo Dios que le viniese lo que pidió.

And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

Y Caleb hermano de Sua engendró á Machîr, el cual fué padre de Esthón.

And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.

Y Esthón engendró á Beth-rapha, á Phasea, y á Tehinna, padre de la ciudad de Naas: estos son los varones de Rechâ.

And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

Los hijos de Cenes: Othniel, y Seraiah. Los hijos de Othniel: Hathath,

And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

Y Maonathi, el cual engendró á, Ophra: y Seraiah engendró á Joab, padre de los habitantes en el valle llamado de Carisim, porque fueron artífices.

And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

Los hijos de Caleb hijo de Jephone: Iru, Ela, y Naham; é hijo de Ela, fué Cenez.

And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

Los hijos de Jaleleel: Zip, Ziphas, Tirias, y Asareel.

And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

Y los hijos de Ezra: Jeter, Mered, Epher, y Jalón: también engendró á Mariam, y Sammai, y á Isba, padre de Esthemoa.

And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

Y su mujer Judaía le parió á Jered padre de Gedor, y á Heber padre de Sochô, y á Icuthiel padre de Zanoa. Estos fueron los hijos de Bethia hija de Faraón, con la cual casó Mered.

And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

Y los hijos de la mujer de Odías, hermana de Naham, fueron el padre de Keila de Garmi, y Esthemoa de Maachâti.

And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.

Y los hijos de Simón: Amnón, y Rinna, hijo de Hanán, y Tilón. Y los hijos de Isi: Zoheth, y Benzoheth.

The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

Los hijos de Sela, hijo de Judá: Er, padre de Lechâ, y Laada, padre de Maresa, y de la familia de la casa del oficio del lino en la casa de Asbea;

And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.

Y Joacim, y los varones de Chôzeba, y Joas, y Saraph, los cuales moraron en Moab, y Jasubi-lehem, que son palabras antiguas.

These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

Estos fueron alfareros y se hallaban en medio de plantíos y cercados, los cuales moraron allá con el rey en su obra.

The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

Los hijos de Simeón: Nemuel, Jamín, Jarib, Zera, Saúl;

Shallum his son, Mibsam his son, Mishma his son.

También Sallum su hijo, Mibsam su hijo, y Misma su hijo.

And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

Los hijos de Misma: Hamuel su hijo, Zachûr su hijo, y Simi su hijo.

And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

Los hijos de Simi fueron diez y seis, y seis hijas: mas sus hermanos no tuvieron muchos hijos, ni multiplicaron toda su familia como los hijos de Judá.

And they dwelt at Beersheba, and Moladah, and Hazarshual,

Y habitaron en Beer-seba, y en Molada, y en Hasar-sual,

And at Bilhah, and at Ezem, and at Tolad,

Y en Bala, y en Esem, y en Tholad,

And at Bethuel, and at Hormah, and at Ziklag,

Y en Bethuel, y en Horma, y en Siclag.

And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.

Y en Beth-marchâboth, y en Hasasusim, y en Beth-birai, y en Saaraim. Estas fueron sus ciudades hasta el reino de David.

And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

Y sus aldeas fueron Etam, Ain, Rimmón, y Tochên, y Asán, cinco pueblos;

And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

Y todos su villajes que estaban en contorno de estas ciudades hasta Baal. Esta fué su habitación, y esta su descendencia.

And Meshobab, and Jamlech, and Joshah the son of Amaziah,

Y Mesobab, y Jamlech, y Josías hijo de Amasías;

And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

Joel, y Jehú hijo de Josibias, hijo de Seraíah, hijo de Aziel;

And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

Y Elioenai, Jacoba, Jesohaía, Asaías, Adiel, Jesimiel, Benaías;

And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

Y Ziza hijo de Siphi, hijo de Allón, hijo de Jedaía, hijo de Simri, hijo de Semaías.

These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

Estos por sus nombres son los principales que vinieron en sus familias, y que fueron multiplicados muy mucho en las casas de sus padres.

And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

Y llegaron hasta la entrada de Gador hasta el oriente del valle, buscando pastos para sus ganados.

And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

Y hallaron gruesos y buenos pastos, y tierra ancha y espaciosa, y quieta y reposada, porque los de Châm la habitaban de antes.

And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

Y estos que han sido escritos por sus nombres, vinieron en días de Ezechîas rey de Judá, y desbarataron sus tiendas y estancias que allí hallaron, y destruyéronlos, hasta hoy, y habitaron allí en lugar de ellos; por cuanto había allí pastos para sus ganados.

And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

Y asimismo quinientos hombres de ellos, de los hijos de Simeón, se fueron al monte de seir, llevando por capitanes á Pelatía, y á Nearías, y á Rephaías, y á Uzziel, hijos de Isi;

And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.

E hirieron á las reliquias que habían quedado de Amalec, y habitaon allí hasta hoy.

1st Chronicles 5 - 1 Crónicas 5


1st Chronicles Chapter 5 King James Bible - 1 Crónicas Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 4
1 Crónicas 4

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 5

Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

Y Los hijos de Rubén, primogénito de Israel, (porque él era el primogénito, mas como violó el lecho de su padre, sus derechos de primogenitura fueron dados á los hijos de José, hijo de Israel; y no fué contado por primogénito.

For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)

Porque Judá fué el mayorazgo sobre sus hermanos, y el príncipe de ellos: mas el derecho de primogenitura fué de José.)

The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

Fueron pues los hijos de Rubén, primogénito de Israel: Enoch, Phallu, Esrón y Charmi.

The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

Los hijos de Joel: Semaías su hijo, Gog su hijo, Simi su hijo;

Micah his son, Reaia his son, Baal his son,

Michâ su hijo, Recaía su hijo, Baal su hijo;

Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.

Beera su hijo, el cual fué trasportado por Thiglath-pilneser rey de los Asirios. Este era principal de los Rubenitas.

And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

Y sus hermanos por sus familias, cuando eran contados en sus descendencias, tenían por príncipes á Jeiel y á Zachârías.

And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:

Y Bela hijo de Azaz, hijo de Sema, hijo de Joel, habitó en Aroer hasta Nebo y Baal-meón.

And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.

Habitó también desde el oriente hasta la entrada del desierto desde el río Eufrates: porque tenía muchos ganados en la tierra de Galaad.

And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

Y en los días de Saúl trajeron guerra contra los Agarenos, los cuales cayeron en su mano; y ellos habitaron en sus tiendas sobre toda la haz oriental de Galaad.

And the children of Gad dwelt over against them, in the land of Bashan unto Salchah:

Y los hijos de Gad habitaron enfrente de ellos en la tierra de Basán hasta Salca.

Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

Y Joel fué el principal en Basán, el segundo Sephán, luego Janai, después Saphat.

And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

Y sus hermanos, según las familias de sus padres, fueron Michâel, Mesullam, Seba, Jorai, Jachân, Zia, y Heber; en todos siete.

These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

Estos fueron los hijos de Abihail hijo de Huri, hijo de Jaroa, hijo de Galaad, hijo de Michâel, hijo de Jesiaí, hijo de Jaddo, hijo de Buz.

Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

También Ahí, hijo de Abdiel, hijo de Guni, fué principal en la casa de sus padres.

And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

Los cuales habitaron en Galaad, en Basán, y en sus aldeas, y en todos los ejidos de Sarón hasta salir de ellos.

All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

Todos estos fueron contados por sus generaciones en días de Jothán rey de Judá, y en días de Jeroboam rey de Israel.

The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

Los hijos de Rubén, y de Gad, y la media tribu de Manasés, hombres valientes, hombres que traían escudo y espada, que entesaban arco, y diestros en guerra, en cuarenta y cuatro mil setecientos y sesenta que salían á batalla.

And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

Y tuvieron guerra los Agarenos, y Jethur, y Naphis, y Nodab.

And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.

Y fueron ayudados contra ellos, y los Agarenos se dieron en sus manos, y todos los que con ellos estaban; porque clamaron á Dios en la guerra, y fuéles favorable, porque esperaron en él.

And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

Y tomaron sus ganados, cincuenta mil camellos, y doscientas cincuenta mil ovejas, dos mil asnos, y cien mil personas.

For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

Y cayeron muchos heridos, porque la guerra era de Dios; y habitaron en sus lugares hasta la transmigración.

And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.

Y los hijos de la media tribu de Manasés habitaron en la tierra, desde Basán hasta Baal-Hermón, y Senir y el monte de Hermón, multiplicados en gran manera.

And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

Y estas fueron las cabezas de las casas de sus padres: Epher, Isi, y Eliel, Azriel, y Jeremías, y Odavia, y Jadiel, hombres valientes y de esfuerzo, varones de nombre y cabeceras de las casas de sus padres.

And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

Mas se rebelaron contra el Dios de sus padres, y fornicaron siguiendo los dioses de los pueblos de la tierra, á los cuales había Jehová quitado de delante de ellos.

And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.

Por lo cual el Dios de Israel excitó el espíritu de Phul rey de los Asirios, y el espíritu de Thiglath-pilneser rey de los Asirios, el cual trasportó á los Rubenitas y Gaditas y á la media tribu de Manasés, y llevólos á Halad, y á Habor y á Ara, y al río de Gozán, hasta hoy.

1st Chronicles 6 - 1 Crónicas 6


1st Chronicles Chapter 6 King James Bible - 1 Crónicas Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 5
1 Crónicas 5

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 6

The sons of Levi; Gershon, Kohath, and Merari.

Los hijos de Leví: Gersón, Coath, y Merari.

And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

Los hijos de Coath: Amram, Ishar, Hebrón y Uzziel.

And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

Los hijos de Amram: Aarón, Moisés, y Mariam. Los hijos de Aarón: Nadab, Abiú, Eleazar, é Ithamar.

Eleazar begat Phinehas, Phinehas begat Abishua,

Eleazar engendró á Phinees, y Phinees engendró á Abisua:

And Abishua begat Bukki, and Bukki begat Uzzi,

Y Abisua engendró á Bucci, y Bucci engendró á Uzzi;

And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

Y Uzzi engendró á Zeraías, y Zeraías engendró á Meraioth;

Meraioth begat Amariah, and Amariah begat Ahitub,

Y Meraioth engendró á Amarías, y Amarías engendró á Achîtob;

And Ahitub begat Zadok, and Zadok begat Ahimaaz,

Y Achîtob engendró á Sadoc, y Sadoc engendró á Achîmaas;

And Ahimaaz begat Azariah, and Azariah begat Johanan,

Y Achîmaas engendró á Azarías, y Azarías engendró á Johanán;

And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)

Y Johanan engendró á Azarías, el que tuvo el sacerdocio en la casa que Salomón edificó en Jerusalem;

And Azariah begat Amariah, and Amariah begat Ahitub,

Y Azarías engendró á Amarías, y Amarías engendró á Achîtob;

And Ahitub begat Zadok, and Zadok begat Shallum,

Y Achîtob engendró á Sadoc, y Sadoc engendró á Sallum;

And Shallum begat Hilkiah, and Hilkiah begat Azariah,

Y Sallum engendró á Hilcías, é Hilcías engendró á Azarías;

And Azariah begat Seraiah, and Seraiah begat Jehozadak,

Y Azarías engendró á Seraíah, y Seraíah, engendró á Josadec.

And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.

Y Josadec fué cautivo cuando Jehová trasportó á Judá y á Jerusalem, por mano de Nabucodonosor.

The sons of Levi; Gershom, Kohath, and Merari.

Los hijos de Leví: Gersón, Coath, y Merari.

And these be the names of the sons of Gershom; Libni, and Shimei.

Y estos son los nombres de los hijos de Gersón: Libni, y Simi.

And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

Los hijos de Coath: Amram, Ishar, Hebrón, y Uzziel.

The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

Los hijos de Merari: Mahali, y Musi. Estas son las familias de Leví, según sus descendencias.

Of Gershom; Libni his son, Jahath his son, Zimmah his son,

Gersón: Libni su hijo, Joath su hijo, Zimma su hijo.

Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

Joab su hijo, Iddo su hijo, Zera su hijo, Jeothrai su hijo.

The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

Los hijos de Coath: Aminadab su hijo, Coré su hijo, Asir su hijo,

Elkanah his son, and Ebiasaph his son, and Assir his son,

Elcana su hijo, Abiasaph su hijo, Asir su hijo,

Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

Thahath su hijo, Uriel su hijo, Uzzia su hijo, y Saúl su hijo.

And the sons of Elkanah; Amasai, and Ahimoth.

Los hijos de Elcana: Amasai, Achîmoth, y Elcana.

As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

Los hijos de Elcana: Sophai su hijo, Nahath su hijo,

Eliab his son, Jeroham his son, Elkanah his son.

Eliab su hijo, Jeroham su hijo, Elcana su hijo.

And the sons of Samuel; the firstborn Vashni, and Abiah.

Los hijos de Samuel: el primogénito Vasni, y Abías.

The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

Los hijos de Merari: Mahali, Libni su hijo, Simi su hijo, Uzza su hijo,

Shimea his son, Haggiah his son, Asaiah his son.

Sima su hijo, Haggía su hijo, Assía su hijo.

And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.

Estos son á los que David dió cargo de las cosas de la música de la casa de Jehová, después que el arca tuvo reposo:

And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.

Los cuales servían delante de la tienda del tabernáculo del testimonio en cantares, hasta que Salomón edificó la casa de Jehová en Jerusalem: después estuvieron en su ministerio según su costumbre.

And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

Estos pues con sus hijos asistían: de los hijos de Coath, Hemán cantor, hijo de Joel, hijo de Samuel;

The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

Hijo de Elcana, hijo de Jeroham, hijo de Eliel, hijo de Thoa;

The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

Hijo de Suph, hijo de Elcana, hijo Mahath, hijo de Amasai;

The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

Hijo de Elcana, hijo de Joel, hijo de Azarías, hijo de Sophonías;

The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

Hijo de Thahat, hijo de Asir, hijo de Abiasaph, hijo de Core;

The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

Hijo de Ishar, hijo de Coath, hijo de Leví, hijo de Israel.

And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

Y su hermano Asaph, el cual estaba á su mano derecha: Asaph, hijo de Berachîas, hijo de Sima;

The son of Michael, the son of Baaseiah, the son of Malchiah,

Hijo de Michâel, hijo de Baasías, hijo de Malchîas;

The son of Ethni, the son of Zerah, the son of Adaiah,

Hijo de Athanai, hijo de Zera, hijo de Adaia;

The son of Ethan, the son of Zimmah, the son of Shimei,

Hijo de Ethán, hijo de Zimm, hijo de Simi;

The son of Jahath, the son of Gershom, the son of Levi.

Hijo de Jahat, hijo de Gersón, hijo de Leví.

And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

Mas los hijos de Merari sus hermanos estaban á la mano siniestra, es á saber, Ethán hijo de Chîsi, hijo de Abdi, hijo de Maluch;

The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

Hijo de Hasabías, hijo de Amasías, hijo de Hilcías;

The son of Amzi, the son of Bani, the son of Shamer,

Hijo de Amasai, hijo de Bani, hijo de Semer;

The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

Hijo de Mahali, hijo de Musi, hijo de Merari, hijo de Leví.

Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

Y sus hermanos los Levitas fueron puestos sobre todo el ministerio del tabernáculo de la casa de Dios.

But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.

Mas Aarón y sus hijos ofrecían perfume sobre el altar del holocausto, y sobre el altar del perfume, en toda la obra del lugar santísimo, y para hacer las expiaciones sobre Israel, conforme á todo lo que Moisés siervo de Dios había mandado.

And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,

Y los hijos de Aarón son estos: Eleazar su hijo, Phinees su hijo, Abisua su hijo;

Bukki his son, Uzzi his son, Zerahiah his son,

Bucci su hijo, Uzzi su hijo, Zeraías su hijo;

Meraioth his son, Amariah his son, Ahitub his son,

Meraioth su hijo, Amarías su hijo, Achîtob su hijo;

Zadok his son, Ahimaaz his son.

Sadoc su hijo, Achîmaas su hijo.

Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.

Y estas son sus habitaciones, conforme á sus domicilios y sus términos, las de los hijos de Aarón por las familias de los Coathitas, porque de ellos fué la suerte:

And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

Les dieron pues á Hebrón en tierra de Judá, y sus ejidos alrededor de ella.

But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

Mas el territorio de la ciudad y sus aldeas se dieron á Caleb, hijo de Jephone.

And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

Y á los hijos de Aarón dieron las ciudades de Judá de acogimiento, es á saber, á Hebrón, y á Libna con sus ejidos;

And Hilen with her suburbs, Debir with her suburbs,

A Jathir, y Esthemoa con sus ejidos, y á Hilem con sus ejidos, y á Debir con sus ejidos:

And Ashan with her suburbs, and Bethshemesh with her suburbs:

A Asán con sus ejidos, y á Beth-semes con sus ejidos:

And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

Y de la tribu de Benjamín, á Geba, con sus ejidos, y á Alemeth con sus ejidos, y á Anathoth con sus ejidos. Todas sus ciudades fueron trece ciudades, repartidas por sus linajes.

And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

A los hijos de Coath, que quedaron de su parentela, dieron diez ciudades de la media tribu de Manasés por suerte.

And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

Y á los hijos de Gersón, por sus linajes, dieron de la tribu de Aser, y de la tribu de Nephtalí, y de la tribu de Manasés en Basán, trece ciudades.

Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

Y á los hijos de Merari, por sus linajes, de la tribu de Rubén, y de la tribu de Gad, y de la tribu de Zabulón, se dieron por suerte doce ciudades.

And the children of Israel gave to the Levites these cities with their suburbs.

Y dieron los hijos de Israel á los Levitas ciudades con sus ejidos.

And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

Y dieron por suerte de la tribu de los hijos de Judá, y de la tribu de los hijos de Simeón, y de la tribu de los hijos de Benjamín, las ciudades que nombraron por sus nombres.

And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.

Y á los linajes de los hijos de Coath dieron ciudades con sus términos de la tribu de Ephraim.

And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

Y diéronles las ciudades de acogimiento, á Sichêm con sus ejidos en el monte de Ephraim, y á Gezer con sus ejidos,

And Jokmeam with her suburbs, and Bethhoron with her suburbs,

Y á Jocmeam con sus ejidos, y á Beth-oron con sus ejidos,

And Aijalon with her suburbs, and Gathrimmon with her suburbs:

Y á Ajalón con sus ejidos, y á Gath-rimmón con sus ejidos.

And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

De la media tribu de Manasés, á Aner con sus ejidos, y á Bilam con sus ejidos, para los del linaje de los hijos de Coath que habían quedado.

Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

Y á los hijos de Gersón dieron de la familia de la media tribu de Manasés, á Golan en Basán con sus ejidos y á Astaroth con sus ejidos;

And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

Y de la tribu de Issachâr, á Cedes con sus ejidos, á Dobrath con sus ejidos,

And Ramoth with her suburbs, and Anem with her suburbs:

Y á Ramoth con sus ejidos, y á Anem con sus ejidos;

And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

Y de la tribu de Aser á Masal con sus ejidos, y á Abdón con sus ejidos,

And Hukok with her suburbs, and Rehob with her suburbs:

Y á Ucoc con sus ejidos, y á Rehob con sus ejidos.

And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

Y de la tribu de Nephtalí, á Cedes en Galilea con sus ejidos, y á Ammón con sus ejidos, á Chîriath-jearim con sus ejidos.

Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

Y á los hijos de Merari que habían quedado, dieron de la tribu de Zabulón á Rimmono con sus ejidos, y á Thabor con sus ejidos;

And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

Y de la otra parte del Jordán de Jericó, al oriente del Jordán, dieron, de la tribu de Rubén, á Beser en el desierto con sus ejidos; y á Jasa con sus ejidos.

Kedemoth also with her suburbs, and Mephaath with her suburbs:

Y á Chêdemoth con sus ejidos, y á Mephaath con sus ejidos;

And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

Y de la tribu de Gad, á Ramot en Galaad con sus ejidos, y á Mahanaim con sus ejidos,

And Heshbon with her suburbs, and Jazer with her suburbs.

Y á Hesbón con sus ejidos, y á Jacer con sus ejidos.

1st Chronicles 7 - 1 Crónicas 7


1st Chronicles Chapter 7 King James Bible - 1 Crónicas Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 6
1 Crónicas 6

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 7

Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimron, four.

Los hijos de Issachâr, cuatro: Thola, Phúa, Jabsub, y Simrón.

And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.

Los hijos de Thola: Uzzi, Rephaías, Jeriel, Jamai, Jibsam y Samuel, cabezas en las familias de sus padres. De Thola fueron contados por sus linajes en el tiempo de David, veintidós mil seiscientos hombres muy valerosos.

And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

Hijo de Uzzi fué Izrahías; y los hijos de Izrahías: Michâel, Obadías, Joel, é Isías: todos, cinco príncipes.

And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

Y había con ellos en sus linajes, por las familias de sus padres, treinta y seis mil hombres de guerra: por que tuvieron muchas mujeres é hijos.

And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

Y sus hermanos por todas las familias de Issachâr, contados todos por sus genealogías, eran ochenta y siete mil hombres valientes en extremo.

The sons of Benjamin; Bela, and Becher, and Jediael, three.

Los hijos de Benjamín fueron tres: Bela, Bechêr, y Jediael.

And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

Los hijos de Bela: Esbon, Uzzi, Uzziel, Jerimoth, é Iri; cinco cabezas de casas de linajes, hombres de gran valor, y de cuya descendencia fueron contados veintidós mil treinta y cuatro.

And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

Los hijos de Bechêr: Zemira, Joas, Eliezer, Elioenai, Omri, Jerimoth, Abías, Anathoth y Alemeth; todos estos fueron hijos de Bechêr.

And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

Y contados por sus descendencias, por sus linajes, los que eran cabezas de sus familias, resultaron veinte mil y doscientos hombres de grande esfuerzo.

The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

Hijo de Jediael fué Bilhán; y los hijos de Bilhán: Jebús, Benjamín, Aod, Chênaana, Zethán, Tharsis, y Ahisahar.

All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

Todos estos fueron hijos de Jediael, cabezas de familias, hombres muy valerosos, diecisiete mil y doscientos que salían á combatir en la guerra.

Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

Y Suppim y Huppim fueron hijos de Hir: y Husim, hijo de Aher.

The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

Los hijos de Nephtalí: Jaoel, Guni, Jezer, y Sallum, hijos de Bilha.

The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

Los hijos de Manasés: Asriel, el cual le parió su concubina la Sira: (la cual también le parió á Machîr, padre de Galaad:

And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

Y Machîr tomó por mujer la hermana de Huppim y Suppim, cuya hermana tuvo por nombre Maachâ:) y el nombre del segundo fué Salphaad. Y Salphaad tuvo hijas.

And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

Y Maachâ mujer de Machîr le parió un hijo, y llamóle Peres; y el nombre de su hermano fué Seres, cuyos hijos fueron Ulam y Recem.

And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

Hijo de Ulam fué Bedán. Estos fueron los hijos de Galaad, hijo de Machîr, hijo de Manasés.

And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

Y su hermana Molechêt parió á Ischôd, y á Abiezer, y Mahala.

And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.

Y los hijos de Semida fueron Ahián, Sechêm, Licci, y Aniam.

And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

Los hijos de Ephraim: Suthela, Bered su hijo, Thahath, Elada su hijo, Thahat su hijo,

And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

Zabad su hijo, y Suthela su hijo, Ezer, y Ela0d. Mas los hijos de gath, naturales de aquella tierra, los mataron, porque vinieron á tomarles sus ganados.

And Ephraim their father mourned many days, and his brethren came to comfort him.

Y Ephraim su padre hizo duelo por muchos días, y vinieron sus hermanos á consolarlo.

And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

Entrando él después á su mujer ella concibió, y parió un hijo, al cual puso por nombre Bería; por cuanto había estado en aflicción en su casa

(And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)

Y su hija fué Seera, la cual edificó á Beth-oron la baja y la alta, y á Uzzen-seera.

And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

Hijo de este Bería fué Repha y Reseph, y Thela su hijo, y Taán su hijo,

Laadan his son, Ammihud his son, Elishama his son,

Laadán su hijo, Ammiud su hijo, Elisama su hijo,

Non his son, Jehoshua his son.

Nun su hijo, Josué su hijo.

And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

Y la heredad y habitación de ellos fué Beth-el con sus aldeas: y hacia el oriente Naarán, y á la parte del occidente Gezer y sus aldeas: asimismo Sichêm con sus aldeas, hasta Asa y sus aldeas;

And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

Y á la parte de los hijos de Manasés, Beth-seán con sus aldeas, Thanach con sus aldeas, Megiddo con sus aldeas, Dor con sus aldeas. En estos lugares habitaron los hijos de José, hijo de Israel.

The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

Los hijos de Aser: Imna, Isua, Isui, Bería, y su hermana Sera.

And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

Los hijos de Bería: Heber, y Machîel, el cual fué padre de Birzabith.

And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

Y Heber engendró á Japhlet, Semer, Hotham, y Sua hermana de ellos.

And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

Los hijos de Japhlet: Pasac, Bimhal, y Asvath. Aquestos los hijos de Japhlet.

And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

Y los hijos de Semer: Ahi, Roega, Jehubba, y Aram.

And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

Los hijos de Helem su hermano: Sopha, Imna, Selles, y Amal.

The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

Los hijos de Sopha: Sua, Harnapher, Sual, Beri, Imra,

Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

Beser, Hod, Samma, Silsa, Ithrán y Beera.

And the sons of Jether; Jephunneh, and Pispah, and Ara.

Los hijos de Jether: Jephone, Pispa, y Ara.

And the sons of Ulla; Arah, and Haniel, and Rezia.

Y los hijos de Ulla; Ara, y Haniel, y Resia.

All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.

Y todos estos fueron hijos de Aser, cabezas de familias paternas, escogidos, esforzados, cabezas de príncipes: y contados que fueron por sus linajes entre los de armas tomar, el número de ellos fué veintiséis mil hombres.

1st Chronicles 8 - 1 Crónicas 8


1st Chronicles Chapter 8 King James Bible - 1 Crónicas Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 7
1 Crónicas 7

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 8

Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

Benjamin engendró á Bela su primogénito, Asbel el segundo, Ara el tercero,

Nohah the fourth, and Rapha the fifth.

Noha el cuarto, y Rapha el quinto.

And the sons of Bela were, Addar, and Gera, and Abihud,

Y los hijos de Bela fueron Addar, Gera, Abiud,

And Abishua, and Naaman, and Ahoah,

Abisua, Naamán, Ahoa,

And Gera, and Shephuphan, and Huram.

Y Gera, Sephuphim, y Huram.

And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

Y estos son los hijos de Ehud, estos las cabezas de padres que habitaron en Gabaa, y fueron trasportados á Manahath:

And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

Es á saber: Naamán, Achîas, y Gera: éste los trasportó, y engendró á Uzza, y á Ahihud.

And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

Y Saharaim engendró hijos en la provincia de Moab, después que dejó á Husim y á Baara que eran sus mujeres.

And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

Engendró pues de Chôdes su mujer, á Jobab, Sibias, Mesa, Malchâm,

And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

Jeus, Sochîas, y Mirma. Estos son sus hijos, cabezas de familias.

And of Hushim he begat Abitub, and Elpaal.

Mas de Husim engendró á Abitob, y á Elphaal.

The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

Y los hijos de Elphaal: Heber, Misam, y Semeb, (el cual edificó á Ono, y á Loth con sus aldeas,)

Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

Berías también, y Sema, que fueron las cabezas de las familias de los moradores de Ajalón, los cuales echaron á los moradores de Gath;

And Ahio, Shashak, and Jeremoth,

Y Ahío, Sasac, Jeremoth;

And Zebadiah, and Arad, and Ader,

Zebadías, Arad, Heder;

And Michael, and Ispah, and Joha, the sons of Beriah;

Michâel, Ispha, y Joa, hijos de Berías;

And Zebadiah, and Meshullam, and Hezeki, and Heber,

Y Zebadías, Mesullam, Hizchî, Heber;

Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

Ismari, Izlia, y Jobab, hijos de Elphaal.

And Jakim, and Zichri, and Zabdi,

Y Jacim, Zichri, Zabdi;

And Elienai, and Zilthai, and Eliel,

Elioenai, Silithai, Eliel;

And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

Adaías, Baraías, y Simrath, hijos de Simi;

And Ishpan, and Heber, and Eliel,

E Isphán, Heber, Eliel;

And Abdon, and Zichri, and Hanan,

Adón, Zichri, Hanán;

And Hananiah, and Elam, and Antothijah,

Hananía, Belam, Anathothías;

And Iphedeiah, and Penuel, the sons of Shashak;

Iphdaías, y Peniel, hijos de Sasac;

And Shamsherai, and Shehariah, and Athaliah,

Y Samseri, Seharías, Atalía;

And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

Jaarsías, Elías, Zichri, hijos de Jeroham.

These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

Estos fueron jefes principales de familias por sus linajes, y habitaron en Jerusalem.

And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:

Y en Gabaón habitaron Abiga-baón, la mujer del cual se llamó Maachâ:

And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

Y su hijo primogénito, Abdón, luego Sur, Chîs, Baal, Nadab,

And Gedor, and Ahio, and Zacher.

Gedor, Ahíe, y Zechêr.

And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

Y Micloth engendró á Simea. Estos también habitaron con sus hermanos en Jerusalem, enfrente de ellos.

And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Y Ner engendró á Cis, y Cis engendró á Saúl, y Saúl engendró á Jonathán, Malchî-súa, Abinadab, y Esbaal.

And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.

Hijo de Jonathán fué Merib-baal, y Merib-baal engendró á Michâ.

And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

Los hijos de Michâ: Phitón, Melech, Thaarea y Ahaz.

And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

Y Ahaz engendró á Joadda; y Joadda engendró á Elemeth, y á Azmaveth, y á Zimri; y Zimri engendró á Mosa;

And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

Y Mosa engendró á Bina, hijo del cual fué Rapha, hijo del cual fué Elasa, cuyo hijo fué Asel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

Y los hijos de Asel fueron seis, cuyos nombres son Azricam, Bochru, Ismael, Searías, Obadías, y Hanán: todos estos fueron hijos de Asel.

And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

Y los hijos de Esec su hermano: Ulam su primogénito, Jehus el segundo, Elipheleth el tercero.

And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.

Y fueron los hijos de Ulam hombres valientes y vigorosos, flecheros diestros, los cuales tuvieron muchos hijos y nietos, ciento y cincuenta. Todos estos fueron de los hijos de Benjamín.

1st Chronicles 9 - 1 Crónicas 9


1st Chronicles Chapter 9 King James Bible - 1 Crónicas Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 8
1 Crónicas 8

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 9

So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.

Y Contado todo Israel por el orden de los linajes, fueron escritos en el libro de los reyes de Israel y de Judá, que fueron trasportados á Babilonia por su rebelión.

Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.

Los primeros moradores que entraron en sus posesiones en sus ciudades, fueron así de Israel, como de los sacerdotes, Levitas, y Nethineos.

And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;

Y habitaron en Jerusalem de los hijos de Judá, de los hijos de Benjamín, de los hijos de Ephraim y Manasés:

Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

Urai hijo de Amiud, hijo de Omri, hijo de Imrai, hijo de Bani, de los hijos de Phares hijo de Judá.

And of the Shilonites; Asaiah the firstborn, and his sons.

Y de Siloni, Asaías el primogénito, y sus hijos.

And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

Y de los hijos de Zara, Jehuel y sus hermanos, seiscientos noventa.

And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

Y de los hijos de Benjamín: Sallu hijo de Mesullam, hijo de Odavía, hijo de Asenua;

And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

E Ibnías hijo de Jeroham, y Ela hijo de Uzzi, hijo de Michri; y Mesullam hijo de Sephatías, hijo de Rehuel, hijo de Ibnías.

And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

Y sus hermanos por sus linajes fueron nuevecientos cincuenta y seis. Todos estos hombres fueron cabezas de familia en las casas de sus padres.

And of the priests; Jedaiah, and Jehoiarib, and Jachin,

Y de los sacerdotes: Jedaía, Joiarib, Joachîm;

And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

Y Azarías hijo de Hilcías, hijo de Mesullam, hijo de Sadoc, hijo de Meraioth, hijo de Achîtob, príncipe de la casa de Dios;

And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

Y Adaías hijo de Jeroham, hijo de Phasur, hijo de Machîas; y Masai hijo de Adiel, hijo de Jazera, hijo de Mesullam, hijo de Mesillemith, hijo de Immer;

And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

Y sus hermanos, cabezas de las casas de sus padres, en número de mil setecientos sesenta, hombres de grande eficacia en la obra del ministerio en la casa de Dios.

And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

Y de los Levitas: Semeías, hijo de Hassub, hijo de Azricam, hijo de Hasabías, de los hijos de Merari;

And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

Y Bacbaccar, Heres, y Galal, y Mattanía hijo de Michâs, hijo de Zichri, hijo de Asaph;

And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

Y Obadías hijo de Semeías, hijo de Galal, hijo de Iduthum: y Berachîas hijo de Asa, hijo de Elcana, el cual habitó en las aldeas de Nethophati.

And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

Y los porteros: Sallum, Accub, Talmon, Ahiman, y sus hermanos. Sallum era el jefe.

Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.

Y hasta ahora entre las cuadrillas de los hijos de Leví han sido estos los porteros en la puerta del rey que está al oriente.

And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.

Y Sallum hijo de Core, hijo de Abiasath, hijo de Corah, y sus hermanos los Coraitas por la casa de su padre, tuvieron cargo de la obra del ministerio, guardando las puertas del tabernáculo; y sus padres fueron sobre la cuadrilla de Jehová guardas de la entrada.

And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.

Y Phinees hijo de Eleazar fué antes capitán sobre ellos, siendo Jehová con él.

And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

Y Zacarías hijo de Meselemia era portero de la puerta del tabernáculo del testimonio.

All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.

Todos estos, escogidos para guardas en las puertas, eran doscientos doce cuando fueron contados por el orden de sus linajes en sus villas, á los cuales constituyó en su oficio David y Samuel el vidente.

So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.

Así ellos y sus hijos eran porteros por sus turnos á las puertas de la casa de Jehová, y de la casa del tabernáculo.

In four quarters were the porters, toward the east, west, north, and south.

Y estaban los porteros á los cuatro vientos, al oriente, al occidente, al septentrión, y al mediodía.

And their brethren, which were in their villages, were to come after seven days from time to time with them.

Y sus hermanos que estaban en sus aldeas, venían cada siete días por sus tiempos con ellos.

For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

Porque cuatro principales de los porteros Levitas estaban en el oficio, y tenían cargo de las cámaras, y de los tesoros de la casa de Dios.

And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

Estos moraban alrededor de la casa de Dios, porque tenían cargo de la guardia, y el de abrir aquélla todas las mañanas.

And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

Algunos de estos tenían cargo de los vasos del ministerio, los cuales se metían por cuenta, y por cuenta se sacaban.

Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

Y otros de ellos tenían cargo de la vajilla, y de todos los vasos del santuario, y de la harina, y del vino, y del aceite, y del incienso, y de los aromas.

And some of the sons of the priests made the ointment of the spices.

Y algunos de los hijos de los sacerdotes hacían los ungüentos aromáticos.

And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

Y Mathathías, uno de los Levitas, primogénito de Sallum Coraita, tenía cargo de las cosas que se hacían en sartén.

And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

Y algunos de los hijos de Coath, y de sus hermanos, tenían el cargo de los panes de la proposición, los cuales ponían por orden cada sábado.

And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.

Y de estos había cantores, principales de familias de los Levitas, los cuales estaban en sus cámaras exentos; porque de día y de noche estaban en aquella obra.

These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

Estos eran jefes de familias de los Levitas por sus linajes, jefes que habitaban en Jerusalem.

And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:

Y en Gabaón habitaban Jehiel padre de Gabaón, el nombre de cuya mujer era Maachâ;

And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

Y su hijo primogénito Abdón, luego Sur, Chîs, Baal, Ner, Nadab;

And Gedor, and Ahio, and Zechariah, and Mikloth.

Gedor, Ahio, Zachârias, y Micloth.

And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

Y Micloth engendró á Samaán. Y estos habitaban también en Jerusalem con sus hermanos enfrente de ellos.

And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

Y Ner engendró á Cis, y Cis engendró á Saúl, y Saúl engendró á Jonathán, Malchîsua, Abinadab, y Esbaal.

And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.

E hijo de Jonathán fué Merib-baal, y Merib-baal engendró á Michâ.

And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

Y los hijos de Michâ: Phitón, Melech, Tharea, y Ahaz.

And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

Ahaz engendró á Jara, y Jara engendró á Alemeth, Azmaveth, y Zimri: y Zimri engendró á Mosa;

And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

Y Mosa engendró á Bina, cuyo hijo fué Rephaía, del que fué hijo Elasa, cuyo hijo fué Asel.

And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.

Y Asel tuvo seis hijos, los nombres de los cuales son: Azricam, Bochru, Ismael, Seraía, Obadías, y Hanán: estos fueron los hijos de Asel.

1st Chronicles 10 - 1 Crónicas 10


1st Chronicles Chapter 10 King James Bible - 1 Crónicas Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 9
1 Crónicas 9

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 10

Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

Los Filisteos pelearon con Israel; y huyeron delante de ellos los Israelitas, y cayeron heridos en el monte de Gilboa.

And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.

Y los Filisteos siguieron á Saúl y á sus hijos; y mataron los Filisteos á Jonathán, y á Abinadab, y á Malchîsua, hijos de Saúl.

And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

Y agravóse la batalla sobre Saúl, y le alcanzaron los flecheros, y fué de los flecheros herido.

Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.

Entonces dijo Saúl á su escudero: Saca tu espada, y pásame con ella, porque no vengan estos incircuncisos, y hagan escarnio de mí; mas su escudero no quiso, porque tenía gran miedo. Entonces Saúl tomó la espada, y echóse sobre ella.

And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

Y como su escudero vió á Saúl muerto, él también se echó sobre su espada, y matóse.

So Saul died, and his three sons, and all his house died together.

Así murió Saúl, y sus tres hijos; y toda su casa murió juntamente con él.

And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

Y viendo todos los de Israel que habitaban en el valle, que habían huído, y que Saúl y sus hijos eran muertos, dejaron sus ciudades, y huyeron: y vinieron los Filisteos, y habitaron en ellas.

And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

Y fué que viniendo el día siguiente los Filisteos á despojar los muertos, hallaron á Saúl y á sus hijos tendidos en el monte de Gilboa.

And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

Y luego que le hubieron desnudado, tomaron su cabeza y sus armas, y enviáronlo todo á la tierra de los Filisteos por todas partes, para que fuese denunciado á sus ídolos y al pueblo.

And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.

Y pusieron sus armas en el templo de su dios, y colgaron la cabeza en el templo de Dagón.

And when all Jabeshgilead heard all that the Philistines had done to Saul,

Y oyendo todos los de Jabes de Galaad lo que los Filisteos habían hecho de Saúl,

They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

Levantáronse todos los hombres valientes, y tomaron el cuerpo de Saúl, y los cuerpos de sus hijos, y trajéronlos á Jabes; y enterraron sus huesos debajo del alcornoque en Jabes, y ayunaron siete días.

So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;

Así murió Saúl por su rebelión con que prevaricó contra Jehová, contra la palabra de Jehová, la cual no guardó; y porque consultó al pythón, preguntándo le,

And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.

Y no consultó á Jehová: por esta causa lo mató, y traspasó el reino á David, hijo de Isaí.

1st Chronicles 11 - 1 Crónicas 11


1st Chronicles Chapter 11 King James Bible - 1 Crónicas Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 10
1 Crónicas 10

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 11

Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.

Entonces todo Israel se juntó á David en Hebrón, diciendo: He aquí nosotros somos tu hueso y tu carne.

And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

Y además antes de ahora, aun mientras Saúl reinaba, tú sacabas y metías á Israel. También Jehová tu Dios te ha dicho: Tú apacentarás mi pueblo Israel, y tú serás príncipe sobre Israel mi pueblo.

Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

Y vinieron todos los ancianos de Israel al rey en Hebrón, y David hizo con ellos alianza delante de Jehová; y ungieron á David por rey sobre Israel, conforme á la palabra de Jehová por mano de Samuel.

And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.

Entonces se fué David con todo Israel á Jerusalem, la cual es Jebus; y allí era el Jebuseo habitador de aquella tierra.

And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

Y los moradores de Jebus dijeron á David: No entrarás acá. Mas David tomó la fortaleza de Sión, que es la ciudad de David.

And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

Y David había dicho: El que primero hiriere al Jebuseo, será cabeza y jefe. Entonces Joab hijo de Sarvia subió el primero, y fué hecho jefe.

And David dwelt in the castle; therefore they called it the city of David.

Y David habitó en la fortaleza, y por esto le llamaron la ciudad de David.

And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

Y edificó la ciudad alrededor, desde Millo hasta la cerca: y Joab reparó el resto de la ciudad.

So David waxed greater and greater: for the LORD of hosts was with him.

Y David iba adelantando y creciendo, y Jehová de los ejércitos era con él.

These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

Estos son los principales de los valientes que David tuvo, y los que le ayudaron en su reino, con todo Israel, para hacerle rey sobre Israel, conforme á la palabra de Jehová.

And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

Y este es le número de los valientes que David tuvo: Jasobam hijo de Hachmoni, caudillo de los treinta, el cual blandió su lanza una vez contra trescientos, á los cuales mató.

And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.

Tras de éste fué Eleazar hijo de Dodo, Ahohita, el cual era de los tres valientes.

He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

Este estuvo con David en Pasdammin, estando allí juntos en batalla los Filisteos: y había allí una suerte de tierra llena de cebada, y huyendo el pueblo delante de los Filisteos,

And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.

Pusiéronse ellos en medio de la haza, y la defendieron, y vencieron á los Filisteos; y favoreciólos Jehová con grande salvamento.

Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

Y tres de los treinta principales descendieron á la peña á David, á la cueva de Adullam, estando el campo de los Filisteos en el valle de Raphaim.

And David was then in the hold, and the Philistines' garrison was then at Bethlehem.

Y David estaba entonces en la fortaleza, y había á la sazón guarnición de Filisteos en Beth-lehem.

And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!

David deseó entonces, y dijo: ¡Quién me diera á beber de las aguas del pozo de Beth-lehem, que está á la puerta!

And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,

Y aquellos tres rompieron por el campo de los Filisteos, y sacaron agua del pozo de Beth-lehem, que está á la puerta, y tomaron y trajéronla á David: mas él no la quiso beber, sino que la derramó á Jehová, y dijo:

And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

Guárdeme mi Dios de hacer esto: ¿había yo de beber la sangre de estos varones con sus vidas, que con peligro de sus vidas la han traído? Y no la quiso beber. Esto hicieron aquellos tres valientes.

And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.

Y Abisai, hermano de Joab, era cabeza de los tres, el cual blandió su lanza sobre trescientos, á los cuales hirió; y fué entre los tres nombrado.

Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

De los tres fué más ilustre que los otros dos, y fué el principal de ellos: mas no llegó á los tres primeros.

Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

Benaías hijo de Joiada, hijo de varón de esfuerzo, de grandes hechos, de Cabseel: él venció los dos leones de Moab: también descendió, é hirió un león en mitad de un foso en tiempo de nieve.

And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

El mismo venció á un Egipcio, hombre de cinco codos de estatura: y el Egipcio traía una lanza como un enjullo de tejedor; mas él descendió á él con un bastón, y arrebató al Egipcio la lanza de la mano, y matólo con su misma lanza.

These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

Esto hizo Benaía hijo de Joiada, y fué nombrado entre los tres valientes.

Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

Y fué el más honrado de los treinta, mas no llegó á los tres primeros. A este puso David en su consejos.

Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,

Y los valientes de los ejércitos: Asael hermano de Joab, y Elchânan hijo de Dodo de Beth-lehem;

Shammoth the Harorite, Helez the Pelonite,

Samoth de Arori, Helles Pelonita;

Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,

Ira hijo de Acces Tecoita, Abiezer Anathothita;

Sibbecai the Hushathite, Ilai the Ahohite,

Sibbecai Husatita, Ilai Ahohita;

Maharai the Netophathite, Heled the son of Baanah the Netophathite,

Maharai Nethophathita, Heled hijo de Baana Nehtophathita;

Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

Ithai hijo de Ribai de Gabaath de los hijos de Benjamín, Benaías Phirathita;

Hurai of the brooks of Gaash, Abiel the Arbathite,

Hurai del río Gaas, Abiel Arbathonita;

Azmaveth the Baharumite, Eliahba the Shaalbonite,

Azmaveth Baharumita, Eliaba Saalbonita;

The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

Los hijos de Asem Gizonita, Jonathán hijo de Sajé Hararita;

Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

Ahiam hijo de Sachâr Ararita, Eliphal hijo de Ur;

Hepher the Mecherathite, Ahijah the Pelonite,

Hepher Mechêrathita, Ahía Phelonita;

Hezro the Carmelite, Naarai the son of Ezbai,

Hesro Carmelita, Nahari hijo de Ezbai;

Joel the brother of Nathan, Mibhar the son of Haggeri,

Joel hermano de Nathán, Mibhar hijo de Agrai;

Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

Selec Ammonita, Naarai Berothita, escudero de Joab hijo de Sarvia;

Ira the Ithrite, Gareb the Ithrite,

Ira Ithreo, Yared Ithreo;

Uriah the Hittite, Zabad the son of Ahlai,

Uría Hetheo, Zabad hijo de Ahli;

Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

Adina hijo de Siza Rubenita, príncipe de los Rubenitas, y con él treinta;

Hanan the son of Maachah, and Joshaphat the Mithnite,

Hanán hijo de Maachâ, y Josaphat Mithnita;

Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

Uzzías Astarothita, Samma y Jehiel hijos de Hotham Arorita;

Jediael the son of Shimri, and Joha his brother, the Tizite,

Jedaiel hijo de Simri, y Joha su hermano, Thisaita;

Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

Eliel de Mahavi, Jeribai y Josabía hijos de Elnaam, e Ithma Moabita;

Eliel, and Obed, and Jasiel the Mesobaite.

Eliel, y Obed, y Jaasiel de Mesobia.

1st Chronicles 12 - 1 Crónicas 12


1st Chronicles Chapter 12 King James Bible - 1 Crónicas Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 11
1 Crónicas 11

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 12

Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

Estos son los que vinieron á David á Siclag, estando él aún encerrado por causa de Saúl hijo de Cis, y eran de los valientes ayudadores de la guerra.

They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.

Estaban armados de arcos, y usaban de ambas manos en tirar piedras con honda, y saetas con arco. De los hermanos de Saúl de Benjamín:

The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

El principal Ahiezer, después Joas, hijos de Semaa Gabaathita; y Jeziel, y Pheleth, hijos de Azmaveth, y Beracah, y Jehú Anathothita;

And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

E Ismaías Gabaonita, valiente entre los treinta, y más que los treinta; y Jeremías, Jahaziel, Joanán, Jozabad Gederathita,

Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

Eluzai, y Jeremoth, Bealías, Semarías, y Sephatías Haruphita;

Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

Elcana, é Isías, y Azareel, y Joezer, y Jasobam, de Coré;

And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

Y Joela, y Zebadías, hijos de Jeroham de Gedor.

And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

También de los de Gad se huyeron á David, estando en la fortaleza en el desierto, muy valientes hombres de guerra para pelear, dispuestos á hacerlo con escudo y pavés: sus rostros como rostros de leones, y ligeros como las cabras monteses.

Ezer the first, Obadiah the second, Eliab the third,

Eser el primero, Obadías el segundo, Eliab el tercero,

Mishmannah the fourth, Jeremiah the fifth,

Mismana el cuarto, Jeremías el quinto,

Attai the sixth, Eliel the seventh,

Attai el sexto, Eliel el séptimo,

Johanan the eighth, Elzabad the ninth,

Johanán el octavo, Elzabad el nono,

Jeremiah the tenth, Machbanai the eleventh.

Jeremías el décimo, Machbani el undécimo.

These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

Estos fueron capitanes del ejército de los hijos de Gad. El menor tenía cargo de cien hombres, y el mayor de mil.

These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

Estos pasaron el Jordán en el mes primero, cuando había salido sobre todas sus riberas; é hicieron huir á todos los de los valles al oriente y al poniente.

And there came of the children of Benjamin and Judah to the hold unto David.

Asimismo algunos de los hijos de Benjamín y de Judá vinieron á David á la fortaleza.

And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

Y David salió á ellos, y hablóles diciendo: Si habéis venido á mí para paz y para ayudarme, mi corazón será unido con vosotros; mas si para engañarme en pro de mis enemigos, siendo mis manos sin iniquidad, véalo el Dios de nuestros padres, y demándelo.

Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

Entonces se envistió el espíritu en Amasai, príncipe de treinta, y dijo: Por ti, oh David, y contigo, oh hijo de Isaí. Paz, paz contigo, y paz con tus ayudadores; pues que también tu Dios te ayuda. Y David los recibió, y púsolos entre los capitanes de la cuadrilla.

And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.

También se pasaron á David algunos de Manasés, cuando vino con los Filisteos á la batalla contra Saúl, aunque no les ayudaron; porque los sátrapas de los Filisteos, habido consejo, lo despidieron, diciendo: Con nuestras cabezas se pasará á su señor Saúl.

As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

Así que viniendo él á Siclag, se pasaron á él de los de Manasés, Adnas, Jozabad, Michâel, Jozabad, Jediaiel, Eliú, y Sillethai, príncipes de millares de los de Manasés.

And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

Estos ayudaron á David contra aquella compañía; porque todos ellos eran hombres valientes, y fueron capitanes en el ejército.

For at that time day by day there came to David to help him, until it was a great host, like the host of God.

Porque entonces todos los días venía ayuda á David, hasta hacerse un grande ejército, como ejército de Dios.

And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.

Y este es el número de los principales que estaban á punto de guerra, y vinieron á David en Hebrón, para traspasarle el reino de Saúl, conforme á la palabra de Jehová:

The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

De los hijos de Judá que traían escudo y lanza, seis mil y ochocientos, á punto de guerra.

Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

De los hijos de Simeón, valientes y esforzados hombres para la guerra, siete mil y ciento.

Of the children of Levi four thousand and six hundred.

De los hijos de Leví, cuatro mil y seiscientos;

And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

Asimismo Joiada, príncipe de los del linaje de Aarón, y con él tres mil y setecientos;

And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.

Y Sadoc, mancebo valiente y esforzado, con veinte y dos de los principales de la casa de su padre.

And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

De los hijos de Benjamín hermanos de Saúl, tres mil; porque aun en aquel tiempo muchos de ellos tenían la parte de la casa de Saúl.

And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

Y de los hijos de Ephraim, veinte mil y ochocientos, muy valientes, varones ilustres en las casas de sus padres.

And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

De la media tribu de Manasés, diez y ocho mil, los cuales fueron tomados por lista para venir á poner á David por rey.

And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

Y de los hijos de Issachâr, doscientos principales, entendidos en los tiempos, y que sabían lo que Israel debía hacer, cuyo dicho seguían todos sus hermanos.

Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

Y de Zabulón cincuenta mil, que salían á campaña á punto de guerra, con todas armas de guerra, dispuestos á pelear sin doblez de corazón.

And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

Y de Nephtalí mil capitanes, y con ellos treinta y siete mil con escudo y lanza.

And of the Danites expert in war twenty and eight thousand and six hundred.

De los de Dan, dispuestos á pelear, veinte y ocho mil y seiscientos.

And of Asher, such as went forth to battle, expert in war, forty thousand.

Y de Aser, á punto de guerra y aparejados á pelear, cuarenta mil.

And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

Y de la otra parte del Jordán, de los Rubenitas y de los de Gad y de la media tribu de Manasés, ciento y veinte mil con toda suerte de armas de guerra.

All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

Todos estos hombres de guerra, dispuestos para guerrear, vinieron con corazón perfecto á Hebrón, para poner á David por rey sobre todo Israel; asimismo todos los demás de Israel estaban de un mismo ánimo para poner á David por rey.

And there they were with David three days, eating and drinking: for their brethren had prepared for them.

Y estuvieron allí con David tres días comiendo y bebiendo, porque sus hermanos habían prevenido para ellos.

Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.

Y también los que les eran vecinos, hasta Issachâr y Zabulón y Nephtalí, trajeron pan en asnos, y camellos, y mulos, y bueyes; y provisión de harina, masas de higos, y pasas, vino y aceite, bueyes y ovejas en abundancia, porque en Israel había alegría.

1st Chronicles 13 - 1 Crónicas 13


1st Chronicles Chapter 13 King James Bible - 1 Crónicas Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 12
1 Crónicas 12

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 13

And David consulted with the captains of thousands and hundreds, and with every leader.

Entonces David tomó consejo con los capitanes de millares y de cientos, y con todos los jefes.

And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

Y dijo David á todo el congreso de Israel: Si os parece bien y de Jehová nuestro Dios, enviaremos á todas partes á llamar nuestros hermanos que han quedado en todas las tierras de Israel, y á los sacerdotes y Levitas que están con ellos en sus ciudades y ejidos que se junten con nosotros;

And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.

Y traigamos el arca de nuestro Dios á nosotros, porque desde el tiempo de Saúl no hemos hecho caso de ella.

And all the congregation said that they would do so: for the thing was right in the eyes of all the people.

Y dijo todo el congreso que se hiciese así, porque la cosa parecía bien á todo el pueblo.

So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.

Entonces juntó David á todo Israel, desde Sihor de Egipto hasta entrar en Hamath, para que trajesen el arca de Dios de Chîriath-jearim.

And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.

Y subió David con todo Israel á Baala de Chîriath-jearim, que es en Judá, para pasar de allí el arca de Jehová Dios que habita entre los querubines, sobre la cual su nombre es invocado.

And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

Y lleváronse el arca de Dios de la casa de Abinadab en un carro nuevo; y Uzza y su hermano guiaban el carro.

And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

Y David y todo Israel hacían alegrías delante de Dios con todas sus fuerzas, con canciones, arpas, salterios, tamboriles, címbalos y trompetas.

And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

Y como llegaron á la era de Chidón, Uzza extendió su mano al arca para tenerla, porque los bueyes se desmandaban.

And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.

Y el furor de Jehová se encendió contra Uzza, é hiriólo, porque había extendido su mano al arca: y murió allí delante de Dios.

And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.

Y David tuvo pesar, porque Jehová había hecho rotura en Uzza; por lo que llamó aquel lugar Pérez-uzza, hasta hoy.

And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

Y David temió á Dios aquel día, y dijo: ¿Cómo he de traer á mi casa el arca de Dios?

So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.

Y no trajo David el arca á su casa en la ciudad de David, sino llevóla á casa de Obed-edom Getheo.

And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.

Y el arca de Dios estuvo en casa de Obed-edom, en su casa, tres meses: y bendijo Jehová la casa de Obed-edom, y todas las cosas que tenía.

1st Chronicles 14 - 1 Crónicas 14


1st Chronicles Chapter 14 King James Bible - 1 Crónicas Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 13
1 Crónicas 13

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 14

Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

E Hiram rey de Tiro envió embajadores á David, y madera de cedro, y albañiles y carpinteros, que le edificasen una casa.

And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

Y entendió David que Jehová lo había confirmado por rey sobre Israel, y que había ensalzado su reino sobre su pueblo Israel.

And David took more wives at Jerusalem: and David begat more sons and daughters.

Entonces David tomó también mujeres en Jerusalem y aun engendró David hijos é hijas.

Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

Y estos son los nombres de los que le nacieron en Jerusalem: Samua, Sobab, Nathán, Salomón,

And Ibhar, and Elishua, and Elpalet,

Ibhar, Elisua, Eliphelet,

And Nogah, and Nepheg, and Japhia,

Noga, Nepheg, Japhías,

And Elishama, and Beeliada, and Eliphalet.

Elisama, Beel-iada y Eliphelet.

And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

Y oyendo los Filisteos que David había sido ungido por rey sobre todo Israel, subieron todos los Filisteos en busca de David. Y como David lo oyó, salió contra ellos.

And the Philistines came and spread themselves in the valley of Rephaim.

Y vinieron los Filisteos y extendiéronse por el valle de Raphaim.

And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.

Entonces David consultó á Dios, diciendo: ¿Subiré contra los Filisteos? ¿los entregarás en mi mano? Y Jehová le dijo: Sube, que yo los entregaré en tus manos.

So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.

Subieron pues á Baal-perasim, y allí los hirió David. Dijo luego David: Dios rompió mis enemigos por mi mano, como se rompen las aguas. Por esto llamaron el nombre de aquel lugar Baal-perasim.

And when they had left their gods there, David gave a commandment, and they were burned with fire.

Y dejaron allí sus dioses, y David dijo que los quemasen al fuego.

And the Philistines yet again spread themselves abroad in the valley.

Y volviendo los Filisteos á extenderse por el valle,

Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

David volvió á consultar á Dios, y Dios le dijo: No subas tras ellos, sino rodéalos, para venir á ellos por delante de los morales;

And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

Y así que oyeres venir un estruendo por las copas de los morales, sal luego á la batalla: porque Dios saldrá delante de ti, y herirá el campo de los Filisteos.

David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

Hizo pues David como Dios le mandó, é hirieron el campo de los Filisteos desde Gabaón hasta Gezer.

And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.

Y la fama de David fué divulgada por todas aquellas tierras: y puso Jehová temor de David sobre todas las gentes.

1st Chronicles 15 - 1 Crónicas 15


1st Chronicles Chapter 15 King James Bible - 1 Crónicas Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 14
1 Crónicas 14

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 15

And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.

Hizo también casas para sí en la ciudad de David, y labró un lugar para el arca de Dios, y tendióle una tienda.

Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.

Entonces dijo David: El arca de Dios no debe ser traída sino por los Levitas; porque á ellos ha elegido Jehová para que lleven el arca de Jehová, y le sirvan perpetuamente.

And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.

Y juntó David á todo Israel en Jerusalem, para que pasasen el arca de Jehová á su lugar, el cual le había él preparado.

And David assembled the children of Aaron, and the Levites:

Juntó también David á los hijos de Aarón y á los Levitas:

Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:

De los hijos de Coath, Uriel el principal, y sus hermanos, ciento y veinte;

Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

De los hijos de Merari, Asaías el principal, y sus hermanos, doscientos y viente;

Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

De los hijos de Gersón, Joel el principal, y sus hermanos, ciento y treinta;

Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

De los hijos de Elisaphán, Semeías el principal, y sus hermanos, docientos;

Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

De los hijos de Hebrón, Eliel el principal, y sus hermanos, ochenta;

Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

De los hijos de Uzziel, Amidadab el principal, y sus hermanos, ciento y doce.

And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

Y llamó David á Sadoc y á Abiathar, sacerdotes, y á los Levitas, Uriel, Asaías, Joel, Semeías, Eliel, y Aminadab;

And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.

Y díjoles: Vosotros que sois los principales de padres entre los Levitas, santificaos, vosotros y vuestros hermanos, y pasad el arca de Jehová Dios de Israel al lugar que le he preparado;

For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.

Pues por no haberlo hecho así vosotros la primera vez, Jehová nuestro Dios hizo en nosotros rotura, por cuanto no le buscamos según la ordenanza.

So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.

Así los sacerdotes y los Levitas se santificaron para traer el arca de Jehová Dios de Israel.

And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.

Y los hijos de los Levitos trajeron el arca de Dios puesta sobre sus hombros en las barras, como lo había mandado Moisés conforme á la palabra de Jehová.

And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

Asimismo dijo David á los principales de los Levitas, que constituyesen de sus hermanos cantores, con instrumentos de música, con salterios, y arpas, y címbalos, que resonasen, y alzasen la voz con alegría.

So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

Y los Levitas constituyeron á Hemán hijo de Joel; y de sus hermanos, á Asaph hijo de Berechîas; y de los hijos de Merari y de sus hermanos, á Ethán hijo de Cusaías;

And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.

Y con ellos á sus hermanos del segundo orden, á Zachârías, Ben y Jaaziel, Semiramoth, Jehiel, Unni, Eliab, Benaías, Maasías, y Mathithías, Eliphelehu, Micnías, Obed-edom, y Jehiel, los porteros.

So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

Así Hemán, Asaph, y Ethán, que eran cantores, sonaban con címbalos de metal.

And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

Y Zachârías, Jaaziel, Semiramoth, Jehiel, Unni, Eliab, Maasías, y Benaías, con salterios sobre Alamoth.

And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

Y Mathithías, Eliphelehu, Micnías, Obed-edom, Jehiel, y Azazías, cantaban con arpas en la octava sobresaliendo.

And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

Y Chênanías, principal de los Levitas, estaba para la entonación; pues él presidía en el canto, porque era entendido.

And Berechiah and Elkanah were doorkeepers for the ark.

Y Berechîas y Elcana eran porteros del arca.

And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.

Y Sebanías, Josaphat, Nathanael, Amasai, Zachârías, Benaías, y Eliezer, sacerdotes, tocaban las trompetas delante del arca de Dios: Obed-edom y Jehías eran también porteros del arca.

So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.

David pues y los ancianos de Israel, y los capitanes de millares, fueron á traer el arca del pacto de Jehová, de casa de Obed-edom, con alegría.

And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.

Y ayudando Dios á los Levitas que llevaban el arca del pacto de Jehová, sacrificaban siete novillos y siete carneros.

And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

Y David iba vestido de lino fino y también todos los Levitas que llevaban el arca, y asimismo los cantores; y Chênanías era maestro de canto entre los cantores. Llevaba también David sobre sí un ephod de lino.

Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

De esta manera llevaba todo Israel el arca del pacto de Jehová, con júbilo y sonido de bocinas, y trompetas, y címbalos, y al son de salterios y arpas.

And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.

Y como el arca del pacto de Jehová llegó á la ciudad de David, Michâl, hija de Saúl, mirando por una ventana, vió al rey David que saltaba y bailaba; y menospreciólo en su corazón.

1st Chronicles 16 - 1 Crónicas 16


1st Chronicles Chapter 16 King James Bible - 1 Crónicas Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 15
1 Crónicas 15

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 16

So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

Asi trajeron el arca de Dios, y asentáronla en medio de la tienda que David había tendido para ella: y ofrecieron holocaustos y pacíficos delante de Dios.

And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.

Y como David hubo acabado de ofrecer el holocausto y los pacíficos, bendijo al pueblo en el nombre de Jehová.

And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

Y repartió á todo Israel, así á hombres como á mujeres, á cada uno una torta de pan, y una pieza de carne, y un frasco de vino.

And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:

Y puso delante del arca de Jehová ministros de los Levitas, para que recordasen, y confesasen, y loasen á Jehová Dios de Israel:

Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

Asaph el primero, el segundo después de él Zachârías, Jeiel, Semiramoth, Jehiel, Mathithías, Eliab, Benaías, Obed-edom, y Jehiel, con sus instrumentos de Salterios y arpas; mas Asaph hacía sonido con címbalos:

Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

Benaías también y Jahaziel, sacerdotes, continuamente con trompetas delante del arca del pacto de Dios.

Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.

Entonces, en aquel día, dió David principio á celebrar á Jehová por mano de Asaph y de sus hermanos:

Give thanks unto the LORD, call upon his name, make known his deeds among the people.

Confesad á Jehová, invocad su nombre, Haced notorias en los pueblos sus obras.

Sing unto him, sing psalms unto him, talk ye of all his wondrous works.

Cantad á él, cantadle salmos; Hablad de todas sus maravillas.

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Gloriaos en su santo nombre; Alégrese el corazón de los que buscan á Jehová.

Seek the LORD and his strength, seek his face continually.

Buscad á Jehová y su fortaleza; Buscad su rostro continuamente.

Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;

Haced memoria de sus maravillas que ha obrado, De sus prodigios, y de los juicios de su boca,

O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

Oh vosotros, simiente de Israel sus siervo, Hijos de Jacob, sus escogidos.

He is the LORD our God; his judgments are in all the earth.

Jehová, él es nuestro Dios; Sus juicios en toda la tierra.

Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

Haced memoria de su alianza perpetuamente, Y de la palabra que él mandó en mil generaciones;

Even of the covenant which he made with Abraham, and of his oath unto Isaac;

Del pacto que concertó con Abraham, Y de su juramento á Isaac;

And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,

El cual confirmó á Jacob por estatuto, Y á Israel por pacto sempiterno,

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;

Diciendo: A ti daré la tierra de Canaán, Suerte de vuestra herencia;

When ye were but few, even a few, and strangers in it.

Cuando erais pocos en número, Pocos y peregrinos en ella;

And when they went from nation to nation, and from one kingdom to another people;

Y andaban de nación en nación, Y de un reino á otro pueblo.

He suffered no man to do them wrong: yea, he reproved kings for their sakes,

No permitió que nadie los oprimiese: Antes por amor de ellos castigó á los reyes.

Saying, Touch not mine anointed, and do my prophets no harm.

No toquéis, dijo, á mis ungidos, Ni hagáis mal á mis profetas.

Sing unto the LORD, all the earth; shew forth from day to day his salvation.

Cantad á Jehová, toda la tierra, Anunciad de día en día su salud.

Declare his glory among the heathen; his marvellous works among all nations.

Cantad entre las gentes su gloria, Y en todos los pueblos sus maravillas.

For great is the LORD, and greatly to be praised: he also is to be feared above all gods.

Porque grande es Jehová, y digno de ser grandemente loado, Y de ser temido sobre todos los dioses.

For all the gods of the people are idols: but the LORD made the heavens.

Porque todos los dioses de los pueblos son nada: Mas Jehová hizo los cielos.

Glory and honour are in his presence; strength and gladness are in his place.

Poderío y hermosura delante de él; Fortaleza y alegría en su morada.

Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.

Atribuid á Jehová, oh familias de los pueblos, Atribuid á Jehová gloria y potencia.

Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.

Tributad á Jehová la gloria debida á su nombre: Traed ofrenda, y venid delante de él; Postraos delante de Jehová en la hermosura de su santidad.

Fear before him, all the earth: the world also shall be stable, that it be not moved.

Temed en su presencia, toda la tierra: El mundo será aún establecido, para que no se conmueva.

Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.

Alégrense los cielos, y gócese la tierra, Y digan en las naciones: Reina Jehová.

Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

Resuene la mar, y la plenitud de ella: Alégrese el campo, y todo lo que contiene.

Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.

Entonces cantarán los árboles de los bosques delante de Jehová, Porque viene á juzgar la tierra.

O give thanks unto the LORD; for he is good; for his mercy endureth for ever.

Celebrad á Jehová, porque es bueno; Porque su misericordia es eterna.

And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

Y decid: Sálvanos, oh Dios, salud nuestra: Júntanos, y líbranos de las gentes, Para que confesemos tu santo nombre, Y nos gloriemos en tus alabanzas.

Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.

Bendito sea Jehová Dios de Israel, De eternidad á eternidad.

So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:

Y dejó allí, delante del arca del pacto de Jehová, á Asaph y á sus hermanos, para que ministrasen de continuo delante del arca, cada cosa en su día:

And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:

Y á Obed-edom y á sus hermanos, sesenta y ocho; y á Obed-edom hijo de Jeduthún, y á Asa, por porteros:

And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,

Asimismo á Sadoc el sacerdote, y á sus hermanos los sacerdotes, delante del tabernáculo de Jehová en el alto que estaba en Gabaón,

To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;

Para que sacrificasen continuamente, á mañana y tarde, holocaustos á Jehová en el altar del holocausto, conforme á todo lo que está escrito en la ley de Jehová, que él prescribió á Israel;

And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;

Y con ellos á Hemán y á Jeduthún, y los otros escogidos declarados por sus nombres, para glorificar á Jehová, porque es eterna su misericordia;

And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

Con ellos á Hemán y á Jeduthún con trompetas y címbalos para tañer, y con otros instrumentos de música de Dios; y á los hijos de Jeduthún, por porteros.

And all the people departed every man to his house: and David returned to bless his house.

Y todo el pueblo se fué cada uno á su casa; y David se volvió para bendecir su casa.

1st Chronicles 17 - 1 Crónicas 17


1st Chronicles Chapter 17 King James Bible - 1 Crónicas Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 16
1 Crónicas 16

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 17

Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.

Y Acontecio que morando David en su casa, dijo David al profeta Nathán: He aquí yo habito en casa de cedro, y el arca del pacto de Jehová debajo de cortinas.

Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

Y Nathán dijo á David: Haz todo lo que está en tu corazón, porque Dios es contigo.

And it came to pass the same night, that the word of God came to Nathan, saying,

En aquella misma noche fué palabra de Dios á Nathán, diciendo:

Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:

Ve y di á David mi siervo: Así ha dicho Jehová: Tú no me edificarás casa en que habite:

For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

Porque no he habitado en casa alguna desde el día que saqué á los hijos de Israel hasta hoy; antes estuve de tienda en tienda, y de tabernáculo en tabernáculo.

Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?

En todo cuanto anduve con todo Israel ¿hablé una palabra á alguno de los jueces de Israel, á los cuales mandé que apacentasen mi pueblo, para decirles: Por qué no me edificáis una casa de cedro?

Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

Por tanto, ahora dirás á mi siervo David: Así dijo Jehová de los ejércitos: Yo te tomé de la majada, de detrás del ganado, para que fueses príncipe sobre mi pueblo Israel;

And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

Y he sido contigo en todo cuanto has andado, y he talado á todos tus enemigos de delante de ti, y hete hecho grande nombre, como el nombre de los grandes que son en la tiera.

Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

Asimismo he dispuesto lugar á mi pueblo Israel, y lo he plantado para que habite por sí, y que no sea más conmovido: ni los hijos de iniquidad lo consumirán más, como antes,

And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.

Y desde el tiempo que puse los jueces sobre mi pueblo Israel; mas humilllaré á todos tus enemigos. Hágote además saber que Jehová te ha de edificar casa.

And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

Y será que, cuando tus días fueren cumplidos para irte con tus padres, levantaré tu simiente después de ti, la cual será de tus hijos, y afirmaré su reino.

He shall build me an house, and I will stablish his throne for ever.

El me edificará casa, y yo confirmaré su trono eternalmente.

I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

Yo le seré por padre, y él me será por hijo: y no quitaré de él mi misericordia, como la quité de aquel que fué antes de ti;

But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.

Mas yo lo confirmaré en mi casa y en mi reino eternalmente; y su trono será firme para siempre.

According to all these words, and according to all this vision, so did Nathan speak unto David.

Conforme á todas estas palabras, y conforme á toda esta visión, así habló Nathán á David.

And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?

Y entró el rey David, y estuvo delante de Jehová, y dijo: Jehová Dios, ¿quién soy yo, y cuál es mi casa, que me has traído hasta este lugar?

And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.

Y aun esto, oh Dios, te ha parecido poco, pues que has hablado de la casa de tu siervo para más lejos, y me has mirado como á un hombre excelente, oh Jehová Dios.

What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

¿Qué más puede añadir David pidiendo de ti para glorificar á tu siervo? mas tú conoces á tu siervo.

O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.

Oh Jehová, por amor de tu siervo y según tu corazón, has hecho toda esta grandeza, para hacer notorias todas tus grandezas.

O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

Jehová, no hay semejante á ti, ni hay Dios sino tú, según todas las cosas que hemos oído con nuestros oídos.

And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

¿Y qué gente hay en la tierra como tu pueblo Israel, cuyo Dios fuese y se redimiera un pueblo, para hacerte nombre con grandezas y maravillas, echando las gentes de delante de tu pueblo, que tú rescataste de Egipto?

For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.

Tú has constituído á tu pueblo Israel por pueblo tuyo para siempre; y tú, Jehová, has venido á ser su Dios.

Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

Ahora pues, Jehová, la palabra que has hablado acerca de tu siervo y de su casa, sea firme para siempre, y haz como has dicho.

Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

Permanezca pues, y sea engrandecido tu nombre para siempre, á fin de que se diga: Jehová de los ejércitos, Dios de Israel, es Dios para Israel. Y sea la casa de tu siervo David firme delante de ti.

For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

Porque tú, Dios mío, revelaste al oído á tu siervo que le has de edificar casa; por eso ha hallado tu siervo motivo de orar delante de ti.

And now, LORD, thou art God, and hast promised this goodness unto thy servant:

Ahora pues, Jehová, tú eres el Dios que has hablado de tu siervo este bien;

Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.

Y ahora has querido bendecir la casa de tu siervo, para que permanezca perpetuamente delante de ti: porque tú, Jehová, la has bendecido, y será bendita para siempre.

1st Chronicles 18 - 1 Crónicas 18


1st Chronicles Chapter 18 King James Bible - 1 Crónicas Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 17
1 Crónicas 17

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 18

Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.

Después de estas cosas aconteció que David hirió á los Filisteos, y los humilló; y tomó á Gath y sus villas de mano de los Filisteos.

And he smote Moab; and the Moabites became David's servants, and brought gifts.

También hirió á Moab; y los Moabitas fueron siervos de David trayéndole presentes.

And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

Asimismo hirió David á Adarezer rey de Soba, en Hamath, yendo él á asegurar su dominio al río de Eufrates.

And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

Y tomóles David mil carros, y siete mil de á caballo, y veinte mil hombres de á pie: y desjarretó David los caballos de todos los carros, excepto los de cien carros que dejó.

And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

Y viniendo los Siros de Damasco en ayuda de Adarezer rey de Soba, David hirió de los Siros veintidós mil hombres.

Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.

Y puso David guarnición en Siria la de Damasco, y los Siros fueron hechos siervos de David, trayéndole presentes: porque Jehová salvaba á David donde quiera que iba.

And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

Tomó también David los escudos de oro que llevaban los siervos de Adarezer, y trájolos á Jerusalem.

Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.

Asimismo de Thibath y de Chûn ciudades de Adarezer, tomó David muy mucho metal, de que Salomón hizo el mar de bronce, las columnas, y vasos de bronce.

Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

Y oyendo Tou rey de Hamath, que David había deshecho todo el ejército de Adarezer, rey de Soba,

He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

Envió á Adoram su hijo al rey David, á saludarle y á bendecirle por haber peleado con Adarezer, y haberle vencido; porque Tou tenía guerra con Adarezer. Envióle también toda suerte de vasos de oro, de plata y de metal;

Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

Los cuales el rey David dedicó á Jehová, con la plata y oro que había tomado de todas las naciones, de Edom, de Moab, de los hijos de Ammón, de los Filisteos, y de Amalec.

Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

A más de esto Abisai hijo de Sarvia hirió en el valle de la Sal dieciocho mil Idumeos.

And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.

Y puso guarnición en Edom, y todos los Idumeos fueron siervos de David: porque Jehová guardaba á David donde quiera que iba.

So David reigned over all Israel, and executed judgment and justice among all his people.

Y reinó David sobre todo Israel, y hacía juicio y justicia á todo su pueblo.

And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

Y Joab hijo de Sarvia era general del ejército; y Josaphat hijo de Ahilud, canciller;

And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

Y Sadoc hijo de Achîtob, y Abimelec hijo de Abiathar, eran sacerdotes; y Sausa, secretario;

And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.

Y Benaías hijo de Joiada era sobre los Ceretheos y Peletheos; y los hijos de David eran los príncipes cerca del rey.

1st Chronicles 19 - 1 Crónicas 19


1st Chronicles Chapter 19 King James Bible - 1 Crónicas Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 18
1 Crónicas 18

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 19

Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.

Después de estas cosas aconteció que murió Naas rey de los hijos de Ammón, y reinó en su lugar su hijo.

And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

Y dijo David: Haré misericordia con Hanán hijo de Naas, porque también su padre hizo conmigo misericordia. Así David envió embajadores que lo consolasen de la muerte de su padre. Mas venidos los siervos de David en la tierra de los hijos de Ammón á Hanán, para consolarle,

But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

Los príncipes de los hijos de Ammón dijeron á Hanán: ¿A tu parecer honra David á tu padre, que te ha enviado consoladores? ¿no vienen antes sus siervos á ti para escudriñar, é inquirir, y reconocer la tierra?

Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

Entonces Hanán tomó los siervos de David, y rapólos, y cortóles los vestidos por medio, hasta las nalgas, y despachólos.

Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

Fuéronse pues, y dada que fué la nueva á David de aquellos varones, él envió á recibirlos, porque estaban muy afrentados. E hízoles decir el rey: Estaos en Jericó hasta que os crezca la barba, y entonces volveréis.

And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.

Y viendo los hijos de Ammón que se habían hecho odiosos á David, Hanán y los hijos de Ammón enviaron mil talentos de plata, para tomar á sueldo carros y gente de á caballo de Siria de los ríos, y de la Siria de Maachâ, y de Soba.

So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

Y tomaron á sueldo treinta y dos mil carros, y al rey de Maachâ y á su pueblo, los cuales vinieron y asentaron su campo delante de Medeba. Y juntáronse también los hijos de Ammón de sus ciudades, y vinieron á la guerra.

And when David heard of it, he sent Joab, and all the host of the mighty men.

Oyéndolo David, envió á Joab con todo el ejército de los hombres valientes.

And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

Y los hijos de Ammón salieron, y ordenaron su tropa á la entrada de la ciudad; y los reyes que habían venido, estaban por sí en el campo.

Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

Y viendo Joab que la haz de la batalla estaba contra él delante y á las espaldas, escogió de todos los más aventajados que había en Israel, y ordenó su escuadrón contra los Sirios.

And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

Puso luego el resto de la gente en mano de Abisai su hermano, ordenándolos en batalla contra los Ammonitas.

And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

Y dijo: Si los Siros fueren más fuertes que yo, tú me salvarás; y si los Ammonitas fueren más fuertes que tú, yo te salvaré.

Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.

Esfuérzate, y esforcémonos por nuestro pueblo, y por las ciudades de nuestro Dios; y haga Jehová lo que bien le pareciere.

So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

Acercóse luego Joab y el pueblo que tenía consigo, para pelear contra los Siros; mas ellos huyeron delante de él.

And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

Y los hijos de Ammón, viendo que los Siros habían huído, huyeron también ellos delante de Abisai su hermano, y entráronse en la ciudad. Entonces Joab se volvió á Jerusalem.

And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

Y viendo los Siros que habían caído delante de Israel, enviaron embajadores, y trajeron á los Siros que estaban de la otra parte del río, cuyo capitán era Sophach, general del ejército de Adarezer.

And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

Luego que fué dado aviso á David, juntó á todo Israel, y pasando el Jordán vino á ellos, y ordenó contra ellos su ejército. Y como David hubo ordenado su tropa contra ellos, pelearon con él los Siros.

But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

Mas el Siro huyó delante de Israel; y mató David de los Siros siete mil hombres de los carros, y cuarenta mil hombres de á pie: asimismo mató á Sophach, general del ejército.

And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.

Y viendo los Siros de Adarezer que habían caído delante de Israel, concertaron paz con David, y fueron sus siervos; y nunca más quiso el Siro ayudar á los hijos de Ammón.

1st Chronicles 20 - 1 Crónicas 20


1st Chronicles Chapter 20 King James Bible - 1 Crónicas Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 19
1 Crónicas 19

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 20

And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

Y Acontecio á la vuelta del año, en el tiempo que suelen los reyes salir á la guerra, que Joab sacó las fuerzas del ejército, y destruyó la tierra de los hijos de Ammón, y vino y cercó á Rabba. Mas David estaba en Jerusalem: y Joab batió á Rabba, y destruyóla.

And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.

Y tomó David la corona de su rey de encima de su cabeza, y hallóla de peso de un talento de oro, y había en ella piedras preciosas; y fué puesta sobre la cabeza de David. Y Además de esto sacó de la ciudad un muy gran despojo.

And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

Sacó también al pueblo que estaba en ella, y cortólos con sierras, y con trillos de hierro, y segures. Lo mismo hizo David á todas las ciudades de los hijos de Ammón. Y volvióse David con todo el pueblo á Jerusalem.

And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

Después de esto aconteció que se levantó guerra en Gezer con los Filisteos; é hirió Sibbecai Husathita á Sippai, del linaje de los gigantes; y fueron humillados.

And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.

Y volvióse á levantar guerra con los Filisteos; é hirió Elhanán hijo de Jair á Lahmi, hermano de Goliath Getheo, el asta de cuya lanza era como un enjullo de tejedores.

And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant.

Y volvió á haber guerra en Gath, donde hubo un hombre de grande estatura, el cual tenía seis dedos en pies y manos, en todos veinticuatro: y también era hijo de Rapha.

But when he defied Israel, Jonathan the son of Shimea David's brother slew him.

Denostó él á Israel, mas hiriólo Jonathán, hijo de Sima hermano de David.

These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.

Estos fueron hijos de Rapha en Gath, los cuales cayeron por mano de David y de sus siervos.

1st Chronicles 21 - 1 Crónicas 21


1st Chronicles Chapter 21 King James Bible - 1 Crónicas Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 20
1 Crónicas 20

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 21

And Satan stood up against Israel, and provoked David to number Israel.

Mas Satanás se levantó contra Israel, é incitó á David á que contase á Israel.

And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.

Y dijo David á Joab y á los príncipes del pueblo: Id, contad á Israel desde Beer-seba hasta Dan, y traedme el número de ellos para que yo lo sepa.

And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

Y dijo Joab: Añada Jehová á su pueblo cien veces otros tantos. Rey señor mío, ¿no son todos estos siervos de mi señor? ¿para qué procura mi señor esto, que será pernicioso á Israel?

Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

Mas el mandamiento del rey pudo más que Joab. Salió por tanto Joab, y fué por todo Israel; y volvió á Jerusalem, y dió la cuenta del número del pueblo á David.

And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

Y hallóse en todo Israel que sacaban espada, once veces cien mil; y de Judá cuatrocientos y setenta mil hombres que sacaban espada.

But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

Entre estos no fueron contados los Levitas, ni los hijos de Benjamín, porque Joab abominaba el mandamiento del rey.

And God was displeased with this thing; therefore he smote Israel.

Asimismo desagradó este negocio á los ojos de Dios, é hirió á Israel.

And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

Y dijo David á Dios: He pecado gravemente en hacer esto: ruégote que hagas pasar la iniquidad de tu siervo, porque yo he hecho muy locamente.

And the LORD spake unto Gad, David's seer, saying,

Y habló Jehová á Gad, vidente de David, diciendo:

Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.

Ve, y habla á David, y dile: Así ha dicho Jehová: Tres cosas te propongo; escoge de ellas una que yo haga contigo.

So Gad came to David, and said unto him, Thus saith the LORD, Choose thee

Y viniendo Gad á David, díjole: Así ha dicho Jehová:

Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

Escógete, ó tres años de hambre; ó ser por tres meses deshecho delante de tus enemigos, y que la espada de tus adversarios te alcance; ó por tres días la espada de Jehová y pestilencia en la tierra, y que el ángel de Jehová destruya en todo el término de Israel: mira pues qué he de responder al que me ha enviado.

And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.

Entonces David dijo á Gad: Estoy en grande angustia: ruego que yo caiga en la mano de Jehová; porque sus misericordias son muchas en extremo, y que no caiga yo en manos de hombres.

So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.

Así Jehová dió pestilencia en Israel, y cayeron de Israel setenta mil hombres.

And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.

Y envió Jehová el ángel á Jerusalem para destruirla: pero estando él destruyendo, miró Jehová, y arrepintióse de aquel mal,

And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

Y alzando David sus ojos, vió al ángel de Jehová, que estaba entre el cielo y la tierra, teniendo un espada desnuda en su mano, extendida contra Jerusalem. Entonces David y los ancianos se postraron sobre sus rostros, cubiertos de sacos.

And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.

Y dijo David á Dios: ¿No soy yo el que hizo contar el pueblo? Yo mismo soy el que pequé, y ciertamente he hecho mal; mas estas ovejas, ¿qué han hecho? Jehová Dios mío, sea ahora tu mano contra mí, y contra la casa de mi padre, y no haya plaga en tu pueblo.

Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.

Y el ángel de Jehová ordenó á Gad que dijese á David, que subiese y construyese un altar á Jehová en la era de Ornán Jebuseo.

And David went up at the saying of Gad, which he spake in the name of the LORD.

Entonces David subió, conforme á la palabra de Gad que le había dicho en nombre de Jehová.

And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

Y volviéndose Ornán vió el ángel; por lo que se escondieron cuatro hijos suyos que con él estaban. Y Ornán trillaba el trigo.

And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

Y viniendo David á Ornán, miró éste, y vió á David: y saliendo de la era, postróse en tierra á David.

Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.

Entonces dijo David á Ornán: Dame este lugar de la era, en que edifique un altar á Jehová, y dámelo por su cabal precio, para que cese la plaga del pueblo.

And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

Y Ornán respondió á David: Tómalo para ti, y haga mi señor el rey lo que bien le pareciere: y aun los bueyes daré para el holocausto, y los trillos para leña, y trigo para el presente: yo lo doy todo.

And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.

Entonces el rey David dijo á Ornán: No, sino que efectivamente la compraré por su justo precio: porque no tomaré para Jehová lo que es tuyo, ni sacrificaré holocausto que nada me cueste.

So David gave to Ornan for the place six hundred shekels of gold by weight.

Y dió David á Ornán por el lugar seiscientos siclos de oro por peso.

And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.

Y edificó allí David un altar á Jehová, en el que ofreció holocaustos y sacrificios pacíficos, é invocó á Jehová, el cual le respondió por fuego de los cielos en el altar del holocausto.

And the LORD commanded the angel; and he put up his sword again into the sheath thereof.

Y como Jehová habló al ángel, él volvió su espada á la vaina.

At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

Entonces viendo David que Jehová le había oído en la era de Ornán Jebuseo, sacrificó allí.

For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.

Y el tabernáculo de Jehová que Moisés había hecho en el desierto, y el altar del holocausto, estaban entonces en el alto de Gabaón:

But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.

Mas David no pudo ir allá á consultar á Dios, porque estaba espantado á causa de la espada del ángel de Jehová.

1st Chronicles 22 - 1 Crónicas 22


1st Chronicles Chapter 22 King James Bible - 1 Crónicas Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 21
1 Crónicas 21

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 22

Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

Y Dijo David: Esta es la casa de Jehová Dios, y este es el altar del holocausto para Israel.

And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.

Después mandó David que se juntasen los extranjeros que estaban en la tierra de Israel, y señaló de ellos canteros que labrasen piedras para edificar la casa de Dios.

And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

Asimismo aparejó David mucho hierro para la clavazón de las puertas, y para las junturas; y mucho metal sin peso, y madera de cedro sin cuenta.

Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.

Porque los Sidonios y Tirios habían traído á David madera de cedro innumerable.

And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

Y dijo David: Salomón mi hijo es muchacho y tierno, y la casa que se ha de edificar á Jehová ha de ser magnífica por excelencia, para nombre y honra en todas las tierras; ahora pues yo le aparejaré lo necesario. Y preparó David antes de su muerte en grande abundancia.

Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.

Llamó entonces David á Salomón su hijo, y mandóle que edificase casa á Jehová Dios de Israel.

And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:

Y dijo David á Salomón: Hijo mío, en mi corazón tuve el edificar templo al nombre de Jehová mi Dios.

But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

Mas vino á mí palabra de Jehová, diciendo: Tú has derramado mucha sangre, y has traído grandes guerras: no edificarás casa á mi nombre, porque has derramado mucha sangre en la tierra delante de mí:

Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.

He aquí, un hijo te nacerá, el cual será varón de reposo, porque yo le daré quietud de todos sus enemigos en derredor; por tanto su nombre será Salomón; y yo daré paz y reposo sobre Israel en sus días:

He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.

El edificará casa á mi nombre, y él me será á mí por hijo, y yo le seré por padre; y afirmaré el trono de su reino sobre Israel para siempre.

Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.

Ahora pues, hijo mío, sea contigo Jehová, y seas prosperado, y edifiques casa á Jehová tu Dios, como él ha dicho de ti.

Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.

Y Jehová te dé entendimiento y prudencia, y él te dé mandamientos para Israel; y que tú guardes la ley de Jehová tu Dios.

Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.

Entonces serás prosperado, si cuidares de poner por obra los estatutos y derechos que Jehová mandó á Moisés para Israel. Esfuérzate pues, y cobra ánimo; no temas, ni desmayes.

Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

He aquí, yo en mi estrechez he prevenido para la casa de Jehová cien mil talentos de oro, y un millar de millares de talentos de plata: no tiene peso el metal ni el hierro, porque es mucho. Asimismo he aprestado madera y piedra, á lo cual tú añadirás.

Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

Tú tienes contigo muchos oficiales, canteros, albañiles, y carpinteros, y todo hombre experto en toda obra.

Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.

Del oro, de la plata, del metal, y del hierro, no hay número. Levántate pues, y á la obra; que Jehová será contigo.

David also commanded all the princes of Israel to help Solomon his son, saying,

Asimismo mandó David á todos los principales de Israel que diesen ayuda á Salomón su hijo, diciendo:

Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.

¿No es con vosotros Jehová vuestro Dios, el cual os ha dado quietud de todas partes? porque él ha entregado en mi mano los moradores de la tierra, y la tierra ha sido sujetada delante de Jehová, y delante de su pueblo.

Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.

Poned, pues, ahora vuestros corazones y vuestros ánimos en buscar á Jehová vuestro Dios; y levantaos, y edificad el santuario del Dios Jehová, para traer el arca del pacto de Jehová, y lo santos vasos de Dios, á la casa edificada al nombre de Jehová.

1st Chronicles 23 - 1 Crónicas 23


1st Chronicles Chapter 23 King James Bible - 1 Crónicas Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 22
1 Crónicas 22

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 23

So when David was old and full of days, he made Solomon his son king over Israel.

Siendo pues David ya viejo y harto de días, hizo á Salomón su hijo rey sobre Israel.

And he gathered together all the princes of Israel, with the priests and the Levites.

Y juntando á todos los principales de Israel, y á los sacerdotes y Levitas,

Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.

Fueron contados los Levitas de treinta años arriba; y fué el número de ellos por sus cabezas, contados uno á uno, treinta y ocho mil.

Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:

De éstos, veinticuatro mil para dar prisa á la obra de la casa de Jehová; y gobernadores y jueces, seis mil;

Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.

Además cuatro mil porteros; y cuatro mil para alabar á Jehová, dijo David, con los instrumentos que he hecho para rendir alabanzas.

And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

Y repartiólos David en órdenes conforme á los hijos de Leví, Gersón y Coath y Merari.

Of the Gershonites were, Laadan, and Shimei.

Los hijos de Gersón: Ladán, y Simi.

The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

Los hijos de Ladán, tres: Jehiel el primero, después Zetham y Joel.

The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

Los hijos de Simi, tres: Selomith, Haziel, y Arán. Estos fueron los príncipes de las familias de Ladán.

And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

Y los hijos de Simi: Jahath, Zinat, Jeus, y Berías. Estos cuatro fueron los hijos de Simi.

And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

Jahat era el primero, Zinat el segundo; mas Jeus y Berías no multiplicaron en hijos, por lo cual fueron contados por una familia.

The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

Los hijos de Coath: Amram, Ishar, Hebrón, y Uzziel, ellos cuatro.

The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.

Los hijos de Amram: Aarón y Moisés. Y Aarón fué apartado para ser dedicado á las más santas cosas, él y sus hijos para siempre, para que quemasen perfumes delante de Jehová, y le ministrasen, y bendijesen en su nombre, para siempre.

Now concerning Moses the man of God, his sons were named of the tribe of Levi.

Y los hijos de Moisés, varón de Dios, fueron contados en la tribu de Leví.

The sons of Moses were, Gershom, and Eliezer.

Los hijos de Moisés fueron Gersón y Eliezer.

Of the sons of Gershom, Shebuel was the chief.

Hijo de Gersón fué Sebuel el primero.

And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

E hijo de Eliezer fué Rehabía el primero. Y Eliezer no tuvo otros hijos; mas los hijos de Rehabía fueron muchos.

Of the sons of Izhar; Shelomith the chief.

Hijo de Ishar fué Selomith el primero.

Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

Los hijos de Hebrón: Jería el primero, Amarías el segundo, Jahaziel el tercero, y Jecamán el cuarto.

Of the sons of Uzziel; Michah the first, and Jesiah the second.

Los hijos de Uzziel: Michâ el primero, é Isía el segundo.

The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

Los hijos de Merari: Mahali y Musi. Los hijos de Mahali: Eleazar y Cis.

And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

Y murió Eleazar sin hijos, mas tuvo hijas; y los hijos de Cis, sus hermanos, las tomaron por mujeres.

The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

Los hijos de Musi: Mahali, Eder y Jerimoth, ellos tres.

These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.

Estos son los hijos de Leví en las familias de sus padres, cabeceras de familias en sus delineaciones, contados por sus nombres, por sus cabezas, los cuales hacían obra en el ministerio de la casa de Jehová, de veinte años arriba.

For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:

Porque David dijo: Jehová Dios de Israel ha dado reposo á su pueblo Israel, y el habitar en Jerusalem para siempre.

And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

Y también los Levitas no llevarán más el tabernáculo, y todos sus vasos para su ministerio.

For by the last words of David the Levites were numbered from twenty years old and above:

Así que, conforme á las postreras palabras de David, fué la cuenta de los hijos de Leví de veinte años arriba.

Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

Y estaban bajo la mano de los hijos de Aarón, para ministrar en la casa de Jehová, en los atrios y en las cámaras, y en la purificación de toda cosa santificada, y en la demás obra del ministerio de la casa de Dios;

Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

Asimismo para los panes de la proposición, y para la flor de la harina para el sacrificio, y para las hojuelas sin levadura, y para la fruta de sartén, y para lo tostado, y para toda medida y cuenta;

And to stand every morning to thank and praise the LORD, and likewise at even;

Y para que asistiesen cada mañana todos los días á confesar y alabar á Jehová, y asimismo á la tarde;

And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:

Y para ofrecer todos los holocaustos á Jehová los sábados, nuevas lunas, y solemnidades, por la cuenta y forma que tenían, continuamente delante de Jehová.

And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.

Y para que tuviesen la guarda del tabernáculo del testimonio, y la guarda del santuario, y las órdenes de los hijos de Aarón sus hermanos, en el ministerio de la casa de Jehová.

1st Chronicles 24 - 1 Crónicas 24


1st Chronicles Chapter 24 King James Bible - 1 Crónicas Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 23
1 Crónicas 23

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 24

Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

También los hijos de Aarón tuvieron sus repartimientos. Los hijos de Aarón: Nadab, Abiú, Eleazar é Ithamar.

But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.

Mas Nadab, y Abiú murieron antes que su padre, y no tuvieron hijos: Eleazar é Ithamar tuvieron el sacerdocio.

And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

Y David los repartió, siendo Sadoc de los hijos de Eleazar, y Ahimelech de los hijos de Ithamar, por sus turnos en su ministerio.

And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

Y los hijos de Eleazar fueron hallados, cuanto á sus principales varones, muchos más que los hijos de Ithamar; y repartiéronlos así: De los hijos de Eleazar había dieciséis cabezas de familias paternas; y de los hijos de Ithamar por las familias de sus padres, ocho.

Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

Repartiéronlos pues por suerte los unos con los otros: porque de los hijos de Eleazar y de los hijos de Ithamar hubo príncipes del santuario, y príncipes de la casa de Dios.

And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

Y Semeías escriba, hijo de Nathanael, de los Levitas, escribiólos delante del rey y de los príncipes, y delante de Sadoc el sacerdote, y de Ahimelech hijo de Abiathar, y de los príncipes de las familias de los sacerdotes y Levitas: y adscribían una familia á Eleazar, y á Ithamar otra.

Now the first lot came forth to Jehoiarib, the second to Jedaiah,

Y la primera suerte salió por Joiarib, la segunda por Jedaía;

The third to Harim, the fourth to Seorim,

La tercera por Harim, la cuarta por Seorim;

The fifth to Malchijah, the sixth to Mijamin,

La quinta por Malchîas, la sexta por Miamim;

The seventh to Hakkoz, the eighth to Abijah,

La séptima por Cos, la octava por Abías;

The ninth to Jeshua, the tenth to Shecaniah,

La nona por Jesua, la décima por Sechânía;

The eleventh to Eliashib, the twelfth to Jakim,

La undécima por Eliasib, la duodécima por Jacim;

The thirteenth to Huppah, the fourteenth to Jeshebeab,

La décimatercia por Uppa, la décimacuarta por Isebeab;

The fifteenth to Bilgah, the sixteenth to Immer,

La décimaquinta por Bilga, la décimasexta por Immer;

The seventeenth to Hezir, the eighteenth to Aphses,

La décimaséptima por Hezir, la décimaoctava por Aphses;

The nineteenth to Pethahiah, the twentieth to Jehezekel,

La décimanona por Pethaía, la vigésima por Hezeciel;

The one and twentieth to Jachin, the two and twentieth to Gamul,

La vigésimaprima por Jachim, la vigésimasegunda por Hamul;

The three and twentieth to Delaiah, the four and twentieth to Maaziah.

La vigésimatercia por Delaía, la vigésimacuarta por Maazía.

These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

Estos fueron contados en su ministerio, para que entrasen en la casa de Jehová, conforme á su ordenanza, bajo el mando de Aarón su padre, de la manera que le había mandado Jehová el Dios de Israel.

And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

Y de los hijos de Leví que quedaron: Subael, de los hijos de Amram; y de los hijos de Subael, Jehedías.

Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

Y de los hijos de Rehabía, Isias el principal.

Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

De los Ishareos, Selemoth; é hijo de Selemoth, Jath.

And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

Y de los hijos de Hebrón; Jeria el primero, el segundo Amarías, el tercero Jahaziel, el cuarto Jecamán.

Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

Hijo de Uzziel, Michâ; é hijo de Michâ, Samir.

The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

Hermano de Michâ, Isía; é hijo de Isía, Zachârías.

The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

Los hijos de Merari: Mahali y Musi; hijo de Jaazia, Benno.

The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

Los hijos de Merari por Jaazia: Benno, y Soam, Zachûr é Ibri.

Of Mahli came Eleazar, who had no sons.

Y de Mahali, Eleazar, el cual no tuvo hijos.

Concerning Kish: the son of Kish was Jerahmeel.

Hijo de Cis, Jerameel.

The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

Los hijos de Musi: Maheli, Eder y Jerimoth. Estos fueron los hijos de los Levitas conforme á las casas de sus familias.

These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.

Estos también echaron suertes, como sus hermanos los hijos de Aarón, delante del rey David, y de Sadoc y de Ahimelech, y de los príncipes de las familias de los sacerdotes y Levitas: el principal de los padres igualmente que el menor de sus hermanos.

1st Chronicles 25 - 1 Crónicas 25


1st Chronicles Chapter 25 King James Bible - 1 Crónicas Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 24
1 Crónicas 24

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 25

Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

Asimismo David y los príncipes del ejército apartaron para el ministerio á los hijos de Asaph, y de Hemán, y de Jeduthún, los cuales profetizasen con arpas, salterios, y címbalos: y el número de ellos fué, de hombres idóneos para la obra de su ministerio respectivo:

Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

De los hijos de Asaph: Zachûr, José, Methanías, y Asareela, hijos de Asaph, bajo la dirección de Asaph, el cual profetizaba á la orden del rey.

Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.

De Jeduthún: los hijos de Jeduthún, Gedalías, Sesi, Jesaías, Hasabías, y Mathithías, y Simi: seis, bajo la mano de su padre Jeduthún, el cual profetizaba con arpa, para celebrar y alabar á Jehová.

Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

De Hemán: los hijos de Hemán, Buccia, Mathanía, Uzziel, Sebuel, Jerimoth, Hananías, Hanani, Eliatha, Gidalthi, Romamti-ezer, Josbecasa, Mallothi, Othir, y Mahazioth.

All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

Todos estos fueron hijos de Hemán, vidente del rey en palabras de Dios, para ensalzar el poder suyo: y dió Dios á Hemán catorce hijos y tres hijas.

All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

Y todos estos estaban bajo la dirección de su padre en la música, en la casa de Jehová, con címbalos, salterios y arpas, para el ministerio del templo de Dios, por disposición del rey acerca de Asaph, de Jeduthún, y de Hemán.

So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

Y el número de ellos con sus hermanos instruídos en música de Jehová, todos los aptos, fué doscientos ochenta y ocho.

And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.

Y echaron suertes para los turnos del servicio, entrando el pequeño con el grande, lo mismo el maestro que el discípulo.

Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

Y la primera suerte salió por Asaph, á José: la segunda á Gedalías, quien con sus hermanos é hijos fueron doce;

The third to Zaccur, he, his sons, and his brethren, were twelve:

La tercera á Zachûr, con sus hijos y sus hermanos, doce;

The fourth to Izri, he, his sons, and his brethren, were twelve:

La cuarta á Isri, con sus hijos y sus hermanos, doce;

The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

La quinta á Nethanías, con sus hijos y sus hermanos, doce;

The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

La sexta á Buccia, con sus hijos y sus hermanos, doce;

The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

La séptima á Jesarela, con sus hijos y sus hermanos, doce;

The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

La octava á Jesahías, con sus hijos y sus hermanos, doce;

The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

La nona á Mathanías, con sus hijos y sus hermanos, doce;

The tenth to Shimei, he, his sons, and his brethren, were twelve:

La décima á Simi, con sus hijos y sus hermanos, doce;

The eleventh to Azareel, he, his sons, and his brethren, were twelve:

La undécima á Azareel, con sus hijos y sus hermanos, doce;

The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

La duodécima á Hasabías, con sus hijos y sus hermanos, doce;

The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

La décimatercia á Subael, con sus hijos y sus hermanos, doce;

The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

La décimacuarta á Mathithías, con sus hijos y sus hermanos, doce;

The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

La décimaquinta á Jerimoth, con sus hijos y sus hermanos, doce;

The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

La décimasexta á Hananías, con sus hijos y sus hermanos, doce;

The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

La décimaséptima á Josbecasa, con sus hijos y sus hermanos, doce;

The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

La décimaoctava á Hanani, con sus hijos y sus hermanos, doce;

The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

La décimanona á Mallothi, con sus hijos y sus hermanos, doce;

The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

La vigésima á Eliatha, con sus hijos y sus hermanos, doce;

The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

La vigésimaprima á Othir, con sus hijos y sus hermanos, doce;

The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

La vigésimasegunda á Giddalthi, con sus hijos y sus hermanos, doce;

The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

La vigésimatercia á Mahazioth, con sus hijos y sus hermanos, doce;

The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.

La vigésimacuarta á Romamti-ezer, con sus hijos y sus hermanos, doce.

1st Chronicles 26 - 1 Crónicas 26


1st Chronicles Chapter 26 King James Bible - 1 Crónicas Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 25
1 Crónicas 25

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 26

Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

Cuanto á los repartimientos de los porteros: De los Coraitas: Meselemia hijo de Coré, de los hijos de Asaph.

And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

Los hijos de Meselemia: Zachârías el primogénito, Jediael el segundo, Zebadías el tercero, Jatnael el cuarto;

Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

Elam el quinto, Johanam el sexto, Elioenai el séptimo.

Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

Los hijos de Obed-edom: Semeías el primogénito, Jozabad el segundo, Joab el tercero, el cuarto Sachâr, el quinto Nathanael;

Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.

El sexto Anmiel, el séptimo Issachâr, el octavo Peullethai: porque Dios había bendecido á Obed-edom.

Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

También de Semeías su hijo nacieron hijos que fueron señores sobre la casa de sus padres; porque eran varones muy valerosos.

The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

Los hijos de Semeías: Othni, Raphael, Obed, Elzabad, y sus hermanos, hombres esforzados; asimismo Eliú, y Samachîas.

All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.

Todos estos de los hijos de Obed-edom: ellos con sus hijos y sus hermanos, hombres robustos y fuertes para el ministerio; sesenta y dos, de Obed-edom.

And Meshelemiah had sons and brethren, strong men, eighteen.

Y los hijos de Meselemia y sus hermanos, dieciocho hombres valientes.

Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

De Hosa, de los hijos de Merari: Simri el principal, (aunque no era el primogénito, mas su padre lo puso para que fuese cabeza;)

Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

El segundo Hilcías, el tercero Tebelías, el cuarto Zachârías: todos los hijos de Hosa y sus hermanos fueron trece.

Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.

Entre estos se hizo la distribución de los porteros, alternando los principales de los varones en la guardia con sus hermanos, para servir en la casa de Jehová.

And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.

Y echaron suertes, el pequeño con el grande, por las casas de sus padres, para cada puerta.

And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

Y cayó la suerte al oriente á Selemía. Y á Zachârías su hijo, consejero entendido, metieron en las suertes: y salió la suerte suya al norte.

To Obededom southward; and to his sons the house of Asuppim.

Y por Obed-edom, al mediodía; y por sus hijos, la casa de la consulta.

To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

Por Suppim y Hosa al occidente, con la puerta de Sallechêt al camino de la subida, guardia contra guardia.

Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

Al oriente seis Levitas, al norte cuatro de día; al mediodía cuatro de día; y á la casa de la consulta, de dos en dos.

At Parbar westward, four at the causeway, and two at Parbar.

En la cámara de los vasos al occidente, cuatro al camino, y dos en la cámara.

These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

Estos son los repartimientos de los porteros, hijos de los Coraitas, y de los hijos de Merari.

And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

Y de los Levitas, Achîas tenía cargo de los tesoros de la casa de Dios, y de los tesoros de las cosas santificadas.

As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

Cuanto á los hijos de Ladán, hijos de Gersón: de Ladán, los príncipes de las familias de Ladán fueron Gersón, y Jehieli.

The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.

Los hijos de Jehieli, Zethán y Joel su hermano, tuvieron cargo de los tesoros de la casa de Jehová.

Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

Acerca de los Amramitas, de los Isharitas, de los Hebronitas, y de los Uzzielitas,

And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.

Sebuel hijo de Gersón, hijo de Moisés, era principal sobre los tesoros.

And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

En orden á su hermano Eliezer, hijo de éste era Rehabía, hijo de éste Isaías, hijo de éste Joram, hijo de éste Zichri, del que fué hijo Selomith.

Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

Este Selomith y sus hermanos tenían cargo de todos los tesoros de todas las cosas santificadas, que había consagrado el rey David, y los príncipes de las familias, y los capitanes de millares y de cientos, y los jefes del ejército;

Out of the spoils won in battles did they dedicate to maintain the house of the LORD.

De lo que habían consagrado de las guerras y de los despojos, para reparar la casa de Jehová.

And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

Asimismo todas las cosas que había consagrado Samuel vidente, y Saúl hijo de Cis, y Abner hijo de Ner, y Joab hijo de Sarvia: y todo lo que cualquiera consagraba, estaba bajo la mano de Selomith y de sus hermanos.

Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.

De los Isharitas, Chenanía y sus hijos eran gobernadores y jueces sobre Israel en las obras de fuera.

And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.

De los Hebronitas, Hasabías y sus hermanos, hombres de vigor, mil y setecientos, gobernaban á Israel de la otra parte del Jordán, al occidente, en toda la obra de Jehová, y en el servicio del rey.

Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

De los Hebronitas, Jerías era el principal entre los Hebronitas repartidos en sus linajes por sus familias. En el año cuarenta del reinado de David se registraron, y halláronse entre ellos fuertes y vigorosos en Jazer de Galaad.

And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.

Y sus hermanos, hombres valientes, eran dos mil y setecientos, cabezas de familias, los cuales el rey David constituyó sobre los Rubenitas, Gaditas, y sobre la media tribu de Manasés, para todas las cosas de Dios, y los negocios del rey.

1st Chronicles 27 - 1 Crónicas 27


1st Chronicles Chapter 27 King James Bible - 1 Crónicas Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 26
1 Crónicas 26

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 27

Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

Y Los hijos de Israel según su número, á saber, príncipes de familias, tribunos, centuriones y oficiales de los que servían al rey en todos los negocios de las divisiones que entraban y salían cada mes en todos los meses del año, eran en cada división veinte y cuatro mil.

Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

Sobre la primera división del primer mes estaba Jasobam hijo de Zabdiel; y había en su división veinte y cuatro mil.

Of the children of Perez was the chief of all the captains of the host for the first month.

De los hijos de Phares fué él jefe de todos los capitanes de las compañías del primer mes.

And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

Sobre la división del segundo mes estaba Dodai Ahohita: y Micloth era mayor general en su división, en la que también había veinte y cuatro mil.

The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

El jefe de la tercera división para el tercer mes era Benaías, hijo de Joiada sumo sacerdote; y en su división había veinte y cuatro mil.

This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

Este Benaías era valiente entre los treinta y sobre los treinta; y en su división estaba Amisabad su hijo.

The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

El cuarto jefe para el cuarto mes era Asael hermano de Joab, y después de él Zebadías su hijo; y en su división había veinte y cuatro mil.

The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

El quinto jefe para el quinto mes era Sambuth Izrita: y en su división había veinte y cuatro mil.

The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

El sexto para el sexto mes era Hira hijo de Icces, de Tecoa; y en su división veinte y cuatro mil.

The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

El séptimo para el séptimo mes era Helles Pelonita, de los hijos de Ephraim; y en su división viente y cuatro mil.

The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

El octavo para el octavo mes era Sibbecai Husatita, de Zarahi; y en su división veinte y cuatro mil.

The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

El noveno para el noveno mes era Abiezer Anathothita, de los Benjamitas; y en su división veinte y cuatro mil.

The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

El décimo para el décimo mes era Maharai Nethophathita, de Zarahi; y en su división veinte y cuatro mil.

The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

El undécimo para el undécimo mes era Benaías Piratonita, de los hijos de Ephraim; y en su división veinte y cuatro mil.

The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

El duodécimo para el duodécimo mes era Heldai Nethophathita, de Othniel; y en su división veinte y cuatro mil.

Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

Asimismo sobre las tribus de Israel: el jefe de los Rubenitas era Eliezer hijo de Zichri; de los Simeonitas, Sephatías, hijo de Maachâ:

Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

De los Levitas, Hasabías hijo de Camuel; de los Aaronitas, Sadoc;

Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

De Judá, Eliú, uno de los hermanos de David; de los de Issachâr, Omri hijo de Michâel.

Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

De los de Zabulón, Ismaías hijo de Abdías; de los de Nephtalí, Jerimoth hijo de Azriel;

Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

De los hijos de Ephraim, Oseas hijo de Azazía; de la media tribu de Manasés, Joel hijo de Pedaía;

Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

De la otra media tribu de Manasés en Galaad, Iddo hijo de Zachârías; de los de Benjamín, Jaaciel hijo de Abner;

Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

Y de Dan, Azarael hijo de Jeroam. Estos fueron los jefes de las tribus de Israel.

But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.

Y no tomó David el número de los que eran de veinte años abajo, por cuanto Jehová había dicho que él había de multiplicar á Israel como las estrellas del cielo.

Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

Joab hijo de Sarvia había comenzado á contar, mas no acabó, pues por esto vino la ira sobre Israel: y así el número no fué puesto en el registro de las crónicas del rey David.

And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

Y Azmaveth hijo de Adiel tenía cargo de los tesoros del rey; y de los tesoros de los campos, y de las ciudades, y de las aldeas y castillos, Jonathán hijo de Uzzías;

And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

Y de los que trabajaban en la labranza de las tierras, Ezri hijo de Chêlud;

And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

Y de las viñas Simi Ramathita; y del fruto de las viñas para las bodegas, Zabdías Siphmita;

And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:

Y de los olivares é higuerales que había en las campiñas, Baal-hanan Gederita; y de los almacenes del aceite, Joas;

And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

De las vacas que pastaban en Sarón, Sitrai Saronita; y de las vacas que estaban en los valles, Saphat hijo de Adlai;

Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

Y de los camellos, Obil Ismaelita; y de las asnas, Jedías Meronothita;

And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

Y de las ovejas, Jaziz Agareno. Todos estos eran superintendentes de la hacienda del rey David.

Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:

Y Jonathán, tío de David, era consejero, varón prudente y escriba; y Jehiel hijo de Hacmoni estaba con los hijos del rey.

And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:

Y también Achitophel era consejero del rey; y Husai Arachita amigo del rey.

And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.

Después de Achitophel era Joiada hijo de Benaías, y Abiathar. Y Joab era el general del ejército del rey.

1st Chronicles 28 - 1 Crónicas 28


1st Chronicles Chapter 28 King James Bible - 1 Crónicas Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 27
1 Crónicas 27

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 28

And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

Y Junto David en Jerusalem á todos los principales de Israel, los príncipes de las tribus, y los jefes de las divisiones que servían al rey, los tribunos y centuriones, con los superintendentes de toda la hacienda y posesión del rey, y sus hijos, con los eunucos, los poderosos, y todos sus hombres valientes.

Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:

Y levantándose el rey David, puesto en pie dijo: Oidme, hermanos míos, y pueblo mío. Yo tenía en propósito edificar una casa, para que en ella reposara el arca del pacto de Jehová, y para el estrado de los pies de nuestro Dios; y había ya aprestado todo para edificar.

But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.

Mas Dios me dijo: Tú no edificarás casa á mi nombre: porque eres hombre de guerra, y has derramado mucha sangre.

Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:

Empero Jehová el Dios de Israel me eligió de toda la casa de mi padre, para que perpetuamente fuese rey sobre Israel: porque á Judá escogió por caudillo, y de la casa de Judá la familia de mi padre; y de entre los hijos de mi padre agradóse de mí para ponerme por rey sobre todo Israel;

And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.

Y de todos mis hijos (porque Jehová me ha dado muchos hijos,) eligió á mi hijo Salomón para que se siente en el trono del reino de Jehová sobre Israel.

And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.

Y me ha dicho: Salomón tu hijo, él edificará mi casa y mis atrios: porque á éste me he escogido por hijo, y yo le seré á él por padre.

Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

Asimismo yo confirmaré su reino para siempre, si él se esforzare á poner por obra mis mandamientos y mis juicios, como aqueste día.

Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.

Ahora pues, delante de lo ojos de todo Israel, congregación de Jehová, y en oídos de nuestro Dios, guardad é inquirid todos los preceptos de Jehová vuestro Dios, para que poseáis la buena tierra, y la dejéis por heredad á vuestros hijos después de vosotros perpetuamente.

And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

Y tú, Salomón, hijo mío, conoce al Dios de tu padre, y sírvele con corazón perfecto, y con ánimo voluntario; porque Jehová escudriña los corazones de todos, y entiende toda imaginación de los pensamientos. Si tú le buscares, lo hallarás; mas si lo dejares, él te desechará para siempre.

Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.

Mira, pues, ahora que Jehová te ha elegido para que edifiques casa para santuario: esfuérzate, y haz la.

Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

Y David dió á Salomón su hijo la traza del pórtico, y de sus casas, y de sus oficinas, y de sus salas, y de sus recámaras, y de la casa del propiciatorio.

And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

Asimismo la traza de todas las cosas que tenía en su voluntad, para los atrios de la casa de Jehová, y para todas las cámaras en derredor, para los tesoros de la casa de Dios, y para los tesoros de las cosas santificadas:

Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.

También para los órdenes de los sacerdotes y de los Levitas, y para toda la obra del ministerio de la casa de Jehová, y para todos los vasos del ministerio de la casa de Jehová.

He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

Y dió oro por peso para lo de oro, para todos los vasos de cada servicio: y plata por peso para todos los vasos, para todos los vasos de cada servicio.

Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

Oro por peso para los candeleros de oro, y para sus candilejas; por peso el oro para cada candelero y sus candilejas: y para los candeleros de plata, plata por peso para el candelero y sus candilejas, conforme al servicio de cada candelero.

And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

Asimismo dió oro por peso para las mesas de la proposición, para cada mesa: del mismo modo plata para las mesas de plata:

Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:

También oro puro para los garfios y para las palanganas, y para los incensarios, y para los tazones de oro, para cada tazón por peso; y para los tazones de plata, por peso para cada tazón:

And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.

Además, oro puro por peso para el altar del perfume, y para el á manera de carro de los querubines de oro, que con las alas extendidas cubrían el arca del pacto de Jehová.

All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.

Todas estas cosas, dijo David, se me han representado por la mano de Jehová que me hizo entender todas las obras del diseño.

And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.

Dijo más David á Salomón su hijo: Anímate y esfuérzate, y ponlo por obra; no temas, ni desmayes, porque el Dios Jehová, mi Dios, será contigo: él no te dejará, ni te desamparará, hasta que acabes toda la obra para el servicio de la casa de Jehová.

And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.

He aquí los órdenes de los sacerdotes y de los Levitas, para todo el ministerio de la casa de Dios, serán contigo en toda la obra: asimismo todos los voluntarios é inteligentes para cualquiera especie de industria; y los príncipes, y todo el pueblo para ejecutar todas tus órdenes.

1st Chronicles 29 - 1 Crónicas 29


1st Chronicles Chapter 29 King James Bible - 1 Crónicas Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 28
1 Crónicas 28

The First Book of the Chronicles
1 Crónicas

Return to Index
Indice

Chapter 29

Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.

Después dijo el rey David á toda la asamblea: A solo Salomón mi hijo ha elegido Dios; él es joven y tierno, y la obra grande; porque la casa no es para hombre, sino para Jehová Dios.

Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

Yo empero con todas mis fuerzas he preparado para la casa de mi Dios, oro para las cosas de oro, y plata para las cosas de plata, y metal para las de metal, y hierro para las de hierro, y madera para las de madera, y piedras oniquinas, y piedras preciosas, y piedras negras, y piedras de diversos colores, y toda suerte de piedras preciosas, y piedras de mármol en abundancia.

Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

A más de esto, por cuanto tengo mi gusto en la casa de mi Dios, yo guardo en mi tesoro particular oro y plata que, además de todas las cosas que he aprestado para la casa del santuario, he dado para la casa de mi Dios;

Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

A saber, tres mil talentos de oro, de oro de Ophir, y siete mil talentos de plata afinada para cubrir las paredes de las casas:

The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?

Oro pues para las cosas de oro, y plata para las cosas de plata, y para toda la obra de manos de los oficiales. ¿Y quién quiere hacer hoy ofrenda á Jehová?

Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,

Entonces los príncipes de las familias, y los príncipes de las tribus de Israel, tribunos y centuriones, con los superintendentes de la hacienda del rey, ofrecieron de su voluntad;

And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

Y dieron para el servicio de la casa de Dios cinco mil talentos de oro y diez mil sueldos, y diez mil talentos de plata, y dieciocho mil talentos de metal, y cinco mil talentos de hierro.

And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.

Y todo el que se halló con piedras preciosas, diólas para el tesoro de la casa de Jehová, en mano de Jehiel Gersonita.

Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

Y holgóse el pueblo de haber contribuído de su voluntad; porque con entero corazón ofrecieron á Jehová voluntariamente.

Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.

Asimismo holgóse mucho el rey David, y bendijo á Jehová delante de toda la congregación; y dijo David: Bendito seas tú, oh Jehová, Dios de Israel nuestro padre, de uno á otro siglo.

Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.

Tuya es, oh Jehová, la magnificencia, y el poder, y la gloria, la victoria, y el honor; porque todas las cosas que están en los cielos y en la tierra son tuyas. Tuyo, oh Jehová, es el reino, y la altura sobre todos los que están por cabeza.

Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

Las riquezas y la gloria están delante de ti, y tú señoreas á todos: y en tu mano está la potencia y la fortaleza, y en tu mano la grandeza y fuerza de todas las cosas.

Now therefore, our God, we thank thee, and praise thy glorious name.

Ahora pues, Dios nuestro, nosotros te confesamos, y loamos tu glorioso nombre.

But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.

Porque ¿quién soy yo, y quién es mi pueblo, para que pudiésemos ofrecer de nuestra voluntad cosas semejantes? porque todo es tuyo, y lo recibido de tu mano te damos.

For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.

Porque nosotros, extranjeros y advenedizos somos delante de ti, como todos nuestros padres; y nuestros días cual sombra sobre la tierra, y no dan espera.

O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

Oh Jehová Dios nuestro, toda esta abundancia que hemos aprestado para edificar casa á tu santo nombre, de tu mano es, y todo es tuyo.

I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

Yo sé, Dios mío, que tú escudriñas los corazones, y que la rectitud te agrada: por eso yo con rectitud de mi corazón voluntariamente te he ofrecido todo esto, y ahora he visto con alegría que tu pueblo, que aquí se ha hallado ahora, ha dado para ti espontáneamente.

O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

Jehová, Dios de Abraham, de Isaac, y de Israel, nuestros padres, conserva perpetuamente esta voluntad del corazón de tu pueblo, y encamina su corazón á ti.

And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

Asimismo da á mi hijo Salomón corazón perfecto, para que guarde tus mandamientos, y tus testimonios y tus estatutos, y para que haga todas las cosas, y te edifique la casa para la cual yo he hecho el apresto.

And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

Después dijo David á toda al congregación: Bendecid ahora á Jehová vuestro Dios. Entonces toda la congregación bendijo á Jehová Dios de sus padres, é inclinándose adoraron delante de Jehová, y del rey.

And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

Y sacrificaron víctimas á Jehová, y ofrecieron á Jehová holocaustos el día siguiente, mil becerros, mil carneros, mil corderos con sus libaciones, y muchos sacrificios por todo Israel.

And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.

Y comieron y bebieron delante de Jehová aquel día con gran gozo; y dieron la segunda vez la investidura del reino á Salomón hijo de David, y ungiéronlo á Jehová por príncipe, y á Sadoc por sacerdote.

Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.

Y sentóse Salomón por rey en el trono de Jehová en lugar de David su padre, y fué prosperado; y obedecióle todo Israel.

And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

Y todos los príncipes y poderosos, y todos los hijos del rey David, prestaron homenaje al rey Salomón.

And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

Y Jehová engrandeció en extremo á Salomón á los ojos de todo Israel, y dióle gloria del reino, cual ningún rey la tuvo antes de él en Israel.

Thus David the son of Jesse reigned over all Israel.

Así reinó David hijo de Isaí sobre todo Israel.

And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

Y el tiempo que reinó sobre Israel fué cuarenta años. Siete años reinó en Hebrón, y treinta y tres reinó en Jerusalem.

And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

Y murió en buena vejez, lleno de días, de riquezas, y de gloria: y reinó en su lugar Salomón su hijo.

Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,

Y los hechos del rey David, primeros y postreros, están escritos en el libro de las crónicas de Samuel vidente, y en las crónicas del profeta Nathán, y en las crónicas de Gad vidente,

With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.

Con todo lo relativo á su reinado, y su poder, y los tiempos que pasaron sobre él, y sobre Israel, y sobre todos los reinos de aquellas tierras.

2nd Chronicles 1 - 2 Crónicas 1


2nd Chronicles Chapter 1 King James Bible - 2 Crónicas Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Chronicles 29
1 Crónicas 29

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 1

And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.

Y Salomon hijo de David fué afirmado en su reino; y Jehová su Dios fué con él, y le engrandeció sobremanera.

Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

Y llamó Salomón á todo Israel, tribunos, centuriones, y jueces, y á todos los príncipes de todo Israel, cabezas de familias.

So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.

Y fué Salomón, y con él toda esta junta, al alto que había en Gabaón; porque allí estaba el tabernáculo del testimonio de Dios, que Moisés siervo de Jehová había hecho en el desierto.

But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

Mas David había traído el arca de Dios de Chîriath-jearim al lugar que él le había preparado; porque él le había tendido una tienda en Jerusalem.

Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.

Asimismo el altar de bronce que había hecho Bezaleel hijo de Uri hijo de Hur, estaba allí delante del tabernáculo de Jehová, al cual fué á consultar Salomón con aquella junta.

And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

Subió pues Salomón allá delante de Jehová, al altar de bronce que estaba en el tabernáculo del testimonio, y ofreció sobre él mil holocaustos.

In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.

Y aquella noche apareció Dios á Salomón, y díjole: Demanda lo que quisieres que yo te dé.

And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

Y Salomón dijo á Dios: Tú has hecho con David mi padre grande misericordia, y á mí me has puesto por rey en lugar suyo.

Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

Confírmese pues ahora, oh Jehová Dios, tu palabra dada á David mi padre; porque tú me has puesto por rey sobre un pueblo en muchedumbre como el polvo de la tierra.

Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?

Dame ahora sabiduría y ciencia, para salir y entrar delante de este pueblo: porque ¿quién podrá juzgar este tu pueblo tan grande?

And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

Y dijo Dios á Salomón: Por cuanto esto fué en tu corazón, que no pediste riquezas, hacienda, ó gloria, ni el alma de los que te quieren mal, ni pediste muchos días, sino que has pedido para ti sabiduría y ciencia para juzgar mi pueblo, sobre el cual te he puesto por rey,

Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

Sabiduría y ciencia te es dada; y también te daré riquezas, hacienda, y gloria, cual nunca hubo en los reyes que han sido antes de ti, ni después de ti habrá tal.

Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

Y volvió Salomón á Jerusalem del alto que estaba en Gabaón, de ante el tabernáculo del testimonio; y reinó sobre Israel.

And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

Y juntó Salomón carros y gente de á caballo; y tuvo mil y cuatrocientos carros, y doce mil jinetes, los cuales puso en las ciudades de los carros, y con el rey en Jerusalem.

And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

Y puso el rey plata y oro en Jerusalem como piedras, y cedro como cabrahigos que nacen en los campos en abundancia.

And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

Y sacaban caballos y lienzos finos de Egipto para Salomón; pues por contrato tomaban allí los mercaderes del rey caballos y lienzos.

And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.

Y subían, y sacaban de Egipto, un carro por seiscientas piezas de plata, y un caballo por ciento y cincuenta: y así se sacaban por medio de ellos para todos los reyes de los Hetheos, y para los reyes de Siria.

2nd Chronicles 2 - 2 Crónicas 2


2nd Chronicles Chapter 2 King James Bible - 2 Crónicas Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 1
2 Crónicas 1

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 2

And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.

Determino pues Salomón edificar casa al nombre de Jehová, y otra casa para su reino.

And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.

Y contó Salomón setenta mil hombres que llevasen cargas, y ochenta mil hombres que cortasen en el monte, y tres mil y seiscientos que los gobernasen.

And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

Y envió á decir Salomón á Hiram rey de Tiro: Haz conmigo como hiciste con David mi padre, enviándole cedros para que edificara para sí casa en que morase.

Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.

He aquí yo tengo que edificar casa al nombre de Jehová mi Dios, para consagrársela, para quemar perfumes aromáticos delante de él, y para la colocación continua de los panes de la proposición, y para holocaustos á mañana y tarde, y los sábados, y nuevas lunas, y festividades de Jehová nuestro Dios; lo cual ha de ser perpetuo en Israel.

And the house which I build is great: for great is our God above all gods.

Y la casa que tengo que edificar, ha de ser grande: porque el Dios nuestro es grande sobre todos los dioses.

But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

Mas ¿quién será tan poderoso que le edifique casa? Los cielos y los cielos de los cielos no le pueden comprender; ¿quién pues soy yo, que le edifique casa, sino para quemar perfumes delante de él?

Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

Envíame pues ahora un hombre hábil, que sepa trabajar en oro, y en plata, y en metal, y en hierro, en púrpura, y en grana, y en cárdeno, y que sepa esculpir con los maestros que están conmigo en Judá y en Jerusalem, los cuales previno mi padre.

Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

Envíame también madera de cedro, de haya, de pino, del Líbano: porque yo sé que tus siervos entienden de cortar madera en el Líbano; y he aquí, mis siervos irán con los tuyos,

Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

Para que me apresten mucha madera, porque la casa que tengo de edificar ha de ser grande y portentosa.

And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

Y he aquí para los operarios tus siervos, cortadores de la madera, he dado veinte mil coros de trigo en grano, y veinte mil coros de cebada, y veinte mil batos de vino, y veinte mil batos de aceite.

Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.

Entonces Hiram rey de Tiro respondió por letras, las que envió á Salomón: Porque Jehová amó á su pueblo, te ha puesto por rey sobre ellos.

Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.

Y además decía Hiram: Bendito sea Jehová el Dios de Israel, que hizo los cielos y la tierra, y que dió al rey David hijo sabio, entendido, cuerdo y prudente, que edifique casa á Jehová, y casa para su reino.

And now I have sent a cunning man, endued with understanding, of Huram my father's,

Yo pues te he enviado un hombre hábil y entendido, que fué de Hiram mi padre,

The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

Hijo de una mujer de las hijas de Dan, mas su padre fué de Tiro; el cual sabe trabajar en oro, y plata, y metal, y hierro, en piedra y en madera, en púrpura, y en cárdeno, en lino y en carmesí; asimismo para esculpir todas figuras, y sacar toda suerte de diseño que se le propusiere, y estar con tus hombres peritos, y con los de mi señor David tu padre.

Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

Ahora pues, enviará mi señor á sus siervos el trigo y cebada, y aceite y vino, que ha dicho;

And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

Y nosotros cortaremos en el Líbano la madera que hubieres menester, y te la traeremos en balsas por la mar hasta Joppe, y tú la harás llevar hasta Jerusalem.

And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

Y contó Salomón todos los hombres extranjeros que estaban en la tierra de Israel, después de haberlos ya contado David su padre, y fueron hallados ciento cincuenta y tres mil seiscientos.

And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.

Y señaló de ellos setenta mil para llevar cargas, y ochenta mil que cortasen en el monte, y tres mil y seiscientos por sobrestantes para hacer trabajar al pueblo.

2nd Chronicles 3 - 2 Crónicas 3


2nd Chronicles Chapter 3 King James Bible - 2 Crónicas Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 2
2 Crónicas 2

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 3

Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.

Y Comenzo Salomón á edificar la casa en Jerusalem, en el monte Moria que había sido mostrado á David su padre, en el lugar que David había preparado en la era de Ornán Jebuseo.

And he began to build in the second day of the second month, in the fourth year of his reign.

Y comenzó á edificar en el mes segundo, á dos del mes, en el cuarto año de su reinado.

Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.

Estas son las medidas de que Salomón fundó el edificio de la casa de Dios. La primera medida fué, la longitud de sesenta codos; y la anchura de veinte codos.

And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

El pórtico que estaba en la delantera de la longitud, era de veinte codos al frente del ancho de la casa, y su altura de ciento y veinte: y cubriólo por dentro de oro puro.

And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

Y techó la casa mayor con madera de haya, la cual cubrió de buen oro, é hizo resaltar sobre ella palmas y cadenas.

And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.

Cubrió también la casa de piedras preciosas por excelencia: y el oro era oro de Parvaim.

He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

Así cubrió la casa, sus vigas, sus umbrales, sus paredes, y sus puertas, con oro; y esculpió querubines por las paredes.

And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

Hizo asimismo la casa del lugar santísimo, cuya longitud era de veinte codos según el ancho del frente de la casa, y su anchura de veinte codos: y cubrióla de buen oro que ascendía á seiscientos talentos.

And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

Y el peso de los clavos tuvo cincuenta siclos de oro. Cubrió también de oro las salas.

And in the most holy house he made two cherubims of image work, and overlaid them with gold.

Y dentro del lugar santísimo hizo dos querubines de forma de niños, los cuales cubrieron de oro.

And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

El largo de las alas de los querubines era de veinte codos: porque la una ala era de cinco codos: la cual llegaba hasta la pared de la casa; y la otra ala de cinco codos, la cual llegaba al ala del otro querubín.

And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

De la misma manera la una ala del otro querubín era de cinco codos: la cual llegaba hasta la pared de la casa; y la otra ala era de cinco codos, que tocaba al ala del otro querubín.

The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

Así las alas de estos querubines estaban extendidas por veinte codos: y ellos estaban en pie con los rostros hacia la casa.

And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

Hizo también el velo de cárdeno, púrpura, carmesí y lino, é hizo resaltar en él querubines.

Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

Delante de la casa hizo dos columnas de treinta y cinco codos de longitud, con sus capiteles encima, de cinco codos.

And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

Hizo asimismo cadenas en el oratorio, y púsolas sobre los capiteles de las columnas: é hizo cien granadas, las cuales puso en las cadenas.

And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.

Y asentó las columnas delante del templo, la una á la mano derecha, y la otra á la izquierda; y á la de la mano derecha llamó Jachîn, y á la de la izquierda, Boaz.

2nd Chronicles 4 - 2 Crónicas 4


2nd Chronicles Chapter 4 King James Bible - 2 Crónicas Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 3
2 Crónicas 3

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 4

Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

Hizo además un altar de bronce de veinte codos de longitud, y veinte codos de anchura, y diez codos de altura.

Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

También hizo un mar de fundición, el cual tenía diez codos del un borde al otro, enteramente redondo: su altura era de cinco codos, y una línea de treinta codos lo ceñía alrededor.

And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

Y debajo de él había figuras de bueyes que lo circundaban, diez en cada codo todo alrededor: eran dos órdenes de bueyes fundidos juntamente con el mar.

It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

Y estaba asentado sobre doce bueyes, tres de los cuales miraban al septentrión, y tres al occidente, y tres al mediodía, y tres al oriente: y el mar asentaba sobre ellos, y todas sus traseras estaban á la parte de adentro.

And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.

Y tenía de grueso un palmo, y el borde era de la hechura del borde de un cáliz, ó flor de lis. Y hacía tres mil batos.

He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.

Hizo también diez fuentes, y puso cinco á la derecha y cinco á la izquierda, para lavar y limpiar en ellas la obra del holocausto; mas el mar era para lavarse los sacerdotes en él.

And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

Hizo asimismo diez candeleros de oro según su forma, los cuales puso en el templo, cinco á la derecha, y cinco á la izquierda.

He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.

Además hizo diez mesas y púsolas en el templo, cinco á la derecha, y cinco á la izquierda: igualmente hizo cien tazones de oro.

Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

A más de esto hizo el atrio de los sacerdotes, y el gran atrio, y las portadas del atrio, y cubrió las puertas de ellas de bronce.

And he set the sea on the right side of the east end, over against the south.

Y asentó el mar al lado derecho hacia el oriente, enfrente del mediodía.

And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;

Hizo también Hiram calderos, y palas, y tazones; y acabó Hiram la obra que hacía al rey Salomón para la casa de Dios;

To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

Dos columnas, y los cordones, los capiteles sobre las cabezas de las dos columnas, y dos redes para cubrir las dos bolas de los capiteles que estaban encima de las columnas;

And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

Cuatrocientas granadas en las dos redecillas, dos órdenes de granadas en cada redecilla, para que cubriesen las dos bolas de los capiteles que estaban encima de las columnas.

He made also bases, and lavers made he upon the bases;

Hizo también las basas, sobre las cuales asentó las fuentes;

One sea, and twelve oxen under it.

Un mar, y doce bueyes debajo de él:

The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.

Y calderos, y palas, y garfios; y todos sus enseres hizo Hiram su padre al rey Salomón para la casa de Jehová, de metal purísimo.

In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

Y fundiólos el rey en los llanos del Jordán, en tierra arcillosa, entre Suchôt y Seredat.

Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

Y Salomón hizo todos estos vasos en grande abundancia, porque no pudo ser hallado el peso del metal.

And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

Así hizo Salomón todos los vasos para la casa de Dios, y el altar de oro, y las mesas sobre las cuales se ponían los panes de la proposición;

Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

Asimismo los candeleros y sus candilejas, de oro puro, para que las encendiesen delante del oratorio conforme á la costumbre.

And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

Y las flores, y las lamparillas, y las despabiladeras se hicieron de oro, de oro perfecto;

And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.

También los platillos, y las jofainas, y las cucharas, y los incensarios, de oro puro. Cuanto á la entrada de la casa, sus puertas interiores para el lugar santísimo, y las puertas de la casa del templo, de oro.

2nd Chronicles 5 - 2 Crónicas 5


2nd Chronicles Chapter 5 King James Bible - 2 Crónicas Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 4
2 Crónicas 4

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 5

Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

Y Acabada que fué toda la obra que hizo Salomón para la casa de Jehová, metió Salomón en ella las cosas que David su padre había dedicado; y puso la plata, y el oro, y todos los vasos, en los tesoros de la casa de Dios.

Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

Entonces Salomón juntó en Jerusalem los ancianos de Israel, y todos los príncipes de las tribus, los cabezas de las familias de los hijos de Israel, para que trajesen el arca del pacto de Jehová de la ciudad de David, que es Sión.

Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

Y juntáronse al rey todos los varones de Israel, á la solemnidad del mes séptimo.

And all the elders of Israel came; and the Levites took up the ark.

Y vinieron todos los ancianos de Israel, y tomaron los Levitas el arca:

And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.

Y llevaron el arca, y el tabernáculo del testimonio, y todos los vasos del santuario que estaban en el tabernáculo: los sacerdotes y los Levitas los llevaron.

Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

Y el rey Salomón, y toda la congregación de Israel que se había á él reunido delante del arca, sacrificaron ovejas y bueyes, que por la multitud no se pudieron contar ni numerar.

And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:

Y los sacerdotes metieron el arca del pacto de Jehová en su lugar, en el oratorio de la casa, en el lugar santísimo, bajo las alas de los querubines:

For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

Pues los querubines extendían las alas sobre el asiento del arca, y cubrían los querubines por encima así el arca como sus barras.

And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

E hicieron salir fuera las barras, de modo que se viesen las cabezas de las barras del arca delante del oratorio, mas no se veían desde fuera: y allí estuvieron hasta hoy.

There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.

En el arca no había sino las dos tablas que Moisés había puesto en Horeb, con las cuales Jehová había hecho alianza con los hijos de Israel, después que salieron de Egipto.

And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

Y como los sacerdotes salieron del santuario, (porque todos los sacerdotes que se hallaron habían sido santificados, y no guardaban sus veces;

Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

Y los Levitas cantores, todos los de Asaph, los de Hemán, y los de Jeduthún, juntamente con sus hijos y sus hermanos, vestidos de lino fino, estaban con címbalos y salterios y arpas al oriente del altar; y con ellos ciento veinte sacerdotes que tocaban trompetas:)

It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

Sonaban pues las trompetas, y cantaban con la voz todos á una, para alabar y confesar á Jehová: y cuando alzaban la voz con trompetas y címbalos é instrumentos de música, cuando alababan á Jehová, diciendo: Porque es bueno, porque su misericordia es para siempre: la casa se llenó entonces de una nube, la casa de Jehová.

So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.

Y no podían los sacerdotes estar para ministrar, por causa de la nube; porque la gloria de Jehová había henchido la casa de Dios.

2nd Chronicles 6 - 2 Crónicas 6


2nd Chronicles Chapter 6 King James Bible - 2 Crónicas Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 5
2 Crónicas 5

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 6

Then said Solomon, The LORD hath said that he would dwell in the thick darkness.

Entonces dijo Salomón: Jehová ha dicho que él habitaría en la oscuridad.

But I have built an house of habitation for thee, and a place for thy dwelling for ever.

Yo pues he edificado una casa de morada para ti, y una habitación en que mores para siempre.

And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

Y volviendo el rey su rostro, bendijo á toda la congregación de Israel: y toda la congregación de Israel estaba en pie.

And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

Y él dijo: Bendito sea Jehová Dios de Israel, el cual con su mano ha cumplido lo que habló por su boca á David mi padre, diciendo:

Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

Desde el día que saqué mi pueblo de la tierra de Egipto, ninguna ciudad he elegido de todas las tribus de Israel para edificar casa donde estuviese mi nombre, ni he escogido varón que fuese príncipe sobre mi pueblo Israel.

But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.

Mas á Jerusalem he elegido para que en ella esté mi nombre, y á David he elegido para que fuese sobre mi pueblo Israel.

Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.

Y David mi padre tuvo en el corazón edificar casa al nombre de Jehová Dios de Israel.

But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

Mas Jehová dijo á David mi padre: Respecto á haber tenido en tu corazón edificar casa á mi nombre, bien has hecho en haber tenido esto en tu corazón.

Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

Empero tú no edificarás la casa, sino tu hijo que saldrá de tus lomos, él edificará casa á mi nombre.

The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.

Y Jehová ha cumplido su palabra que había dicho, pues levantéme yo en lugar de David mi padre, y heme sentado en el trono de Israel, como Jehová había dicho, y he edificado casa al nombre de Jehová Dios de Israel.

And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

Y en ella he puesto el arca, en la cual está el pacto de Jehová que concertó con los hijos de Israel.

And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:

Púsose luego Salomón delante del altar de Jehová, en presencia de toda la congregación de Israel, y extendió sus manos.

For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

Porque Salomón había hecho un púlpito de metal, de cinco codos de largo, y de cinco codos de ancho, y de altura de tres codos, y lo había puesto en medio del atrio: y púsose sobre él, é hincóse de rodillas delante de toda la congregación de Israel, y extendiendo sus manos al cielo, dijo:

And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:

Jehová Dios de Israel, no hay Dios semejante á ti en el cielo ni en la tierra, que guardas el pacto y la misericordia á tus siervos que caminan delante de ti de todo su corazón;

Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

Que has guardado á tu siervo David mi padre lo que le dijiste: tú lo dijiste de tu boca, mas con tu mano lo has cumplido, como parece este día.

Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

Ahora pues, Jehová Dios de Israel, guarda á tu siervo David mi padre lo que le has prometido, diciendo: No faltará de ti varón delante de mí, que se siente en el trono de Israel, á condición que tus hijos guarden su camino, andando en mi ley, como tú delante de mí has andado.

Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

Ahora pues, oh Jehová Dios de Israel, verifíquese tu palabra que dijiste á tu siervo David.

But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

Mas ¿es verdad que Dios ha de habitar con el hombre en la tierra? He aquí, los cielos y los cielos de los cielos no pueden contenerte: ¿cuánto menos esta casa que he edificado?

Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

Mas tú mirarás á la oración de tu siervo, y á su ruego, oh Jehová Dios mío, para oir el clamor y la oración con que tu siervo ora delante de ti.

That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

Que tus ojos estén abiertos sobre esta casa de día y de noche, sobre el lugar del cual dijiste, Mi nombre estará allí; que oigas la oración con que tu siervo ora en este lugar.

Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

Asimismo que oigas el ruego de tu siervo, y de tu pueblo Israel, cuando en este lugar hicieren oración, que tú oirás desde los cielos, desde el lugar de tu morada: que oigas y perdones.

If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

Si alguno pecare contra su prójimo, y él le pidiere juramento haciéndole jurar, y el juramento viniere delante de tu altar en esta casa,

Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.

Tú oirás desde los cielos, y obrarás, y juzgarás á tus siervos, dando la paga al impío, tornándole su proceder sobre su cabeza, y justificando al justo en darle conforme á su justicia.

And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;

Si tu pueblo Israel cayere delante de los enemigos, por haber prevaricado contra ti, y se convirtieren, y confesaren tu nombre, y rogaren delante de ti en esta casa,

Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

Tú oirás desde los cielos, y perdonarás el pecado de tu pueblo Israel, y los volverás á la tierra que diste á ellos y á sus padres.

When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

Si los cielos se cerraren, que no haya lluvias por haber pecado contra ti, si oraren á ti en este lugar, y confesaren tu nombre, y se convirtieren de sus pecados, cuando los afligieres,

Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

Tú los oirás en los cielos, y perdonarás el pecado de tus siervos y de tu pueblo Israel, y les enseñarás el buen camino para que anden en él, y darás lluvia sobre tu tierra, la cual diste por heredad á tu pueblo.

If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:

Y si hubiere hambre en la tierra, ó si hubiere pestilencia, si hubiere tizoncillo ó añublo, langosta ó pulgón; ó si los cercaren sus enemigos en la tierra de su domicilio; cualquiera plaga ó enfermedad que sea;

Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

Toda oración y todo ruego que hiciere cualquier hombre, ó todo tu pueblo Israel, cualquiera que conociere su llaga y su dolor en su corazón, si extendiere sus manos á esta casa,

Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)

Tú oirás desde los cielos, desde el lugar de tu habitación, y perdonarás, y darás á cada uno conforme á sus caminos, habiendo conocido su corazón; (porque solo tú conoces el corazón de los hijos de los hombres;)

That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

Para que te teman y anden en tus caminos, todos los días que vivieren sobre la haz de la tierra que tú diste á nuestros padres.

Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;

Y también al extranjero que no fuere de tu pueblo Israel, que hubiere venido de lejanas tierras á causa de tu grande nombre, y de tu mano fuerte, y de tu brazo extendido, si vinieren, y oraren en esta casa,

Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

Tú oirás desde los cielos, desde el lugar de tu morada, y harás conforme á todas las cosas por las cuales hubiere clamado á ti el extranjero; para que todos los pueblos de la tierra conozcan tu nombre, y te teman como tu pueblo Israel, y sepan que tu nombre es invocado sobre esta casa que he edificado yo.

If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

Si tu pueblo saliere á la guerra contra sus enemigos por el camino que tú los enviares, y oraren á ti hacia esta ciudad que tú elegiste, hacia la casa que he edificado á tu nombre,

Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

Tú oirás desde los cielos su oración y su ruego, y ampararás su derecho.

If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

Si pecaren contra ti, (pues no hay hombre que no peque,) y te airares contra ellos, y los entregares delante de sus enemigos, para que los que los tomaren los lleven cautivos á tierra de enemigos, lejos ó cerca,

Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

Y ellos volvieren en sí en la tierra donde fueren llevados cautivos; si se convirtieren, y oraren á ti en la tierra de su cautividad, y dijeren: Pecamos, hemos hecho inicuamente, impíamente hemos obrado;

If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

Si se convirtieren á ti de todo su corazón y de toda su alma en la tierra de su cautividad, donde los hubieren llevado cautivos, y oraren hacia su tierra que tú diste á sus padres, hacia la ciudad que tu elegiste, y hacia la casa que he edificado á tu nombre;

Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

Tú oirás desde los cielos, desde el lugar de tu morada, su oración y su ruego, y ampararás su causa, y perdonarás á tu pueblo que pecó contra ti.

Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

Ahora pues, oh Dios mío, ruégote estén abiertos tus ojos, y atentos tus oídos á la oración en este lugar.

Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.

Oh Jehová Dios, levántate ahora para habitar en tu reposo, tú y el arca de tu fortaleza; sean, oh Jehová Dios, vestidos de salud tus sacerdotes, y gocen de bien tus santos.

O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.

Jehová Dios, no hagas volver el rostro de tu ungido: acuérdate de las misericordias de David tu siervo.

2nd Chronicles 7 - 2 Crónicas 7


2nd Chronicles Chapter 7 King James Bible - 2 Crónicas Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 6
2 Crónicas 6

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 7

Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.

Y Como Salomón acabó de orar, el fuego descendió de los cielos, y consumió el holocausto y las víctimas; y la gloria de Jehová hinchió la casa.

And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house.

Y no podían entrar los sacerdotes en la casa de Jehová, porque la gloria de Jehová había henchido la casa de Jehová.

And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.

Y como vieron todos los hijos de Israel descender el fuego y la gloria de Jehová sobre la casa, cayeron en tierra sobre sus rostros en el pavimento, y adoraron, confesando á Jehová y diciendo: Que es bueno, que su misericordia es para siempre.

Then the king and all the people offered sacrifices before the LORD.

Entonces el rey y todo el pueblo sacrificaron víctimas delante de Jehová.

And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.

Y ofreció el rey Salomón en sacrificio veinte y dos mil bueyes, y ciento y veinte mil ovejas; y así dedicaron la casa de Dios el rey y todo el pueblo.

And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

Y los sacerdotes asistían en su ministerio; y los Levitas con los instrumentos de música de Jehová, los cuales había hecho el rey David para confesar á Jehová, que su misericordia es para siempre; cuando David alababa por mano de ellos. Asimismo los sacerdotes tañían trompetas delante de ellos, y todo Israel estaba en pie.

Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

También santificó Salomón el medio del atrio que estaba delante de la casa de Jehová, por cuanto había ofrecido allí los holocaustos, y los sebos de los pacíficos; porque en el altar de bronce que Salomón había hecho, no podían caber los holocaustos, y el presente, y los sebos.

Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.

Entonces hizo Salomón fiesta siete días, y con él todo Israel, una grande congregación, desde la entrada de Hamath hasta el arroyo de Egipto.

And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

Al octavo día hicieron convocación, porque habían hecho la dedicación del altar en siete días, y habían celebrado la solemnidad por siete días.

And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.

Y á los veintitrés del mes séptimo envió al pueblo á sus estancias, alegres y gozosos de corazón por los beneficios que Jehová había hecho á David, y á Salomón, y á su pueblo Israel.

Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.

Acabó pues Salomón la casa de Jehová, y la casa del rey: y todo lo que Salomón tuvo en voluntad de hacer en la casa de Jehová y en su casa, fué prosperado.

And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.

Y apareció Jehová á Salomón de noche, y díjole: Yo he oído tu oración, y he elegido para mí este lugar por casa de sacrificio.

If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

Si yo cerrare los cielos, que no haya lluvia, y si mandare á la langosta que consuma la tierra, ó si enviare pestilencia á mi pueblo;

If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

Si se humillare mi pueblo, sobre los cuales ni nombre es invocado, y oraren, y buscaren mi rostro, y se convirtieren de sus malos caminos; entonces yo oiré desde los cielos, y perdonaré sus pecados, y sanaré su tierra.

Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

Ahora estarán abiertos mis ojos, y atentos mis oídos, á la oración en este lugar:

For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

Pues que ahora he elegido y santificado esta casa, para que esté en ella mi nombre para siempre; y mis ojos y mi corazón estarán ahí para siempre.

And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

Y tú, si anduvieres delante de mí, como anduvo David tu padre, é hicieres todas las cosas que yo te he mandado, y guardares mis estatutos y mis derechos,

Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

Yo confirmaré el trono de tu reino, como concerté con David tu padre, diciendo: No faltará varón de ti que domine en Israel.

But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

Mas si vosotros os volviereis, y dejareis mis estatutos y mis preceptos que os he propuesto, y fuereis y sirviereis á dioses ajenos, y los adorareis,

Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

Yo los arrancaré de mi tierra que les he dado; y esta casa que he santificado á mi nombre, yo la echaré de delante de mí, y pondréla por proverbio y fábula en todos los pueblos.

And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?

Y esta casa que habrá sido ilustre, será espanto á todo el que pasare, y dirá: ¿Por qué ha hecho así Jehová á esta tierra y á esta casa?

And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.

Y se responderá: Por cuanto dejaron á Jehová Dios de sus padres, el cual los sacó de la tierra de Egipto, y han abrazado dioses ajenos, y los adoraron y sirvieron: por eso él ha traído todo este mal sobre ellos.

2nd Chronicles 8 - 2 Crónicas 8


2nd Chronicles Chapter 8 King James Bible - 2 Crónicas Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 7
2 Crónicas 7

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 8

And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,

Y Acontecio que al cabo de veinte años que Salomón había edificado la casa de Jehová y su casa,

That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

Reedificó Salomón las ciudades que Hiram le había dado, y estableció en ellas á los hijos de Israel.

And Solomon went to Hamathzobah, and prevailed against it.

Después vino Salomón á Amath de Soba, y la tomó.

And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

Y edificó á Tadmor en el desierto, y todas las ciudades de municiones que edificó en Hamath.

Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;

Asimismo reedificó á Beth-oron la de arriba, y á Beth-oron la de abajo, ciudades fortificadas, de muros, puertas, y barras;

And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

Y á Baalath, y á todas las villas de munición que Salomón tenía; también todas las ciudades de los carros y las de la gente de á caballo; y todo lo que Salomón quiso edificar en Jerusalem, y en el Líbano, y en toda la tierra de su señorío.

As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

Y á todo el pueblo que había quedado de los Hetheos, Amorrheos, Pherezeos, Heveos, y Jebuseos, que no eran de Israel,

But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.

Los hijos de los que habían quedado en la tierra después de ellos, á los cuales los hijos de Israel no destruyeron del todo, hizo Salomón tributarios hasta hoy.

But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

Y de los hijos de Israel no puso Salomón siervos en su obra; porque eran hombres de guerra, y sus príncipes y sus capitanes, y comandantes de sus carros, y su gente de á caballo.

And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.

Y tenía Salomón doscientos y cincuenta principales de los gobernadores, los cuales mandaban en aquella gente.

And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.

Y pasó Salomón á la hija de Faraón, de la ciudad de David á la casa que él le había edificado; porque dijo: Mi mujer no morará en la casa de David rey de Israel, porque aquellas habitaciones donde ha entrado el arca de Jehová, son sagradas.

Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,

Entonces ofreció Salomón holocaustos á Jehová sobre el altar de Jehová, que había él edificado delante del pórtico,

Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

Para que ofreciesen cada cosa en su día, conforme al mandamiento de Moisés, en los sábados, en las nuevas lunas, y en las solemnidades, tres veces en el año, á saber, en la fiesta de los panes ázimos, en la fiesta de las semanas, y en la fiesta de las cabañas.

And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

Y constituyó los repartimientos de los sacerdotes en sus oficios, conforme á la ordenación de David su padre; y los Levitas por sus órdenes, para que alabasen y ministrasen delante de los sacerdotes, casa cosa en su día; asimismo los porteros por su orden á cada puerta: porque así lo había mandado David, varón de Dios.

And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

Y no salieron del mandamiento del rey, cuanto á los sacerdotes y Levitas, y los tesoros, y todo negocio:

Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.

Porque toda la obra de Salomón estaba preparada desde el día en que la casa de Jehová fué fundada hasta que se acabó, hasta que la casa de Jehová fué acabada del todo.

Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.

Entonces Salomón fué á Esion-geber, y á Eloth, á la costa de la mar en la tierra de Edom.

And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.

Porque Hiram le había enviado navíos por mano de sus siervos, y marineros diestros en la mar, los cuales fueron con los siervos de Salomón á Ophir, y tomaron de allá cuatrocientos y cincuenta talentos de oro, y los trajeron al rey Salomón.

2nd Chronicles 9 - 2 Crónicas 9


2nd Chronicles Chapter 9 King James Bible - 2 Crónicas Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 8
2 Crónicas 8

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 9

And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

Y Oyendo la reina de Seba la fama de Salomón, vino á Jerusalem con un muy grande séquito, con camellos cargados de aroma, y oro en abundancia, y piedras preciosas, para tentar á Salomón con preguntas difíciles. Y luego que vino á Salomón, habló con él todo lo que en su corazón tenía.

And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

Pero Salomón le declaró todas sus palabras: ninguna cosa quedó que Salomón no le declarase.

And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

Y viendo la reina de Seba la sabiduría de Salomón, y la casa que había edificado,

And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.

Y las viandas de su mesa, y el asiento de sus siervos, y el estado de sus criados, y los vestidos de ellos, sus maestresalas y sus vestidos, y su subida por donde subía á la casa de Jehová, no quedó más espíritu en ella.

And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:

Y dijo al rey: Verdad es lo que había oído en mi tierra de tus cosas y de tu sabiduría;

Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

Mas yo no creía las palabras de ellos, hasta que he venido, y mis ojos han visto: y he aquí que ni aun la mitad de la grandeza de tu sabiduría me había sido dicha; porque tú sobrepujas la fama que yo había oído.

Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

Bienaventurados tus hombres, y dichosos estos tus siervos, que están siempre delante de ti, y oyen tu sabiduría.

Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

Jehová tu Dios sea bendito, el cual se ha agradado en ti para ponerte sobre su trono por rey de Jehová tu Dios: por cuanto tu Dios amó á Israel para afirmarlo perpetuamente, por eso te ha puesto por rey sobre ellos, para que hagas juicio y justicia.

And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

Y dió al rey ciento y veinte talentos de oro, y gran copia de aromas, y piedras preciosas: nunca hubo tales aromas como los que dió la reina de Seba al rey Salomón.

And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

También los siervos de Hiram y los siervos de Salomón, que habían traído el oro de Ophir, trajeron madera de Algummim, y piedras preciosas.

And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

E hizo el rey de la madera de Algummim gradas en la casa de Jehová, y en las casas reales, y arpas y salterios para los cantores: nunca en tierra de Judá se había visto madera semejante.

And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

Y el rey Salomón dió á la reina de Seba todo lo que ella quiso y le pidió, más de lo que había traído al rey. Después se volvió y fuése á su tierra con sus siervos.

Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

Y el peso de oro que venía á Salomón cada un año, era seiscientos sesenta y seis talentos de oro,

Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

Sin lo que traían los mercaderes y negociantes; y también todos los reyes de Arabia y los príncipes de la tierra traían oro y plata á Salomón.

And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.

Hizo también el rey Salomón doscientos paveses de oro de martillo, cada uno de los cuales tenía seiscientos siclos de oro labrado:

And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

Asimismo trescientos escudos de oro batido, teniendo cada escudo trescientos siclos de oro: y púsolos el rey en la casa del bosque del Líbano.

Moreover the king made a great throne of ivory, and overlaid it with pure gold.

Hizo además el rey un gran trono de marfil, y cubriólo de oro puro.

And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:

Y había seis gradas al trono, con un estrado de oro al mismo, y brazos de la una parte y de la otra al lugar del asiento, y dos leones que estaban junto á los brazos.

And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

Había también allí doce leones sobre las seis gradas de la una parte y de la otra. Jamás fué hecho otro semejante en reino alguno.

And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

Toda la vajilla del rey Salomón era de oro, y toda la vajilla de la casa del bosque del Líbano, de oro puro. En los días de Salomón la plata no era de estima.

For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

Porque la flota del rey iba á Tharsis con los siervos de Hiram, y cada tres años solían venir las naves de Tharsis, y traían oro, plata, marfil, simios, y pavos.

And king Solomon passed all the kings of the earth in riches and wisdom.

Y excedió el rey Salomón á todos los reyes de la tierra en riqueza y en sabiduría.

And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

Y todos los reyes de la tierra procuraban ver el rostro de Salomón, por oir su sabiduría, que Dios había puesto en su corazón:

And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

Y de éstos, cada uno traía su presente, vasos de plata, vasos de oro, vestidos, armas, aromas, caballos y acémilas, todos los años.

And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

Tuvo también Salomón cuatro mil caballerizas para los caballos y carros, y doce mil jinetes, los cuales puso en las ciudades de los carros, y con el rey en Jerusalem.

And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.

Y tuvo señorío sobre todos los reyes desde el río hasta la tierra de los Filisteos, y hasta el término de Egipto.

And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

Y puso el rey plata en Jerusalem como piedras, y cedros como los cabrahigos que nacen por las campiñas en abundancia.

And they brought unto Solomon horses out of Egypt, and out of all lands.

Sacaban también caballos para Salomón, de Egipto y de todas las provincias.

Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?

Lo demás de los hechos de Salomón, primeros y postreros, ¿no está todo escrito en los libros de Nathán profeta, y en la profecía de Ahías Silonita, y en las profecías del vidente Iddo contra Jeroboam hijo de Nabat?

And Solomon reigned in Jerusalem over all Israel forty years.

Y reinó Salomón en Jerusalem sobre todo Israel cuarenta años.

And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.

Y durmió Salomón con sus padres, y sepultáronlo en la ciudad de David su padre: y reinó en su lugar Roboam su hijo.

2nd Chronicles 10 - 2 Crónicas 10


2nd Chronicles Chapter 10 King James Bible - 2 Crónicas Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 9
2 Crónicas 9

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 10

And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.

Y Roboam fué á Sichêm porque en Sichêm se había juntado todo Israel para hacerlo rey.

And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

Y como lo oyó Jeroboam hijo de Nabat, el cual estaba en Egipto, donde había huído á causa del rey Salomón, volvió de Egipto.

And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

Y enviaron y llamáronle. Vino pues Jeroboam, y todo Israel, y hablaron á Roboam, diciendo:

Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

Tu padre agravó nuestro yugo: afloja tú, pues, ahora algo de la dura servidumbre, y del grave yugo con que tu padre nos apremió, y te serviremos.

And he said unto them, Come again unto me after three days. And the people departed.

Y él les dijo: Volved á mí de aquí á tres días. Y el pueblo se fué.

And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

Entonces el rey Roboam tomó consejo con los viejos, que habían estado delante de Salomón su padre cuando vivía, y díjoles: ¿Cómo aconsejáis vosotros que responda á este pueblo?

And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

Y ellos le hablaron, diciendo: Si te condujeres humanamente con este pueblo, y los agradares, y les hablares buenas palabras, ellos te servirán perpetuamente.

But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

Mas él, dejando el consejo que le dieron los viejos, tomó consejo con los mancebos que se habían criado con él, y que delante de él asistían;

And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

Y díjoles: ¿Qué aconsejáis vosotros que respondamos á este pueblo, que me ha hablado, diciendo: Alivia algo del yugo que tu padre puso sobre nosotros?

And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

Entonces los mancebos que se habían criado con él, le hablaron, diciendo: Así dirás al pueblo que te ha hablado diciendo, Tu padre agravó nuestro yugo, mas tú descárganos: así les dirás: Lo más menudo mío es más grueso que los lomos de mi padre.

For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

Así que, mi padre os cargó de grave yugo, y yo añadiré á vuestro yugo: mi padre os castigó con azotes, y yo con escorpiones.

So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

Vino pues Jeroboam con todo el pueblo á Roboam al tercer día: según el rey les había mandado deciendo: Volved á mí de aquí á tres días.

And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

Y respondióles el rey ásperamente; pues dejó el rey Roboam el consejo de los viejos,

And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

Y hablóles conforme al consejo de los mancebos, diciendo: Mi padre agravó vuestro yugo, y yo añadiré á vuestro yugo: mi padre os castigó con azotes, y yo con escorpiones.

So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

Y no escuchó el rey al pueblo; porque la causa era de Dios, para cumplir Jehová su palabra que había hablado, por Ahías Silonita, á Jeroboam hijo de Nabat.

And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

Y viendo todo Israel que el rey no les había oído, respondió el pueblo al rey, diciendo: ¿Qué parte tenemos nosotros con David, ni herencia en el hijo de Isaí? ¡Israel, cada uno á sus estancias! ¡David, mira ahora por tu casa! Así se fué todo Israel á sus estancias.

But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

Mas reinó Roboam sobre los hijos de Israel que habitaban en las ciudades de Judá.

Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

Envió luego el rey Roboam á Adoram, que tenía cargo de los tributos; pero le apedrearon los hijos de Israel, y murió. Entonces se esforzó el rey Roboam, y subiendo en un carro huyó á Jerusalem.

And Israel rebelled against the house of David unto this day.

Así se apartó Israel de la casa de David hasta hoy.

2nd Chronicles 11 - 2 Crónicas 11


2nd Chronicles Chapter 11 King James Bible - 2 Crónicas Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 10
2 Crónicas 10

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 11

And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

Y Como vino Roboam á Jerusalem, juntó la casa de Judá y de Benjamín, ciento y ochenta mil hombres escogidos de guerra, para pelear contra Israel y volver el reino á Roboam.

But the word of the LORD came to Shemaiah the man of God, saying,

Mas fué palabra de Jehová á Semeías varón de Dios, diciendo:

Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

Habla á Roboam hijo de Salomón, rey de Judá, y á todos los Israelitas en Judá y Benjamín, diciéndoles:

Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

Así ha dicho Jehová: No subáis ni peleéis contra vuestros hermanos; vuélvase casa uno á su casa, porque yo he hecho este negocio. Y ellos oyeron la palabra de Jehová, y tornáronse, y no fueron contra Jeroboam.

And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.

Y habitó Roboam en Jerusalem, y edificó ciudades para fortificar á Judá.

He built even Bethlehem, and Etam, and Tekoa,

Y edificó á Beth-lehem, y á Etham, y á Tecoa,

And Bethzur, and Shoco, and Adullam,

Y á Beth-sur, y á Sochô, y á Adullam,

And Gath, and Mareshah, and Ziph,

Y á Gath, y á Maresa, y á Ziph,

And Adoraim, and Lachish, and Azekah,

Y á Adoraim, y á Lachîs, y á Acechâ,

And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

Y á Sora, y á Ajalón, y á Hebrón, que eran en Judá y en Benjamín, ciudades fuertes.

And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

Fortificó también las fortalezas, y puso en ellas capitanes, y vituallas, y vino, y aceite;

And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

Y en todas las ciudades, escudos y lanzas. Fortificólas pues en gran manera, y Judá y Benjamín le estaban sujetos.

And the priests and the Levites that were in all Israel resorted to him out of all their coasts.

Y los sacerdotes y Levitas que estaban en todo Israel, se juntaron á él de todos sus términos.

For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:

Porque los Levitas dejaban sus ejidos y sus posesiones, y se venían á Judá y á Jerusalem: pues Jeroboam y sus hijos los echaban del ministerio de Jehová.

And he ordained him priests for the high places, and for the devils, and for the calves which he had made.

Y él se hizo sacerdotes para los altos, y para los demonios, y para los becerros que él había hecho.

And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.

Tras aquéllos acudieron también de todas las tribus de Israel los que habían puesto su corazón en buscar á Jehová Dios de Israel; y viniéronse á Jerusalem para sacrificar á Jehová, el Dios de sus padres.

So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

Así fortificaron el reino de Judá, y confirmaron á Roboam hijo de Salomón, por tres años; porque tres años anduvieron en el camino de David y de Salomón.

And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;

Y tomóse Roboam por mujer á Mahalath, hija de Jerimoth hijo de David, y á Abihail, hija de Eliab hijo de Esaí.

Which bare him children; Jeush, and Shamariah, and Zaham.

La cual le parió hijos: á Jeus, y á Samaria, y á Zaham.

And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

Después de ella tomó á Maachâ hija de Absalom, la cual le parió á Abías, á Athai, Ziza, y Selomith.

And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

Mas Roboam amó á Maachâ hija de Absalom sobre todas sus mujeres y concubinas; porque tomó diez y ocho mujeres y sesenta concubinas, y engendró veintiocho hijos y sesenta hijas.

And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

Y puso Roboam á Abías hijo de Maachâ por cabeza y príncipe de sus hermanos, porque quería hacerle rey.

And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.

E hízole instruir, y esparció todos sus hijos por todas las tierras de Judá y de Benjamín, y por todas las ciudades fuertes, y dióles vituallas en abundancia, y pidió muchas mujeres.

2nd Chronicles 12 - 2 Crónicas 12


2nd Chronicles Chapter 12 King James Bible - 2 Crónicas Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 11
2 Crónicas 11

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 12

And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.

Y Como Roboam hubo confirmado el reino, dejó la ley de Jehová, y con él todo Israel.

And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,

Y en el quinto año del rey Roboam subió Sisac rey de Egipto contra Jerusalem, (por cuanto se habían rebelado contra Jehová,)

With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.

Con mil y doscientos carros, y con sesenta mil hombres de á caballo: mas el pueblo que venía con él de Egipto, no tenía número; á saber, de Libios, Sukienos, y Etiopes.

And he took the fenced cities which pertained to Judah, and came to Jerusalem.

Y tomó las ciudades fuertes de Judá, y llegó hasta Jerusalem.

Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

Entonces vino Semeías profeta á Roboam y á los príncipes de Judá, que estaban reunidos en Jerusalem por causa de Sisac, y díjoles: Así ha dicho Jehová: Vosotros me habéis dejado, y yo también os he dejado en manos de Sisac.

Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.

Y los príncipes de Israel y el rey se humillaron, y dijeron: Justo es Jehová.

And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

Y como vió Jehová que se habían humillado, fué palabra de Jehová á Semeías, diciendo: Hanse humillado; no los destruiré; antes los salvare en breve, y no se derramará mi ira contra Jerusalem por mano de Sisac.

Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

Empero serán sus siervos; para que sepan qué es servirme á mí, y servir á los reinos de las naciones.

So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.

Subió pues Sisac rey de Egipto á Jerusalem, y tomó los tesoros de la casa de Jehová, y los tesoros de la casa del rey; todo lo llevó: y tomó los paveses de oro que Salomón había hecho.

Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.

Y en lugar de ellos hizo el rey Roboam paveses de metal, y entrególos en manos de los jefes de la guardia, los cuales custodiaban la entrada de la casa del rey.

And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.

Y cuando el rey iba á la casa de Jehová, venían los de la guardia, y traíanlos, y después los volvían á la cámara de la guardia.

And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

Y como él se humilló, la ira de Jehová se apartó de él, para no destruirlo del todo: y también en Judá las cosas fueron bien.

So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

Fortificado pues Roboam, reinó en Jerusalem: y era Roboam de cuarenta y un años cuando comenzó á reinar, y diecisiete años reinó en Jerusalem, ciudad que escogió Jehová de todas las tribus de Israel, para poner en ella su nombre. Y el nombre de su madre fué Naama Ammonita.

And he did evil, because he prepared not his heart to seek the LORD.

E hizo lo malo, porque no apercibió su corazón para buscar á Jehová.

Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

Y las cosas de Roboam, primeras y postreras, ¿no están escritas en los libros de Semeías profeta y de Iddo vidente, en la cuenta de los linajes? Y entre Roboam y Jeroboam hubo perpetua guerra.

And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.

Y durmió Roboam con sus padres, y fué sepultado en la ciudad de David: y reinó en su lugar Abías su hijo.

2nd Chronicles 13 - 2 Crónicas 13


2nd Chronicles Chapter 13 King James Bible - 2 Crónicas Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 12
2 Crónicas 12

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 13

Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

A Los dieciocho años del rey Jeroboam, reinó Abías sobre Judá.

He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

Y reinó tres años en Jerusalem. El nombre de su madre fué Michâía hija de Uriel de Gabaa. Y hubo guerra entre Abías y Jeroboam.

And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

Entonces ordenó Abías batalla con un ejército de cuatrocientos mil hombres de guerra valerosos y escogidos: y Jeroboam ordenó batalla contra él con ochocientos mil hombres escogidos, fuertes y valerosos.

And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

Y levantóse Abías sobre el monte de Semaraim, que es en los montes de Ephraim, y dijo: Oidme, Jeroboam y todo Israel.

Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

¿No sabéis vosotros, que Jehová Dios de Israel dió el reino á David sobre Israel para siempre, á él y á sus hijos en alianza de sal?

Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

Pero Jeroboam hijo de Nabat, siervo de Salomón hijo de David, se levantó y rebeló contra su señor.

And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

Y se allegaron á el hombres vanos, hijos de iniquidad, y pudieron más que Roboam hijo de Salomón, porque Roboam era mozo y tierno de corazón, y no se defendió de ellos.

And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

Y ahora vosotros tratáis de fortificaros contra el reino de Jehová en mano de los hijos de David, porque sois muchos, y tenéis con vosotros los becerros de oro que Jeroboam os hizo por dioses.

Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.

¿No echasteis vosotros á los sacerdotes de Jehová, á los hijos de Aarón, y á los Levitas, y os habéis hecho sacerdotes á la manera de los pueblos de otras tierras, para que cualquiera venga á consagrarse con un becerro y siete carneros, y así sea sacerdote de los que no son dioses?

But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:

Mas en cuanto á nosotros, Jehová es nuestro Dios, y no le hemos dejado: y los sacerdotes que ministran á Jehová son los hijos de Aarón, y los Levitas en la obra;

And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.

Los cuales queman á Jehová los holocaustos cada mañana y cada tarde, y los perfumes aromáticos; y ponen los panes sobre la mesa limpia, y el candelero de oro con sus candilejas para que ardan cada tarde: porque nosotros guardamos la ordenanza de Jehová nuestro Dios; mas vosotros le habéis dejado.

And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.

Y he aquí Dios está con nosotros por cabeza, y sus sacerdotes con las trompetas del júbilo para que suenen contra vosotros. Oh hijos de Israel, no peleéis contra Jehová el Dios de vuestros padres, porque no os sucederá bien.

But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

Pero Jeroboam hizo girar una emboscada para venir á ellos por la espalda: y estando así delante de ellos, la emboscada estaba á espaldas de Judá.

And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.

Y como miró Judá, he aquí que tenía batalla delante y á las espaldas; por lo que clamaron á Jehová, y los sacerdotes tocaron las trompetas.

Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

Entonces los de Judá alzaron grita; y así que ellos alzaron grita, Dios desbarató á Jeroboam y á todo Israel delante de Abías y de Judá:

And the children of Israel fled before Judah: and God delivered them into their hand.

Y huyeron los hijos de Israel delante de Judá, y Dios los entregó en sus manos.

And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

Y Abías y su gente hacían en ellos gran mortandad; y cayeron heridos de Israel quinientos mil hombres escogidos.

Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.

Así fueron humillados los hijos de Israel en aquel tiempo: mas los hijos de Judá se fortificaron, porque se apoyaban en Jehová el Dios de sus padres.

And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

Y siguió Abías á Jeroboam, y tomóle algunas ciudades, á Beth-el con sus aldeas, á Jesana con sus aldeas, y á Ephraim con sus aldeas.

Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.

Y nunca más tuvo Jeroboam poderío en los días de Abías: é hirióle Jehová, y murió.

But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

Empero se fortificó Abías; y tomó catorce mujeres, y engendró veintidós hijos, y dieciséis hijas.

And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.

Lo demás de los hechos de Abías, sus caminos y sus negocios, está escrito en la historia de Iddo profeta.

2nd Chronicles 14 - 2 Crónicas 14


2nd Chronicles Chapter 14 King James Bible - 2 Crónicas Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 13
2 Crónicas 13

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 14

So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

Y Durmio Abías con sus padres, y fué sepultado en la ciudad de David. Y reinó en su lugar su hijo Asa, en cuyos días tuvo sosiego el país por diez años.

And Asa did that which was good and right in the eyes of the LORD his God:

E hizo Asa lo bueno y lo recto en los ojos de Jehová su Dios.

For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:

Porque quitó los altares del culto ajeno, y los altos; quebró las imágenes, y taló los bosques;

And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.

Y mandó á Judá que buscasen á Jehová el Dios de sus padres, y pusiesen por obra la ley y sus mandamientos.

Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

Quitó asimismo de todas las ciudades de Judá los altos y las imágenes, y estuvo el reino quieto delante de él.

And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.

Y edificó ciudades fuertes en Judá, por cuanto había paz en la tierra, y no había guerra contra él en aquellos tiempos; porque Jehová le había dado reposo.

Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

Dijo por tanto á Judá: Edifiquemos estas ciudades, y cerquémoslas de muros con torres, puertas, y barras, ya que la tierra es nuestra: porque hemos buscado á Jehová nuestro Dios, hémosle buscado, y él nos ha dado reposo de todas partes. Edificaron pues, y fueron prosperados.

And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

Tuvo también Asa ejército que traía escudos y lanzas: de Judá trescientos mil, y de Benjamín doscientos y ochenta mil que traían escudos y flechaban arcos; todos hombres diestros.

And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

Y salió contra ellos Zera Etiope con un ejército de mil millares, y trescientos carros; y vino hasta Maresa.

Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

Entonces salió Asa contra él, y ordenaron la batalla en el valle de Sephata junto á Maresa.

And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.

Y clamó Asa á Jehová su Dios, y dijo: Jehová, no tienes tú más con el grande que con el que ninguna fuerza tiene, para dar ayuda. Ayúdanos, oh Jehová Dios nuestro, porque en ti nos apoyamos, y en tu nombre venimos contra este ejército. Oh Jehová, tú eres nuestro Dios: no prevalezca contra ti el hombre.

So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

Y Jehová deshizo los Etiopes delante de Asa y delante de Judá; y huyeron los Etiopes.

And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.

Y Asa, y el pueblo que con él estaba, lo siguió hasta Gerar: y cayeron los Etiopes hasta no quedar en ellos aliento; porque fueron deshechos delante de Jehová y de su ejército. Y les tomaron muy grande despojo.

And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

Batieron también todas las ciudades alrededor de Gerar, porque el terror de Jehová fué sobre ellos: y saquearon todas las ciudades, porque había en ellas gran despojo.

They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.

Asimismo dieron sobre las cabañas de los ganados, y trajeron muchas ovejas y camellos, y volviéronse á Jerusalem.

2nd Chronicles 15 - 2 Crónicas 15


2nd Chronicles Chapter 15 King James Bible - 2 Crónicas Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 14
2 Crónicas 14

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 15

And the Spirit of God came upon Azariah the son of Oded:

Y Fué el espíritu de Dios sobre Azarías hijo de Obed;

And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

Y salió al encuentro á Asa, y díjole: Oidme, Asa, y todo Judá y Benjamín: Jehová es con vosotros, si vosotros fueres con él: y si le buscareis, será hallado de vosotros; mas si le dejareis, él también os dejará.

Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.

Muchos días ha estado Israel sin verdadero Dios y sin sacerdote, y sin enseñador y sin ley:

But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.

Mas cuando en su tribulación se convirtieron á Jehová Dios de Israel, y le buscaron, él fué hallado de ellos.

And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

En aquellos tiempos no hubo paz, ni para el que entraba, ni para el que salía, sino muchas aflicciones sobre todos los habitadores de las tierras.

And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

Y la una gente destruía á la otra, y una ciudad á otra ciudad: porque Dios los conturbó con todas calamidades.

Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.

Esforzaos empero vosotros, y no desfallezcan vuestras manos; que salario hay para vuestra obra.

And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.

Y como oyó Asa las palabras y profecía de Obed profeta, fué confortado, y quitó las abominaciones de toda la tierra de Judá y de Benjamín, y de las ciudades que él había tomado en el monte de Ephraim; y reparó el altar de Jehová que estaba delante del pórtico de Jehová.

And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.

Después hizo juntar á todo Judá y Benjamín, y con ellos los extranjeros de Ephraim, y de Manasés, y de Simeón: porque muchos de Israel se habían pasado á él, viendo que Jehová su Dios era con él.

So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

Juntáronse pues en Jerusalem en el mes tercero del año décimoquinto del reinado de Asa.

And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

Y en aquel mismo día sacrificaron á Jehová, de los despojos que habían traído, setecientos bueyes y siete mil ovejas.

And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;

Y entraron en concierto de que buscarían á Jehová el Dios de sus padres, de todo su corazón y de toda su alma;

That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.

Y que cualquiera que no buscase á Jehová el Dios de Israel, muriese, grande ó pequeño, hombre ó mujer.

And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.

Y juraron á Jehová con gran voz y júbilo, á son de trompetas y de bocinas:

And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

Del cual juramento todos los de Judá se alegraron; porque de todo su corazón lo juraban, y de toda su voluntad lo buscaban: y fué hallado de ellos; y dióles Jehová reposo de todas partes.

And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

Y aun á Maachâ madre del rey Asa, él mismo la depuso de su dignidad, porque había hecho un ídolo en el bosque: y Asa deshizo su ídolo, y lo desmenuzó, y quemó en el torrente de Cedrón.

But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

Mas con todo eso los altos no eran quitados de Israel, aunque el corazón de Asa fué perfecto mientras vivió.

And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

Y metió en la casa de Dios lo que su padre había dedicado, y lo que él había consagrado, plata y oro y vasos.

And there was no more war unto the five and thirtieth year of the reign of Asa.

Y no hubo guerra hasta los treinta y cinco años del reinado de Asa.

2nd Chronicles 16 - 2 Crónicas 16


2nd Chronicles Chapter 16 King James Bible - 2 Crónicas Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 15
2 Crónicas 15

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 16

In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

En el año treinta y seis del reinado de Asa, subió Baasa rey de Israel contra Judá, y edificó á Rama, para no dejar salir ni entrar á ninguno al rey Asa, rey de Judá.

Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,

Entonces sacó Asa la plata y el oro de los tesoros de la casa de Jehová y de la casa real, y envió á Ben-adad rey de Siria, que estaba en Damasco, diciendo:

There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

Haya alianza entre mí y ti, como la hubo entre mi padre y tu padre; he aquí yo te he enviado plata y oro, para que vengas y deshagas la alianza que tienes con Baasa rey de Israel, á fin de que se retire de mí.

And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.

Y consintió Ben-adad con el rey Asa, y envió los capitanes de sus ejércitos á la ciudades de Israel: y batieron á Ion, Dan, y Abel-maim, y las ciudades fuertes de Nephtalí.

And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

Y oyendo esto Baasa, cesó de edificar á Rama, y dejó su obra.

Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

Entonces el rey Asa tomó á todo Judá, y lleváronse de Rama la piedra y madera con que Baasa edificaba, y con ella edificó á Gibaa y Mizpa.

And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.

En aquel tiempo vino Hanani vidente á Asa rey de Judá, y díjole: Por cuanto te has apoyado en el rey de Siria, y no te apoyaste en Jehová tu Dios, por eso el ejército del rey de Siria ha escapado de tus manos.

Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.

Los Etiopes y los Libios, ¿no eran un ejército numerosísimo, con carros y muy mucha gente de á caballo? con todo, porque te apoyaste en Jehová, él los entregó en tus manos.

For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

Porque los ojos de Jehová contemplan toda la tierra, para corroborar á los que tienen corazón perfecto para con él. Locamente has hecho en esto; porque de aquí adelante habrá guerra contra ti.

Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

Y enojado Asa contra el vidente, echólo en la casa de la cárcel, porque fué en extremo conmovido á causa de esto. Y oprimió Asa en aquel tiempo algunos del pueblo.

And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

Mas he aquí, los hechos de Asa, primeros y postreros, están escritos en el libro de los reyes de Judá y de Israel.

And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.

Y el año treinta y nueve de su reinado enfermó Asa de los pies para arriba, y en su enfermedad no buscó á Jehová, sino á los médicos.

And Asa slept with his fathers, and died in the one and fortieth year of his reign.

Y durmió Asa con sus padres, y murió en el año cuarenta y uno de su reinado.

And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.

Y sepultáronlo en sus sepulcros que él había hecho para sí en la ciudad de David;

2nd Chronicles 17 - 2 Crónicas 17


2nd Chronicles Chapter 17 King James Bible - 2 Crónicas Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 16
2 Crónicas 16

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 17

And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

Y Reino en su lugar Josaphat su hijo, el cual prevaleció contra Israel.

And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

Y puso ejército en todas las ciudades fuertes de Judá, y colocó gente de guarnición, en tierra de Judá, y asimismo en las ciudades de Ephraim que su padre Asa había tomado.

And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

Y fué Jehová con Josaphat, porque anduvo en los primeros caminos de David su padre, y no buscó á los Baales;

But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel.

Sino que buscó al Dios de su padre, y anduvo en sus mandamientos, y no según las obras de Israel.

Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

Jehová por tanto confirmó el reino en su mano, y todo Judá dió á Josaphat presentes; y tuvo riquezas y gloria en abundancia.

And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.

Y animóse su corazón en los caminos de Jehová, y quitó los altos y los bosques de Judá.

Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

Al tercer año de su reinado envió sus príncipes Ben-hail, Obdías, Zachârías, Nathaniel y Michêas, para que enseñasen en las ciudades de Judá;

And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.

Y con ellos á los Levitas, Semeías, Nethanías, Zebadías, y Asael, y Semiramoth, y Jonathán, y Adonías, y Tobías, y Tobadonías, Levitas; y con ellos á Elisama y á Joram, sacerdotes.

And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.

Y enseñaron en Judá, teniendo consigo el libro de la ley de Jehová, y rodearon por todas las ciudades de Judá enseñando al pueblo.

And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

Y cayó el pavor de Jehová sobre todos los reinos de las tierras que estaban alrededor de Judá; que no osaron hacer guerra contra Josaphat.

Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

Y traían de los Filisteos presentes á Josaphat, y tributos de plata. Los Arabes también le trajeron ganados, siete mil y setecientos carneros y siete mil y setecientos machos de cabrío.

And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.

Iba pues Josaphat creciendo altamente: y edificó en Judá fortalezas y ciudades de depósitos.

And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

Tuvo además muchas obras en las ciudades de Judá, y hombres de guerra muy valientes en Jerusalem.

And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

Y este es el número de ellos según las casas de sus padres: en Judá, jefes de los millares: el general Adna, y con él trescientos mil hombres muy esforzados;

And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

Después de él, el jefe Johanán, y con él doscientos y ochenta mil;

And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.

Tras éste, Amasías hijo de Zichri, el cual se había ofrecido voluntariamente á Jehová, y con él doscientos mil hombres valientes;

And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

De Benjamín, Eliada, hombre muy valeroso, y con él doscientos mil armados de arco y escudo;

And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

Tras éste, Jozabad, y con él ciento y ochenta mil apercibidos para la guerra.

These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.

Estos eran siervos del rey, sin los que había el rey puesto en las ciudades de guarnición por toda Judea.

2nd Chronicles 18 - 2 Crónicas 18


2nd Chronicles Chapter 18 King James Bible - 2 Crónicas Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 17
2 Crónicas 17

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 18

Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.

Tenia pues Josaphat riquezas y gloria en abundancia, y trabó parentesco con Achâb.

And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.

Y después de algunos años descendió á Achâb á Samaria; por lo que mató Achâb muchas ovejas y bueyes para él, y para la gente que con él venía: y persuadióle que fuese con él á Ramoth de Galaad.

And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

Y dijo Achâb rey de Israel á Josaphat rey de Judá: ¿Quieres venir conmigo á Ramoth de Galaad? Y él respondió: Como yo, así también tú; y como tu pueblo, así también mi pueblo: iremos contigo á la guerra.

And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

Además dijo Josaphat al rey de Israel: Ruégote que consultes hoy la palabra de Jehová.

Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.

Entonces el rey de Israel juntó cuatrocientos profetas, y díjoles: ¿Iremos á la guerra contra Ramoth de Galaad, ó estaréme yo quieto? Y ellos dijeron: Sube, que Dios los entregará en mano del rey.

But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

Mas Josaphat dijo: ¿Hay aún aquí algún profeta de Jehová, para que por él preguntemos?

And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

Y el rey de Israel respondió á Josaphat: Aun hay aquí un hombre por el cual podemos preguntar á Jehová: mas yo le aborrezco, porque nunca me profetiza cosa buena, sino siempre mal. Este es Michêas, hijo de Imla. Y respondió Josaphat: No hable así el rey.

And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

Entonces el rey de Israel llamó un eunuco, y díjole: Haz venir luego á Michêas hijo de Imla.

And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

Y el rey de Israel y Josaphat rey de Judá, estaban sentados cada uno en su trono, vestidos de sus ropas; y estaban sentados en la era á la entrada de la puerta de Samaria, y todos los profetas profetizaban delante de ellos.

And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.

Y Sedechîas hijo de Chênaana se había hecho cuernos de hierro, y decía: Así ha dicho Jehová: Con estos acornearás á los Siros hasta destruirlos del todo.

And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.

De esta manera profetizaban también todos los profetas, diciendo: Sube á Ramoth de Galaad, y sé prosperado; porque Jehová la entregará en mano del rey.

And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

Y el mensajero que había ido á llamar á Michêas, le habló, diciendo: He aquí las palabras de los profetas á una boca anuncian al rey bienes; yo pues te ruego que tu palabra sea como la de uno de ellos, que hables bien.

And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.

Y dijo Michêas: Vive Jehová, que lo que mi Dios me dijere, eso hablaré. Y vino al rey.

And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

Y el rey le dijo: Michêas, ¿iremos á pelear contra Ramoth de Galaad, ó estaréme yo quieto? Y él respondió: Subid, que seréis prosperados, que serán entregados en vuestras manos.

And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?

Y el rey le dijo: ¿Hasta cuántas veces te conjuraré por el nombre de Jehová que no me hables sino la verdad?

Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.

Entonces él dijo: He visto á todo Israel derramado por los montes como ovejas sin pastor: y dijo Jehová: Estos no tienen señor; vuélvase cada uno en paz en su casa.

And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

Y el rey de Israel dijo á Josaphat: ¿No te había yo dicho que no me profetizaría bien, sino mal?

Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

Entonces él dijo: Oid pues palabra de Jehová: Yo he visto á Jehová sentado en su trono, y todo el ejército de los cielos estaba á su mano derecha y á su izquierda.

And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.

Y Jehová dijo: ¿Quién inducirá á Achâb rey de Israel, para que suba y caiga en Ramoth de Galaad? Y uno decía así, y otro decía de otra manera.

Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?

Mas salió un espíritu, que se puso delante de Jehová, y dijo: Yo le induciré. Y Jehová le dijo: ¿De qué modo?

And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.

Y él dijo: Saldré y seré espíritu de mentira en la boca de todos los profetas. Y Jehová dijo: Incita, y también prevalece: sal, y hazlo así.

Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.

Y he aquí ahora ha puesto Jehová espíritu de mentira en la boca de estos tus profetas; mas Jehová ha decretado el mal acerca de ti.

Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

Entonces Sedechîas hijo de Chênaana se llegó á él, é hirió á Michêas en la mejilla, y dijo: ¿Por qué camino se apartó de mí el espíritu de Jehová para hablarte á ti?

And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

Y Michêas respondió: He aquí tú lo verás aquel día, cuando te entrarás de cámara en cámara para esconderte.

Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;

Entonces el rey de Israel dijo: Tomad á Michêas, y volvedlo á Amón gobernador de la ciudad, y á Joas hijo del rey.

And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

Y diréis: El rey ha dicho así: Poned á éste en la cárcel, y sustentadle con pan de aflicción y agua de angustia, hasta que yo vuelva en paz.

And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.

Y Michêas dijo: Si tú volvieres en paz, Jehová no ha hablado por mí. Dijo además: Oid lo, pueblos todos.

So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

Subió pues el rey de Israel, y Josaphat rey de Judá, á Ramoth de Galaad.

And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

Y dijo el rey de Israel á Josaphat: Yo me disfrazaré para entrar en la batalla: mas tú vístete tus vestidos. Y disfrazóse el rey de Israel, y entró en la batalla.

Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

Había el rey de Siria mandado á los capitanes de los carros que tenía consigo, diciendo: No peleéis con chico ni con grande, sino sólo con el rey de Israel.

And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.

Y como los capitanes de los carros vieron á Josaphat, dijeron: Este es el rey de Israel. Y cercáronlo para pelear; mas Josaphat clamó, y ayudólo Jehová, y apartólos Dios de él:

For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

Pues viendo los capitanes de los carros que no era el rey de Israel, desistieron de acosarle.

And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

Mas disparando uno el arco á la ventura, hirió al rey de Israel entre las junturas y el coselete. El entonces dijo al carretero: Vuelve tu mano, y sácame del campo, porque estoy mal herido.

And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.

Y arreció la batalla aquel día, por lo que estuvo el rey de Israel en pie en el carro enfrente de los Siros hasta la tarde; mas murió á puestas del sol.

2nd Chronicles 19 - 2 Crónicas 19


2nd Chronicles Chapter 19 King James Bible - 2 Crónicas Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 18
2 Crónicas 18

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 19

And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

Y Josaphat rey de Judá se volvió en paz á su casa en Jerusalem.

And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.

Y salióle al encuentro Jehú el vidente, hijo de Hanani, y dijo al rey Josaphat: ¿Al impío das ayuda, y amas á los que aborrecen á Jehová? Pues la ira de la presencia de Jehová será sobre ti por ello.

Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

Empero se han hallado en ti buenas cosas, porque cortaste de la tierra los bosques, y has apercibido tu corazón á buscar á Dios.

And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.

Habitó pues Josaphat en Jerusalem; mas daba vuelta y salía al pueblo, desde Beer-seba hasta el monte de Ephraim, y reducíalos á Jehová el Dios de sus padres.

And he set judges in the land throughout all the fenced cities of Judah, city by city,

Y puso en la tierra jueces en todas las ciudades fuertes de Judá, por todos los lugares.

And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.

Y dijo á los jueces: Mirad lo que hacéis: porque no juzguéis en lugar de hombre, sino en lugar de Jehová, el cual está con vosotros en el negocio del juicio.

Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.

Sea pues con vosotros el temor de Jehová; guardad y haced: porque en Jehová nuestro Dios no hay iniquidad, ni acepción de personas, ni recibir cohecho.

Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.

Y puso también Josaphat en Jerusalem algunos de los Levitas y sacerdotes, y de los padres de familias de Israel, para el juicio de Jehová y para las causas. Y volviéronse á Jerusalem.

And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.

Y mandóles, diciendo: Procederéis asimismo con temor de Jehová, con verdad, y con corazón íntegro.

And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

En cualquier causa que viniere á vosotros de vuestros hermanos que habitan en las ciudades, entre sangre y sangre, entre ley y precepto, estatutos y derechos, habéis de amonestarles que no pequen contra Jehová, porque no venga ira sobre vosotros y sobre vuestros hermanos. Obrando así no pecaréis.

And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.

Y he aquí Amarías sacerdote será el que os presida en todo negocio de Jehová; y Zebadías hijo de Ismael, príncipe de la casa de Judá, en todos los negocios del rey; también los Levitas serán oficiales en presencia de vosotros. Esforzaos pues, y obrad; que Jehová será con el bueno.

2nd Chronicles 20 - 2 Crónicas 20


2nd Chronicles Chapter 20 King James Bible - 2 Crónicas Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 19
2 Crónicas 19

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 20

It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

Pasadas estas cosas, aconteció que los hijos de Moab y de Ammón, y con ellos otros de los Ammonitas, vinieron contra Josaphat á la guerra.

Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.

Y acudieron, y dieron aviso á Josaphat, diciendo: Contra ti viene una grande multitud de la otra parte de la mar, y de la Siria; y he aquí ellos están en Hasasón-tamar, que es Engedi.

And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.

Entonces él tuvo temor; y puso Josaphat su rostro para consultar á Jehová, é hizo pregonar ayuno á todo Judá.

And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.

Y juntáronse los de Judá para pedir socorro á Jehová: y también de todas las ciudades de Judá vinieron á pedir á Jehová.

And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,

Púsose entonces Josaphat en pie en la reunión de Judá y de Jerusalem, en la casa de Jehová, delante del atrio nuevo;

And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

Y dijo: Jehová Dios de nuestros padres, ¿no eres tú Dios en los cielos, y te enseñoreas en todos los reinos de las Gentes? ¿no está en tu mano tal fuerza y potencia, que no hay quien te resista?

Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?

Dios nuestro, ¿no echaste tú los moradores de aquesta tierra delante de tu pueblo Israel, y la diste á la simiente de Abraham tu amigo para siempre?

And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

Y ellos han habitado en ella, y te han edificado en ella santuario á tu nombre, diciendo:

If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.

Si mal viniere sobre nosotros, ó espada de castigo, ó pestilencia, ó hambre, presentarnos hemos delante de esta casa, y delante de ti, (porque tu nombre está en esta casa,) y de nuestras tribulaciones clamaremos á ti, y tú nos oirás y salvarás.

And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

Ahora pues, he aquí los hijos de Ammón y de Moab, y los del monte de Seir, á la tierra de los cuales ni quisiste que pasase Israel cuando venían de la tierra de Egipto, sino que se apartasen de ellos, y no los destruyesen;

Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

He aquí ellos nos dan el pago, viniendo á echarnos de tu heredad, que tú nos diste á poseer.

O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.

¡Oh Dios nuestro! ¿no los juzgarás tú? porque en nosotros no hay fuerza contra tan grande multitud que viene contra nosotros: no sabemos lo que hemos de hacer, mas á ti volvemos nuestros ojos.

And all Judah stood before the LORD, with their little ones, their wives, and their children.

Y todo Judá estaba en pie delante de Jehová, con sus niños, y sus mujeres, y sus hijos.

Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;

Y estaba allí Jahaziel hijo de Zachârías, hijo de Benaías, hijo de Jeiel, hijo de Mathanías, Levita de los hijos de Asaph, sobre el cual vino el espíritu de Jehová en medio de la reunión;

And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.

Y dijo: Oid, Judá todo, y vosotros moradores de Jerusalem, y tú, rey Josaphat. Jehová os dice así: No temáis ni os amedrentéis delante de esta tan grande multitud; porque no es vuestra la guerra, sino de Dios.

To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.

Mañana descenderéis contra ellos: he aquí que ellos subirán por la cuesta de Sis, y los hallaréis junto al arroyo, antes del desierto de Jeruel.

Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.

No habrá para qué vosotros peleéis en este caso: paraos, estad quedos, y ved la salud de Jehová con vosotros. Oh Judá y Jerusalem, no temáis ni desmayéis; salid mañana contra ellos, que Jehová será con vosotros.

And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.

Entonces Josaphat se inclinó rostro por tierra, y asimismo todo Judá y los moradores de Jerusalem se postraron delante de Jehová, y adoraron á Jehová.

And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.

Y levantáronse los Levitas de los hijos de Coath y de los hijos de Coré, para alabar á Jehová el Dios de Israel á grande y alta voz.

And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.

Y como se levantaron por la mañana, salieron por el desierto de Tecoa. Y mientras ellos salían, Josaphat estando en pie, dijo: Oidme, Judá y moradores de Jerusalem. Creed á Jehová vuestro Dios, y seréis seguros; creed á sus profetas, y seréis prosperados.

And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.

Y habido consejo con el pueblo, puso á algunos que cantasen á Jehová, y alabasen en la hermosura de la santidad, mientras que salía la gente armada, y dijesen: Glorificad á Jehová, porque su misericordia es para siempre.

And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.

Y como comenzaron con clamor y con alabanza, puso Jehová contra los hijos de Ammón, de Moab, y del monte de Seir, las emboscadas de ellos mismos que venían contra Judá, y matáronse los unos á los otros:

For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.

Pues los hijos de Ammón y Moab se levantaron contra los del monte de Seir, para matarlos y destruirlos; y como hubieron acabado á los del monte de Seir, cada cual ayudó á la destrucción de su compañero.

And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

Y luego que vino Judá á la atalaya del desierto, miraron hacia la multitud; mas he aquí yacían ellos en tierra muertos, que ninguno había escapado.

And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

Viniendo entonces Josaphat y su pueblo á despojarlos, hallaron en ellos muchas riquezas entre los cadáveres, así vestidos como preciosos enseres, los cuales tomaron para sí, tantos, que no los podían llevar: tres días duró el despojo, porque era mucho.

And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.

Y al cuarto día se juntaron en el valle de Beracah; porque allí bendijeron á Jehová, y por esto llamaron el nombre de aquel paraje el valle de Beracah, hasta hoy.

Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.

Y todo Judá y los de Jerusalem, y Josaphat á la cabeza de ellos, volvieron para tornarse á Jerusalem con gozo, porque Jehová les había dado gozo de sus enemigos.

And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.

Y vinieron á Jerusalem con salterios, arpas, y bocinas, á la casa de Jehová.

And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.

Y fué el pavor de Dios sobre todos los reinos de aquella tierra, cuando oyeron que Jehová había peleado contra los enemigos de Israel.

So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

Y el reino de Josaphat tuvo reposo; porque su Dios le dió reposo de todas partes.

And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

Así reinó Josaphat sobre Judá: de treinta y cinco años era cuando comenzó á reinar, y reinó veinte y cinco años en Jerusalem. El nombre de su madre fué Azuba, hija de Silhi.

And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.

Y anduvo en el camino de Asa su padre, sin apartarse de él, haciendo lo recto en los ojos de Jehová.

Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

Con todo eso los altos no eran quitados; que el pueblo aun no había enderezado su corazón al Dios de sus padres.

Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.

Lo demás de los hechos de Josaphat, primeros y postreros, he aquí están escritos en las palabras de Jehú hijo de Hanani, del cual es hecha mención en el libro de los reyes de Israel.

And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

Pasadas estas cosas, Josaphat rey de Judá trabó amistad con Ochôzías rey de Israel, el cual fué dado á la impiedad:

And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongeber.

E hizo con él compañía para aparejar navíos que fuesen á Tharsis; y construyeron los navíos en Esion-geber.

Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.

Entonces Eliezer hijo de Dodava de Mareosah, profetizó contra Josaphat, diciendo: Por cuanto has hecho compañía con Ochôzías, Jehová destruirá tus obras. Y los navíos se rompieron, y no pudieron ir á Tharsis.

2nd Chronicles 21 - 2 Crónicas 21


2nd Chronicles Chapter 21 King James Bible - 2 Crónicas Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 20
2 Crónicas 20

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 21

Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

Y Durmio Josaphat con sus padres, y sepultáronlo con sus padres en la ciudad de David. Y reinó en su lugar Joram su hijo.

And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

Este tuvo hermanos, hijos de Josaphat, á Azarías, Jehiel, Zachârías, Azarías, Michâel, y Sephatías. Todos estos fueron hijos de Josaphat rey de Israel.

And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

Y su padre les había dado muchos dones de oro y de plata, y cosas preciosas, y ciudades fuertes en Judá; mas había dado el reino á Joram, porque él era el primogénito.

Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

Fué pues elevado Joram al reino de su padre; y luego que se hizo fuerte, mató á cuchillo á todos sus hermanos, y asimismo algunos de los príncipes de Israel.

Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

Cuando comenzó á reinar era de treinta y dos años, y reinó ocho años en Jerusalem.

And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.

Y anduvo en el camino de los reyes de Israel, como hizo la casa de Achâb; porque tenía por mujer la hija de Achâb, é hizo lo malo en ojos de Jehová.

Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

Mas Jehová no quiso destruir la casa de David, á causa de la alianza que con David había hecho, y porque le había dicho que le daría lámpara á él y á sus hijos perpetuamente.

In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

En los días de éste se rebeló la Idumea, para no estar bajo el poder de Judá, y pusieron rey sobre sí.

Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.

Entonces pasó Joram con sus príncipes, y consigo todos sus carros; y levantóse de noche, é hirió á los Idumeos que le habían cercado, y á todos los comandantes de sus carros.

So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.

Con todo eso Edom quedó rebelado, sin estar bajo la mano de Judá hasta hoy. También se rebeló en el mismo tiempo Libna para no estar bajo su mano; por cuanto él había dejado á Jehová el Dios de sus padres.

Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.

Demás de esto hizo altos en los montes de Judá, é hizo que los moradores de Jerusalem fornicasen, y á ello impelió á Judá.

And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,

Y viniéronle letras del profeta Elías, que decían: Jehová, el Dios de David tu padre, ha dicho así: Por cuanto no has andado en los caminos de Josaphat tu padre, ni en los caminos de Asa, rey de Judá,

But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:

Antes has andado en el camino de los reyes de Israel, y has hecho que fornicase Judá, y los moradores de Jerusalem, como fornicó la casa de Achâb; y además has muerto á tus hermanos, á la familia de tu padre, los cuales eran mejores que tú:

Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:

He aquí Jehová herirá tu pueblo de una grande plaga, y á tus hijos y á tus mujeres, y á toda tu hacienda;

And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

Y á ti con muchas enfermedades, con enfermedad de tus entrañas, hasta que las entrañas se te salgan á causa de la enfermedad de cada día.

Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:

Entonces despertó Jehová contra Joram el espíritu de los Filisteos, y de los Arabes que estaban junto á los Etiopes;

And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.

Y subieron contra Judá, é invadieron la tierra, y tomaron toda la hacienda que hallaron en la casa del rey, y á sus hijos, y á sus mujeres; que no le quedó hijo, sino Joachâz el menor de sus hijos.

And after all this the LORD smote him in his bowels with an incurable disease.

Después de todo esto Jehová lo hirió en las entrañas de una enfermedad incurable.

And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.

Y aconteció que, pasando un día tras otro, al fin, al cabo de dos años, las entrañas se le salieron con la enfermedad, muriendo así de enfermedad muy penosa. Y no le hizo quema su pueblo, como las había hecho á sus padres.

Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.

Cuando comenzó á reinar era de treinta y dos años, y reinó en Jerusalem ocho años; y fuése sin ser deseado. Y sepultáronlo en la ciudad de David, mas no en los sepulcros de los reyes.

2nd Chronicles 22 - 2 Crónicas 22


2nd Chronicles Chapter 22 King James Bible - 2 Crónicas Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 21
2 Crónicas 21

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 22

And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

Y Los moradores de Jerusalem hicieron rey en lugar suyo á Ochôzías su hijo menor: porque la tropa había venido con los Arabes al campo, había muerto á todos los mayores; por lo cual reinó Ochôzías, hijo de Joram rey de Judá.

Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.

Cuando Ochôzías comenzó á reinar era de cuarenta y dos años, y reinó un año en Jerusalem. El nombre de su madre fué Athalía, hija de Omri.

He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.

También él anduvo en los caminos de la casa de Achâb: porque su madre le aconsejaba á obrar impíamente.

Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

Hizo pues lo malo en ojos de Jehová, como la casa de Achâb; porque después de la muerte de su padre, ellos le aconsejaron para su perdición.

He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.

Y él anduvo en los consejos de ellos, y fué á la guerra con Joram hijo de Achâb, rey de Israel, contra Hazael rey de Siria, á Ramoth de Galaad, donde los Siros hirieron á Joram.

And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

Y se volvió para curarse en Jezreel de las heridas que le habían hecho en Rama, peleando con Hazael rey de Siria. Y descendió Azarías hijo de Joram, rey de Judá, á visitar á Joram hijo de Achâb, en Jezreel, porque allí estaba enfermo.

And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.

Esto empero venía de Dios, para que Ochôzías fuese hollado viniendo á Joram: porque siendo venido, salió con Joram contra Jehú hijo de Nimsi, al cual Jehová había ungido para que talase la casa de Achâb.

And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

Y fué que, haciendo juicio Jehú con la casa de Achâb, halló á los príncipes de Judá, y á los hijos de los hermanos de Ochôzías, que servían á Ochôzías, y matólos.

And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

Y buscando á Ochôzías, el cual se había escondido en Samaria, tomáronlo, y trajéronlo á Jehú, y le mataron; y diéronle sepultura, porque dijeron: Es hijo de Josaphat, el cual buscó á Jehová de todo su corazón. Y la casa de Ochôzías no tenía fuerzas para poder retener el reino.

But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

Entonces Athalía madre de Ochôzías, viendo que su hijo era muerto, levantóse y destruyó toda la simiente real de la casa de Judá.

But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

Empero Josabeth, hija del rey, tomó á Joas hijo de Ochôzías, y arrebatólo de entre los hijos del rey, que mataban, y guardóle á él y á su ama en la cámara de los lechos. Así pues lo escondió Josabeth, hija del rey Joram, mujer de Joiada el sacerdote, (porque ella era hermana de Ochôzías), de delante de Athalía, y no lo mataron.

And he was with them hid in the house of God six years: and Athaliah reigned over the land.

Y estuvo con ellos escondido en la casa de Dios seis años. Entre tanto Athalía reinaba en el país.

2nd Chronicles 23 - 2 Crónicas 23


2nd Chronicles Chapter 23 King James Bible - 2 Crónicas Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 22
2 Crónicas 22

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 23

And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.

Mas el séptimo año se animó Joiada, y tomó consigo en alianza á los centuriones, Azarías hijo de Jeroam, y á Ismael hijo de Johanán, y á Azarías hijo de Obed, y á Maasías hijo de Adaías, y á Elisaphat hijo de Zichri;

And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

Los cuales rodeando por Judá, juntaron los Levitas de todas las ciudades de Judá, y á los príncipes de las familias de Israel, y vinieron á Jerusalem.

And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.

Y toda la multitud hizo alianza con el rey en la casa de Dios. Y él les dijo: He aquí el hijo del rey, el cual reinará, como Jehová lo tiene dicho de los hijos de David.

This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

Lo que habéis de hacer es: la tercera parte de vosotros, los que entran de semana, estarán de porteros con los sacerdotes y los Levitas;

And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.

Y la tercera parte, á la casa del rey; y la tercera parte, á la puerta del fundamento: y todo el pueblo estará en los patios de la casa de Jehová.

But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.

Y ninguno entre en la casa de Jehová, sino los sacerdotes y Levitas que sirven: éstos entrarán, porque están consagrados; y todo el pueblo hará la guardia de Jehová.

And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

Y los Levitas rodearán al rey por todas partes, y cada uno tendrá sus armas en la mano; y cualquiera que entrare en la casa, muera: y estaréis con el rey cuando entrare, y cuando saliere.

So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

Y los Levitas y todo Judá lo hicieron todo como lo había mandado el sacerdote Joiada: y tomó cada uno los suyos, los que entraban de semana, y los que salían el sábado: porque el sacerdote Joiada no dió licencia á las compañías.

Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.

Dió también el sacerdote Joiada á los centuriones las lanzas, paveses y escudos que habían sido del rey David, que estaban en la casa de Dios;

And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

Y puso en orden á todo el pueblo, teniendo cada uno su espada en la mano, desde el rincón derecho del templo hasta el izquierdo, hacia el altar y la casa, en derredor del rey por todas partes.

Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

Entonces sacaron al hijo del rey, y pusiéronle la corona y el testimonio, é hiciéronle rey; y Joiada y sus hijos le ungieron, diciendo luego: ¡Viva el rey!

Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:

Y como Athalía oyó el estruendo de la gente que corría, y de los que bendecían al rey, vino al pueblo á la casa de Jehová;

And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

Y mirando, vió al rey que estaba junto á su columna á la entrada, y los príncipes y los trompetas junto al rey, y que todo el pueblo de la tierra hacía alegrías, y sonaban bocinas, y cantaban con instrumentos de música los que sabían alabar. Entonces Athalía rasgó sus vestidos, y dijo: ¡Conjuración, conjuración!

Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.

Y sacando el pontífice Joiada los centuriones y capitanes del ejército, díjoles: Sacadla fuera del recinto; y el que la siguiere, muera á cuchillo: porque el sacerdote había mandado que no la matasen en la casa de Jehová.

So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

Ellos pues le echaron mano, y luego que hubo ella pasado la entrada de la puerta de los caballos de la casa del rey, allí la mataron.

And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people.

Y Joiada hizo pacto entre sí y todo el pueblo y el rey, que serían pueblo de Jehová.

Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

Después de esto entró todo el pueblo en el templo de Baal, y derribáronlo, y también sus altares; é hicieron pedazos sus imágenes, y mataron delante de los altares á Mathán, sacerdote de Baal.

Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

Luego ordenó Joiada los oficios en la casa de Jehová bajo la mano de los sacerdotes y Levitas, según David los había distribuído en la casa de Jehová, para ofrecer á Jehová los holocaustos, como está escrito en la ley de Moisés, con gozo y cantares, conforme á la ordenación de David.

And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.

Puso también porteros á las puertas de la casa de Jehová, para que por ninguna vía entrase ningún inmundo.

And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.

Tomó después los centuriones, y los principales, y los que gobernaban el pueblo; y á todo el pueblo de la tierra, y llevó al rey de la casa de Jehová; y viniendo hasta el medio de la puerta mayor de la casa del rey, sentaron al rey sobre el trono del reino.

And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.

Y todo el pueblo del país hizo alegrías: y la ciudad estuvo quieta, muerto que hubieron á Athalía á cuchillo.

2nd Chronicles 24 - 2 Crónicas 24


2nd Chronicles Chapter 24 King James Bible - 2 Crónicas Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 23
2 Crónicas 23

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 24

Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.

De Siete años era Joas cuando comenzó á reinar, y cuarenta años reinó en Jerusalem. El nombre de su madre fué Sibia, de Beer-seba.

And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.

E hizo Joas lo recto en ojos de Jehová todos los días de Joiada el sacerdote.

And Jehoiada took for him two wives; and he begat sons and daughters.

Y tomó para él Joiada dos mujeres; y engendró hijos é hijas.

And it came to pass after this, that Joash was minded to repair the house of the LORD.

Después de esto aconteció que Joas tuvo voluntad de reparar la casa de Jehová.

And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

Y juntó los sacerdotes y los Levitas, y díjoles: Salid por las ciudades de Judá, y juntad dinero de todo Israel, para que cada año sea reparada la casa de vuestro Dios; y vosotros poned diligencia en el negocio. Mas los Levitas no pusieron diligencia.

And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?

Por lo cual el rey llamó á Joiada el principal, y díjole: ¿Por qué no has procurado que los Levitas traigan de Judá y de Jerusalem al tabernáculo del testimonio, la ofrenda que impuso Moisés siervo de Jehová, y de la congregación de Israel?

For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.

Porque la impía Athalía y sus hijos habían destruído la casa de Dios, y además habían gastado en los ídolos todas las cosas consagradas á la casa de Jehová.

And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.

Mandó pues el rey que hiciesen un arca, la cual pusieron fuera á la puerta de la casa de Jehová;

And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.

E hicieron pregonar en Judá y en Jerusalem, que trajesen á Jehová la ofrenda que Moisés siervo de Dios había impuesto á Israel en el desierto.

And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

Y todos los príncipes y todo el pueblo se holgaron: y traían, y echaban en el arca hasta henchirla.

Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

Y como venía el tiempo para llevar el arca al magistrado del rey por mano de los Levitas, cuando veían que había mucho dinero, venía el escriba del rey, y el que estaba puesto por el sumo sacerdote, y llevaban el arca, y vaciábanla, y volvíanla á su lugar: y así lo hacían de día en día, y recogían mucho dinero;

And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.

El cual daba el rey y Joiada á los que hacían la obra del servicio de la casa de Jehová, y tomaban canteros y oficiales que reparasen la casa de Jehová, y herreros y metalarios para componer la casa de Jehová.

So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

Hacían pues los oficiales la obra, y por sus manos fué la obra restaurada, y restituyeron la casa de Dios á su condición, y la consolidaron.

And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.

Y cuando hubieron acabado, trajeron lo que quedaba del dinero al rey y á Joiada, é hicieron de él vasos para la casa de Jehová, vasos para el servicio, morteros, cucharas, vasos de oro y de plata. Y sacrificaban holocaustos continuamente en la casa de Jehová todos los días de Joiada.

But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

Mas Joiada envejeció, y murió harto de días: de ciento y treinta años era cuando murió.

And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

Y sepultáronlo en la ciudad de David con los reyes, por cuanto había hecho bien con Israel, y para con Dios, y con su casa.

Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

Muerto Joiada, vinieron los príncipes de Judá, é hicieron acatamiento al rey; y el rey los oyó.

And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.

Y desampararon la casa de Jehová el Dios de sus padres, y sirvieron á los bosques y á las imágenes esculpidas; y la ira vino sobre Judá y Jerusalem por este su pecado.

Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.

Y envióles profetas, para que los redujesen á Jehová, los cuales les protestaron: mas ellos no los escucharon.

And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.

Y el espíritu de Dios envistió á Zachârías, hijo de Joiada el sacerdote, el cual estando sobre el pueblo, les dijo: Así ha dicho Dios: ¿Por qué quebrantáis los mandamientos de Jehová? No os vendrá bien de ello; porque por haber dejado á Jehová, el también os dejará.

And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.

Mas ellos hicieron conspiración contra él, y cubriéronle de piedras por mandato del rey, en el patio de la casa de Jehová.

Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.

No tuvo pues memoria el rey Joas de la misericordia que su padre Joiada había hecho con él, antes matóle su hijo; el cual dijo al morir: Jehová lo vea, y lo requiera.

And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

A la vuelta del año subió contra él el ejército de Siria; y vinieron á Judá y á Jerusalem, y destruyeron en el pueblo á todos los principales de él, y enviaron todos sus despojos al rey á Damasco.

For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.

Porque aunque el ejército de Siria había venido con poca gente, Jehová les entregó en sus manos un ejército muy numeroso; por cuanto habían dejado á Jehová el Dios de sus padres. Y con Joas hicieron juicios.

And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.

Y yéndose de él los Siros, dejáronlo en muchas enfermedades; y conspiraron contra él sus siervos á causa de las sangres de los hijos de Joiada el sacerdote, é hiriéronle en su cama, y murió: y sepultáronle en la ciudad de David, mas no lo sepultaron en los sepulcros de los reyes.

And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

Los que conspiraron contra él fueron Zabad, hijo de Simath Ammonita, y Jozabad, hijo de Simrith Moabita.

Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.

De sus hijos, y de la multiplicación que hizo de las rentas, y de la instauración de la casa de Jehová, he aquí está escrito en la historia del libro de los reyes. Y reinó en su lugar Amasías su hijo.

2nd Chronicles 25 - 2 Crónicas 25


2nd Chronicles Chapter 25 King James Bible - 2 Crónicas Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 24
2 Crónicas 24

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 25

Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

De Veinticinco años era Amasías cuando comenzó á reinar, y veintinueve años reinó en Jerusalem: el nombre de su madre fué Joaddan, de Jerusalem.

And he did that which was right in the sight of the LORD, but not with a perfect heart.

Hizo él lo recto en los ojos de Jehová aunque no de perfecto corazón.

Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

Y luego que fué confirmado en el reino, mató á sus siervos que habían muerto al rey su padre;

But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.

Mas no mató á los hijos de ellos, según lo que está escrito en la ley en el libro de Moisés, donde Jehová mandó, diciendo: No morirán los padres por los hijos, ni los hijos por los padres; mas cada uno morirá por su pecado.

Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

Juntó luego Amasías á Judá, y con arreglo á las familias púsoles tribunos y centuriones por todo Judá y Benjamín; y tomólos por lista de veinte años arriba, y fueron hallados en ellos trescientos mil escogidos para salir á la guerra, que tenían lanza y escudo.

He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

Y de Israel tomó á sueldo cien mil hombres valientes, por cien talentos de plata.

But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.

Mas un varón de Dios vino á él, diciéndole: Rey, no vaya contigo el ejército de Israel; porque Jehová no es con Israel, ni con todos los hijos de Ephraim.

But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.

Pero si tú vas, si lo haces, y te esfuerzas para pelear, Dios te hará caer delante de los enemigos; porque en Dios está la fortaleza, ó para ayudar, ó para derribar.

And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.

Y Amasías dijo al varón de Dios: ¿Qué pues se hará de cien talentos que he dado al ejército de Israel? Y el varón de Dios respondió: De Jehová es darte mucho más que esto.

Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

Entonces Amasías apartó el escuadrón de la gente que había venido á él de Ephraim, para que se fuesen á sus casas: y ellos se enojaron grandemente contra Judá, y volviéronse á sus casas encolerizados.

And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.

Esforzándose entonces Amasías, sacó su pueblo, y vino al valle de la Sal: é hirió de los hijos de Seir diez mil.

And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

Y los hijos de Judá tomaron vivos otros diez mil, los cuales llevaron á la cumbre de un peñasco, y de allí los despeñaron, y todos se hicieron pedazos.

But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.

Empero los del escuadrón que Amasías había despedido, porque no fuesen con él á la guerra, derramáronse sobre las ciudades de Judá, desde Samaria hasta Beth-oron, é hirieron de ellos tres mil, y tomaron un grande despojo.

Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

Regresando luego Amasías de la matanza de los Idumeos, trajo también consigo los dioses de los hijos de Seir, y púsoselos para sí por dioses, y encorvóse delante de ellos, y quemóles perfumes.

Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

Encendióse por tanto el furor de Jehová contra Amasías, y envió á él un profeta, que le dijo: ¿Por qué has buscado los dioses de gente, que no libraron á su pueblo de tus manos?

And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

Y hablándole el profeta estas cosas, él le respondió: ¿Hante puesto á ti por consejero del rey? Déjate de eso: ¿por qué quieres que te maten? Y al cesar, el profeta dijo luego: Yo sé que Dios ha acordado destruirte, porque has hecho esto, y no obedeciste á mi consejo.

Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.

Y Amasías rey de Judá, habido su consejo, envió á decir á Joas, hijo de Joachâz hijo de Jehú, rey de Israel: Ven, y veámonos cara á cara.

And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

Entonces Joas rey de Israel envió á decir á Amasías rey de Judá: El cardo que estaba en el Líbano, envió al cedro que estaba en el Líbano, diciendo: Da tu hija á mi hijo por mujer. Y he aquí que las bestias fieras que estaban en el Líbano, pasaron, y hollaron el cardo.

Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

Tú dices: He aquí he herido á Edom; y tu corazón se enaltece para gloriarte: ahora estáte en tu casa; ¿para qué te entrometes en mal, para caer tú y Judá contigo?

But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

Mas Amasías no quiso oir; porque estaba de Dios, que los quería entregar en manos de sus enemigos, por cuanto habían buscado los dioses de Edom.

So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.

Subió pues Joas rey de Israel, y viéronse cara á cara él y Amasías rey de Judá, en Beth-semes, la cual es de Judá.

And Judah was put to the worse before Israel, and they fled every man to his tent.

Pero cayó Judá delante de Israel, y huyó cada uno á su estancia.

And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

Y Joas rey de Israel prendió en Beth-semes á Amasías rey de Judá, hijo de Joas hijo de Joachâz, y llevólo á Jerusalem: y derribó el muro de Jerusalem desde la puerta de Ephraim hasta la puerta del ángulo, cuatrocientos codos.

And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.

Asimismo tomó todo el oro y plata, y todos los vasos que se hallaron en la casa de Dios en casa de Obed-edom, y los tesoros de la casa del rey, y los hijos de los príncipes, y volvióse á Samaria.

And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

Y vivió Amasías hijo de Joas, rey de Judá, quince años después de la muerte de Joas hijo de Joachâz rey de Israel.

Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

Lo demás de los hechos de Amasías, primeros y postreros, ¿no está escrito en el libro de los reyes de Judá y de Israel?

Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

Desde aquel tiempo que Amasías se apartó de Jehová, maquinaron contra él conjuración en Jerusalem; y habiendo él huído á Lachîs, enviaron tras él á Lachîs, y allá lo mataron;

And they brought him upon horses, and buried him with his fathers in the city of Judah.

Y trajéronlo en caballos, y sepultáronlo con sus padres en la ciudad de Judá.

2nd Chronicles 26 - 2 Crónicas 26


2nd Chronicles Chapter 26 King James Bible - 2 Crónicas Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 25
2 Crónicas 25

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 26

Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

Entonces todo el pueblo de Judá tomó á Uzzías, el cual era de diez y seis años, y pusiéronlo por rey en lugar de Amasías su padre.

He built Eloth, and restored it to Judah, after that the king slept with his fathers.

Edificó él á Eloth, y la restituyó á Judá después que el rey durmió con sus padres.

Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.

De diez y seis años era Uzzías cuando comenzó á reinar, y cincuenta y dos años reinó en Jerusalem. El nombre de su madre fué Jechôlía, de Jerusalem.

And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.

E hizo lo recto en los ojos de Jehová, conforme á todas las cosas que había hecho Amasías su padre.

And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.

Y persistió en buscar á Dios en los días de Zachârías, entendido en visiones de Dios; y en estos días que él buscó á Jehová, él le prosperó.

And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

Y salió, y peleó contra los Filisteos, y rompió el muro de Gath, y el muro de Jabnia, y el muro de Asdod; y edificó ciudades en Asdod, y en la tierra de los Filisteos.

And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.

Y dióle Dios ayuda contra los Filisteos, y contra los Arabes que habitaban en Gur-baal, y contra los Ammonitas.

And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

Y dieron los Ammonitas presentes á Uzzías, y divulgóse su nombre hasta la entrada de Egipto; porque se había hecho altamente poderoso.

Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

Edificó también Uzzías torres en Jerusalem, junto á la puerta del ángulo, y junto á la puerta del valle, y junto á las esquinas; y fortificólas.

Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.

Asimismo edificó torres en el desierto, y abrió muchas cisternas: porque tuvo muchos ganados, así en los valles como en las vegas; y viñas, y labranzas, así en los montes como en los llanos fértiles; porque era amigo de la agricultura.

Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.

Tuvo también Uzzías escuadrones de guerreros, los cuales salían á la guerra en ejército, según que estaban por lista hecha por mano de Jehiel escriba y de Maasías gobernador, y por mano de Hananías, uno de los príncipes del rey.

The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

Todo el número de los jefes de familias, valientes y esforzados, era dos mil y seiscientos.

And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

Y bajo la mano de éstos estaba el ejército de guerra, de trescientos siete mil y quinientos guerreros poderosos y fuertes para ayudar al rey contra los enemigos.

And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.

Y aprestóles Uzzías para todo el ejército, escudos, lanzas, almetes, coseletes, arcos, y hondas de tirar piedras.

And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

E hizo en Jerusalem máquinas por industria de ingenieros, para que estuviesen en las torres y en los baluartes, para arrojar saetas y grandes piedras, y su fama se extendió lejos, porque se ayudó maravillosamente, hasta hacerse fuerte.

But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.

Mas cuando fué fortificado, su corazón se enalteció hasta corromperse; porque se rebeló contra Jehová su Dios, entrando en el templo de Jehová para quemar sahumerios en el altar del perfume.

And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:

Y entró tras él el sacerdote Azarías, y con él ochenta sacerdotes de Jehová, de los valientes.

And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.

Y pusiéronse contra el rey Uzzías, y dijéronle: No á ti, oh Uzzías, el quemar perfume á Jehová, sino á los sacerdotes hijos de Aarón, que son consagrados para quemarlo: sal del santuario, por que has prevaricado, y no te será para gloria delante del Dios Jehová.

Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.

Y airóse Uzzías, que tenía el perfume en la mano para quemarlo; y en esta su ira contra los sacerdotes, la lepra le salió en la frente delante de los sacerdotes en la casa de Jehová, junto al altar del perfume.

And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.

Y miróle Azarías el sumo sacerdote, y todos los sacerdotes, y he aquí la lepra estaba en su frente; é hiciéronle salir apriesa de aquel lugar; y él también se dió priesa á salir, porque Jehová lo había herido.

And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.

Así el rey Uzzías fué leproso hasta el día de su muerte, y habitó en una casa apartada, leproso, por lo que había sido separado de la casa de Jehová; y Joatham su hijo tuvo cargo de la casa real, gobernando al pueblo de la tierra.

Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.

Lo demás de los hechos de Uzzías, primeros y postreros, escribiólo Isaías profeta, hijo de Amós.

So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.

Y durmió Uzzías con sus padres, y sepultáronlo con sus padres en el campo de los sepulcros reales; porque dijeron: Leproso es. Y reinó Joatham su hijo en lugar suyo.

2nd Chronicles 27 - 2 Crónicas 27


2nd Chronicles Chapter 27 King James Bible - 2 Crónicas Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 26
2 Crónicas 26

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 27

Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.

De Veinticinco años era Joatham cuando comenzó á reinar, y dieciséis años reinó en Jerusalem. El nombre de su madre fué Jerusa, hija de Sadoc.

And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.

E hizo lo recto en ojos de Jehová, conforme á todas las cosas que había hecho Uzzías su padre, salvo que no entró en el templo de Jehová. Y el pueblo falseaba aún.

He built the high gate of the house of the LORD, and on the wall of Ophel he built much.

Edificó él la puerta mayor de la casa de Jehová, y en el muro de la fortaleza edificó mucho.

Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.

Además edificó ciudades en las montañas de Judá, y labró palacios y torres en los bosques.

He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

También tuvo él guerra con el rey de los hijos de Ammón, á los cuales venció; y diéronle los hijos de Ammón en aquel año cien talentos de plata, y diez mil coros de trigo, y diez mil de cebada. Esto le dieron los hijos de Ammón, y lo mismo en el segundo año, y en el tercero.

So Jotham became mighty, because he prepared his ways before the LORD his God.

Así que Joatham fué fortificado, porque preparó sus caminos delante de Jehová su Dios.

Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

Lo demás de los hechos de Joatham, y todas sus guerras, y sus caminos, he aquí está escrito en el libro de los reyes de Israel y de Judá.

He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

Cuando comenzó á reinar era de veinticinco años, y dieciséis reinó en Jerusalem.

And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.

Y durmió Joatham con sus padres, y sepultáronlo en la ciudad de David; y reinó en su lugar Achâz su hijo.

2nd Chronicles 28 - 2 Crónicas 28


2nd Chronicles Chapter 28 King James Bible - 2 Crónicas Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 27
2 Crónicas 27

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 28

Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:

De Veinte años era Achâz cuando comenzó á reinar, y dieciséis años reinó en Jerusalem: mas no hizo lo recto en ojos de Jehová, como David su padre.

For he walked in the ways of the kings of Israel, and made also molten images for Baalim.

Antes anduvo en los caminos de los reyes de Israel, y además hizo imágenes de fundición á los Baales.

Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.

Quemó también perfume en el valle de los hijos de Hinnom, y quemó sus hijos por fuego, conforme á las abominaciones de las gentes que Jehová había echado delante de los hijos de Israel.

He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

Asimismo sacrificó y quemó perfumes en los altos, y en los collados, y debajo de todo árbol espeso.

Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

Por lo cual Jehová su Dios lo entregó en manos del rey de los Siros, los cuales le derrotaron, y cogieron de él una grande presa, que llevaron á Damasco. Fué también entregado en manos del rey de Israel, el cual lo batió con gran mortandad.

For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.

Porque Peca, hijo de Remalías mató en Judá en un día ciento y veinte mil, todos hombres valientes; por cuanto habían dejado á Jehová el Dios de sus padres.

And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.

Asimismo Zichri, hombre poderoso de Ephraim, mató á Maasías hijo del rey, y á Azricam su mayordomo, y á Elcana, segundo después del rey.

And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

Tomaron también cautivos los hijos de Israel de sus hermanos doscientos mil, mujeres, muchachos, y muchachas, á más de haber saqueado de ellos un gran despojo, el cual trajeron á Samaria.

But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

Había entonces allí un profeta de Jehová, que se llamaba Obed, el cual salió delante del ejército cuando entraba en Samaria, y díjoles: He aquí Jehová el Dios de vuestros padres, por el enojo contra Judá, los ha entregado en vuestras manos; y vosotros los habéis muerto con ira, que hasta el cielo ha llegado.

And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?

Y ahora habéis determinado sujetar á vosotros á Judá y á Jerusalem por siervos y siervas: mas ¿no habéis vosotros pecado contra Jehová vuestro Dios?

Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.

Oidme pues ahora, y volved á enviar los cautivos que habéis tomado de vuestros hermanos: porque Jehová está airado contra vosotros.

Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

Levantáronse entonces algunos varones de los principales de los hijos de Ephraim, Azarías hijo de Johanán, y Berechîas hijo de Mesillemoth, y Ezechîas hijo de Sallum, y Amasa hijo de Hadlai, contra los que venían de la guerra.

And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

Y dijéronles: No metáis acá la cautividad; porque el pecado contra Jehová será sobre nosotros. Vosotros tratáis de añadir sobre nuestros pecados y sobre nuestras culpas, siendo asaz grande nuestro delito, y la ira del furor sobre Israel.

So the armed men left the captives and the spoil before the princes and all the congregation.

Entonces el ejército dejó los cautivos y la presa delante de los príncipes y de toda la multitud.

And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

Y levantáronse los varones nombrados, y tomaron los cautivos, y vistieron del despojo á los que de ellos estaban desnudos; vistiéronlos y calzáronlos, y diéronles de comer y de beber, y ungiéronlos, y condujeron en asnos á todos los flacos, y lleváronlos hasta Jericó, ciudad de las palmas, cerca de sus hermanos; y ellos se volvieron á Samaria.

At that time did king Ahaz send unto the kings of Assyria to help him.

En aquel tiempo envió á pedir el rey Achâz á los reyes de Asiria que le ayudasen:

For again the Edomites had come and smitten Judah, and carried away captives.

Porque á más de esto, los Idumeos habían venido y herido á los de Judá, y habían llevado cautivos.

The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

Asimismo los Filisteos se habían derramado por las ciudades de la llanura, y al mediodía de Judá, y habían tomado á Beth-semes, á Ajalón, Gederoth, y Sochô con sus aldeas, Timna también con sus aldeas, y Gimzo con sus aldeas; y habitaban en ellas.

For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.

Porque Jehová había humillado á Judá por causa de Achâz rey de Israel: por cuanto él había desnudado á Judá, y rebeládose gravemente contra Jehová.

And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.

Y vino contra él Tilgath-pilneser, rey de los Asirios: pues lo redujo á estrechez, y no lo fortificó.

For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

Aunque despojó Achâz la casa de Jehová, y la casa real, y las de los príncipes, para dar al rey de los Asirios, con todo eso él no le ayudó.

And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.

Además el rey Achâz en el tiempo que aquél le apuraba, añadió prevaricación contra Jehová;

For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.

Porque sacrificó á los dioses de Damasco que le habían herido, y dijo: Pues que los dioses de los reyes de Siria les ayudan, yo también sacrificaré á ellos para que me ayuden; bien que fueron éstos su ruina, y la de todo Israel.

And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.

A más de eso recogió Achâz los vasos de la casa de Dios, y quebrólos, y cerró las puertas de la casa de Jehová, é hízose altares en Jerusalem en todos los rincones.

And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.

Hizo también altos en todas las ciudades de Judá, para quemar perfumes á los dioses ajenos, provocando así á ira á Jehová el Dios de sus padres.

Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

Lo demás de sus hechos, y todos sus caminos, primeros y postreros, he aquí ello está escrito en el libro de los reyes de Judá y de Israel.

And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.

Y durmió Achâz con sus padres, y sepultáronlo en la ciudad de Jerusalem: mas no le metieron en los sepulcros de los reyes de Israel; y reinó en su lugar Ezechîas su hijo.

2nd Chronicles 29 - 2 Crónicas 29


2nd Chronicles Chapter 29 King James Bible - 2 Crónicas Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 28
2 Crónicas 28

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 29

Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.

Y Ezechîas comenzó á reinar siendo de veinticinco años, y reinó veintinueve años en Jerusalem. El nombre de su madre fué Abía, hija de Zachârías.

And he did that which was right in the sight of the LORD, according to all that David his father had done.

E hizo lo recto en ojos de Jehová, conforme á todas las cosas que había hecho David su padre.

He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.

En el primer año de su reinado, en el mes primero, abrió las puertas de la casa de Jehová, y las reparó.

And he brought in the priests and the Levites, and gathered them together into the east street,

E hizo venir los sacerdotes y Levitas, y juntólos en la plaza oriental.

And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.

Y díjoles: Oidme, Levitas, y santificaos ahora, y santificaréis la casa de Jehová el Dios de vuestros padres, y sacaréis del santuario la inmundicia.

For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.

Porque nuestros padres se han rebelado, y han hecho lo malo en ojos de Jehová nuestro Dios; que le dejaron, y apartaron sus ojos del tabernáculo de Jehová, y le volvieron las espaldas.

Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

Y aun cerraron las puertas del pórtico, y apagaron las lámparas; no quemaron perfume, ni sacrificaron holocausto en el santuario al Dios de Israel.

Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

Por tanto la ira de Jehová ha venido sobre Judá y Jerusalem, y los ha entregado á turbación, y á execración y escarnio, como veis vosotros con vuestros ojos.

For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

Y he aquí nuestros padres han caído á cuchillo, nuestros hijos y nuestras hijas y nuestras mujeres son cautivas por esto.

Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.

Ahora pues, yo he determinado hacer alianza con Jehová el Dios de Israel, para que aparte de nosotros la ira de su furor.

My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

Hijos míos, no os engañéis ahora, porque Jehová os ha escogido á vosotros para que estéis delante de él, y le sirváis, y seáis sus ministros, y le queméis perfume.

Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

Entonces los Levitas se levantaron, Mahath hijo de Amasai, y Joel hijo de Azarías, de los hijos de Coath; y de los hijos de Merari, Cis hijo de Abdi, y Azarías hijo de Jehaleleel; y de los hijos de Gersón, Joah hijo de Zimma, y Edén hijo de Joah;

And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

Y de los hijos de Elisaphán, Simri y Jehiel; y de los hijos de Asaph, Zachârías y Mathanías;

And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

Y de los hijos de Hemán, Jehiel y Simi; y de los hijos de Jeduthún, Semeías y Uzziel.

And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.

Estos juntaron á sus hermanos, y santificáronse, y entraron, conforme al mandamiento del rey y las palabras de Jehová, para limpiar la casa de Jehová.

And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.

Y entrando los sacerdotes dentro de la casa de Jehová para limpiarla, sacaron toda la inmundicia que hallaron en el templo de Jehová, al atrio de la casa de Jehová; la cual tomaron los Levitas, para sacarla fuera al torrente de Cedrón.

Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.

Y comenzaron á santificar el primero del mes primero, y á los ocho del mismo mes vinieron al pórtico de Jehová: y santificaron la casa de Jehová en ocho días, y en el dieciséis del mes primero acabaron.

Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

Luego pasaron al rey Ezechîas y dijéronle: Ya hemos limpiado toda la casa de Jehová, el altar del holocausto, y todos sus instrumentos, y la mesa de la proposición con todos sus utensilios.

Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.

Asimismo hemos preparado y santificado todos los vasos que en su prevaricación había maltratado el rey Achâz, cuando reinaba: y he aquí están delante del altar de Jehová.

Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.

Y levantándose de mañana el rey Ezechîas reunió los principales de la ciudad, y subió á la casa de Jehová.

And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.

Y presentaron siete novillos, siete carneros, siete corderos, y siete machos de cabrío, para expiación por el reino, por el santuario y por Judá. Y dijo á los sacerdotes hijos de Aarón, que los ofreciesen sobre el altar de Jehová.

So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

Mataron pues los bueyes, y los sacerdotes tomaron la sangre, y esparciéronla sobre el altar; mataron luego los carneros, y esparcieron la sangre sobre el altar; asimismo mataron los corderos, y esparcieron la sangre sobre el altar.

And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

Hicieron después llegar los machos cabríos de la expiación delante del rey y de la multitud, y pusieron sobre ellos sus manos:

And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

Y los sacerdotes los mataron, y expiando esparcieron la sangre de ellos sobre el altar, para reconciliar á todo Israel: porque por todo Israel mandó el rey hacer el holocausto y la expiación.

And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

Puso también Levitas en la casa de Jehová con címbalos, y salterios, y arpas, conforme al mandamiento de David, y de Gad vidente del rey, y de Nathán profeta: porque aquel mandamiento fué por mano de Jehová, por mano de sus profetas.

And the Levites stood with the instruments of David, and the priests with the trumpets.

Y los Levitas estaban con los instrumentos de David, y los sacerdotes con trompetas.

And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

Entonces mandó Ezechîas sacrificar el holocausto en el altar; y al tiempo que comenzó el holocausto, comenzó también el cántico de Jehová, con las trompetas y los instrumentos de David rey de Israel.

And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

Y toda la multitud adoraba, y los cantores cantaban, y los trompetas sonaban las trompetas; todo hasta acabarse el holocausto.

And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

Y como acabaron de ofrecer, inclinóse el rey, y todos los que con él estaban, y adoraron.

Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.

Entonces el rey Ezechîas y los príncipes dijeron á los Levitas que alabasen á Jehová por las palabras de David y de Asaph vidente: y ellos alabaron con grande alegría, é inclinándose adoraron.

Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.

Y respondiendo Ezechîas dijo: Vosotros os habéis consagrado ahora á Jehová; llegaos pues, y presentad sacrificios y alabanzas en la casa de Jehová. Y la multitud presentó sacrificios y alabanzas; y todo liberal de corazón, holocaustos.

And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.

Y fué el número de los holocaustos que trajo la congregación, setenta bueyes, cien carneros, doscientos corderos; todo para el holocausto de Jehová.

And the consecrated things were six hundred oxen and three thousand sheep.

Y las ofrendas fueron seiscientos bueyes, y tres mil ovejas.

But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

Mas los sacerdotes eran pocos, y no podían bastar á desollar los holocaustos; y así sus hermanos los Levitas les ayudaron hasta que acabaron la obra, y hasta que los sacerdotes se santificaron: porque los Levitas tuvieron mayor prontitud de corazón para santificarse, que los sacerdotes.

And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.

Así pues hubo gran multitud de holocaustos, con sebos de pacíficos, y libaciones de cada holocausto. Y quedó ordenado el servicio de la casa de Jehová.

And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.

Y alegróse Ezechîas, y todo el pueblo, de que Dios hubiese preparado el pueblo; porque la cosa fué prestamente hecha.

2nd Chronicles 30 - 2 Crónicas 30


2nd Chronicles Chapter 30 King James Bible - 2 Crónicas Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 29
2 Crónicas 29

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 30

And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.

Envio también Ezechîas por todo Israel y Judá, y escribió letras á Ephraim y Manasés, que viniesen á Jerusalem á la casa de Jehová, para celebrar la pascua á Jehová Dios de Israel.

For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.

Y había el rey tomado consejo con sus príncipes, y con toda la congregación en Jerusalem, para celebrar la pascua en el mes segundo:

For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

Porque entonces no la podían celebrar, por cuanto no había suficientes sacerdotes santificados, ni el pueblo estaba junto en Jerusalem.

And the thing pleased the king and all the congregation.

Esto agradó al rey y á toda la multitud.

So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.

Y determinaron hacer pasar pregón por todo Israel, desde Beer-seba hasta Dan, para que viniesen á celebrar la pascua á Jehová Dios de Israel, en Jerusalem: porque en mucho tiempo no la habían celebrado al modo que está escrito.

So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

Fueron pues correos con letras de mano del rey y de sus príncipes por todo Israel y Judá, como el rey lo había mandado, y decían: Hijos de Israel, volveos á Jehová el Dios de Abraham, de Isaac, y de Israel, y él se volverá á las reliquias que os han quedado de la mano de los reyes de Asiria.

And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.

No seáis como vuestros padres y como vuestros hermanos, que se rebelaron contra Jehová el Dios de sus padres, y él los entregó á desolación, como vosotros veis.

Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.

No endurezcáis pues ahora vuestra cerviz como vuestros padres: dad la mano á Jehová, y venid á su santuario, el cual él ha santificado para siempre; y servid á Jehová vuestro Dios, y la ira de su furor se apartará de vosotros.

For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.

Porque si os volviereis á Jehová, vuestros hermanos y vuestros hijos hallarán misericordia delante de los que los tienen cautivos, y volverán á esta tierra: porque Jehová vuestro Dios es clemente y misericordioso, y no volverá de vosotros su rostro, si vosotros os volviereis á él.

So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.

Pasaron pues los correos de ciudad en ciudad por la tierra de Ephraim y Manasés, hasta Zabulón: mas se reían y burlaban de ellos.

Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

Con todo eso, algunos hombres de Aser, de Manasés, y de Zabulón, se humillaron, y vinieron á Jerusalem.

Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.

En Judá también fué la mano de Dios para darles un corazón para cumplir el mensaje del rey y de los príncipes, conforme á la palabra de Jehová.

And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.

Y juntóse en Jerusalem mucha gente para celebrar la solemnidad de los ázimos en el mes segundo; una vasta reunión.

And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

Y levantándose, quitaron los altares que había en Jerusalem; quitaron también todos los altares de perfumes, y echáronlos en el torrente de Cedrón.

Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.

Entonces sacrificaron la pascua, á los catorce del mes segundo; y los sacerdotes y los Levitas se santificaron con vergüenza, y trajeron los holocaustos á la casa de Jehová.

And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.

Y pusiéronse en su orden conforme á su costumbre, conforme á la ley de Moisés varón de Dios; los sacerdotes esparcían la sangre que recibían de manos de los Levitas:

For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.

Porque había muchos en la congregación que no estaban santificados, y por eso los Levitas sacrificaban la pascua por todos los que no se habían limpiado, para santificarlos á Jehová.

For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one

Porque una gran multitud del pueblo de Ephraim y Manasés, y de Issachâr y Zabulón, no se habían purificado, y comieron la pascua no conforme á lo que está escrito. Mas Ezechîas oró por ellos, diciendo: Jehová, que es bueno, sea propicio á todo aquel que ha apercibido su corazón para buscar á Dios,

That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.

A Jehová el Dios de sus padres, aunque no esté purificado según la purificación del santuario.

And the LORD hearkened to Hezekiah, and healed the people.

Y oyó Jehová á Ezechîas, y sanó al pueblo.

And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.

Así celebraron los hijos de Israel que se hallaron en Jerusalem, la solemnidad de los panes sin levadura por siete días con grande gozo: y alababan á Jehová todos los días los Levitas y los sacerdotes, cantando con instrumentos de fortaleza á Jehová.

And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.

Y habló Ezechîas al corazón de todos los Levitas que tenían buena inteligencia en el servicio de Jehová. Y comieron de lo sacrificado en la solemnidad por siete días, ofreciendo sacrificios pacíficos, y dando gracias á Jehová el Dios de sus padres.

And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

Y toda aquella multitud determinó que celebrasen otros siete días; y celebraron otros siete días con alegría.

For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.

Porque Ezechîas rey de Judá había dado á la multitud mil novillos y siete mil ovejas; y también los príncipes dieron al pueblo mil novillos y diez mil ovejas: y muchos sacerdotes se santificaron.

And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

Alegróse pues toda la congregación de Judá, como también los sacerdotes y Levitas, y toda la multitud que había venido de Israel; asimismo los extranjeros que habían venido de la tierra de Israel, y los que habitaban en Judá.

So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

E hiciéronse grandes alegrías en Jerusalem: porque desde los días de Salomón hijo de David rey de Israel, no había habido cosa tal en Jerusalem.

Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.

Levantándose después los sacerdotes y Levitas, bendijeron al pueblo: y la voz de ellos fué oída, y su oración llegó á la habitación de su santuario, al cielo.

2nd Chronicles 31 - 2 Crónicas 31


2nd Chronicles Chapter 31 King James Bible - 2 Crónicas Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 30
2 Crónicas 30

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 31

Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

Hechas todas estas cosas, todos los de Israel que se habían hallado allí, salieron por las ciudades de Judá, y quebraron las estatuas y destruyeron los bosques, y derribaron los altos y los altares por todo Judá y Benjamín, y también en Ephraim y Manasés, hasta acabarlo todo. Después volviéronse todos los hijos de Israel, cada uno á su posesión y á sus ciudades.

And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.

Y arregló Ezechîas los repartimientos de los sacerdotes y de los Levitas conforme á sus órdenes, cada uno según su oficio, los sacerdotes y los Levitas para el holocausto y pacíficos, para que ministrasen, para que confesasen y alabasen á las puertas de los reales de Jehová.

He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.

La contribución del rey de su hacienda, era holocaustos á mañana y tarde, y holocaustos para los sábados, nuevas lunas, y solemnidades, como está escrito en la ley de Jehová.

Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.

Mandó también al pueblo que habitaba en Jerusalem, que diesen la porción á los sacerdotes y Levitas, para que se esforzasen en la ley de Jehová.

And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.

Y como este edicto fué divulgado, los hijos de Israel dieron muchas primicias de grano, vino, aceite, miel, y de todos los frutos de la tierra: trajeron asimismo los diezmos de todas las cosas en abundancia.

And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.

También los hijos de Israel y de Judá, que habitaban en las ciudades de Judá, dieron del mismo modo los diezmos de las vacas y de las ovejas: y trajeron los diezmos de lo santificado, de las cosas que habían prometido á Jehová su Dios, y pusiéronlos por montones.

In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

En el mes tercero comenzaron á fundar aquellos montones, y en el mes séptimo acabaron.

And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.

Y Ezechîas y los príncipes vinieron á ver los montones, y bendijeron á Jehová, y á su pueblo Israel.

Then Hezekiah questioned with the priests and the Levites concerning the heaps.

Y preguntó Ezechîas á los sacerdotes y á los Levitas acerca de los montones.

And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.

Y respondióle Azarías, sumo sacerdote, de la casa de Sadoc, y dijo: Desde que comenzaron á traer la ofrenda á la casa de Jehová, hemos comido y saciádonos, y nos ha sobrado mucho: porque Jehová ha bendecido su pueblo, y ha quedado esta muchedumbre.

Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,

Entonces mandó Ezechîas que preparasen cámaras en la casa de Jehová; y preparáronlas.

And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

Y metieron las primicias y diezmos y las cosas consagradas, fielmente; y dieron cargo de ello á Chônanías Levita, el principal, y Simi su hermano fué el segundo.

And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

Y Jehiel, Azazías, Nahath, Asael, Jerimoth, Josabad, Eliel, Ismachîas, Mahaath, y Benaías, fueron sobrestantes bajo la mano de Chônanías y de Simi su hermano, por mandamiento del rey Ezechîas y de Azarías, príncipe de la casa de Dios.

And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.

Y Coré hijo de Imna Levita, portero al oriente, tenía cargo de las limosnas de Dios, y de las ofrendas de Jehová que se daban, y de todo lo que se santificaba.

And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

Y á su mano estaba Edén, Benjamín, Jeshua, Semaías, Amarías, y Sechânías, en las ciudades de los sacerdotes, para dar con fidelidad á sus hermanos sus partes conforme á sus órdenes, así al mayor como al menor:

Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;

A más de los varones anotados por sus linajes, de tres años arriba, á todos los que entraban en la casa de Jehová, su porción diaria por su ministerio, según sus oficios y clases;

Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

También á los que eran contados entre los sacerdotes por las familias de sus padres, y á los Levitas de edad de veinte años arriba, conforme á sus oficios y órdenes;

And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

Asimismo á los de su generación con todos sus niños, y sus mujeres, y sus hijos é hijas, á toda la familia; porque con fidelidad se consagraban á las cosas santas.

Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

Del mismo modo en orden á los hijos de Aarón, sacerdotes, que estaban en los ejidos de sus ciudades, por todas las ciudades, los varones nombrados tenían cargo de dar sus porciones á todos los varones de los sacerdotes, y á todo el linaje de los Levitas.

And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.

De esta manera hizo Ezechîas en todo Judá: y ejecutó lo bueno, recto, y verdadero, delante de Jehová su Dios.

And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.

En todo cuanto comenzó en el servicio de la casa de Dios, y en la ley y mandamientos, buscó á su Dios, é hízolo de todo corazón, y fué prosperado.

2nd Chronicles 32 - 2 Crónicas 32


2nd Chronicles Chapter 32 King James Bible - 2 Crónicas Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 31
2 Crónicas 31

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 32

After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

Después de estas cosas y de esta fidelidad, vino Sennachêrib rey de los Asirios, entró en Judá, y asentó campo contra las ciudades fuertes, y determinó de entrar en ellas.

And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

Viendo pues Ezechîas la venida de Sennachêrib, y su aspecto de combatir á Jerusalem,

He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

Tuvo su consejo con sus príncipes y con sus valerosos, sobre cegar las fuentes de las aguas que estaban fuera de la ciudad; y ellos le apoyaron.

So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

Juntóse pues mucho pueblo, y cegaron todas las fuentes, y el arroyo que derrama por en medio del territorio, diciendo: ¿Por qué han de hallar los reyes de Asiria muchas aguas cuando vinieren?

Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.

Alentóse así Ezechîas, y edificó todos los muros caídos, é hizo alzar las torres, y otro muro por de fuera: fortificó además á Millo en la ciudad de David, é hizo muchas espadas y paveses.

And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

Y puso capitanes de guerra sobre el pueblo, é hízolos reunir así en la plaza de la puerta de la ciudad, y hablóles al corazón de ellos, diciendo:

Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

Esforzaos y confortaos; no temáis, ni hayáis miedo del rey de Asiria, ni de toda su multitud que con él viene; porque más son con nosotros que con él.

With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.

Con él es el brazo de carne, mas con nosotros Jehová nuestro Dios para ayudarnos, y pelear nuestras batallas. Y afirmóse el pueblo sobre las palabras de Ezechîas rey de Judá.

After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

Después de esto Sennachêrib rey de los Asirios, estando él sobre Lachîs y con él toda su potencia, envió sus siervos á Jerusalem, para decir á Ezechîas rey de Judá, y á todos los de Judá que estaban en Jerusalem:

Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

Así ha dicho Sennachêrib rey de los Asirios: ¿En quién confiáis vosotros para estar cercados en Jerusalem?

Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?

¿No os engaña Ezechîas para entregaros á muerte, á hambre, y á sed, diciendo: Jehová nuestro Dios nos librará de la mano del rey de Asiria?

Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

¿No es Ezechîas el que ha quitado sus altos y sus altares, y dijo á Judá y á Jerusalem: Delante de este solo altar adoraréis, y sobre él quemaréis perfume?

Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

¿No habéis sabido lo que yo y mis padres hemos hecho á todos los pueblos de la tierra? ¿Pudieron los dioses de las gentes de las tierras librar su tierra de mi mano?

Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

¿Qué dios hubo de todos los dioses de aquellas gentes que destruyeron mis padres, que pudiese salvar su pueblo de mis manos? ¿Por qué podrá vuestro Dios libraros de mi mano?

Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

Ahora pues, no os engañe Ezechîas, ni os persuada tal cosa, ni le creáis; que si ningún dios de todas aquellas naciones y reinos pudo librar su pueblo de mis manos, y de las manos de mis padres, ¿cuánto menos vuestro Dios os podrá librar de mi mano?

And his servants spake yet more against the LORD God, and against his servant Hezekiah.

Y otras cosas hablaron sus siervos contra el Dios Jehová, y contra su siervo Ezechîas.

He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

Además de todo esto escribió letras en que blasfemaba á Jehová el Dios de Israel, y hablaba contra él, diciendo: Como los dioses de las gentes de los países no pudieron librar su pueblo de mis manos, tampoco el Dios de Ezechîas librará al suyo de mis manos.

Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

Y clamaron á gran voz en judaico al pueblo de Jerusalem que estaba en los muros, para espantarlos y ponerles temor, para tomar la ciudad.

And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

Y hablaron contra el Dios de Jerusalem, como contra los dioses de los pueblos de la tierra, obra de manos de hombres.

And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

Mas el rey Ezechîas, y el profeta Isaías hijo de Amós, oraron por esto, y clamaron al cielo.

And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

Y Jehová envió un ángel, el cual hirió á todo valiente y esforzado, y á los jefes y capitanes en el campo del rey de Asiria. Volvióse por tanto con vergüenza de rostro á su tierra; y entrando en el templo de su dios, allí lo mataron á cuchillo los que habían salido de sus entrañas.

Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

Así salvó Jehová á Ezechîas y á los moradores de Jerusalem de las manos de Sennachêrib rey de Asiria, y de las manos de todos: y preservólos de todas partes.

And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

Y muchos trajeron ofrenda á Jehová á Jerusalem, y á Ezechîas rey de Judá, ricos dones; y fué muy grande delante de todas las gentes después de esto.

In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.

En aquel tiempo Ezechîas enfermó de muerte: y oró á Jehová, el cual le respondió, y dióle una señal.

But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

Mas Ezechîas no pagó conforme al bien que le había sido hecho: antes se enalteció su corazón, y fué la ira contra él, y contra Judá y Jerusalem.

Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

Empero Ezechîas, después de haberse engreído su corazón, se humilló, él y los moradores de Jerusalem; y no vino sobre ellos la ira de Jehová en los días de Ezechîas.

And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;

Y tuvo Ezechîas riquezas y gloria mucha en gran manera; é hízose de tesoros de plata y oro, de piedras preciosas, de aromas, de escudos, y de todas alhajas de desear;

Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

Asimismo depósitos para las rentas del grano, del vino, y aceite; establos para toda suerte de bestias, y majadas para los ganados.

Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

Hízose también ciudades, y hatos de ovejas y de vacas en gran copia; porque Dios le había dado mucha hacienda.

This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

Este Ezechîas tapó los manaderos de las aguas de Gihón la de arriba, y encaminólas abajo al occidente de la ciudad de David. Y fué prosperado Ezechîas en todo lo que hizo.

Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

Empero en lo de los embajadores de los príncipes de Babilonia, que enviaron á él para saber del prodigio que había acaecido en aquella tierra, Dios lo dejó, para probarle, para hacer conocer todo lo que estaba en su corazón.

Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

Lo demás de los hechos de Ezechîas, y de sus misericordias, he aquí todo está escrito en la profecía de Isaías profeta, hijo de Amós, en el libro de los reyes de Judá y de Israel.

And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.

Y durmió Ezechîas con sus padres, y sepultáronlo en los más insignes sepulcros de los hijos de David, honrándole en su muerte todo Judá y los de Jerusalem: y reinó en su lugar Manasés su hijo.

2nd Chronicles 33 - 2 Crónicas 33


2nd Chronicles Chapter 33 King James Bible - 2 Crónicas Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 32
2 Crónicas 32

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 33

Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

De Doce años era Manasés cuando comenzó á reinar, y cincuenta y cinco años reinó en Jerusalem.

But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.

Mas hizo lo malo en ojos de Jehová, conforme á las abominaciones de las gentes que había echado Jehová delante de los hijos de Israel:

For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.

Porque él reedificó los altos que Ezechîas su padre había derribado, y levantó altares á los Baales, é hizo bosques, y adoró á todo el ejército de los cielos, y á él sirvió.

Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.

Edificó también altares en la casa de Jehová, de la cual había dicho Jehová: En Jerusalem será mi nombre perpetuamente.

And he built altars for all the host of heaven in the two courts of the house of the LORD.

Edificó asimismo altares á todo el ejército de los cielos en los dos atrios de la casa de Jehová.

And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.

Y pasó sus hijos por fuego en el valle de los hijos de Hinnom; y miraba en los tiempos, miraba en agüeros, era dado á adivinaciones, y consultaba pythones y encantadores: subió de punto en hacer lo malo en ojos de Jehová, para irritarle.

And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

A más de esto puso una imagen de fundición, que hizo, en la casa de Dios, de la cual había dicho Dios á David y á Salomón su hijo: En esta casa y en Jerusalem, la cual yo elegí sobre todas las tribus de Israel, pondré mi nombre para siempre:

Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

Y nunca más quitaré el pie de Israel de la tierra que yo entregué á vuestros padres, á condición que guarden y hagan todas las cosas que yo les he mandado, toda la ley, estatutos, y ordenanzas, por mano de Moisés.

So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.

Hizo pues Manasés desviarse á Judá y á los moradores de Jerusalem, para hacer más mal que las gentes que Jehová destruyó delante de los hijos de Israel.

And the LORD spake to Manasseh, and to his people: but they would not hearken.

Y habló Jehová á Manasés y á su pueblo, mas ellos no escucharon:

Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.

(33-10) por lo cual Jehová trajo contra ellos los generales del ejército del rey de los Asirios, los cuales aprisionaron con grillos á Manasés, y atado con cadenas lleváronlo á Babilonia.

And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,

(33-11) Mas luego que fué puesto en angustias, oró ante Jehová su Dios, humillado grandemente en la presencia del Dios de sus padres.

And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

(33-12) Y habiendo á él orado, fué atendido; pues que oyó su oración, y volviólo á Jerusalem, á su reino. Entonces conoció Manasés que Jehová era Dios.

Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.

(33-13) Después de esto edificó el muro de afuera de la ciudad de David, al occidente de Gihón, en el valle, á la entrada de la puerta del pescado, y cercó á Ophel, y alzólo muy alto; y puso capitanes de ejército en todas las ciudades fuertes por Judá.

And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.

(33-14) Asimismo quitó los dioses ajenos, y el ídolo de la casa de Jehová, y todos los altares que había edificado en el monte de la casa de Jehová y en Jerusalem, y echólos fuera de la ciudad.

And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.

(33-15) Reparó luego el altar de Jehová, y sacrificó sobre él sacrificios pacíficos y de alabanza; y mandó á Judá que sirviesen á Jehová Dios de Israel.

Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

(33-16) Empero el pueblo aun sacrificaba en los altos, bien que á Jehová su Dios.

Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.

(33-17) Lo demás de los hechos de Manasés, y su oración á su Dios, y las palabras de los videntes que le hablaron en nombre de Jehová el Dios de Israel, he aquí todo está escrito en los hechos de los reyes de Israel.

His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.

(33-18) Su oración también, y cómo fué oído, todos sus pecados, y su prevaricación, los lugares donde edificó altos y había puesto bosques é ídolos antes que se humillase, he aquí estas cosas están escritas en las palabras de los videntes.

So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

(33-19) Y durmió Manasés con sus padres, y sepultáronlo en su casa: y reinó en su lugar Amón su hijo.

Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

(33-20) De veinte y dos años era Amón cuando comenzo á reinar, y dos años reinó en Jerusalem.

But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

(33-21) E hizo lo malo en ojos de Jehová, como había hecho Manasés su padre: porque á todos los ídolos que su padre Manasés había hecho, sacrificó y sirvió Amón.

And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.

(33-22) Mas nunca se humilló delante de Jehová, como se humilló Manasés su padre: antes aumentó el pecado.

And his servants conspired against him, and slew him in his own house.

(33-23) Y conspiraron contra él sus siervos, y matáronlo en su casa.

But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

(33-24) Mas el pueblo de la tierra hirió á todos los que habían conspirado contra el rey Amón; y el pueblo de la tierra puso por rey en su lugar á Josías su hijo.

2nd Chronicles 34 - 2 Crónicas 34


2nd Chronicles Chapter 34 King James Bible - 2 Crónicas Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 33
2 Crónicas 33

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 34

Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

De Ocho años era Josías cuando comenzó á reinar, y treinta y un años reinó en Jerusalem.

And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

Este hizo lo recto en ojos de Jehová, y anduvo en los caminos de David su padre, sin apartarse á la diestra ni á la siniestra.

For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

A los ocho años de su reinado, siendo aún muchacho, comenzó á buscar al Dios de David su padre; y á los doce años comenzó á limpiar á Judá y á Jerusalem de los altos, bosques, esculturas, é imágenes de fundición.

And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

Y derribaron delante de él los altares de los Baales, é hizo pedazos las imágenes del sol, que estaban puestas encima; despedazó también los bosques, y las esculturas y estatuas de fundición, y desmenuzólas, y esparció el polvo sobre los sepulcros de los que las habían sacrificado.

And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

Quemó además los huesos de los sacerdotes sobre sus altares, y limpió á Judá y á Jerusalem.

And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

Lo mismo hizo en las ciudades de Manasés, Ephraim, y Simeón, hasta en Nephtalí, con sus lugares asolados alrededor.

And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

Y como hubo derribado los altares y los bosques, y quebrado y desmenuzado las esculturas, y destruído todos los ídolos por toda la tierra de Israel, volvióse á Jerusalem.

Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.

A los dieciocho años de su reinado, después de haber limpiado la tierra, y la casa, envió á Saphán hijo de Asalías, y á Maasías gobernador de la ciudad, y á Joah hijo de Joachâz, canciller, para que reparasen la casa de Jehová su Dios.

And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

Los cuales vinieron á Hilcías, gran sacerdote, y dieron el dinero que había sido metido en la casa de Jehová, que los Levitas que guardaban la puerta habían recogido de mano de Manasés y de Ephraim y de todas las reliquias de Israel, y de todo Judá y Benjamín, habiéndose después vuelto á Jerusalem.

And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:

Y entregáronlo en mano de los que hacían la obra, que eran sobrestantes en la casa de Jehová; los cuales lo daban á los que hacían la obra y trabajaban en la casa de Jehová, para reparar y restaurar el templo.

Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

Daban asimismo á los oficiales y albañiles para que comprasen piedra de cantería, y madera para las trabazones, y para entabladura de las casas, las cuales habían destruído los reyes de Judá.

And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

Y estos hombres procedían con fidelidad en la obra: y eran sus gobernadores Jahath y Abdías, Levitas de los hijos de Merari; y Zachârías y Mesullam de los hijos de Coath, para que activasen la obra; y de los Levitas, todos los entendidos en instrumentos de música.

Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.

También velaban sobre los ganapanes, y eran sobrestantes de los que se ocupaban en cualquier clase de obra; y de los Levitas había esribas, gobernadores, y porteros.

And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.

Y al sacar el dinero que había sido metido en la casa de Jehová, Hilcías el sacerdote halló el libro de la ley de Jehová dada por mano de Moisés.

And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.

Y dando cuenta Hilcías, dijo á Saphán escriba: Yo he hallado el libro de la ley en la casa de Jehová. Y dió Hilcías el libro á Saphán.

And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

Y Saphán lo llevó al rey, y contóle el negocio, diciendo: Tus siervos han cumplido todo lo que les fué dado á cargo.

And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.

Han reunido el dinero que se halló en la casa de Jehová, y lo han entregado en mano de los comisionados, y en mano de los que hacen la obra.

Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

A más de esto, declaró Saphán escriba al rey, diciendo: El sacerdote Hilcías me dió un libro. Y leyó Saphán en él delante del rey.

And it came to pass, when the king had heard the words of the law, that he rent his clothes.

Y luego que el rey oyó las palabras de la ley, rasgó sus vestidos;

And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,

Y mandó á Hilcías y á Ahicam hijo de Saphán, y á Abdón hijo de Michâ, y á Saphán escriba, y á Asaía siervo del rey, diciendo:

Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.

Andad, y consultad á Jehová de mí, y de las reliquias de Israel y de Judá, acerca de las palabras del libro que se ha hallado; porque grande es el furor de Jehová que ha caído sobre nosotros, por cuanto nuestros padres no guardaron la palabra de Jehová, para hacer conforme á todo lo que está escrito en este libro.

And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.

Entonces Hilcías y los del rey fueron á Hulda profetisa, mujer de Sallum, hijo de Tikvath, hijo de Hasra, guarda de las vestimentas, la cual moraba en Jerusalem en la casa de la doctrina; y dijéronle las palabras dichas.

And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,

Y ella respondió: Jehová el Dios de Israel ha dicho así: Decid al varón que os ha enviado á mí, que así ha dicho Jehová:

Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:

He aquí yo traigo mal sobre este lugar, y sobre los moradores de él, y todas las maldiciones que están escritas en el libro que leyeron delante del rey de Judá:

Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

Por cuanto me han dejado, y han sacrificado á dioses ajenos, provocándome á ira en todas las obras de sus manos; por tanto mi furor destilará sobre este lugar, y no se apagará.

And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;

Mas al rey de Judá, que os ha enviado á consultar á Jehová, así le diréis: Jehová el Dios de Israel ha dicho así: Por cuanto oiste las palabras del libro,

Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.

Y tu corazón se enterneció, y te humillaste delante de Dios al oir sus palabras sobre este lugar, y sobre sus moradores, y te humillaste delante de mí, y rasgaste tus vestidos, y lloraste en mi presencia, yo también te he oído, dice Jehová.

Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

He aquí que yo te recogeré con tus padres, y serás recogido en tus sepulcros en paz, y tus ojos no verán todo el mal que yo traigo sobre este lugar, y sobre los moradores de él. Y ellos refirieron al rey la respuesta.

Then the king sent and gathered together all the elders of Judah and Jerusalem.

Entonces el rey envió y juntó todos los ancianos de Judá y de Jerusalem.

And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.

Y subió el rey á la casa de Jehová, y con él todos los varones de Judá, y los moradores de Jerusalem, y los sacerdotes, y los Levitas, y todo el pueblo desde el mayor hasta el más pequeño; y leyó á oídos de ellos todas las palabras del libro del pacto que había sido hallado en la casa de Jehová.

And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

Y estando el rey en pie en su sitio, hizo alianza delante de Jehová de caminar en pos de Jehová, y de guardar sus mandamientos, sus testimonios, y sus estatutos, de todo su corazón y de toda su alma, poniendo por obra las palabras del pacto que estaban escritas en aquel libro.

And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

E hizo que se obligaran á ello todos los que estaban en Jerusalem y en Benjamín: y los moradores de Jerusalem hicieron conforme al pacto de Dios, del Dios de sus padres.

And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.

Y quitó Josías todas las abominaciones de todas las tierras de los hijos de Israel, é hizo á todos los que se hallaron en Israel que sirviesen á Jehová su Dios. No se apartaron de en pos de Jehová el Dios de sus padres, todo el tiempo que él vivió.

2nd Chronicles 35 - 2 Crónicas 35


2nd Chronicles Chapter 35 King James Bible - 2 Crónicas Capítulo 35 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 34
2 Crónicas 34

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 35

Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.

Y Josias hizo pascua á Jehová en Jerusalem, y sacrificaron la pascua á los catorce del mes primero.

And he set the priests in their charges, and encouraged them to the service of the house of the LORD,

Y puso á los sacerdotes en sus empleos, y confirmólos en el ministerio de la casa de Jehová.

And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,

Y dijo á los Levitas que enseñaban á todo Israel, y que estaban dedicados á Jehová: Poned el arca del santuario en la casa que edificó Salomón hijo de David, rey de Israel, para que no la carguéis más sobre los hombros. Ahora serviréis á Jehová vuestro Dios, y á su pueblo Israel.

And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.

Apercibío según las familias de vuestros padres, por vuestros órdenes, conforme á la prescripción de David rey de Israel, y de Salomón su hijo.

And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

Estad en el santuario según la distribución de las familias de vuestros hermanos los hijos del pueblo, y según la división de la familia de los Levitas.

So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.

Sacrificad luego la pascua: y después de santificaros, apercibid á vuestros hermanos, para que hagan conforme á la palabra de Jehová dada por mano de Moisés.

And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.

Y ofreció el rey Josías á los del pueblo ovejas, corderos, y cabritos de los rebaños, en número de treinta mil, y tres mil bueyes, todo para la pascua, para todos los que se hallaron presentes: esto de la hacienda del rey.

And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

También sus príncipes ofrecieron con liberalidad al pueblo, y á los sacerdotes y Levitas. Hilcías, Zachârías y Jehiel, príncipes de la casa de Dios, dieron á los sacerdotes para hacer la pascua dos mil seiscientas ovejas, y trescientos bueyes.

Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

Asimismo Chônanías, y Semeías y Nathanael sus hermanos, y Hasabías, Jehiel, y Josabad, príncipes de los Levitas, dieron á los Levitas para los sacrificios de la pascua cinco mil ovejas, y quinientos bueyes.

So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.

Aprestado así el servicio, los sacerdotes se colocaron en sus puestos, y asimismo los Levitas en sus órdenes, conforme al mandamiento del rey.

And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.

Y sacrificaron la pascua; y esparcían los sacerdotes la sangre tomada de mano de los Levitas, y los Levitas desollaban.

And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.

Tomaron luego del holocausto, para dar conforme á los repartimientos por las familias de los del pueblo, á fin de que ofreciesen á Jehová, según está escrito en el libro de Moisés: y asimismo tomaron de los bueyes.

And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

Y asaron la pascua al fuego según la costumbre: mas lo que había sido santificado lo cocieron en ollas, en calderos, y calderas, y repartiéron lo prestamente á todo el pueblo.

And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

Y después aderezaron para sí y para los sacerdotes; porque los sacerdotes, hijos de Aarón, estuvieron ocupados hasta la noche en el sacrificio de los holocaustos y de los sebos; por tanto, los Levitas aderezaron para sí, y para los sacerdotes hijos de Aarón.

And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

Asimismo los cantores hijos de Asaph estaban en su puesto, conforme al mandamiento de David, de Asaph y de Hemán, y de Jeduthún vidente del rey; también los porteros estaban á cada puerta; y no era menester que se apartasen de su ministerio, porque sus hermanos los Levitas aparejaban para ellos.

So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.

Así fué aprestado todo el servicio de Jehová en aquel día, para hacer la pascua, y sacrificar los holocaustos sobre el altar de Jehová, conforme al mandamiento del rey Josías.

And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

Y los hijos de Israel que se hallaron allí, hicieron la pascua en aquel tiempo, y la solemnidad de los panes sin levadura, por siete días.

And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

Nunca tal pascua fué hecha en Israel desde los días de Samuel el profeta; ni ningún rey de Israel hizo pascua tal como la que hizo el rey Josías, y los sacerdotes y Levitas, y todo Judá é Israel, los que se hallaron allí, juntamente con los moradores de Jerusalem.

In the eighteenth year of the reign of Josiah was this passover kept.

Esta pascua fué celebrada en el año dieciocho del rey Josías.

After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Carchemish by Euphrates: and Josiah went out against him.

Después de todas estas cosas, luego de haber Josías preparado la casa, Nechâo rey de Egipto subió á hacer guerra en Carchêmis junto á Eufrates; y salió Josías contra él.

But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

Y él le envió embajadores, diciendo: ¿Qué tenemos yo y tú, rey de Judá? Yo no vengo contra ti hoy, sino contra la casa que me hace guerra: y Dios dijo que me apresurase. Déjate de meterte con Dios, que es conmigo, no te destruya.

Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

Mas Josías no volvió su rostro de él, antes disfrazóse para darle batalla, y no atendió á las palabras de Nechâo, que eran de boca de Dios; y vino á darle la batalla en el campo de Megiddo.

And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

Y los archeros tiraron al rey Josías flechas; y dijo el rey á sus siervos: Quitadme de aquí, porque estoy herido gravemente.

His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

Entonces sus siervos lo quitaron de aquel carro, y pusiéronle en otro segundo carro que tenía, y lleváronle á Jerusalem, y murió; y sepultáronle en los sepulcros de sus padres. Y todo Judá y Jerusalem hizo duelo por Josías.

And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

Y endechó Jeremías por Josías, y todos los cantores y cantoras recitan sus lamentaciones sobre Josías hasta hoy; y las dieron por norma para endechar en Israel, las cuales están escritas en las Lamentaciones.

Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,

Lo demás de los hechos de Josías, y sus piadosas obras, conforme á lo que está escrito en la ley de Jehová,

And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.

Y sus hechos, primeros y postreros, he aquí está escrito en el libro de los reyes de Israel y de Judá.

2nd Chronicles 36 - 2 Crónicas 36


2nd Chronicles Chapter 36 King James Bible - 2 Crónicas Capítulo 36 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 35
2 Crónicas 35

The Second Book of the Chronicles
2 Crónicas

Return to Index
Indice

Chapter 36

Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.

Entonces el pueblo de la tierra tomó á Joachâz hijo de Josías, é hiciéronle rey en lugar de su padre en Jerusalem.

Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

De veinte y tres años era Joachâz cuando comenzó á reinar, y tres meses reinó en Jerusalem.

And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.

Y el rey de Egipto lo quitó de Jerusalem, y condenó la tierra en cien talentos de plata y uno de oro.

And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

Y constituyó el rey de Egipto á su hermano Eliacim por rey sobre Judá y Jerusalem, y mudóle el nombre en Joacim; y á Joachâz su hermano tomó Nechâo, y llevólo á Egipto.

Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.

Cuando comenzó á reinar Joacim era de veinte y cinco años, y reinó once años en Jerusalem: é hizo lo malo en ojos de Jehová su Dios.

Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.

Y subió contra él Nabucodonosor rey de Babilonia, y atado con cadenas lo llevó á Babilonia.

Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.

También llevó Nabucodonosor á Babilonia de los vasos de la casa de Jehová, y púsolos en su templo en Babilonia.

Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.

Lo demás de los hechos de Joacim, y las abominaciones que hizo, y lo que en él se halló, he aquí está escrito en el libro de los reyes de Israel y de Judá: y reinó en su lugar Joachîn su hijo.

Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.

De ocho años era Joachîn cuando comenzó á reinar, y reinó tres meses y diez días en Jerusalem: é hizo lo malo en ojos de Jehová.

And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

A la vuelta del año el rey Nabucodonosor envió, é hízolo llevar á Babilonia juntamente con los vasos preciosos de la casa de Jehová; y constituyó á Sedecías su hermano por rey sobre Judá y Jerusalem.

Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

De veinte y un años era Sedecías cuando comenzó á reinar, y once años reinó en Jerusalem.

And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.

E hizo lo malo en ojos de Jehová su Dios, y no se humilló delante de Jeremías profeta, que le hablaba de parte de Jehová.

And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.

Rebelóse asimismo contra Nabucodonosor, al cual había jurado por Dios; y endureció su cerviz, y obstinó su corazón, para no volverse á Jehová el Dios de Israel.

Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.

Y también todos los príncipes de los sacerdotes, y el pueblo, aumentaron la prevaricación, siguiendo todas las abominaciones de las gentes, y contaminando la casa de Jehová, la cual él había santificado en Jerusalem.

And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:

Y Jehová el Dios de sus padres envió á ellos por mano de sus mensajeros, levantándose de mañana y enviando: porque él tenía misericordia de su pueblo, y de su habitación.

But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

Mas ellos hacían escarnio de los mensajeros de Dios, y menospreciaban sus palabras, burlándose de sus profetas, hasta que subió el furor de Jehová contra su pueblo, y que no hubo remedio.

Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

Por lo cual trajo contra ellos al rey de los Caldeos, que mató á cuchillo sus mancebos en la casa de su santuario, sin perdonar joven, ni doncella, ni viejo, ni decrépito; todos los entregó en sus manos.

And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.

Asimismo todos los vasos de la casa de Dios, grandes y chicos, los tesoros de la casa de Jehová, y los tesoros del rey y de sus príncipes, todo lo llevó á Babilonia.

And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

Y quemaron la casa de Dios, y rompieron el muro de Jerusalem, y consumieron al fuego todos sus palacios, y destruyeron todos sus vasos deseables.

And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

Los que quedaron del cuchillo, pasáronlos á Babilonia; y fueron siervos de él y de sus hijos, hasta que vino el reino de los Persas;

To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.

Para que se cumpliese la palabra de Jehová por la boca de Jeremías, hasta que la tierra hubo gozado sus sábados: porque todo el tiempo de su asolamiento reposó, hasta que los setenta años fueron cumplidos.

Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

Mas al primer año de Ciro rey de los Persas, para que se cumpliese la palabra de Jehová por boca de Jeremías, Jehová excitó el espíritu de Ciro rey de los Persas, el cual hizo pasar pregón por todo su reino, y también por escrito, diciendo:

Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.

Así dice Ciro rey de los Persas: Jehová, el Dios de los cielos, me ha dado todos los reinos de la tierra; y él me ha encargado que le edifique casa en Jerusalem, que es en Judá. ¿Quién de vosotros hay de todo su pueblo? Jehová su Dios sea con él, y suba.

Ezra 1 - Esdras 1


Ezra Chapter 1 King James Bible - Esdras Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Chronicles 36
2 Crónicas 36

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 1

Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

Y En el primer año de Ciro rey de Persia, para que se cumpliese la palabra de Jehová por boca de Jeremías, excitó Jehová el espíritu de Ciro rey de Persia, el cual hizo pasar pregón por todo su reino, y también por escrito, diciendo:

Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.

Así ha dicho Ciro rey de Persia: Jehová Dios de los cielos me ha dado todos los reinos de la tierra, y me ha mandado que le edifique casa en Jerusalem, que está en Judá.

Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.

¿Quién hay entre vosotros de todo su pueblo? Sea Dios con él, y suba á Jerusalem que está en Judá, y edifique la casa á Jehová Dios de Israel, (él es el Dios,) la cual está en Jerusalem.

And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

Y á cualquiera que hubiere quedado de todos los lugares donde peregrinare, los hombres de su lugar le ayuden con plata, y oro, y hacienda, y con bestias; con dones voluntarios para la casa de Dios, la cuál está en Jerusalem.

Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.

Entonces se levantaron los cabezas de las familias de Judá y de Benjamín, y los sacerdotes y Levitas, todos aquellos cuyo espíritu despertó Dios para subir á edificar la casa de Jehová, la cual está en Jerusalem.

And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

Y todos los que estaban en sus alrededores confortaron las manos de ellos con vasos de plata y de oro, con hacienda y bestias, y con cosas preciosas, á más de lo que se ofreció voluntariamente.

Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;

Y el rey Ciro sacó los vasos de la casa de Jehová, que Nabucodonosor había traspasado de Jerusalem, y puesto en la casa de sus dioses.

Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

Sacólos pues Ciro rey de Persia, por mano de Mitrídates tesorero, el cual los dió por cuenta á Sesbassar príncipe de Judá.

And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,

Y esta es la cuenta de ellos: treinta tazones de oro, mil tazones de plata, veinte y nueve cuchillos,

Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.

Treinta tazas de oro, cuatrocientas y diez otras tazas de plata, y mil otros vasos.

All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.

Todos los vasos de oro y de plata, cinco mil y cuatrocientos. Todos los hizo llevar Sesbassar con los que subieron del cautiverio de Babilonia á Jerusalem.

Ezra 2 - Esdras 2


Ezra Chapter 2 King James Bible - Esdras Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 1
Esdras 1

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 2

Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;

Y Estos son los hijos de la provincia que subieron de la cautividad, de la transmigración que Nabucodonosor rey de Babilonia hizo traspasar á Babilonia, y que volvieron á Jerusalem y á Judá, cada uno á su ciudad:

Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

Los cuales vinieron con Zorobabel, Jesuá, Nehemías, Seraías, Reelaías, Mardochêo, Bilsán, Mispar, Bigvai, Rehum y Baana. La cuenta de los varones del pueblo de Israel:

The children of Parosh, two thousand an hundred seventy and two.

Los hijos de Paros, dos mil ciento setenta y dos;

The children of Shephatiah, three hundred seventy and two.

Los hijos de Sephatías, trescientos setenta y dos;

The children of Arah, seven hundred seventy and five.

Los hijos de Ara, setecientos setenta y cinco;

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

Los hijos de Pahath-moab, de los hijos de Josué y de Joab, dos mil ochocientos y doce;

The children of Elam, a thousand two hundred fifty and four.

Los hijos de Elam, mil doscientos cincuenta y cuatro;

The children of Zattu, nine hundred forty and five.

Los hijos de Zattu, novecientos cuarenta y cinco;

The children of Zaccai, seven hundred and threescore.

Los hijos de Zachâi, setecientos y sesenta;

The children of Bani, six hundred forty and two.

Los hijos de Bani, seiscientos cuarenta y dos;

The children of Bebai, six hundred twenty and three.

Los hijos de Bebai, seiscientos veinte y tres;

The children of Azgad, a thousand two hundred twenty and two.

Los hijos de Azgad, mil doscientos veinte y dos;

The children of Adonikam, six hundred sixty and six.

Los hijos de Adonicam, seiscientos sesenta y seis;

The children of Bigvai, two thousand fifty and six.

Los hijos de Bigvai, dos mil cincuenta y seis;

The children of Adin, four hundred fifty and four.

Los hijos de Adin, cuatrocientos cincuenta y cuatro;

The children of Ater of Hezekiah, ninety and eight.

Los hijos de Ater, de Ezechîas, noventa y ocho;

The children of Bezai, three hundred twenty and three.

Los hijos de Besai, trescientos veinte y tres;

The children of Jorah, an hundred and twelve.

Los hijos de Jora, ciento y doce;

The children of Hashum, two hundred twenty and three.

Los hijos de Hasum, doscientos veinte y tres;

The children of Gibbar, ninety and five.

Los hijos de Gibbar, noventa y cinco;

The children of Bethlehem, an hundred twenty and three.

Los hijos de Beth-lehem, ciento veinte y tres;

The men of Netophah, fifty and six.

Los varones de Nethopha, cincuenta y seis;

The men of Anathoth, an hundred twenty and eight.

Los varones de Anathoth, ciento veinte y ocho;

The children of Azmaveth, forty and two.

Los hijos de Asmeveth, cuarenta y dos;

The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.

Los hijos de Chîriath-jearim, Cephira, y Beeroth, setecientos cuarenta y tres;

The children of Ramah and Gaba, six hundred twenty and one.

Los hijos de Rama y Gabaa, seiscientos veinte y uno;

The men of Michmas, an hundred twenty and two.

Los varones de Michmas, ciento veinte y dos;

The men of Bethel and Ai, two hundred twenty and three.

Los varones de Beth-el y Hai, doscientos veinte y tres;

The children of Nebo, fifty and two.

Los hijos de Nebo, cincuenta y dos;

The children of Magbish, an hundred fifty and six.

Los hijos de Magbis, ciento cincuenta y seis;

The children of the other Elam, a thousand two hundred fifty and four.

Los hijos del otro Elam, mil doscientos cincuenta y cuatro;

The children of Harim, three hundred and twenty.

Los hijos de Harim, trescientos y veinte;

The children of Lod, Hadid, and Ono, seven hundred twenty and five.

Los hijos de Lod, Hadid, y Ono, setecientos veinte y cinco;

The children of Jericho, three hundred forty and five.

Los hijos de de Jericó, trescientos cuarenta y cinco;

The children of Senaah, three thousand and six hundred and thirty.

Los hijos de Senaa, tres mil seiscientos y treinta;

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

Los sacerdotes: los hijos de Jedaía, de la casa de Jesuá, novecientos setenta y tres;

The children of Immer, a thousand fifty and two.

Los hijos de Immer, mil cincuenta y dos;

The children of Pashur, a thousand two hundred forty and seven.

Los hijos de Pashur, mil doscientos cuarenta y siete;

The children of Harim, a thousand and seventeen.

Los hijos de Harim, mil diez y siete.

The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

Los Levitas: los hijos de Jesuá y de Cadmiel, de los hijos de Odovías, setenta y cuatro.

The singers: the children of Asaph, an hundred twenty and eight.

Los cantores: los hijos de Asaph, ciento veinte y ocho.

The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

Los hijos de los porteros: los hijos de Sallum, los hijos de Ater, los hijos de Talmón, los hijos de Accub, los hijos de Hatita, los hijos de Sobai; en todos, ciento treinta y nueve.

The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

Los Nethineos: los hijos de Siha, los hijos de Hasupha, los hijos de Thabaoth,

The children of Keros, the children of Siaha, the children of Padon,

Los hijos de Chêros, los hijos de Siaa, los hijos de Phadón;

The children of Lebanah, the children of Hagabah, the children of Akkub,

Los hijos de Lebana, los hijos de Hagaba, los hijos de Accub;

The children of Hagab, the children of Shalmai, the children of Hanan,

Los hijos de Hagab, los hijos de Samlai, los hijos de Hanán;

The children of Giddel, the children of Gahar, the children of Reaiah,

los hijos de Giddel, los hijos de Gaher, los hijos de Reaía;

The children of Rezin, the children of Nekoda, the children of Gazzam,

Los hijos de Resin, los hijos de Necoda, los hijos de Gazam;

The children of Uzza, the children of Paseah, the children of Besai,

Los hijos de Uzza, los hijos de Phasea, los hijos de Besai;

The children of Asnah, the children of Mehunim, the children of Nephusim,

Los hijos de Asena, los hijos de Meunim, los hijos de Nephusim;

The children of Bakbuk, the children of Hakupha, the children of Harhur,

Los hijos de Bacbuc, los hijos de Hacusa, los hijos de Harhur;

The children of Bazluth, the children of Mehida, the children of Harsha,

Los hijos de Basluth, los hijos de Mehida, los hijos de Harsa;

The children of Barkos, the children of Sisera, the children of Thamah,

Los hijos de Barcos, los hijos de Sisera, los hijos de Thema;

The children of Neziah, the children of Hatipha.

Los hijos de Nesía, los hijos de Hatipha.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,

Los hijos de los siervos de Salomón: los hijos de Sotai, los hijos de Sophereth, los hijos de Peruda;

The children of Jaalah, the children of Darkon, the children of Giddel,

Los hijos de Jaala, lo hijos de Darcón, los hijos de Giddel;

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

Los hijos de Sephatías, los hijos de Hatil, los hijos de Phochêreth-hassebaim, los hijos de Ami.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Todos los Nethineos, é hijos de los siervos de Salomón, trescientos noventa y dos.

And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:

Y estos fueron los que subieron de Tel-mela, Tel-harsa, Chêrub, Addan, é Immer, los cuales no pudieron mostrar la casa de sus padres, ni su linaje, si eran de Israel.

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

Los hijos de Delaía, los hijos de Tobías, los hijos de Necoda, seiscientos cincuenta y dos.

And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

Y de los hijos de los sacerdotes: los hijos de Abaía, los hijos de Cos, los hijos de Barzillai, el cual tomó mujer de las hijas de Barzillai Galaadita, y fué llamado del nombre de ellas.

These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.

Estos buscaron su registro de genealogías, y no fué hallado; y fueron echados del sacerdocio.

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.

Y el Tirsatha les dijo que no comiesen de las cosas más santas, hasta que hubiese sacerdote con Urim y Thummim.

The whole congregation together was forty and two thousand three hundred and threescore,

Toda la congregación, unida como un solo hombre, era de cuarenta y dos mil trescientos y sesenta,

Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

Sin sus siervos y siervas, los cuales eran siete mil trescientos treinta y siete: y tenían doscientos cantores y cantoras.

Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

Sus caballos eran setecientos treinta y seis; sus mulos, doscientos cuarenta y cinco;

Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

Sus camellos, cuatrocientos treinta y cinco; asnos, seis mil setecientos y veinte.

And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:

Y algunos de los cabezas de los padres, cuando vinieron á la casa de Jehová la cual estaba en Jerusalem, ofrecieron voluntariamente para la casa de Dios, para levantarla en su asiento.

They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.

Según sus fuerzas dieron al tesorero de la obra sesenta y un mil dracmas de oro, y cinco mil libras de plata, y cien túnicas sacerdotales.

So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.

Y habitaron los sacerdotes, y los Levitas, y los del pueblo, y los cantores, y los porteros y los Nethineos, en sus ciudades; y todo Israel en sus ciudades.

Ezra 3 - Esdras 3


Ezra Chapter 3 King James Bible - Esdras Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 2
Esdras 2

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 3

And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

Y Llegado el mes séptimo, y ya los hijos de Israel en las ciudades, juntóse el pueblo como un solo hombre en Jerusalem.

Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.

Entonces se levantó Jesuá hijo de Josadec, y sus hermanos los sacerdotes, y Zorobabel hijo de Sealthiel, y sus hermanos, y edificaron el altar del Dios de Israel, para ofrecer sobre él holocaustos como está escrito en la ley de Moisés varón de Dios.

And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.

Y asentaron el altar sobre sus basas, bien que tenían miedo de los pueblos de las tierras, y ofrecieron sobre él holocaustos á Jehová, holocaustos á la mañana y á la tarde.

They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

Hicieron asimismo la solemnidad de las cabañas, como está escrito, y holocaustos cada día por cuenta, conforme al rito, cada cosa en su día;

And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.

Y á más de esto, el holocausto continuo, y las nuevas lunas, y todas las fiestas santificadas de Jehová, y todo sacrificio espontáneo, toda ofrenda voluntaria á Jehova.

From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.

Desde el primer día del mes séptimo comenzaron á ofrecer holocaustos á Jehová; mas el templo de Jehová no estaba aún fundado.

They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

Y dieron dinero á los carpinteros y oficiales; asimismo comida y bebida y aceite á los Sidonios y Tirios, para que trajesen madera de cedro del Líbano á la mar de Joppe, conforme á la voluntad de Ciro rey de Persia acerca de esto.

Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.

Y en el año segundo de su venida á la casa de Dios en Jerusalem, en el mes segundo, comenzaron Zorobabel hijo de Sealthiel, y Jesuá hijo de Josadec, y los otros sus hermanos, los sacerdotes y los Levitas, y todos los que habían venido de la cautividad á Jerusalem; y pusieron á los Levitas de veinte años arriba para que tuviesen cargo de la obra de la casa de Jehová.

Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

Jesuá también, sus hijos y sus hermanos, Cadmiel y sus hijos, hijos de Judá, como un solo hombre asistían para dar priesa á los que hacían la obra en la casa de Dios: los hijos de Henadad, sus hijos y sus hermanos, Levitas.

And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

Y cuando los albañiles del templo de Jehová echaban los cimientos, pusieron á los sacerdotes vestidos de sus ropas, con trompetas, y á Levitas hijos de Asaph con címbalos, para que alabasen á Jehová, según ordenanza de David rey de Israel.

And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

Y cantaban, alabando y confesando á Jehová, y decían: Porque es bueno, porque para siempre es su misericordia sobre Israel. Y todo el pueblo aclamaba con grande júbilo, alabando á Jehová, porque á la casa de Jehová se echaba el cimiento.

But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:

Y muchos de los sacerdotes y de los Levitas y de los cabezas de los padres, ancianos que habían visto la casa primera, viendo fundar esta casa, lloraban en alta voz, mientras muchos otros daban grandes gritos de alegría.

So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.

Y no podía discernir el pueblo el clamor de los gritos de alegría, de la voz del lloro del pueblo: porque clamaba el pueblo con grande júbilo, y oíase el ruido hasta de lejos.

Ezra 4 - Esdras 4


Ezra Chapter 4 King James Bible - Esdras Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 3
Esdras 3

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 4

Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;

Y Oyendo los enemigos de Judá y de Benjamín, que los venidos de la cautividad edificaban el templo de Jehová Dios de Israel,

Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.

Llegáronse á Zorobabel, y á los cabezas de los padres, y dijéronles: Edificaremos con vosotros, porque como vosotros buscaremos á vuestro Dios, y á él sacrificamos desde los días de Esar-haddón rey de Asiria, que nos hizo subir aquí.

But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.

Y dijóles Zorobabel, y Jesuá, y los demás cabezas de los padres de Israel: No nos conviene edificar con vosotros casa á nuestro Dios, sino que nosotros solos la edificaremos á Jehová Dios de Israel, como nos mandó el rey Ciro, rey de Persia.

Then the people of the land weakened the hands of the people of Judah, and troubled them in building,

Mas el pueblo de la tierra debilitaba las manos del pueblo de Judá, y los arredraban de edificar.

And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.

Cohecharon además contra ellos consejeros para disipar su consejo, todo el tiempo de Ciro rey de Persia, y hasta el reinado de Darío rey de Persia.

And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

Y en el reinado de Assuero, en el principio de su reinado, escribieron acusaciones contra los moradores de Judá y de Jerusalem.

And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.

Y en días de Artajerjes, Bislam, Mitrídates, Tabeel, y los demás sus compañeros, escribieron á Artajerjes rey de Persia; y la escritura de la carta estaba hecha en siriaco, y declarada en siriaco.

Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

Rehum canciller, y Simsai secretario, escribieron una carta contra Jerusalem al rey Artajerjes, como se sigue.

Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

Entonces Rehum canciller, y Simsai secretario, y los demás sus compañeros, los Dineos, y los Apharsathachêos, Thepharleos, Apharseos, los Erchûeos, los Babilonios, Susaschêos, Dieveos, y Elamitas;

And the rest of the nations whom the great and noble Asnappar brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.

Y los demás pueblos que el grande y glorioso Asnappar trasportó, é hizo habitar en las ciudades de Samaria, y los demás de la otra parte del río, etcétera, escribieron.

This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

Este es el traslado de la carta que enviaron: Al rey Artajerjes: Tus siervos de otra la parte del río, etcétera.

Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

Sea notorio al rey, que los Judíos que subieron de tí á nosotros, vinieron á Jerusalem; y edifican la ciudad rebelde y mala, y han erigido los muros; y compuesto los fundamentos.

Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

Ahora, notorio sea al rey, que si aquella ciudad fuere reedificada, y los muros fueren establecidos, el tributo, pecho, y rentas no darán, y el catastro de lo reyes será menoscabado.

Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;

Ya pues que estamos mantenidos de palacio, no nos es justo ver el menosprecio del rey: hemos enviado por tanto, y hécho lo saber al rey,

That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

Para que busque en el libro de las historias de nuestros padres; y hallarás en el libro de las historias, y sabrás que esta ciudad es ciudad rebelde, y perjudicial á los reyes y á las provincias, y que de tiempo antiguo forman en medio de ella rebeliones; por lo que esta ciudad fué destruída.

We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

Hacemos saber al rey, que si esta ciudad fuere edificada, y erigidos sus muros, la parte allá del río no será tuya.

Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

El rey envió esta respuesta á Rehum canciller, y á Simsai secretario, y á los demás sus compañeros que habitan en Samaria, y á los demás de la parte allá del río: Paz, etc.

The letter which ye sent unto us hath been plainly read before me.

La carta que nos enviasteis claramente fué leída delante de mí.

And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

Y por mí fué dado mandamiento, y buscaron; y hallaron que aquella ciudad de tiempo antiguo se levanta contra los reyes, y se rebela, y se forma en ella sedición:

There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

Y que reyes fuertes hubo en Jerusalem, quienes señorearon en todo lo que está á la parte allá del río; y que tributo, y pecho, y rentas se les daba.

Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.

Ahora pues dad orden que cesen aquellos hombres, y no sea esa ciudad edificada, hasta que por mí sea dado mandamiento.

Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

Y mirad bien que no hagáis error en esto: ¿por qué habrá de crecer el daño para perjuicio de los reyes?

Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

Entonces, cuando el traslado de la carta del rey Artajerjes fué leído delante de Rehum, y de Simsai secretario, y sus compañeros, fueron prestamente á Jerusalem á los Judíos, é hiciéronles cesar con poder y fuerza.

Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.

Cesó entonces la obra de la casa de Dios, la cual estaba en Jerusalem: y cesó hasta el año segundo del reinado de Darío rey de Persia.

Ezra 5 - Esdras 5


Ezra Chapter 5 King James Bible - Esdras Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 4
Esdras 4

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 5

Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

Y Profetizaron Haggeo profeta, y Zacarías hijo de Iddo, profetas, á los Judíos que estaba en Judá y en Jerusalem yendo en nombre del Dios de Israel á ellos.

Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

Entonces se levantaron Zorobabel hijo de Sealthiel, y Jesuá hijo de Josadec; y comenzaron á edificar la casa de Dios que estaba en Jerusalem; y con ellos los profetas de Dios que les ayudaban.

At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

En aquel tiempo vino á ellos Tatnai, capitán de la parte allá del río, y Setharboznai y sus compañeros, y dijéronles así: ¿Quién os dió mandamiento para edificar esta casa, y restablecer estos muros?

Then said we unto them after this manner, What are the names of the men that make this building?

Entonces les dijimos en orden á esto cuáles eran los nombres de los varones que edificaban este edificio.

But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

Mas los ojos de su Dios fueron sobre los ancianos de los Judíos, y no les hicieron cesar hasta que el negocio viniese á Darío: y entonces respondieron por carta sobre esto.

The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

Traslado de la carta que Tatnai, capitán de la parte allá del río, y Sethar-boznai, y sus compañeros los Apharsachêos, que estaban á la parte allá del río, enviaron al rey Darío.

They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

Enviáronle carta, y de esta manera estaba escrito en ella. Al rey Darío toda paz.

Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

Sea notorio al rey, que fuimos á la provincia de Judea, á la casa del gran Dios, la cual se edifica de piedra de mármol; y los maderos son puestos en las paredes, y la obra se hace apriesa, y prospera en sus manos.

Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

Entonces preguntamos á los ancianos, diciéndoles así: ¿Quién os dió mandameinto para edificar esta casa, y para restablecer estos muros?

We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

Y también les preguntamos sus nombres para hacértelo saber, para escribir te los nombres de los varones que estaban por cabezas de ellos.

And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

Y respondiéronnos, diciendo así: Nosotros somos siervos de Dios del cielo y de la tierra, y reedificamos la casa que ya muchos años antes había sido edificada, la cual edificó y fundó el gran rey de Israel.

But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

Mas después que nuestros padres ensañaron al Dios de los cielos, él los entregó en mano de Nabucodonosor rey de Babilonia, Caldeo, el cual destruyó esta casa, é hizo trasportar el pueblo á Babilonia.

But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.

Empero el primer año de Ciro rey de Babilonia, el mismo rey Ciro dió mandamiento para que esta casa de Dios fuese edificada.

And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

Y también los vasos de oro y de plata de la casa de Dios, que Nabucodonosor había sacado del templo que estaba en Jerusalem, y los había metido en el templo de Babilonia, el rey Ciro los sacó del templo de Babilonia, y fueron entregados á Sesbassar, al cual había puesto por gobernador;

And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

Y le dijo: Toma estos vasos, ve y ponlos en el templo que está en Jerusalem; y la casa de Dios sea edificada en su lugar.

Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

Entonces este Sesbassar vino, y puso los fundamentos de la casa de Dios que estaba en Jerusalem, y desde entonces hasta ahora se edifica, y aun no está acabada.

Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.

Y ahora, si al rey parece bien, búsquese en la casa de los tesoros del rey que está allí en Babilonia, si es así que por el rey Ciro había sido dado mandamiento para edificar esta casa de Dios en Jerusalem, y envíenos á decir la voluntad del rey sobre esto.

Ezra 6 - Esdras 6


Ezra Chapter 6 King James Bible - Esdras Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 5
Esdras 5

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 6

Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.

Entonces el rey Darío dió mandamiento, y buscaron en la casa de los libros, donde guardaban los tesoros allí en Babilonia.

And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:

Y fué hallado en Achmetta, en el palacio que está en la provincia de Media, un libro, dentro del cual estaba escrito así: Memoria:

In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

En el año primero del rey Ciro, el mismo rey Ciro dió mandamiento acerca de la casa de Dios que estaba en Jerusalem, que fuese la casa edificada para lugar en que sacrifiquen sacrificios, y que sus paredes fuesen cubiertas; su altura de sesenta codos, y de sesenta codos su anchura;

With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:

Los órdenes, tres de piedra de mármol, y un orden de madera nueva y que el gasto sea dado de la casa del rey.

And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

Y también los vasos de oro y de plata de la casa de Dios, que Nabucodonosor sacó del templo que estaba en Jerusalem y los pasó á Babilonia, sean devueltos y vayan al templo que está en Jerusalem, á su lugar, y sean puestos en la casa de Dios.

Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

Ahora pues, Tatnai, jefe del lado allá del río, Sethar-boznai, y sus compañeros los Apharsachêos que estáis á la otra parte del río, apartaos de ahí.

Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

Dejad la obra de la casa de este Dios al principal de los Judíos, y á sus ancianos, para que edifiquen la casa de este Dios en su lugar.

Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

Y por mí es dado mandamiento de lo que habéis de hacer con los ancianos de estos Judíos, para edificar la casa de este Dios: que de la hacienda del rey, que tiene del tributo de la parte allá del río, los gastos sean dados luego á aquellos varones, para que no cesen.

And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

Y lo que fuere necesario, becerros y carneros y corderos, para holucaustos al Dios del cielo, trigo, sal, vino y aceite, conforme á lo que dijeren los sacerdotes que están en Jerusalem, déseles cada un día sin obstáculo alguno;

That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.

Para que ofrezcan olores de holganza al Dios del cielo, y oren por la vida del rey y por sus hijos.

Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

También es dado por mí mandamiento, que cualquiera que mudare este decreto, sea derribado un madero de su casa, y enhiesto, sea colgado en él: y su casa sea hecha muladar por esto.

And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

Y el Dios que hizo habitar allí su nombre, destruya todo rey y pueblo que pusiere su mano para mudar ó destruir esta casa de Dios, la cual está en Jerusalem. Yo Darío puse el decreto: sea hecho prestamente.

Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.

Entonces Tatnai, gobernador del otro lado del río, y Sethar-boznai, y sus compañeros, hicieron prestamente según el rey Darío había enviado.

And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.

Y los ancianos de los Judíos edificaban y prosperaban, conforme á la profecía de Haggeo profeta, y de Zacarías hijo de Iddo. Edificaron pues, y acabaron, por el mandamiento del Dios de Israel, y por el mandamiento de Ciro, y de Darío, y de Artajerjes rey de Persia.

And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.

Y esta casa fué acabada al tercer día del mes de Adar, que era el sexto año del reinado del rey Darío.

And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,

Y los hijos de Israel, los sacerdotes y los Levitas, y los demás que habían venido de la trasportación, hicieron la dedicación de esta casa de Dios con gozo.

And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

Y ofrecieron en la dedicación de esta casa de Dios cien becerros, doscientos carneros, cuatrocientos corderos; y machos de cabrío en expiación por todo Israel, doce, conforme al número de las tribus de Israel.

And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

Y pusieron á los sacerdotes en sus clases, y á los Levitas en sus divisiones, sobre la obra de Dios que está en Jerusalem, conforme á lo escrito en el libro de Moisés.

And the children of the captivity kept the passover upon the fourteenth day of the first month.

Y los de la transmigración hicieron la pascua á los catorce del mes primero.

For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

Porque los sacerdotes y los Levitas se habían purificado á una; todos fueron limpios: y sacrificaron la pascua por todos los de la transmigración, y por sus hermanos los sacerdotes, y por sí mismos.

And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,

Y comieron los hijos de Israel que habían vuelto de la transmigración, y todos los que se habían apartado á ellos de la inmundicia de las gentes de la tierra, para buscar á Jehová Dios de Israel.

And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.

Y celebraron la solemnidad de los panes ázimos siete días con regocijo, por cuanto Jehová los había alegrado, y convertido el corazón del rey de Asiria á ellos, para esforzar sus manos en la obra de la casa de Dios, del Dios de Israel.

Ezra 7 - Esdras 7


Ezra Chapter 7 King James Bible - Esdras Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 6
Esdras 6

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 7

Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,

Pasadas estas cosas, en el reinado de Artajerjes rey de Persia, Esdras, hijo de Seraías, hijo de Azarías, hijo de Hilcías,

The son of Shallum, the son of Zadok, the son of Ahitub,

Hijo de Sallum, hijo de Sadoc, hijo de Achîtob,

The son of Amariah, the son of Azariah, the son of Meraioth,

Hijo de Amarías, hijo de Azarías, hijo de Meraioth,

The son of Zerahiah, the son of Uzzi, the son of Bukki,

Hijo de Zeraías, hijo de Uzzi, hijo de Bucci,

The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

Hijo de Abisue, hijo de Phinees, hijo de Eleazar, hijo de Aarón, primer sacerdote:

This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.

Este Esdras subió de Banilonia, el cual era escriba diligente en la ley de Moisés, que Jehová Dios de Israel había dado; y concedióle el rey, según la mano de Jehová su Dios sobre él, todo lo que pidió.

And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

Y subieron con él á Jerusalem de los hijos de Israel, y de los sacerdotes, y Levitas, y cantores, y porteros, y Nethineos, en el séptimo año del rey Artajerjes.

And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

Y llegó á Jerusalem en el mes quinto, el año séptimo del rey.

For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.

Porque el día primero del primer mes fué el principio de la partida de Babilonia, y al primero del mes quinto llegó á Jerusalem, según la buena mano de su Dios sobre él

For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

Porque Esdras había preparado su corazón para inquirir la ley de Jehová, y para hacer y enseñar á Israel mandamientos y juicios.

Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.

Y este es el traslado de la carta que dió el rey Artajerjes á Esdras, sacerdote escriba, escriba de las palabras mandadas de Jehová, y de sus estatutos á Israel:

Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

Artajerjes, rey de los reyes, á Esdras sacerdote, escriba perfecto de la ley del Dios del cielo: Salud, etc.

I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

Por mí es dado mandamiento, que cualquiera que quisiere en mi reino, del pueblo de Israel y de sus sacerdotes y Levitas, ir contigo á Jerusalem, vaya.

Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

Porque de parte del rey y de sus siete consultores eres enviado á visitar á Judea y á Jerusalem, conforme á la ley de tu Dios que está en tu mano;

And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

Y á llevar la plata y el oro que el rey y sus consultores voluntariamente ofrecen al Dios de Israel, cuya morada está en Jerusalem;

And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

Y toda la plata y el oro que hallares en toda la provincia de Babilonia, con las ofrendas voluntarias del pueblo y de los sacerdotes, que de su voluntad ofrecieren para la casa de su Dios que está en Jerusalem.

That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

Comprarás pues prestamente con esta plata becerros, carneros, corderos, con sus presentes y sus libaciones, y los ofrecerás sobre el altar de la casa de vuestro Dios que está en Jerusalem.

And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.

Y lo que á ti y á tus hermanos pluguiere hacer de la otra plata y oro, hacedlo conforme á la voluntad de vuestro Dios.

The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

Y los vasos que te son entregados para el servicio de la casa de tu Dios, los restituirás delante de Dios en Jerusalem.

And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.

Y lo demás necesario para la casa de tu Dios que te fuere menester dar, daráslo de la casa de los tesoros del rey.

And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

Y por mí el rey Artajerjes es dado mandamiento á todos los tesoreros que están al otro lado del río, que todo lo que os demandare Esdras sacerdote, escriba de la ley del Dios del cielo, concédase le luego,

Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

Hasta cien talentos de plata, y hasta cien coros de trigo, y hasta cien batos de vino, y hasta cien batos de aceite; y sal sin tasa.

Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

Todo lo que es mandado por el Dios del cielo, sea hecho prestamente para la casa del Dios del cielo: pues, ¿por qué habría de ser su ira contra el reino del rey y de sus hijos?

Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

Y á vosotros os hacemos saber, que á todos los sacerdotes y Levitas, cantores, porteros, Nethineos y ministros de la casa de Dios, ninguno pueda imponerles tributo, ó pecho, ó renta.

And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.

Y tú, Esdras, conforme á la sabiduría de tu Dios que tienes, pon jueces y gobernadores, que gobiernen á todo el pueblo que está del otro lado del río, á todos los que tienen noticia de las leyes de tu Dios; y al que no la tuviere le enseñaréis.

And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.

Y cualquiera que no hiciere la ley de tu Dios, y la ley del rey, prestamente sea juzgado, ó á muerte, ó á dasarraigo, ó á pena de la hacienda, ó á prisión.

Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:

Bendito Jehová, Dios de nuestros padres, que puso tal cosa en el corazón del rey, para honrar la casa de Jehová que está en Jerusalem.

And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.

E inclinó hacia mí su misericordia delante del rey y de sus consultores, y de todos los príncipes poderosos del rey. Y yo, confortado según la mano de mi Dios sobre mí, junté los principales de Israel para que subiesen conmigo.

Ezra 8 - Esdras 8


Ezra Chapter 8 King James Bible - Esdras Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 7
Esdras 7

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 8

These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

Y Estos son los cabezas de sus familias, y genealogía de aquellos que subieron conmigo de Babilonia, reinando el rey Artajerjes:

Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

De los hijos de Phinees, Gersón; de los hijos de Ithamar, Daniel; de los hijos de David, Hattus;

Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

De los hijos de Sechânías y de los hijos de Pharos, Zacarías, y con él, en la línea de varones, ciento y cincuenta;

Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.

De los hijos de Pahath-moab, Elioenai, hijo de Zarahi, y con él doscientos varones;

Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

De los hijos de Sechânías, el hijo de Jahaziel, y con él trescientos varones;

Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

De los hijos de Adín, Ebed, hijo de Jonathán, y con él cincuenta varones;

And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

De los hijos de Elam, Isaía, hijo de Athalías, y con él setenta varones;

And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

Y de los hijos de Sephatías, Zebadías, hijo de Michâel, y con él ochenta varones;

Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

De los hijos de Joab, Obadías, hijo de Jehiel, y con él doscientos diez y ocho varones;

And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

Y de los hijos de Solomith, el hijo de Josiphías, y con él ciento y sesenta varones;

And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

Y de los hijos de Bebai, Zacarías, hijo de Bebai, y con él veintiocho varones;

And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

Y de los hijos de Azgad, Johanán, hijo de Catán, y con él ciento y diez varones;

And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

Y de los hijos de Adonicam, los postreros, cuyos nombres son estos, Eliphelet, Jeiel, y Semaías, y con ellos sesenta varones;

Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

Y de los hijos de Bigvai, Utai y Zabud, y con ellos sesenta varones.

And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

Y juntélos junto al río que viene á Ahava, y reposamos allí tres días: y habiendo buscado entre el pueblo y entre los sacerdotes, no hallé allí de los hijos de Leví.

Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

Entonces despaché á Eliezer, y á Ariel, y á Semaías, y á Elnathán, y á Jarib, y á Elnathán, y á Nathán, y á Zacarías, y á Mesullam, principales; asimismo á Joiarib y á Elnathán, hombres doctos;

And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

Y enviélos á Iddo, jefe en el lugar de Casipia, y puse en boca de ellos las palabras que habían de hablar á Iddo, y á sus hermanos los Nethineos en el lugar de Casipia, para que nos trajesen ministros para la casa de nuestro Dios.

And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

Y trajéronnos, según la buena mano de nuestro Dios sobre nosotros, un varón entendido de los hijos de Mahalí, hijo de Leví, hijo de Israel; y á Serabías con sus hijos y sus hermanos, dieciocho;

And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

Y á Hasabías, y con él á Isaía de los hijos de Merari, á sus hermanos y á sus hijos, veinte;

Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

Y de los Nethineos, á quienes David con los príncipes puso para el ministerio de los Levitas, doscientos y veinte Nethineos: todos los cuales fueron declarados por sus nombres.

Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

Y publiqué ayuno allí junto al río de Ahava, para afligirnos delante de nuestro Dios, para solicitar de él camino derecho para nosotros, y para nuestros niños, y para toda nuestra hacienda.

For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.

Porque tuve vergüenza de pedir al rey tropa y gente de á caballo que nos defendiesen del enemigo en el camino: porque habíamos hablado al rey, diciendo: La mano de nuestro Dios es para bien sobre todos los que le buscan; mas su fortaleza y su furor sobre todos los que le dejan.

So we fasted and besought our God for this: and he was intreated of us.

Ayunamos pues, y pedimos á nuestro Dios sobre esto, y él nos fué propicio.

Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

Aparté luego doce de los principales de los sacerdotes, á Serebías y á Hasabías, y con ellos diez de sus hermanos;

And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

Y peséles la plata, y el oro, y los vasos, la ofrenda que para la casa de nuestro Dios habían ofrecido el rey, y sus consultores, y sus príncipes, todos los que se hallaron en Israel.

I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

Pesé pues en manos de ellos seiscientos y cincuenta talentos de plata, y vasos de plata por cien talentos, y cien talentos de oro;

Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.

Además veinte tazones de oro, de mil dracmas; y dos vasos de metal limpio muy bueno, preciados como el oro.

And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.

Y díjeles: Vosotros sois consagrados á Jehová, y santos los vasos; y la plata y el oro ofrenda voluntaria á Jehová, Dios de nuestros padres.

Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.

Velad, y guardadlos, hasta que los peséis delante de los príncipes de los sacerdotes y Levitas, y de los jefes de los padres de Israel en Jerusalem, en las cámaras de la casa de Jehová.

So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

Los sacerdotes pues y Levitas recibieron el peso de la plata y del oro y de los vasos, para traerlo á Jerusalem á la casa de nuestro Dios.

Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

Y partimos del río de Ahava el doce del mes primero, para ir á Jerusalem: y la mano de nuestro Dios fué sobre nosotros, el cual nos libró de mano de enemigo y de asechador en el camino.

And we came to Jerusalem, and abode there three days.

Y llegamos á Jerusalem, y reposamos allí tres días.

Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

Al cuarto día fué luego pesada la plata, y el oro, y los vasos, en la casa de nuestro Dios, por mano de Meremoth hijo de Urías sacerdote, y con él Eleazar hijo de Phinees; y con ellos Jozabad hijo de Jesuá, y Noadías hijo de Binnui, Levitas;

By number and by weight of every one: and all the weight was written at that time.

Por cuenta y por peso todo: y se apuntó todo aquel peso en aquel tiempo.

Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.

Los que habían venido de la cautividad, los hijos de la transmigración, ofrecieron holocaustos al Dios de Israel, doce becerros por todo Israel, noventa y seis carneros, setenta y siete corderos, doce machos cabríos por expiación: todo el holocausto á Jehová.

And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.

Y dieron los despachos del rey á sus gobernadores y capitanes del otro lado del río, los cuales favorecieron al pueblo y á la casa de Dios.

Ezra 9 - Esdras 9


Ezra Chapter 9 King James Bible - Esdras Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 8
Esdras 8

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 9

Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

Y Acabadas estas cosas, los príncipes se llegaron á mí, diciendo: El pueblo de Israel, y los sacerdotes y levitas, no se han apartado de los pueblos de las tierras, de los Cananeos, Hetheos, Pherezeos, Jebuseos, Ammonitas, y Moabitas, Egipcios, y Amorrheos, haciendo conforme á sus abominaciones.

For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

Porque han tomado de sus hijas para sí y para sus hijos, y la simiente santa ha sido mezclada con los pueblos de las tierras; y la mano de los príncipes y de los gobernadores ha sido la primera en esta prevaricación.

And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

Lo cual oyendo yo, rasgué mi vestido y mi manto, y arranqué de los cabellos de mi cabeza y de mi barba, y sentéme atónito.

Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

Y juntáronse á mí todos los temerosos de las palabras del Dios de Israel, á causa de la prevaricación de los de la transmigración; mas yo estuve sentado atónito hasta el sacrificio de la tarde.

And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,

Y al sacrificio de la tarde levantéme de mi aflicción; y habiendo rasgado mi vestido y mi manto, postréme de rodillas, y extendí mis palmas á Jehová mi Dios,

And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

Y dije: Dios mío, confuso y avergonzado estoy para levantar, oh Dios mío, mi rostro á ti: porque nuestras iniquidades se han multiplicado sobre nuestra cabeza, y nuestros delitos han crecido hasta el cielo.

Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.

Desde los días de nuestros padres hasta este día estamos en grande culpa; y por nuestras iniquidades nosotros, nuestros reyes, y nuestros sacerdotes, hemos sido entregados en manos de los reyes de las tierras, á cuchillo, á cautiverio, y á robo, y á confusión de rostro, como hoy día.

And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.

Y ahora como por un breve momento fué la misericordia de Jehová nuestro Dios, para hacer que nos quedase un resto libre, y para darnos estaca en el lugar de su santuario, á fin de alumbrar nuestros ojos nuestro Dios, y darnos una poca de vida en nuestra servidumbre.

For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

Porque siervos éramos: mas en nuestra servidumbre no nos desamparó nuestro Dios, antes inclinó sobre nosotros misericordia delante de los reyes de Persia, para que se nos diese vida para alzar la casa de nuestro Dios, y para hacer restaurar sus asolamientos, y para darnos vallado en Judá y en Jerusalem.

And now, O our God, what shall we say after this? for we have forsaken thy commandments,

Mas ahora, ¿qué diremos, oh Dios nuestro, después de esto? porque nosotros hemos dejado tus mandamientos,

Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

Los cuales prescribiste por mano de tus siervos los profetas, diciendo: La tierra á la cual entráis para poseerla, tierra inmunda es á causa de la inmundicia de los pueblos de aquellas regiones, por las abominaciones de que la han henchido de uno á otro extremo con su inmundicia.

Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

Ahora pues, no daréis vuestras hijas á los hijos de ellos, ni sus hijas tomaréis para vuestros hijos, ni procuraréis su paz ni su bien para siempre; para que seáis corroborados, y comáis el bien de la tierra, y la dejéis por heredad á vuestros hijos para siempre.

And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;

Mas después de todo lo que nos ha sobrevenido á causa de nuestras malas obras, y á causa de nuestro grande delito, ya que tú, Dios nuestro, estorbaste que fuésemos oprimidos bajo de nuestras iniquidades, y nos diste este tal efugio;

Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

¿Hemos de volver á infringir tus mandamientos, y á emparentar con los pueblos de estas abominaciones? ¿No te ensañarías contra nosotros hasta consumirnos, sin que quedara resto ni escapatoria?

O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.

Jehová, Dios de Israel, tú eres justo: pues que hemos quedado algunossalvos, como este día, henos aquí delante de ti en nuestros delitos; porque no es posible subsistir en tu presencia á causa de esto.

Ezra 10 - Esdras 10


Ezra Chapter 10 King James Bible - Esdras Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 9
Esdras 9

The Book of Ezra
Esdras

Return to Index
Indice

Chapter 10

Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

Y Orando Esdras y confesando, llorando y postrándose delante de la casa de Dios, juntóse á él una muy grande multitud de Israel, hombres y mujeres y niños; y lloraba el pueblo con gran llanto.

And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.

Entonces respondió Sechânías hijo de Jehiel, de los hijos Elam, y dijo á Esdras: Nosotros hemos prevaricado contra nuestro Dios, pues tomamos mujeres extranjeras de los pueblos de la tierra: mas hay aún esperanza para Israel sobre esto.

Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

Ahora pues hagamos pacto con nuestro Dios, que echaremos todas las mujeres y los nacidos de ellas, según el consejo del Señor, y de los que temen el mandamiento de nuestro Dios: y hágase conforme á la ley.

Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.

Levántate, porque á ti toca el negocio, y nosotros seremos contigo; esfuérzate, y ponlo por obra.

Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

Entonces se levantó Esdras, y juramentó á los príncipes de los sacerdotes y de los Levitas, y á todo Israel, que harían conforme á esto; y ellos juraron.

Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

Levantóse luego Esdras de delante la casa de Dios, y fuése á la cámara de Johanán hijo de Eliasib: é ido allá, no comió pan ni bebió agua, porque se entristeció sobre la prevaricación de los de la transmigración.

And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

É hicieron pasar pregón por Judá y por Jerusalem á todos los hijos de la transmigración, que se juntasen en Jerusalem:

And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

Y que el que no viniera dentro de tres días, conforme al acuerdo de los príncipes y de los ancianos, perdiese toda su hacienda, y él fuese apartado de la compañía de los de la transmigración.

Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

Así todos los hombres de Judá y de Benjamín se reunieron en Jerusalem dentro de tres días, á los veinte del mes, el cual era el mes noveno; y sentóse todo el pueblo en la plaza de la casa de Dios, temblando con motivo de aquel negocio, y á causa de las lluvias.

And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.

Y levantóse Esdras el sacerdote, y díjoles: Vosotros habéis prevaricado, por cuanto tomasteis mujeres extrañas, añadiendo así sobre el pecado de Israel.

Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.

Ahora pues, dad gloria á Jehová Dios de vuestros padres, y haced su voluntad, y apartaos de los pueblos de las tierras, y de las mujeres extranjeras.

Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.

Y respondió todo aquel concurso, y dijeron en alta voz: Así se haga conforme á tu palabra.

But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

Mas el pueblo es mucho, y el tiempo lluvioso, y no hay fuerza para estar en la calle: ni la obra es de un día ni de dos, porque somos muchos los que hemos prevaricado en este negocio.

Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

Estén ahora nuestro príncipes, los de toda la congregación; y todos aquellos que en nuestras ciudades hubieren tomado mujeres extranjeras, vengan á tiempos aplazados, y con ellos los ancianos de cada ciudad, y los jueces de ellas, hasta que apartemos de nosotros el furor de la ira de nuestro Dios sobre esto.

Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.

Fueron pues puestos sobre este negocio Jonathán hijo de Asael, y Jaazías hijo de Tikvah; y Mesullam y Sabethai, Levitas, les ayudaron.

And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

É hicieron así los hijos de la transmigración. Y apartados que fueron luego Esdras sacerdote, y los varones cabezas de familias en la casa de sus padres, todos ellos por sus nombres, sentáronse el primer día del mes décimo para inquirir el negocio.

And they made an end with all the men that had taken strange wives by the first day of the first month.

Y concluyeron, con todos aquellos que habían tomado mujeres extranjeras, al primer día del mes primero.

And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

Y de los hijos de los sacerdotes que habían tomado mujeres extranjeras, fueron hallados estos: De los hijos de Jesuá hijo de Josadec, y de sus hermanos: Maasías, y Eliezer, y Jarib, y Gedalías;

And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.

Y dieron su mano en promesa de echar sus mujeres, y ofrecieron como culpados un carnero de los rebaños por su delito.

And of the sons of Immer; Hanani, and Zebadiah.

Y de los hijos de Immer: Hanani y Zebadías.

And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

Y de lo hijos de Harím, Maasiás, y Elías, y Semeías, y Jehiel, y Uzzías.

And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

Y de los hijos de Phasur: Elioenai, Maasías, Ismael, Nathanael, Jozabad, y Elasa.

Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

Y de los hijos de los Levitas: Jozabad, y Simi, Kelaía (este es Kelita), Pethaía, Judá y Eliezer.

Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

Y de los cantores, Eliasib; y de los porteros: Sellum, y Telem, y Uri.

Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

Asimismo de Israel: De los hijos de Pharos: Ramía é Izzías, y Malchías, y Miamim, y Eleazar, y Malchías, y Benaías.

And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

Y de los hijos de Elam: Mathanías, Zachârías, y Jehiel, y Abdi, y Jeremoth, y Elía.

And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

Y de los hijos de Zattu: Elioenai, Eliasib, Mathanías, y Jeremoth, y Zabad, y Aziza.

Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

Y de los hijos de Bebai: Johanán, Hananías, Zabbai, Atlai.

And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

Y de los hijos de Bani: Mesullam, Malluch, y Adaías, Jasub, Y Seal, y Ramoth.

And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

Y de los hijos de Pahath-moab: Adna, y Chêleal, Benaías, Maasías, Mathanías, Besaleel, Binnui y Manasés.

And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

Y de los hijos de Harim: Eliezer, Issia, Malchîas, Semeía, Simeón,

Benjamin, Malluch, and Shemariah.

Benjamín, Malluch, Semarías.

Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

De los hijos de Hasum: Mathenai, Mathatha, Zabad, Eliphelet, Jeremai, Manasés, Sami.

Of the sons of Bani; Maadai, Amram, and Uel,

De los hijos de Bani: Maadi, Amram y Uel,

Benaiah, Bedeiah, Chelluh,

Benaías, Bedías, Chêluhi,

Vaniah, Meremoth, Eliashib,

Vanías, Meremoth, Eliasib,

Mattaniah, Mattenai, and Jaasau,

Mathanías, Mathenai, y Jaasai,

And Bani, and Binnui, Shimei,

Y Bani, y Binnui, Simi,

And Shelemiah, and Nathan, and Adaiah,

Y Selemías y Nathán y Adaías,

Machnadebai, Shashai, Sharai,

Machnadbai, Sasai, Sarai,

Azareel, and Shelemiah, Shemariah,

Azareel, y Selamías, Semarías,

Shallum, Amariah, and Joseph.

Sallum, Amarías, Joseph.

Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

Y de los hijos de Nebo: Jehiel, Matithías, Zabad, Zebina, Jadau, y Joel, Benaías.

All these had taken strange wives: and some of them had wives by whom they had children.

Todos estos habían tomado mujeres extranjeras; y había mujeres de ellos que habían parido hijos.

Nehemiah 1 - Nehemías 1


Nehemiah Chapter 1 King James Bible - Nehemías Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezra 10
Esdras 10

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 1

The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,

Palabras de Nehemías, hijo de Hachâlías. Y acaeció en el mes de Chisleu, en el año veinte, estando yo en Susán, capital del reino,

That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

Que vino Hanani, uno de mis hermanos, él y ciertos varones de Judá, y preguntéles por los Judíos que habían escapado, que habían quedado de la cautividad, y por Jerusalem.

And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

Y dijéronme: El residuo, los que quedaron de la cautividad allí en la provincia, están en gran mal y afrenta, y el muro de Jerusalem derribado, y sus puertas quemadas á fuego.

And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,

Y fué que, como yo oí estas palabras, sentéme y lloré, y enlutéme por algunos días, y ayuné y oré delante del Dios de los cielos.

And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:

Y dije: Ruégote, oh Jehová, Dios de los cielos, fuerte, grande, y terrible, que guarda el pacto y la misericordia á los que le aman y guardan sus mandamientos;

Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.

Esté ahora atento tu oído, y tus ojos abiertos, para oír la oración de tu siervo, que yo hago ahora delante de ti día y noche, por los hijos de Israel tus siervos; y confieso los pecados de los hijos de Israel que hemos contra ti cometido; sí, yo y la casa de mi padre hemos pecado.

We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

En extremo nos hemos corrompido contra ti, y no hemos guardado los mandamientos, y estatutos y juicios, que mandaste á Moisés tu siervo.

Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:

Acuérdate ahora de la palabra que ordenaste á Moisés tu siervo, diciendo: Vosotros prevaricaréis, y yo os esparciré por los pueblos:

But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.

Mas os volveréis á mí, y guardaréis mis mandamientos, y los pondréis por obra. Si fuere vuestro lanzamiento hasta el cabo de los cielos, de allí os juntaré; y traerlos he al lugar que escogí para hacer habitar allí mi nombre.

Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.

Ellos pues son tus siervos y tu pueblo, los cuales redimiste con tu gran fortaleza, y con tu mano fuerte.

O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.

Ruégote, oh Jehová, esté ahora atento tu oído á la oración de tu siervo, y la oración de tus siervos, quienes desean temer tu nombre: y ahora concede hoy próspero suceso á tu siervo, y dale gracia delante de aquel varón. Porque yo servía de copero al rey.

Nehemiah 2 - Nehemías 2


Nehemiah Chapter 2 King James Bible - Nehemías Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 1
Nehemías 1

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 2

And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

Y Fué en el mes de Nisán, en el año veinte del rey Artajerjes, que estando ya el vino delante de él, tomé el vino, y dílo al rey. Y como yo no había estado antes triste en su presencia,

Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

Díjome el rey: ¿Por qué está triste tu rostro, pues no estás enfermo? No es esto sino quebranto de corazón. Entonces temí en gran manera.

And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?

Y dije al rey: El rey viva para siempre. ¿Cómo no estará triste mi rostro, cuando la ciudad, casa de los sepulcros de mis padres, está desierta, y sus puertas consumidas del fuego?

Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

Y díjome el rey: ¿Qué cosa pides? Entonces oré al Dios de los cielos,

And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.

Y dije al rey: Si al rey place, y si agrada tu siervo delante de ti, que me envíes á Judá, á la ciudad de los sepulcros de mis padres, y la reedificaré.

And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

Entonces el rey me dijo, (y la reina estaba sentada junto á él): ¿Hasta cuándo será tu viaje, y cuándo volverás? Y plugo al rey enviarme, después que yo le señalé tiempo.

Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;

Además dije al rey: Si al rey place, dénseme cartas para los gobernadores de la otra parte del río, que me franqueen el paso hasta que llegue á Judá;

And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

Y carta para Asaph, guarda del bosque del rey, á fin que me dé madera para enmaderar los portales del palacio de la casa, y para el muro de la ciudad, y la casa donde entraré. Y otorgóme lo el rey, según la benéfica mano de Jehová sobre mí.

Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.

Y vine luego á los gobernadores de la otra parte del río, y les dí las cartas del rey. Y el rey envió conmigo capitanes del ejército y gente de á caballo.

When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

Y oyéndolo Sanballat Horonita, y Tobías, el siervo Ammonita, disgustóles en extremo que viniese alguno para procurar el bien de los hijos de Israel.

So I came to Jerusalem, and was there three days.

Llegué pues á Jerusalem, y estado que hube allí tres días,

And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

Levantéme de noche, yo y unos pocos varones conmigo, y no declaré á hombre alguno lo que Dios había puesto en mi corazón que hiciese en Jerusalem; ni había bestia conmigo, excepto la cabalgadura en que cabalgaba.

And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

Y salí de noche por la puerta del Valle hacia la fuente del Dragón y á la puerta del Muladar; y consideré los muros de Jerusalem que estaban derribados, y sus que puertas estaban consumidas del fuego.

Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.

Pasé luego á la puerta de la Fuente, y al estanque del Rey; mas no había lugar por donde pasase la cabalgadura en que iba.

Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

Y subí por el torrente de noche, y consideré el muro, y regresando entré por la puerta del Valle, y volvíme.

And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

Y no sabían los magistrados dónde yo había ido, ni qué había hecho; ni hasta entonces lo había yo declarado á los Judíos y sacerdotes, ni á los nobles y magristrados, ni á los demás que hacían la obra.

Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

Díjeles pues: Vosotros veis el mal en que estamos, que Jerusalem está desierta, y sus puertas consumidas del fuego: venid, y edifiquemos el muro de Jerusalem, y no seamos más en oprobio.

Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

Entonces les declaré cómo la mano de mi Dios era buena sobre mí, y asimismo las palabras del rey, que me había dicho. Y dijeron: Levantémonos, y edifiquemos. Así esforzaron sus manos para bien.

But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

Mas habiéndolo oído Samballat Horonita, y Tobías el siervo Ammonita, y Gesem el Arabe, escarnecieron de nosotros, y nos despreciaron, diciendo: ¿Qué es esto que hacéis vosotros? ¿os rebeláis contra el rey?

Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.

Y volvíles respuesta, y díjeles: El Dios de los cielos, él nos prosperará, y nosotros sus siervos nos levantaremos y edificaremos: que vosotros no tenéis parte, ni derecho, ni memoria en Jerusalem.

Nehemiah 3 - Nehemías 3


Nehemiah Chapter 3 King James Bible - Nehemías Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 2
Nehemías 2

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 3

Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

Y Levantose Eliasib el gran sacerdote con sus hermanos los sacerdotes, y edificaron la puerta de las Ovejas. Ellos aparejaron y levantaron sus puertas hasta la torre de Meah, aparejándola hasta la torre de Hananeel.

And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

Y junto á ella edificaron los varones de Jericó: y luego edificó Zachûr hijo de Imri.

But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

Y los hijos de Senaa edificaron la puerta del Pescado: ellos la enmaderaron, y levantaron sus puertas, con sus cerraduras y sus cerrojos.

And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

Y junto á ellos restauró Meremoth hijo de Urías, hijo de Cos, y al lado de ellos, restauró Mesullam hijo de Berechîas, hijo de Mesezabeel. Junto á ellos restauró Sadoc hijo de Baana.

And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.

E inmediato á ellos restauraron los Tecoitas; mas sus grandes no prestaron su cerviz á la obra de su Señor.

Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

Y la puerta Vieja restauraron Joiada hijo de Pasea, y Mesullam hijo de Besodías: ellos la enmaderaron, y levantaron sus puertas, con sus cerraduras y sus cerrojos.

And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.

Junto á ellos restauró Melatías Gabaonita, y Jadón Meronothita, varones de Gabaón y de Mizpa, por la silla del gobernador de la otra parte del río.

Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.

Y junto á ellos restauró Uzziel hijo de Harhaía, de los plateros; junto al cual restauró también Hananías, hijo de un perfumero. Así dejaron reparado á Jerusalem hasta el muro ancho.

And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

Junto á ellos restauró también Repaías hijo de Hur, príncipe de la mitad de la región de Jerusalem.

And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

Asimismo restauró junto á ellos, y frente á su casa, Jedaías hijo de Harumaph; y junto á él restauró Hattus hijo de Hasbanías.

Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.

Malchîas hijo de Harim y Hasub hijo de Pahath-moab, restauraron la otra medida, y la torre de los Hornos.

And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

Junto á ellos restauró Sallum hijo de Lohes, príncipe de la mitad de la región de Jerusalem, él con sus hijas.

The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

La puerta del Valle la restauró Hanún con los moradores de Zanoa: ellos la reedificaron, y levantaron sus puertas, con sus cerraduras y sus cerrojos, y mil codos en el muro hasta la puerta del Muladar.

But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

Y reedificó la puerta del Muladar, Malchîas hijo de Rechâb, príncipe de la provincia de Beth-haccerem: él la reedificó, y levantó sus puertas, sus cerraduras y sus cerrojos.

But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.

Y Sallum hijo de Chôl-hoce, príncipe de la región de Mizpa, restauró la puerta de la Fuente: él la reedificó, y la enmaderó, y levantó sus puertas, sus cerraduras y sus cerrojos, y el muro del estanque de Selah hacia la huerta del rey, y hasta las gradas que descienden de la ciudad de David.

After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

Después de él restauró Nehemías hijo de Azbuc, príncipe de la mitad de la región de Beth-sur, hasta delante de los sepulcros de David, y hasta el estanque labrado, y hasta la casa de los Valientes.

After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

Tras él restauraron los Levitas, Rehum hijo de Bani; junto á él restauró Asabías, príncipe de la mitad de la región de Ceila en su región.

After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

Después de él restauraron sus hermanos, Bavvai hijo de Henadad, príncipe de la mitad de la región de Ceila.

And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

Y junto á él restauró Ezer hijo de Jesuá, príncipe de Mizpa, la otra medida frente á la subida de la armería de la esquina.

After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

Después de él se enfervorizó á restaurar Baruch hijo de Zachâi la otra medida, desde la esquina hasta la puerta de la casa de Eliasib gran sacerdote.

After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

Tras él restauró Meremoth hijo de Urías hijo de Cos la otra medida, desde la entrada de la casa de Eliasib, hasta el cabo de la casa de Eliasib.

And after him repaired the priests, the men of the plain.

Después de él restauraron los sacerdotes, los varones de la campiña.

After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

Después de ellos restauraron Benjamín y Hasub, frente á su casa: y después de estos restauró Azarías, hijo de Maasías hijo de Ananías, cerca de su casa.

After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

Después de él restauró Binnui hijo de Henadad la otra medida, desde la casa de Azarías hasta la revuelta, y hasta la esquina.

Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

Paal hijo de Uzai, enfrente de la esquina y la torre alta que sale de la casa del rey, que está en el patio de la cárcel. Después de él, Pedaía hijo de Pharos.

Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.

(Y los Nethineos estuvieron en Ophel hasta enfrente de la puerta de las Aguas al oriente, y la torre que sobresalía.)

After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

Después de él restauraron los Tecoitas la otra medida, enfrente de la grande torre que sobresale, hasta el muro de Ophel.

From above the horse gate repaired the priests, every one over against his house.

Desde la puerta de los Caballos restauraron los sacerdotes, cada uno enfrente de su casa.

After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.

Después de ellos resturó Sadoc hijo de Immer, enfrente de su casa: y después de él restauró Semaías hijo de Sechânías, guarda de la puerta oriental.

After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

Tras él restauró Hananías hijo de Selemías, y Anún hijo sexto de Salaph, la otra medida. Después de él restauró Mesullam, hijo de Berechîas, enfrente de su cámara.

After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.

Después de él restauró Malchîas hijo del platero, hasta la casa de los Nethineos y de los tratantes, enfrente de la puerta del Juicio, y hasta la sala de la esquina.

And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.

Y entre la sala de la esquina hasta la puerta de las Ovejas, restauraron los plateros, y los tratantes.

Nehemiah 4 - Nehemías 4


Nehemiah Chapter 4 King James Bible - Nehemías Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 3
Nehemías 3

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 4

But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

Y Fué que como oyó Sanballat que nosotros edificábamos el muro, encolerizóse y enojóse en gran manera, é hizo escarnio de los Judíos.

And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

Y habló delante de sus hermanos y del ejército de Samaria, y dijo: ¿Qué hacen estos débiles Judíos? ¿hanles de permitir? ¿han de sacrificar? ¿han de acabar en un día? ¿han de resucitar de los montones del polvo las piedras que fueron quemadas?

Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

Y estaba junto á él Tobías Ammonita, el cual dijo: Aun lo que ellos edifican, si subiere una zorra derribará su muro de piedra.

Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

Oye, oh Dios nuestro, que somos en menosprecio, y vuelve el baldón de ellos sobre su cabeza, y dalos en presa en la tierra de su cautiverio:

And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

Y no cubras su iniquidad, ni su pecado sea raído delante de tu rostro; porque se airaron contra los que edificaban.

So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.

Edificamos pues el muro, y toda la muralla fué junta hasta su mitad: y el pueblo tuvo ánimo para obrar.

But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

Mas acaeció que oyendo Sanballat y Tobías, y los Arabes, y los Ammonitas, y los de Asdod, que los muros de Jerusalem eran reparados, porque ya los portillos comenzaban á cerrarse, encolerizáronse mucho;

And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

Y conspiraron todos á una para venir á combatir á Jerusalem, y á hacerle daño.

Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

Entonces oramos á nuestro Dios, y por causa de ellos pusimos guarda contra ellos de día y de noche.

And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

Y dijo Judá: Las fuerzas de los acarreadores se han enflaquecido, y el escombro es mucho, y no podemos edificar el muro.

And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

Y nuestros enemigos dijeron: No sepan, ni vean, hasta que entremos en medio de ellos, y los matemos, y hagamos cesar la obra.

And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

Sucedió empero, que como vinieron los Judíos que habitaban entre ellos, nos dieron aviso diez veces de todos los lugares de donde volvían á nosotros.

Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

Entonces puse por los bajos del lugar, detrás del muro, en las alturas de los peñascos, puse el pueblo por familias con sus espadas, con sus lanzas, y con sus arcos.

And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.

Después miré, y levantéme, y dije á los principales y á los magistrados, y al resto del pueblo: No temáis delante de ellos: acordaos del Seños grande y terrible, y pelead por vuestros hermanos, por vuestros hijos y por vuestras hijas, por vuestras mujeres y por vuestras casas.

And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.

Y sucedió que como oyeron nuestros enemigos que lo habíamos entendido, Dios disipó el consejo de ellos, y volvímonos todos al muro, cada uno á su obra.

And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.

Mas fué que desde aquel día la mitad de los mancebos trabajaba en la obra, y la otra mitad de ellos tenía lanzas y escudos, y arcos, y corazas; y los príncipes estaban tras toda la casa de Judá.

They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

Los que edificaban en el muro, y los que llevaban cargas y los que cargaban, con la una mano trabajaban en la obra, y en la otra tenían la espada.

For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

Porque los que edificaban, cada uno tenía su espada ceñida á sus lomos, y así edificaban y el que tocaba la trompeta estaba junto á mí.

And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

Y dije á los principales, y á los magistrados y al resto del pueblo: La obra es grande y larga, y nosotros estamos apartados en el muro, lejos los unos de los otros.

In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

En el lugar donde oyereis la voz de la trompeta, reuníos allí á nosotros: nuestro Dios peleará por nosotros.

So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

Nosotros pues trabajábamos en la obra; y la mitad de ellos tenían lanzas desde la subida del alba hasta salir las estrellas.

Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

También dije entonces al pueblo: Cada uno con su criado se quede dentro de Jerusalem, y hágannos de noche centinela, y de día á la obra.

So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.

Y ni yo, ni mis hermanos, ni mis mozos, ni la gente de guardia que me seguía, desnudamos nuestro vestido: cada uno se desnudaba solamente para lavarse.

Nehemiah 5 - Nehemías 5


Nehemiah Chapter 5 King James Bible - Nehemías Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 4
Nehemías 4

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 5

And there was a great cry of the people and of their wives against their brethren the Jews.

Entonces fué grande el clamor del pueblo y de sus mujeres contra los Judíos sus hermanos.

For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

Y había quien decía: Nosotros, nuestros hijos y nuestras hijas, somos muchos: hemos por tanto tomado grano para comer y vivir.

Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.

Y había quienes decían: Hemos empeñado nuestras tierras, y nuestras viñas, y nuestras casas, para comprar grano en el hambre.

There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.

Y había quienes decían: Hemos tomado prestado dinero para el tributo del rey, sobre nuestras tierras y viñas.

Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

Ahora bien, nuestra carne es como la carne de nuestros hermanos, nuestros hijos como sus hijos; y he aquí que nosotros sujetamos nuestros hijos y nuestras hijas á servidumbre, y hay algunas de nuestras hijas sujetas: mas no hay facultad en nuestras manos para rescatarlas, porque nuestras tierras y nuestras viñas son de otros.

And I was very angry when I heard their cry and these words.

Y enojéme en gran manera cuando oí su clamor y estas palabras.

Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.

Medité lo entonces para conmigo, y reprendí á los principales y á los magistrados, y díjeles: ¿Tomáiscada uno usura de vuestros hermanos? Y convoqué contra ellos una grande junta.

And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

Y díjeles: Nosotros rescatamos á nuestros hermanos Judíos que habían sido vendidos á las gentes, conforme á la facultad que había en nosotros: ¿y vosotros aun vendéis á vuestros hermanos, y serán vendidos á nosotros? Y callaron, que no tuvieron qué responder.

Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?

Y dije: No es bien lo que hacéis, ¿no andaréis en temor de nuestro Dios, por no ser el oprobio de las gentes enemigas nuestras?

I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

También yo, y mis hermanos, y mis criados, les hemos prestado dinero y grano: relevémosles ahora de este gravamen.

Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

Ruégoos que les devolváis hoy sus tierras, sus viñas, sus olivares, y sus casas, y la centésima parte del dinero y grano, del vino y del aceite que demandáis de ellos.

Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

Y dijeron: Devolveremos, y nada les demandaremos; haremos así como tú dices. Entonces convoqué los sacerdotes, y juramentélos que harían conforme á esto.

Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.

Además sacudí mi vestido, y dije: Así sacuda Dios de su casa y de su trabajo á todo hombre que no cumpliere esto, y así sea sacudido y vacío. Y respondió toda la congregación: ¡Amén! Y alabaron á Jehová. Y el pueblo hizo conforme á esto.

Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.

También desde el día que me mandó el rey que fuese gobernador de ellos en la tierra de Judá, desde el año veinte del rey Artajerjes hasta el año treinta y dos, doce años, ni yo ni mis hermanos comimos el pan del gobernador.

But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.

Mas los primeros gobernadores que fueron antes de mí, cargaron al pueblo, y tomaron de ellos por el pan y por el vino sobre cuarenta siclos de plata: á más de esto, sus criados se enseñoreaban sobre el pueblo; pero yo no hice así, á causa del temor de Dios.

Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

También en la obra de este muro instauré mi parte, y no compramos heredad: y todos mis criados juntos estaban allí á la obra.

Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

Además ciento y cincuenta hombres de los Judíos y magistrados, y los que venían á nosotros de las gentes que están en nuestros contornos, estaban á mi mesa.

Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

Y lo que se aderezaba para cada día era un buey, seis ovejas escogidas, y aves también se aparejaban para mí, y cada diez días vino en toda abundancia: y con todo esto nunca requerí el pan del gobernador, porque la servidumbre de este pueblo era grave.

Think upon me, my God, for good, according to all that I have done for this people.

Acuérdate de mí para bien, Dios mío, y de todo lo que hice á este pueblo.

Nehemiah 6 - Nehemías 6


Nehemiah Chapter 6 King James Bible - Nehemías Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 5
Nehemías 5

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 6

Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

Y Fué que habiendo oído Sanballat, y Tobías, y Gesem el Arabe, y los demás nuestros enemigos, que había yo edificado el muro, y que no quedaba en él portillo, (aunque hasta aquel tiempo no había puesto en las puertas las hojas,)

That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.

Sanballat y Gesem enviaron á decirme: Ven, y compongámonos juntos en alguna de las aldeas en el campo de Ono. Mas ellos habían pensado hacerme mal.

And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

Y enviéles mensajeros, diciendo: Yo hago una grande obra, y no puedo ir; porque cesaría la obra, dejándola yo para ir á vosotros.

Yet they sent unto me four times after this sort; and I answered them after the same manner.

Y enviaron á mí con el mismo asunto por cuatro veces, y yo les respondí de la misma manera.

Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

Envió entonces Sanballat á mí su criado, á decir lo mismo por quinta vez, con una carta abierta en su mano,

Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

En la cual estaba escrito: Hase oído entre las gentes, y Gasmu lo dice, que tú y los Judíos pensáis rebelaros; y que por eso edificas tú el muro, con la mira, según estas palabras, de ser tú su rey;

And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

Y que has puesto profetas que prediquen de ti en Jerusalem, diciendo: ¡Rey en Judá! Y ahora serán oídas del rey las tales palabras: ven por tanto, y consultemos juntos.

Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.

Entonces envié yo á decirles: No hay tal cosa como dices, sino que de tu corazón tú lo inventas.

For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

Porque todos ellos nos ponían miedo, diciendo: Debilitaránse las manos de ellos en la obra, y no será hecha. Esfuerza pues mis manos, oh Dios.

Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

Vine luego en secreto á casa de Semaías hijo de Delaías, hijo de Mehetabeel, porque él estaba encerrado; el cual me dijo: Juntémonos en la casa de Dios dentro del templo, y cerremos las puertas del templo, porque vienen para matarte; sí, esta noche vendrán á matarte.

And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.

Entonces dije: ¿Un hombre como yo ha de huir? ¿y quién, que como yo fuera, entraría al templo para salvar la vida? No entraré.

And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

Y entendí que Dios no lo había enviado, sino que hablaba aquella profecía contra mí, porque Tobías y Sanballat le habían alquilado por salario.

Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.

Porque sobornado fué para hacerme temer así, y que pecase, y les sirviera de mal nombre con que fuera yo infamado.

My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

Acuérdate, Dios mío, de Tobías y de Sanballat, conforme á estas sus obras, y también de Noadías profetisa, y de los otros profetas que hacían por ponerme miedo.

So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.

Acabóse pues el muro el veinticinco del mes de Elul, en cincuenta y dos días.

And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

Y como lo oyeron todos nuestros enemigos, temieron todas las gentes que estaban en nuestros alrededores, y abatiéronse mucho sus ojos, y conocieron que por nuestro Dios había sido hecha esta obra.

Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

Asimismo en aquellos días iban muchas cartas de los principales de Judá á Tobías, y las de Tobías venían á ellos.

For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.

Porque muchos en Judá se habían conjurado con él, porque era yerno de Sechânías hijo de Ara; y Johanán su hijo había tomado la hija de Mesullam, hijo de Berechîas.

Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.

También contaban delante de mí sus buenas obras, y referíanle mis palabras. Y enviaba Tobías cartas para atemorizarme.

Nehemiah 7 - Nehemías 7


Nehemiah Chapter 7 King James Bible - Nehemías Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 6
Nehemías 6

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 7

Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

Y Luego que el muro fué edificado, y asenté las puertas, y fueron señalados porteros y cantores y Levitas,

That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.

Mandé á mi hermano Hanani, y á Hananías, príncipe del palacio de Jerusalem, (porque era éste, como varón de verdad y temeroso de Dios, sobre muchos;)

And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

Y díjeles: No se abran las puertas de Jerusalem hasta que caliente el sol: y aun ellos presentes, cierren las puertas, y atrancad. Y señalé guardas de los moradores de Jerusalem, cada cual en su guardia, y cada uno delante de su casa.

Now the city was large and great: but the people were few therein, and the houses were not builded.

Y la ciudad era espaciosa y grande, pero poco pueblo dentro de ella, y no había casas reedificadas.

And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,

Y puso Dios en mi corazón que juntase los principales, y los magistrados, y el pueblo, para que fuesen empadronados por el orden de sus linajes: y hallé el libro de la genealogía de los que habían subido antes, y encontré en él escrito:

These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

Estos son los hijos de la provincia que subieron de la cautividad, de la transmigración que hizo pasar Nabucodonosor rey de Babilonia, y que volvieron á Jerusalem y á Judá cada uno á su ciudad;

Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

Los cuales vinieron con Zorobabel, Jesuá, Nehemías, Azarías, Raamías, Nahamani, Mardochêo, Bilsán, Misperet, Bigvai, Nehum, Baana. La cuenta de los varones del pueblo de Israel:

The children of Parosh, two thousand an hundred seventy and two.

Los hijos de Paros, dos mil ciento setenta y dos;

The children of Shephatiah, three hundred seventy and two.

Los hijos de Sephatías, trescientos setenta y dos;

The children of Arah, six hundred fifty and two.

Los hijos de Ara, seiscientos cincuenta y dos;

The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

Los hijos de Pahath-moab, de los hijos de Jesuá y de Joab, dos mil ochocientos dieciocho;

The children of Elam, a thousand two hundred fifty and four.

Los hijos de Elam, mil doscientos cincuenta y cuatro;

The children of Zattu, eight hundred forty and five.

Los hijos de Zattu, ochocientos cuarenta y cinco;

The children of Zaccai, seven hundred and threescore.

Los hijos de Zachâi, setecientos y sesenta;

The children of Binnui, six hundred forty and eight.

Los hijos de Binnui, seiscientos cuarenta y ocho;

The children of Bebai, six hundred twenty and eight.

Los hijos de Bebai, seiscientos veintiocho;

The children of Azgad, two thousand three hundred twenty and two.

Los hijos de Azgad, dos mil seiscientos veintidós;

The children of Adonikam, six hundred threescore and seven.

Los hijos de Adonicam, seiscientos sesenta y siete;

The children of Bigvai, two thousand threescore and seven.

Los hijos de Bigvai, dos mil sesenta y siete;

The children of Adin, six hundred fifty and five.

Los hijos de Addin, seiscientos cincuenta y cinco;

The children of Ater of Hezekiah, ninety and eight.

Los hijos de Ater, de Ezechîas, noventa y ocho;

The children of Hashum, three hundred twenty and eight.

Los hijos de Hasum, trescientos veintiocho;

The children of Bezai, three hundred twenty and four.

Los hijos de Besai, trescientos veinticuatro;

The children of Hariph, an hundred and twelve.

Los hijos de Hariph, ciento doce;

The children of Gibeon, ninety and five.

Los hijos de Gabaón, noventa y cinco;

The men of Bethlehem and Netophah, an hundred fourscore and eight.

Los varones de Beth-lehem y de Netopha, ciento ochenta y ocho;

The men of Anathoth, an hundred twenty and eight.

Los varones de Anathoth, ciento veintiocho;

The men of Bethazmaveth, forty and two.

Los varones de Beth-azmaveth, cuarenta y dos;

The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.

Los varones de Chîriath-jearim, Chephira y Beeroth, setecientos cuarenta y tres;

The men of Ramah and Geba, six hundred twenty and one.

Los varones de Rama y de Gebaa, seiscientos veintiuno;

The men of Michmas, an hundred and twenty and two.

Los varones de Michmas, ciento veintidós;

The men of Bethel and Ai, an hundred twenty and three.

Los varones de Beth-el y de Ai, ciento veintitrés;

The men of the other Nebo, fifty and two.

Los varones de la otra Nebo, cincuenta y dos;

The children of the other Elam, a thousand two hundred fifty and four.

Los hijos de la otra Elam, mil doscientos cincuenta y cuatro;

The children of Harim, three hundred and twenty.

Los hijos de Harim, trescientos y veinte;

The children of Jericho, three hundred forty and five.

Los hijos de Jericó, trescientos cuarenta y cinco;

The children of Lod, Hadid, and Ono, seven hundred twenty and one.

Los hijos de Lod, de Hadid, y Ono, setecientos veintiuno;

The children of Senaah, three thousand nine hundred and thirty.

Los hijos de Senaa, tres mil novecientos y treinta.

The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

Los sacerdotes: los hijos de Jedaías, de la casa de Jesuá, novecientos setenta y tres;

The children of Immer, a thousand fifty and two.

Los hijos de Immer, mil cincuenta y dos;

The children of Pashur, a thousand two hundred forty and seven.

Los hijos de Pashur, mil doscientos cuarenta y siete;

The children of Harim, a thousand and seventeen.

Los hijos de Harim, mil diez y siete.

The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

Levitas: los hijos de Jesuá, de Cadmiel, de los hijos de Odevía, setenta y cuatro.

The singers: the children of Asaph, an hundred forty and eight.

Cantores: los hijos de Asaph, ciento cuarenta y ocho.

The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

Porteros: los hijos de Sallum, los hijos de Ater, los hijos de Talmón, los hijos de Accub, los hijos de Hatita, los hijos de Sobai, ciento treinta y ocho.

The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

Nethineos: los hijos de Siha, los hijos de Hasupha, los hijos de Thabaoth,

The children of Keros, the children of Sia, the children of Padon,

Los hijos de Chêros, los hijos de Siaa, los hijos de Phadón,

The children of Lebana, the children of Hagaba, the children of Shalmai,

Los hijos de Lebana, los hijos de Hagaba, los hijos de Salmai,

The children of Hanan, the children of Giddel, the children of Gahar,

Los hijos de Hanán, los hijos de Giddel, los hijos de Gahar,

The children of Reaiah, the children of Rezin, the children of Nekoda,

Los hijos de Rehaía, los hijos de Resín, los hijos de Necoda,

The children of Gazzam, the children of Uzza, the children of Phaseah,

Los hijos de Gazzam, los hijos de Uzza, los hijos de Phasea,

The children of Besai, the children of Meunim, the children of Nephishesim,

Los hijos de Besai, los hijos de Meunim, los hijos de Nephisesim,

The children of Bakbuk, the children of Hakupha, the children of Harhur,

Los hijos de Bacbuc, los hijos de Hacupha, los hijos de Harhur,

The children of Bazlith, the children of Mehida, the children of Harsha,

Los hijos de Baslith, los hijos de Mehida, los hijos de Harsa,

The children of Barkos, the children of Sisera, the children of Tamah,

Los hijos de Barcos, los hijos de Sísera, los hijos de Tema,

The children of Neziah, the children of Hatipha.

Los hijos de Nesía, los hijos de Hatipha.

The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,

Los hijos de los siervos de Salomón: los hijos de Sotai, los hijos de Sophereth, los hijos de Perida,

The children of Jaala, the children of Darkon, the children of Giddel,

Los hijos de Jahala, los hijos de Darcón, los hijos de Giddel,

The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

Los hijos de Sephatías, los hijos de Hattil, los hijos de Pochêreth-hassebaim, los hijos de Amón.

All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

Todos los Nethineos, é hijos de los siervos de Salomón, trescientos noventa y dos.

And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.

Y estos son los que subieron de Tel-melah, Tel-harsa, Chêrub, Addón, é Immer, los cuales no pudieron mostrar la casa de sus padres, ni su linaje, si eran de Israel:

The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

Los hijos de Delaía, los hijos de Tobías, los hijos de Necoda, seiscientos cuarenta y dos.

And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

Y de los sacerdotes: los hijos de Habaías, los hijos de Cos, los hijos de Barzillai, el cual tomó mujer de las hijas de Barzillai Galaadita, y se llamó del nombre de ellas.

These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.

Estos buscaron su registro de genealogías, y no se halló; y fueron echados del sacerdocio.

And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.

Y díjoles el Tirsatha que no comiesen de las cosas más santas, hasta que hubiese sacerdote con Urim y Thummim.

The whole congregation together was forty and two thousand three hundred and threescore,

La congregación toda junta era de cuarenta y dos mil trescientos y sesenta,

Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

Sin sus siervos y siervas, que eran siete mil trescientos treinta y siete; y entre ellos había doscientos cuarenta y cinco cantores y cantoras.

Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

Sus caballos, setecientos treinta y seis; sus mulos, doscientos cuarenta y cinco;

Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

Camellos, cuatrocientos treinta y cinco; asnos, seis mil setecientos y veinte.

And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.

Y algunos de los príncipes de las familias dieron para la obra. El Tirsatha dió para el tesoro mil dracmas de oro, cincuenta tazones, y quinientas treinta vestiduras sacerdotales.

And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

Y de los príncipes de las familias dieron para el tesoro de la obra, veinte mil dracmas de oro, y dos mil y doscientas libras de plata.

And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.

Y lo que dió el resto del pueblo fué veinte mil dracmas de oro, y dos mil libras de plata, y sesenta y siete vestiduras sacerdotales.

So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.

Y habitaron los sacerdotes y los Levitas, y los porteros, y los cantores, y los del pueblo, y los Nethineos, y todo Israel, en sus ciudades. Y venido el mes séptimo, los hijos de Israel estaban en sus ciudades.

Nehemiah 8 - Nehemías 8


Nehemiah Chapter 8 King James Bible - Nehemías Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 7
Nehemías 7

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 8

And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.

Y Juntose todo el pueblo como un solo hombre en la plaza que está delante de la puerta de las Aguas, y dijeron á Esdras el escriba, que trajese el libro de la ley de Moisés, la cual mandó Jehová á Israel.

And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

Y Esdras el sacerdote, trajo la ley delante de la congregación, así de hombres como de mujeres, y de todo entendido para escuchar, el primer día del mes séptimo.

And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.

Y leyó en el libro delante de la plaza que está delante de la puerta de las Aguas, desde el alba hasta el medio día, en presencia de hombres y mujeres y entendidos; y los oídos de todo el pueblo estaban atentos al libro de la ley.

And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

Y Esdras el escriba estaba sobre un púlpito de madera, que habían hecho para ello; y junto á él estaban Mathithías, y Sema, y Anías, y Urías, é Hilcías, y Maasías, á su mano derecha; y á su mano izquierda, Pedaía, Misael, y Malchîas, y Hasum, y Hasbedana, Zachârías, y Mesullam.

And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

Abrió pues Esdras el libro á ojos de todo el pueblo, (porque estaba más alto que todo el pueblo); y como lo abrió, todo el pueblo estuvo atento.

And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.

Bendijo entonces Esdras á Jehová, Dios grande. Y todo el pueblo respondió, ¡Amén! ¡Amén! alzando sus manos; y humilláronse, y adoraron á Jehová inclinados á tierra.

Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

Y Jesuá, y Bani, y Serebías, Jamín, Accub, Sabethai, Odías, Maasías, Celita, Azarías, Jozabed, Hanán, Pelaía, Levitas, hacían entender al pueblo la ley: y el pueblo estaba en su lugar.

So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.

Y leían en el libro de la ley de Dios claramente, y ponían el sentido, de modo que entendiesen la lectura.

And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.

Y Nehemías el Tirsatha, y el sacerdote Esdras, escriba, y los Levitas que hacían entender al pueblo, dijeron á todo el pueblo: Día santo es á Jehová nuestro Dios; no os entristezcáis, ni lloréis: porque todo el pueblo lloraba oyendo las palabras de la ley.

Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength.

Díjoles luego: Id, comed grosuras, y bebed vino dulce, y enviad porciones á los que no tienen prevenido; porque día santo es á nuestro Señor: y no os entristezcáis, porque el gozo de Jehová es vuestra fortaleza.

So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

Los Levitas pues, hacían callar á todo el pueblo, diciendo: Callad, que es día santo, y no os entristezcáis.

And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

Y todo el pueblo se fué á comer y á beber, y á enviar porciones, y á gozar de grande alegría, porque habían entendido las palabras que les habían enseñado.

And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.

Y el día siguiente se juntaron los príncipes de las familias de todo el pueblo, sacerdotes, y Levitas, á Esdras escriba, para entender las palabras de la ley.

And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:

Y hallaron escrito en la ley que Jehová había mandado por mano de Moisés, que habitasen los hijos de Israel en cabañas en la solemnidad del mes séptimo;

And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

Y que hiciesen saber, y pasar pregón por todas sus ciudades y por Jerusalem, diciendo: Salid al monte, y traed ramos de oliva, y ramos de pino, y ramos de arrayán, y ramos de palmas, y ramos de todo árbol espeso, para hacer cabañas como está escrito.

So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.

Salió pues el pueblo, y trajeron, é hiciéronse cabañas, cada uno sobre su terrado, y en sus patios, y en los patios de la casa de Dios, y en la plaza de la puerta de las Aguas, y en la plaza de la puerta de Ephraim.

And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.

Y toda la congregación que volvió de la cautividad hicieron cabañas, y en cabañas habitaron; porque desde los días de Josué hijo de Nun hasta aquel día, no habían hecho así los hijos de Israel. Y hubo alegría muy grande.

Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.

Y leyó Esdras en el libro de la ley de Dios cada día, desde el primer día hasta el postrero; é hicieron la solemnidad por siete días, y al octavo día congregación, según el rito.

Nehemiah 9 - Nehemías 9


Nehemiah Chapter 9 King James Bible - Nehemías Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 8
Nehemías 8

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 9

Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.

Y EL día veinticuatro del mismo mes se juntaron los hijos de Israel en ayuno, y con sacos, y tierra sobre sí.

And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.

Y habíase ya apartado la simiente de Israel de todos los extranjeros; y estando en pie, confesaron sus pecados, y las iniquidades de sus padres.

And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.

Y puestos de pie en su lugar, leyeron en el libro de la ley de Jehóva su Dios la cuarta parte del día, y la cuarta parte confesaron y adoraron á Jehóva su Dios.

Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.

Levantáronse luego sobre la grada de los Levitas, Jesuá y Bunni, Serebias, Dani Cadmiel, Sebanías, Bani y Chênani, y clamaron en voz alta á Jehová su Dios.

Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

Y dijeron los Levitas, Jesuá y Cadmiel, Bani, Hosabnías, Serebías, Odaías, Sebanías y Pethaía: Levantaos, bendecid á Jehová vuestro Dios desde el siglo hasta el siglo: y bendigan el nombre tuyo, glorioso y alto sobre toda bendición y alabanza.

Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.

Tú, oh Jehová, eres solo; tú hiciste los cielos, y los cielos de los cielos, y toda su milicia, la tierra y todo lo que está en ella, los mares y todo lo que hay en ellos; y tú vivificas todas estas cosas, y los ejércitos de los cielos te adoran.

Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;

Tú, eres oh Jehová, el Dios que escogiste á Abram, y lo sacaste de Ur de los Caldeos, y pusístele el nombre Abraham;

And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:

Y hallaste fiel su corazón delante de ti, é hiciste con él alianza para darle la tierra del Cananeo, del Hetheo, y del Amorreheo, y del Pherezeo, y del Jebuseo, y del Gergeseo, para darla á su simiente: y cumpliste tu palabra, porque eres justo.

And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;

Y miraste la aflicción de nuestos padres en Egipto, y oíste el clamor de ellos en el mar Bermejo;

And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.

Y diste señales y maravillas en Faraón, y en todos sus siervos, y en todo el pueblo de su tierra; porque sabías que habían hecho soberbiamente contra ellos; é hicíste nombre grande, como este día.

And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.

Y dividiste la mar delante de ellos y pasaron por medio de ella en seco; y á sus perseguidores echaste en los profundos, como una piedra en grandes aguas.

Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

Y con columna de nube los guiaste de día, y con columna de fuego de noche, para alumbrarles el camino por donde habían de ir.

Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:

Y sobre el monte de Sinaí descendiste, y hablaste con ellos desde el cielo, y dísteles juicios rectos, leyes verdaderas, y estatutos y mandamientos buenos:

And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

Y notificásteles el sábado tuyo santo, y les prescribiste, por mano de Moisés tu siervo, mandamientos y estatutos y ley.

And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.

Y dísteles pan del cielo en su hambre, y en su sed les sacaste aguas de la piedra; y dijísteles que entrasen á poseer la tierra, por la cual alzaste tu mano que se la habías de dar.

But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,

Mas ellos y nuestros padres hicieron soberbiamente, y endurecieron su cerviz, y no escucharon tus mandamientos,

And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.

Y no quisieron oir, ni se acordaron de tus maravillas que habías hecho con ellos; antes endurecieron su cerviz, y en su rebelión pensaron poner caudillo para volverse á su servidumbre. Tú empero, eres Dios de perdones, clemente y piadoso, tardo para la ira, y de mucha misericordia, que no los dejaste.

Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

Además, cuando hicieron para sí becerro de fundición, y dijeron: Este es tu Dios que te hizo subir de Egipto; y cometieron grandes abominaciones;

Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

Tú, con todo, por tus muchas misericordias no los abandonaste en el desierto: la columna de nube no se apartó de ellos de día, para guiarlos por el camino, ni la columna de fuego de noche, para alumbrarles el camino por el cual habían de ir.

Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.

Y diste tu espíritu bueno para enseñarlos, y no retiraste tu maná de su boca, y agua les diste en su sed.

Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

Y sustentástelos cuarenta años en el desierto; de ninguna cosa tuvieron necesidad: sus vestidos no se envejecieron, ni se hincharon sus pies.

Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

Y dísteles reinos y pueblos, y los distribuiste por cantones: y poseyeron la tierra de Sehón, y la tierra del rey Hesbón, y la tierra de Og rey de Basán.

Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

Y multiplicaste sus hijos como las estrellas del cielo, y metístelos en la tierra, de la cual habías dicho á sus padres que habían de entrar á poseerla.

So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

Y los hijos vinieron y poseyeron la tierra, y humillaste delante de ellos á los moradores del país, á los Cananeos, los cuales entregaste en su mano, y á sus reyes, y á los pueblos de la tierra, para que hiciesen de ellos á su voluntad.

And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

Y tomaron ciudades fortalecidas, y tierra pingüe, y heredaron casas llenas de todo bien, cisternas hechas, viñas y olivares, y muchos árboles de comer; y comieron, y hartáronse, y engrosáronse, y deleitáronse en tu grande bondad.

Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

Empero te irritaron, y rebeláronse contra ti, y echaron tu ley tras sus espaldas, y mataron tus profetas que protestaban contra ellos para convertirlos á ti; é hicieron grandes abominaciones.

Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.

Y entregástelos en mano de sus enemigos, los cuales los afligieron: y en el tiempo de su tribulación clamaron á ti, y tú desde los cielos los oíste; y según tus muchas miseraciones les dabas salvadores, que los salvasen de mano de sus enemigos.

But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

Mas en teniendo reposo, se volvían á hacer lo malo delante de ti; por lo cual los dejaste en mano de sus enemigos, que se enseñorearon de ellos: pero convertidos clamaban otra vez á ti, y tú desde los cielos los oías, y según tus miseraciones muchas veces los libraste.

And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

Y protestásteles que se volviesen á tu ley; mas ellos hicieron soberbiamente, y no oyeron tus mandamientos, sino que pecaron contra tus juicios, los cuales si el hombre hiciere, en ellos vivirá; y dieron hombro renitente, y endurecieron su cerviz, y no escucharon.

Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

Y alargaste sobre ellos muchos años, y protestásteles con tu espíritu por mano de tus profetas, mas no escucharon; por lo cual los entregaste en mano de los pueblos de la tierra.

Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.

Empero por tus muchas misericordias no los consumiste, ni los dejaste; porque eres Dios clemente y misericordioso.

Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

Ahora pues, Dios nuestro, Dios grande, fuerte, terrible, que guardas el pacto y la misericordia, no sea tenido en poco delante de ti todo el trabajo que nos ha alcanzando á nuestros reyes, á nuestros príncipes, á nuestros sacerdotes, y á nuestros profetas, y á nuestros padres, y á todo tu pueblo, desde los días de los reyes de Asiria hasta este día.

Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:

Tú empero eres justo en todo lo que ha venido sobre nosotros; porque rectamente has hecho, mas nosotros hemos hecho lo malo:

Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

Y nuestros reyes, nuestros príncipes, nuestros sacerdotes, y nuestros padres, no pusieron por obra tu ley, ni atendieron á tus mandamiento y á tus testimonios, con que les protestabas.

For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

Y ellos en su reino y en tu mucho bien que les diste, y en la tierra espaciosa y pingüe que entregaste delante de ellos, no te sirvieron, ni se convirtieron de sus malas obras.

Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

He aquí que hoy somos siervos, henos aquí, siervos en la tierra que diste á nuestros padres para que comiesen sus fruto y su bien.

And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

Y se multiplica su fruto para los reyes que has puesto sobre nosotros por nuestros pecados, quienes se enseñorean sobre nuestros cuerpos, y sobre nuestras bestias, conforme á su voluntad, y estamos en grande angustia.

And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.

A causa pues de todo eso nosotros hacemos fiel alianza, y la escribimos, signada de nuestros príncipes, de nuestros Levitas, y de nuestros sacerdotes.

Nehemiah 10 - Nehemías 10


Nehemiah Chapter 10 King James Bible - Nehemías Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 9
Nehemías 9

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 10

Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,

y LOS que firmaron fueron, Nehemías el Tirsatha, hijo de Hachâlías, y Sedecías,

Seraiah, Azariah, Jeremiah,

Seraías, Azarías, Jeremías,

Pashur, Amariah, Malchijah,

Pashur, Amarías, Malchías,

Hattush, Shebaniah, Malluch,

Hattus, Sebanías, Malluch,

Harim, Meremoth, Obadiah,

Harim, Meremoth, Obadías,

Daniel, Ginnethon, Baruch,

Daniel, Ginethón, Baruch,

Meshullam, Abijah, Mijamin,

Mesullam, Abías, Miamín,

Maaziah, Bilgai, Shemaiah: these were the priests.

Maazías, Bilgai, Semeías: estos, sacerdotes.

And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

Y Levitas: Jesuá hijo de Azanías, Binnui de los hijos de Henadad, Cadmiel;

And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

Y sus hermanos Sebanías, Odaía, Celita, Pelaías, Hanán;

Micha, Rehob, Hashabiah,

Michâ, Rehob, Hasabías,

Zaccur, Sherebiah, Shebaniah,

Zachû, Serebías, Sebanías,

Hodijah, Bani, Beninu.

Odaía, Bani, Beninu.

The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,

Cabezas del pueblo: Pharos, Pahath-moab, Elam, Zattu, Bani,

Bunni, Azgad, Bebai,

Bunni, Azgad, Bebai,

Adonijah, Bigvai, Adin,

Adonías, Bigvai, Adín,

Ater, Hizkijah, Azzur,

Ater, Ezekías, Azur,

Hodijah, Hashum, Bezai,

Odaía, Hasum, Besai,

Hariph, Anathoth, Nebai,

Ariph, Anathoth, Nebai,

Magpiash, Meshullam, Hezir,

Magpías, Mesullam, Hezir,

Meshezabeel, Zadok, Jaddua,

Mesezabeel, Sadoc, Jadua,

Pelatiah, Hanan, Anaiah,

Pelatías, Hanán, Anaías,

Hoshea, Hananiah, Hashub,

Hoseas, Hananías, Asub,

Hallohesh, Pileha, Shobek,

Lohes, Pilha, Sobec,

Rehum, Hashabnah, Maaseiah,

Rehum, Hasabna, Maaseías,

And Ahijah, Hanan, Anan,

Y Ahijas, Hanán, Anan,

Malluch, Harim, Baanah.

Malluch, Harim, Baana.

And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;

Y el resto del pueblo, los sacerdotes, Levitas, porteros, y cantores, Nethineos, y todos los que se habían apartado de los pueblos de las tierras á la ley de Dios, sus mujeres, sus hijos y sus hijas, y todo el que tenía comprensión y discernimiento,

They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;

Adhiriéronse á sus hermanos, sus principales, y vinieron en la protestación y en el juramento de que andarían en la ley de Dios, que fué dada por mano de Moisés siervo de Dios, y que guardarían y cumplirían todos los mandamientos de Jehová nuestro Señor, y sus juicios y sus estatutos;

And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:

Y que no daríamos nuestras hijas á los pueblos de la tierra, ni tomaríamos sus hijas para nuestros hijos.

And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.

Asimismo, que si los pueblos de la tierra trajesen á vender mercaderías y comestibles en día de sábado, nada tomaríamos de ellos en sábado, ni en día santificado; y que dejaríamos el año séptimo, con remisión de toda deuda.

Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;

Impusímonos además por ley el cargo de contribuir cada año con la tercera parte de un siclo, para la obra de la casa de nuestro Dios;

For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.

Para el pan de la proposición, y para la ofrenda continua, y para el holocausto continuo, de los sábados, y de las nuevas lunas, y de las festividades, y para las santificaciones y sacrificios por el pecado para expiar á Israel, y para toda la obra de la casa de nuestro Dios.

And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:

Echamos también las suertes, los sacerdotes, los Levitas, y el pueblo, acerca de la ofrenda de la leña, para traerla á la casa de nuestro Dios, según las casas de nuestros padres, en los tiempos determinados cada un año, para quemar sobre el altar de Jehová nuestro Dios, como está escrito en la ley.

And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:

Y que cada año traeríamos las primicias de nuestra tierra, y las primicias de todo fruto de todo árbol, á la casa de Jehóva:

Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

Asimismo los primogénitos de nuestros hijos y de nuestras bestias, como está escrito en la ley; y que traeríamos los primogénitos de nuestras vacas y de nuestras ovejas á la casa de nuestro Dios, á los sacerdotes que ministran en la casa de nuestro Dios:

And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

Que traeríamos también las primicias de nuestras masas, y nuestras ofrendas, y del fruto de todo árbol, del vino y del aceite, á los sacerdotes, á las cámaras de la casa de nuestro Dios, y el diezmo de nuestra tierra á los Levitas; y que los Levitas recibirían las décimas de nuestras labores en todas las ciudades:

And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.

Y que estaría el sacerdote hijo de Aarón con los Levitas, cuando los Levitas recibirían el diezmo: y que los Levitas llevarían el diezmo del diezmo á la casa de nuestro Dios, á las cámaras en la casa del tesoro.

For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.

Porque á las cámaras han de llevar los hijos de Israel y los hijos de Leví la ofrenda del grano, del vino, y del aceite; y allí estarán los vasos del santuario, y los sacerdotes que ministran, y los porteros, y los cantores; y no abandonaremos la casa de nuestro Dios.

Nehemiah 11 - Nehemías 11


Nehemiah Chapter 11 King James Bible - Nehemías Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 10
Nehemías 10

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 11

And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.

Y HABITARON los príncipes del pueblo en Jerusalem; mas el resto del pueblo echó suertes para traer uno de diez que morase en Jerusalem, ciudad santa, y las nueve partes en las otras ciudades.

And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

Y bendijo el pueblo á todos los varones que voluntariamente se ofrecieron á morar en Jerusalem.

Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.

Y estos son los principales de la provincia que moraron en Jerusalem; mas en las ciudades de Judá habitaron cada uno en su posesión en sus ciudades, de Israel, de los sacerdotes, y Levitas, y Nethineos, y de los hijos de los siervos de Salomón.

And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

En Jerusalem pues habitaron de los hijos de Judá, y de los hijos de Benjamín. De los hijos de Judá: Athaías, hijo de Uzzías, hijo de Zacarías, hijo de Amarías, hijo de Sephatías, hijo de Mahalaleel, de los hijos de Phares;

And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

Y Maasías hijo de Baruch, hijo de Colhoze, hijo de Hazaías, hijo de Adaías, hijo de Joiarib, hijo de Zacarías, hijo de Siloni.

All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

Todos los hijos de Phares que moraron en Jerusalem, fueron cuatrocientos setenta y ocho hombres fuertes.

And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

Y estos son los hijos de Benjamín: Salú hijo de Mesullam, hijo de Joed, hijo de Pedaías, hijo de Colaías, hijo de Maaseías, hijo de Ithiel, hijo de Jesaía.

And after him Gabbai, Sallai, nine hundred twenty and eight.

Y tras él, Gabbai, Sallai, novecientos veinte y ocho.

And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

Y Joel hijo de Zichri, era prefecto de ellos, y Jehudas hijo de Senua, el segundo de la ciudad.

Of the priests: Jedaiah the son of Joiarib, Jachin.

De los sacerdotes: Jedaías hijo de Joiarib, Jachîn,

Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

Seraías hijo de Hilcías, hijo de Mesullam, hijo de Sadoc, hijo de Meraioth, hijo de Ahitub, príncipe de la casa de Dios,

And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

Y sus hermanos los que hacían la obra de la casa, ochocientos veintidós: y Adaías hijo de Jeroham, hijo de Pelalías, hijo de Amsi, hijo de Zacarías, hijo de Pashur, hijo de Malachías,

And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

Y sus hermanos, príncipes de familias, doscientos cuarenta y dos: y Amasai hijo de Azarael, hijo de Azai, hijo de Mesillemoth, hijo de Immer,

And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

Y sus hermanos, hombres de grande vigor, ciento veintiocho: jefe de los cuales era Zabdiel, hijo de Gedolim.

Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

Y de los Levitas: Semaías hijo de Hassub, hijo de Azricam, hijo de Hasabías, hijo de Buni;

And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.

Y Sabethai y Jozabad, de los principales de los Levitas, sobrestantes de la obra exterior de la casa de Dios;

And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

Y Mattanías hijo de Michâ, hijo de Zabdi, hijo de Asaph, el principal, el que empezaba las alabanzas y acción de gracias al tiempo de la oración; y Bacbucías el segundo de entre sus hermanos; y Abda hijo de Samua, hijo de Galal, hijo de Jeduthún.

All the Levites in the holy city were two hundred fourscore and four.

Todos los Levitas en la santa ciudad fueron doscientos ochenta y cuatro.

Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

Y los porteros, Accub, Talmón, y sus hermanos, guardas en las puertas, ciento setenta y dos.

And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

Y el resto de Israel, de los sacerdotes, de los Levitas, en todas las ciudades de Judá, cada uno en su heredad.

But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

Y los Nethineos habitaban en Ophel; y Siha y Gispa eran sobre los Nethineos.

The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

Y el prepósito de los Levitas en Jerusalem era Uzzi hijo de Bani, hijo de Hasabías, hijo de Mattanías, hijo de Michâ de los cantores los hijos de Asaph, sobre la obra de la casa de Dios.

For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.

Porque había mandamiento del rey acerca de ellos, y determinación acerca de los cantores para cada día.

And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.

Y Pethahías hijo de Mesezabel, de los hijos de Zerah hijo de Judá, estaba á la mano del rey en todo negocio del pueblo.

And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

Y tocante á las aldeas y sus tierras, algunos de los hijos de Judá habitaron en Chîriat-arba y sus aldeas, y en Dibón y sus aldeas, y en Jecabseel y sus aldeas;

And at Jeshua, and at Moladah, and at Bethphelet,

Y en Jesuá, Moladah, y en Beth-pelet;

And at Hazarshual, and at Beersheba, and in the villages thereof,

Y en Hasar-sual, y en Beer-seba, y en sus aldeas;

And at Ziklag, and at Mekonah, and in the villages thereof,

Y en Siclag, y en Mechôna, y en sus aldeas;

And at Enrimmon, and at Zareah, and at Jarmuth,

Y en En-rimmón, y en Soreah y en Jarmuth;

Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.

Zanoah, Adullam, y en sus aldeas; en Lachîs y sus tierras, Azeca y sus aldeas. Y habitaron desde Beer-seba hasta el valle de Hinnom.

The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,

Y los hijos de Benjamín desde Geba habitaron en Michmas, y Aía, y en Beth-el y sus aldeas;

And at Anathoth, Nob, Ananiah,

En Anathoth, Nob, Ananiah;

Hazor, Ramah, Gittaim,

Hasor, Rama, Gitthaim;

Hadid, Zeboim, Neballat,

Hadid, Seboim, Neballath;

Lod, and Ono, the valley of craftsmen.

Lod, y Ono, valle de los artífices.

And of the Levites were divisions in Judah, and in Benjamin.

Y algunos de los Levitas, en los repartimientos de Judá y de Benjamín.

Nehemiah 12 - Nehemías 12


Nehemiah Chapter 12 King James Bible - Nehemías Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 11
Nehemías 11

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 12

Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

Y ESTOS son los sacerdotes y Levitas que subieron con Zorobabel hijo de Sealthiel, y con Jesuá: Seraías, Jeremías, Esdras,

Amariah, Malluch, Hattush,

Amarías, Malluch, Hartus,

Shechaniah, Rehum, Meremoth,

Sechânías, Rehum, Meremoth,

Iddo, Ginnetho, Abijah,

Iddo, Ginetho, Abías,

Miamin, Maadiah, Bilgah,

Miamin, Maadías, Bilga,

Shemaiah, and Joiarib, Jedaiah,

Semaías, y Joiarib, Jedaías,

Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

Sallum, Amoc, Hilcías, Jedaías. Estos eran los príncipes de los sacerdotes y sus hermanos en los días de Jesuá.

Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

Y los Levitas: Jesuá, Binnui, Cadmiel, Serebías, Judá, y Mathanías, que con sus hermanos oficiaba en los himnos.

Also Bakbukiah and Unni, their brethren, were over against them in the watches.

Y Bacbucías y Unni, sus hermanos, cada cual en su ministerio.

And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

Y Jesuá engendró á Joiacim, y Joiacim engendró á Eliasib y Eliasib engendró á Joiada,

And Joiada begat Jonathan, and Jonathan begat Jaddua.

Y Joiada engendró á Jonathán, y Jonathán engendró á Jaddua.

And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

Y en los días de Joiacim los sacerdotes cabezas de familias fueron: de Seraías, Meraías; de Jeremías, Hananías;

Of Ezra, Meshullam; of Amariah, Jehohanan;

De Esdras, Mesullam; de Amarías, Johanán;

Of Melicu, Jonathan; of Shebaniah, Joseph;

De Melichâ, Jonathán; de Sebanías, Joseph;

Of Harim, Adna; of Meraioth, Helkai;

De Harim, Adna; de Meraioth, Helcai;

Of Iddo, Zechariah; of Ginnethon, Meshullam;

De Iddo, Zacarías; de Ginnethón, Mesullam;

Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

De Abías, Zichri; de Miniamín, de Moadías, Piltai;

Of Bilgah, Shammua; of Shemaiah, Jehonathan;

De Bilga, Sammua; de Semaías, Jonathán;

And of Joiarib, Mattenai; of Jedaiah, Uzzi;

De Joiarib, Mathenai; de Jedaías, Uzzi;

Of Sallai, Kallai; of Amok, Eber;

De Sallai, Callai; de Amoc, Eber;

Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

De Hilcías, Hasabías; de Jedaías, Nathanael.

The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

Los Levitas en días de Eliasib, de Joiada, y de Johanán y Jaddua, fueron escritos por cabezas de familias; también los sacerdotes, hasta el reinado de Darío el Persa.

The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

Los hijos de Leví, cabezas de familias, fueron escritos en el libro de las Crónicas hasta los días de Johanán, hijo de Eliasib.

And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.

Los cabezas de los Levitas: Hasabías, Serebías, y Jesuá hijo de Cadmiel, y sus hermanos delante de ellos, para alabar y para rendir gracias, conforme al estatuto de David varón de Dios, guardando su turno.

Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.

Mathanías, y Bacbucías, Obadías, Mesullam, Talmón, Accub, guardas, eran porteros para la guardia á las entradas de las puertas.

These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

Estos fueron en los días de Joiacim, hijo de Jesuá, hijo de Josadac, y en los días del gobernador Nehemías, y del sacerdote Esdras, escriba.

And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

Y á la dedicación del muro de Jerusalem buscaron á los Levitas de todos los lugares, para traerlos á Jerusalem, para hacer la dedicación y la fiesta con alabanzas y con cánticos, con címbalos, salterios y cítaras.

And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

Y fueron reunidos los hijos de los cantores, así de la campiña alrededor de Jerusalem como de las aldeas de Netophati;

Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

Y de la casa de Gilgal, y de los campos de Geba, y de Azmaveth; porque los cantores se habían edificado aldeas alrededor de Jerusalem.

And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.

Y se purificaron los sacerdotes y los Levitas; y purificaron al pueblo, y las puertas, y el muro.

Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:

Hice luego subir á los príncipes de Judá sobre el muro, y puse dos coros grandes que fueron en procesión: el uno á la mano derecha sobre el muro hacia la puerta del Muladar.

And after them went Hoshaiah, and half of the princes of Judah,

E iba tras de ellos Osaías, y la mitad de los príncipes de Judá,

And Azariah, Ezra, and Meshullam,

Y Azarías, Esdras y Mesullam,

Judah, and Benjamin, and Shemaiah, and Jeremiah,

Judá y Benjamín, y Semaías, y Jeremías;

And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

Y de los hijos de los sacerdotes iban con trompetas, Zacarías hijo de Jonathán, hijo de Semaías, hijo de Mathanías, hijo de Michâías, hijo de Zachûr, hijo de Asaph;

And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.

Y sus hermanos Semaías, y Azarael, Milalai, Gilalai, Maai, Nathanael, Judá y Hanani, con los instrumentos músicos de David varón de Dios; y Esdras escriba, delante de ellos.

And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

Y á la puerta de la Fuente, en derecho delante de ellos, subieron por las gradas de la ciudad de David, por la subida del muro, desde la casa de David hasta la puerta de las Aguas al oriente.

And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

Y el segundo coro iba del lado opuesto, y yo en pos de él, con la mitad del pueblo sobre el muro, desde la torre de los Hornos hasta el muro ancho;

And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

Y desde la puerta de Ephraim hasta la puerta vieja, y á la puerta del Pescado, y la torre de Hananeel, y la torre de Hamath, hasta la puerta de las Ovejas: y pararon en la puerta de la Cárcel.

So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

Pararon luego los dos coros en la casa de Dios; y yo, y la mitad de los magistrados conmigo;

And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

Y los sacerdotes, Eliacim, Maaseías, Miniamin, Michâías, Elioenai, Zacarías, y Hananías, con trompetas;

And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

Y Maaseías, y Semeías, y Eleazar, y Uzzi, y Johanán, y Malchías, y Elam, y Ezer. Y los cantores cantaban alto, é Israhía era el prefecto.

Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

Y sacrificaron aquel día grandes víctimas, é hicieron alegrías; porque Dios los había recreado con grande contentamiento: alegráronse también la mujeres y muchachos; y el alborozo de Jerusalem fué oído de lejos.

And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

Y en aquel día fueron puestos varones sobres las cámaras de los tesoros, de las ofrendas, de las primicias, y de los diezmos, para juntar en ellas, de los campos de la ciudades, las porciones legales para los sacerdotes y Levitas: porque era grande el gozo de Judá con respecto á los sacerdotes y Levitas que asistían.

And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

Y habían guardado la observancia de su Dios, y la observancia de la expiación, como también los cantores y los porteros, conforme al estatuto de David y de Salomón su hijo.

For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

Porque desde el tiempo de David y de Asaph, ya de antiguo, había príncipes de cantores, y cántico y alabanza, y acción de gracias á Dios.

And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.

Y todo Israel en días de Zorobabel, y en días de Nehemías, daba raciones á los cantores y á los porteros, cada cosa en su día: consagraban asimismo sus porciones á los Levitas, y los Levitas consagraban parte á los hijos de Aarón.

Nehemiah 13 - Nehemías 13


Nehemiah Chapter 13 King James Bible - Nehemías Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 12
Nehemías 12

The Book of Nehemiah
Nehemías

Return to Index
Indice

Chapter 13

On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;

AQUEL día se leyó en el libro de Moisés oyéndolo el pueblo, y fué hallado en él escrito, que los Ammonitas y Moabitas no debían entrar jamás en la congregación de Dios;

Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

Por cuanto no salieron á recibir á los hijos de Israel con pan y agua, antes alquilaron á Balaam contra ellos, para que los maldijera: mas nuestro Dios volvió la maldición en bendición.

Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.

Y fué que, como oyeron la ley, apartaron de Israel toda mistura.

And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

Y antes de esto, Eliasib sacerdote, siendo superintendente de la cámara de la casa de nuestro Dios, había emparentado con Tobías,

And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

Y le había hecho una grande cámara, en la cual guardaban antes las ofrendas, y el perfume, y los vasos, y el diezmo del grano, y del vino y del aceite, que estaba mandado dar á los Levitas, á los cantores, y á los porteros; y la ofrenda de los sacerdotes.

But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

Mas á todo esto, yo no estaba en Jerusalem; porque el año treinta y dos de Artajerjes rey de Babilonia, vine al rey; y al cabo de días fuí enviado del rey.

And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

Y venido á Jerusalem, entendí el mal que había hecho Eliasib en atención á Tobías, haciendo para él cámara en los patios de la casa de Dios.

And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

Y dolióme en gran manera; y eché todas las alhajas de la casa de Tobías fuera de la cámara;

Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

Y dije que limpiasen las cámaras, é hice volver allí las alhajas de la casa de Dios, las ofrendas y el perfume.

And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

Entendí asimismo que las partes de los Levitas no se les habían dado; y que los Levitas y cantores que hacían el servicio se habían huído cada uno á su heredad.

Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

Y reprendí á los magistrados, y dije: ¿Por qué está la casa de Dios abandonada? Y juntélos, y púselos en su lugar.

Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.

Y todo Judá trajo el diezmo del grano, del vino y del aceite, á los almacenes.

And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

Y puse por sobrestantes de ellos á Selemías sacerdote, y á Sadoc escriba, y de los Levitas, á Pedaías; y á mano de ellos Hanán hijo de Zaccur, hijo de Mathanías: pues que eran tenidos por fieles, y de ellos eran el repartir á sus hermanos.

Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

Acuérdate de mí, oh Dios, en orden á esto, y no raigas mis misericordias que hice en la casa de mi Dios, y en sus observancias.

In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.

En aquellos días ví en Judá algunos que pisaban en lagares el sábado, y que acarreaban haces, y cargaban asnos con vino, y también de uvas, de higos, y toda suerte de carga, y traían á Jerusalem en día de sábado; y protesté les acerca del día que vendían el mantenimiento.

There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

También estaban en ella Tirios que traían pescado y toda mercadería, y vendían en sábado á los hijos de Judá en Jerusalem.

Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

Y reprendí á los señores de Judá, y díjeles: ¿Qué mala cosa es esta que vosotros hacéis, profanando así el día del sábado?

Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

¿No hicieron así vuestros padres, y trajo nuestro Dios sobre nosotros todo este mal, y sobre esta ciudad? ¿Y vosotros añadís ira sobre Israel profanando el sábado?

And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

Sucedió pues, que cuando iba oscureciendo á las puertas de Jerusalem antes del sábado, dije que se cerrasen las puertas, y ordené que no las abriesen hasta después del sábado; y puse á las puertas algunos de mis criados, para que en día de sábado no entrasen carga.

So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.

Y quedáronse fuera de Jerusalem una y dos veces los negociantes, y los que vendían toda especie de mercancía.

Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

Y protestéles, y díjeles: ¿Por qué os quedáis vosotros delante del muro? Si lo hacéis otra vez, os echaré mano. Desde entonces no vinieron en sábado.

And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

Y dije á los Levitas que se purificasen, y viniesen á guardar las puertas, para santificar el día del sábado. También por esto acuérdate de mí, Dios mío, y perdóname según la muchedumbre de tu misericordia.

In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

Ví asimismo en aquellos días Judíos que habían tomado mujeres de Asdod, Ammonitas, y Moabitas:

And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.

Y sus hijos la mitad hablaban asdod, y conforme á la lengua de cada pueblo; que no sabían hablar judaico.

And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.

Y reñí con ellos, y maldíjelos, y herí algunos de ellos, y arranquéles los cabellos, y juramentélos, diciendo: No daréis vuestras hijas á sus hijos, y no tomaréis de sus hijas para vuestros hijos, ó para vosotros.

Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

¿No pecó por esto Salomón, rey de Israel? Bien que en muchas gentes no hubo rey como él, que era amado de su Dios y Dios lo había puesto por rey sobre todo Israel, aun á él hicieron pecar las mujeres extanjeras.

Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?

¿Y obedeceremos á vosotros para cometer todo este mal tan grande de prevaricar contra nuestro Dios, tomando mujeres extranjeras?

And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

Y uno de los hijos de Joiada, hijo de Eliasib el gran sacerdote era yerno de Sanballat Horonita: ahuyentélo por tanto de mí.

Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.

Acuérdate de ellos, Dios mío, contra los que contaminan el sacerdocio, y el pacto del sacerdocio y de los Levitas.

Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;

Limpiélos pues de todo extranjero, y puse á los sacerdotes y Levitas por sus clases, á cada uno en su obra;

And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.

Y para la ofrenda de la leña en los tiempos señalados, y para las primicias. Acuérdate de mí, Dios mío, para bien.

Esther 1 - Esther 1


Esther Chapter 1 King James Bible - Esther Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nehemiah 13
Nehemías 13

The Book of Esther
Esther

Return to Index
Indice

Chapter 1

Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)

Y ACONTECIO en los días de Assuero, (el Assuero que reinó desde la India hasta la Etiopía sobre ciento veinte y siete provincias,)

That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,

Que en aquellos días, asentado que fué el rey Assuero en la silla de su reino, la cual estaba en Susán capital del reino,

In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

En el tercer año de su reinado hizo banquete á todos sus príncipes y siervos, teniendo delante de él la fuerza de Persia y de Media, gobernadores y príncipes de provincias,

When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

Para mostrar él las riquezas de la gloria de su reino, y el lustre de la magnificencia de su poder, por muchos días, ciento y ochenta días.

And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;

Y cumplidos estos días, hizo el rey banquete por siete días en el patio del huerto del palacio real á todo el pueblo, desde el mayor hasta el menor que se halló en Susán capital del reino.

Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

El pabellón era de blanco, verde, y cárdeno, tendido sobre cuerdas de lino y púrpura en sortijas de plata y columnas de mármol: los reclinatorios de oro y de plata, sobre losado de pórfido y de mármol, y de alabastro y de jacinto.

And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

Y daban á beber en vasos de oro, y vasos diferentes unos de otros, y mucho vino real, conforme á la facultad del rey.

And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.

Y la bebida fué según esta ley: Que nadie constriñese; porque así lo había mandado el rey á todos los mayordomos de su casa; que se hiciese según la voluntad de cada uno.

Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

Asimismo la reina Vasthi hizo banquete de mujeres, en la casa real del rey Assuero.

On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

El séptimo día, estando el corazón del rey alegre del vino, mandó á Mehumán, y á Biztha, y á Harbona, y á Bighta, y á Abagtha, y á Zetar, y á Carcas, siete eunucos que servían delante del rey Assuero,

To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

Que trajesen á la reina Vasthi delante del rey con la corona regia, para mostrar á los pueblos y á los príncipes su hermosura; porque era linda de aspecto.

But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.

Mas la reina Vasthi no quiso comparecer á la orden del rey, enviada por mano de los eunucos; y enojóse el rey muy mucho, y encendióse en él su ira.

Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:

Preguntó entonces el rey á los sabios que sabían los tiempos, (porque así era la costubre del rey para con todos los que sabían la ley y el derecho;

And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)

Y estaban junto á él, Carsena, y Sethar, y Admatha, y Tharsis, y Meres, y Marsena, y Memucán, siete príncipes de Persia y de Media que veían la cara del rey, y se sentaban los primeros del reino:)

What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

Qué se había de hacer según la ley con la reina Vasthi, por cuanto no había cumplido la orden del rey Assuero, enviada por mano de los eunucos.

And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

Y dijo Memucán delante del rey y de los príncipes: No solamente contra el rey ha pecado la reina Vasthi, sino contra todos los príncipes, y contra todos los pueblos que hay en todas las provincias del rey Assuero.

For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

Porque este hecho de la reina pasará á noticia de todas las mujeres, para hacerles tener en poca estima á sus maridos, diciendo: El rey Assuero mandó traer delante de sí á la reina Vasthi, y ella no vino.

Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

Y entonces dirán esto las señoras de Persia y de Media que oyeren el hecho de la reina, á todos los príncipes del rey: y habrá mucho menosprecio y enojo.

If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

Si parece bien al rey, salga mandamiento real delante de él, y escríbase entre las leyes de Persia y de Media, y no sea traspasado: Que no venga más Vasthi delante del rey Assuero: y dé el rey su reino á su compañera que sea mejor que ella.

And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.

Y el mandamiento que hará el rey será oído en todo su reino, aunque es grande, y todas las mujeres darán honra á sus maridos, desde el mayor hasta el menor.

And the saying pleased the king and the princes; and the king did according to the word of Memucan:

Y plugo esta palabra en ojos del rey y de los príncipes, é hizo el rey conforme al dicho de Memucán;

For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.

Pues envió letras á todas la provincias del rey, á cada provincia conforme á su escribir, y á cada pueblo conforme á su lenguaje, diciendo que todo hombre fuese señor en su casa; y háblese esto según la lengua de su pueblo.

Esther 2 - Esther 2


Esther Chapter 2 King James Bible - Esther Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 1
Esther 1

The Book of Esther
Esther

Return to Index
Indice

Chapter 2

After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

PASADAS estas cosas, sosegada ya la ira del rey Assuero, acordóse de Vasthi, y de lo que hizo, y de lo que fué sentenciado contra ella.

Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:

Y dijeron los criados del rey, sus oficiales: Busquen al rey mozas vírgenes de buen parecer;

And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:

Y ponga el rey personas en todas las provincias de su reino, que junte todas las mozas vírgenes de buen parecer en Susán residencia regia, en la casa de las mujeres, al cuidado de Hegai, eunuco del rey, guarda de las mujeres, dándoles sus atavíos;

And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

Y la moza que agradare á los ojos del rey, reine en lugar de Vasthi. Y la cosa plugo en ojos del rey, é hízolo así.

Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

Había un varón Judío en Susán residencia regia, cuyo nombre era Mardochêo, hijo de Jair, hijo de Simi, hijo de Cis, del linaje de Benjamín;

Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

El cual había sido trasportado de Jerusalem con los cautivos que fueron llevados con Jechônías rey de Judá, á quien hizo trasportar Nabucodonosor rey de Babilonia.

And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

Y había criado á Hadassa, que es Esther, hija de su tío, porque no tenía padre ni madre; y era moza de hermosa forma y de buen parecer; y como su padre y su madre murieron, Mardochêo la había tomado por hija suya.

So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.

Sucedió pues, que como se divulgó el mandamiento del rey y su acuerdo, y siendo reunidas muchas mozas en Susán residencia regia, á cargo de Hegai, fué tomada también Esther para casa del rey, al cuidado de Hegai, guarda de las mujeres.

And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.

Y la moza agradó en sus ojos, y halló gracia delante de él; por lo que hizo darle prestamente sus atavíos y sus raciones, dándole también siete convenientes doncellas de la casa del rey; y pasóla con sus doncellas á lo mejor de la casa de las mujeres.

Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.

Esther no declaró su pueblo ni su nacimiento; porque Mardochêo le había mandado que no lo declarase.

And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.

Y cada día Mardochêo se paseaba delante del patio de la casa de las mujeres, por saber cómo iba á Esther, y qué se hacía de ella.

Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

Y como llegaba el tiempo de cada una de las mozas para venir al rey Assuero, al cabo de haber estado ya doce meses conforme á la ley acerca de las mujeres (porque así se cumplía el tiempo de sus atavíos, esto es, seis meses con óleo de mirra, y seis meses con cosas aromáticas y afeites de mujeres),

Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.

Entonces la moza venía así al rey: todo lo que ella decía se le daba, para venir con ello de la casa de las mujeres hasta la casa del rey.

In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

Ella venía á la tarde, y á la mañana se volvía á la casa segunda de las mujeres, al cargo de Saasgaz eunuco del rey, guarda de las concubinas: no venía más al rey, salvo si el rey la quería, y era llamada por nombre.

Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

Y llegado que fué el tiempo de Esther, hija de Abihail tío de Mardochêo, que él se había tomado por hija, para venir al rey, ninguna cosa procuró sino lo que dijo Hegai eunuco del rey, guarda de las mujeres: y ganaba Esther la gracia de todos los que la veían.

So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

Fué pues Esther llevada al rey Assuero á su casa real en el mes décimo, que es el mes de Tebeth, en el año séptimo de su reinado.

And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

Y el rey amó á Esther sobre todas las mujeres, y halló gracia y benevolencia delante de él más que todas las vírgenes; y puso la corona real en su cabeza, é hízola reina en lugar de Vasthi.

Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

Hizo luego el rey gran banquete á todos sus príncipes y siervos, el banquete de Esther; y alivió á las provincias, é hizo y dió mercedes conforme á la facultad real.

And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.

Y cuando se juntaban las vírgenes la segunda vez, Mardochêo estaba puesto a la puerta el rey.

Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

Y Esther, según le tenía mandado Mardochêo, no había declarado su nación ni su pueblo; porque Esther hacía lo que decía Mardochêo, como cuando con él se educaba.

In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.

En aquellos días, estando Mardochêo sentado á la puerta del rey, enojáronse Bigthán y Teres, dos eunucos del rey, de la guardia de la puerta, y procuraban poner mano en el rey Assuero.

And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.

Mas entendido que fué esto por Mardochêo, él lo denunció á la reina Esther, y Esther lo dijo al rey en nombre de Mardochêo.

And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.

Hízose entonces indagación de la cosa, y fué hallada cierta; por tanto, entrambos fueron colgados en una horca. Y escribióse el caso en el libro de las cosas de los tiempos delante del rey.

Esther 3 - Esther 3


Esther Chapter 3 King James Bible - Esther Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 2
Esther 2

The Book of Esther
Esther

Return to Index
Indice

Chapter 3

After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

DESPUÉS de estas cosas, el rey Assuero engrandeció á Amán hijo de Amadatha Agageo, y ensalzólo, y puso su silla sobre todos los príncipes que estaban con él.

And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

Y todos los siervos del rey que estaban á la puerta del rey, se arrodillaban é inclinaban á Amán, porque así se lo había mandado el rey; pero Mardochêo, ni se orrodillaba ni se humillaba.

Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?

Y los siervos del rey que estaban á la puerta, dijeron á Mardochêo: ¿Por qué traspasas el mandamiento del rey?

Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.

Y aconteció que, hablándole cada día de esta manera, y no escuchándolos él, denunciáronlo á Amán, por ver si las palabras de Mardochêo se mantendrían; porque ya él les había declarado que era Judío.

And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.

Y vió Amán que Mardochêo ni se arrodillaba ni se humillaba delante de él; y llenóse de ira.

And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

Mas tuvo en poco meter mano en solo Mardochêo; que ya le había declarado el pueblo de Mardochêo: y procuró Amán destruir á todos los Judíos que había en el reino de Assuero, al pueblo de Mardochêo.

In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.

En el mes primero, que es el mes de Nisán, en el año duodécimo del rey Assuero, fué echada Pur, esto es, la suerte, delante de Amán, de día en día y de mes en mes; y salió el mes duodécimo, que es el mes de Adar.

And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.

Y dijo Amán al rey Assuero: Hay un pueblo esparcido y dividido entre los pueblos en todas las provincias de tu reino, y sus leyes son diferentes de las de todo pueblo, y no observan las leyes del rey; y al rey no viene provecho de dejarlos.

If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.

Si place al rey, escríbase que sean destruídos; y yo pesaré diez mil talentos de plata en manos de los que manejan la hacienda, para que sean traídos á los tesoros del rey.

And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.

Entonces el rey quitó su anillo de su mano, y diólo á Amán hijo de Amadatha Agageo, enemigo de los Judíos,

And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

Y díjole: La plata propuesta sea para ti, y asimismo el pueblo, para que hagas de él lo que bien te pareciere.

Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.

Entonces fueron llamados los escribanos del rey en el mes primero, á trece del mismo, y fué escrito conforme á todo lo que mandó Amán, á los príncipes del rey, y á los capitanes que estaban sobre cada provincia, y á los príncipes de cada pueblo, á cada provincia según su escritura, y á cada pueblo según su lengua: en nombre del rey Assuero fué escrito, y signado con el anillo del rey.

And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

Y fueron enviadas letras por mano de los correos á todas las provincias del rey, para destruir, y matar, y exterminar á todos los Judíos, desde el niño hasta el viejo, niños y mujeres en un día, en el trece del mes duodécimo, que es el mes de Adar, y para apoderarse de su despojo.

The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

La copia del escrito que se diese por mandamiento en cada provincia, fué publicada á todos los pueblos, á fin de que estuviesen apercibidos para aquel día.

The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.

Y salieron los correos de priesa por mandato del rey, y el edicto fué dado en Susán capital del reino. Y el rey y Amán estaban sentados á beber, y la ciudad de Susán estaba conmovida.

Esther 4 - Esther 4


Esther Chapter 4 King James Bible - Esther Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 3
Esther 3

The Book of Esther
Esther

Return to Index
Indice

Chapter 4

When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

LUEGO que supo Mardochêo todo lo que se había hecho, rasgó sus vestidos, y vistióse de saco y de ceniza, y fuése por medio de la ciudad clamando con grande y amargo clamor.

And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.

Y vino hasta delante de la puerta del rey: porque no era lícito pasar adentro de la puerta del rey con vestido de saco.

And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.

Y en cada provincia y lugar donde el mandamiento del rey y su decreto llegaba, tenían los Judíos grande luto, y ayuno, y lloro, y lamentación: saco y ceniza era la cama de muchos.

So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

Y vinieron las doncellas de Esther y sus eunucos, y dijéronselo: y la reina tuvo gran dolor, y envió vestidos para hacer vestir á Mardochêo, y hacerle quitar el saco de sobre él; mas él no los recibió.

Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

Entonces Esther llamó á Atach, uno de los eunucos del rey, que él había hecho estar delante de ella, y mandólo á Mardochêo, con orden de saber qué era aquello, y por qué.

So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.

Salió pues Atach á Mardochêo, á la plaza de la ciudad que estaba delante de la puerta del rey.

And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.

Y Mardochêo le declaró todo lo que le había acontecido, y dióle noticia de la plata que Amán había dicho que pesaría para los tesoros del rey por razón de los Judíos, para destruirlos.

Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

Dióle también la copia de la escritura del decreto que había sido dado en Susán para que fuesen destruídos, á fin de que la mostrara á Esther y se lo declarase, y le encargara que fuese al rey á suplicarle, y á pedir delante de él por su pueblo.

And Hatach came and told Esther the words of Mordecai.

Y vino Atach, y contó á Esther las palabra de Mardochêo.

Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

Entonces Esther dijo á Atach, y mandóle decir á Mardochêo:

All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.

Todos los siervos del rey, y el pueblo de las provincias del rey saben, que cualquier hombre ó mujer que entra al rey al patio de adentro sin ser llamado, por una sola ley ha de morir: salvo aquel á quien el rey extendiere el cetro de oro, el cual vivirá: y yo no he sido llamada para entrar al rey estos treinta días.

And they told to Mordecai Esther's words.

Y dijeron á Mardochêo las palabras de Esther.

Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.

Entonces dijo Mardochêo que respondiesen á Esther: No pienses en tu alma, que escaparás en la casa del rey más que todos los Judíos:

For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?

Porque si absolutamente callares en este tiempo, respiro y libertación tendrán los Judíos de otra parte; mas tú y la casa de tu padre pereceréis. ¿Y quién sabe si para esta hora te han hecho llegar al reino?

Then Esther bade them return Mordecai this answer,

Y Esther dijo que respondiesen á Mardochêo:

Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

Ve, y junta á todos los Judíos que se hallan en Susán, y ayunad por mí, y no comáis ni bebáis en tres días, noche ni día: yo también con mis doncellas ayunaré igualmente, y así entraré al rey, aunque no sea conforme á la ley; y si perezco, que perezca.

So Mordecai went his way, and did according to all that Esther had commanded him.

Entonces se fué Mardochêo, é hizo conforme á todo lo que le mandó Esther.

Esther 5 - Esther 5


Esther Chapter 5 King James Bible - Esther Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 4
Esther 4

The Book of Esther
Esther

Return to Index
Indice

Chapter 5

Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

Y ACONTECIO que al tercer día se vistió Esther su vestido real, y púsose en el patio de adentro de la casa del rey, enfrente del aposento del rey: y estaba el rey sentado en su solio regio en el aposento real, enfrente de la puerta del aposento.

And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

Y fué que, como vió á la reina Esther que estaba en el patio, ella obtuvo gracia en sus ojos; y el rey extendió á Esther el cetro de oro que tenía en la mano. Entonces se llegó Esther, y tocó la punta del cetro.

Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.

Y dijo el rey: ¿Qué tienes, reina Esther? ¿y cuál es tu petición? Hasta la mitad del reino, se te dará.

And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

Y Esther dijo: Si al rey place, venga hoy el rey con Amán al banquete que le he hecho.

Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

Y respondió el rey: Daos priesa, llamad á Amán, para hacer lo que Esther ha dicho. Vino pues el rey con Amán al banquete que Esther dispuso.

And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

Y dijo el rey á Esther en el banquete del vino: ¿Cuál es tu petición, y te será otorgada? ¿Cuál es tu demanda? Aunque sea la mitad del reino, te será concedida.

Then answered Esther, and said, My petition and my request is;

Entonces respondió Esther, y dijo: Mi petición y mi demanda es:

If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.

Si he hallado gracia en los ojos del rey, y si place al rey otorgar mi petición y hacer mi demanda, que venga el rey con Amán al banquete que les dispondré; y mañana haré conforme á lo que el rey ha mandado.

Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.

Y salió Amán aquel día contento y alegre de corazón; pero como vió á Mardochêo á la puerta del rey, que no se levantaba ni se movía de su lugar, llenóse contra Mardochêo de ira.

Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

Mas refrenóse Amán, y vino á su casa, y envió, é hizo venir sus amigos, y á Zeres su mujer.

And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.

Y refirióles Amán la gloria de sus riquezas, y la multitud de sus hijos, y todas las cosas con que el rey le había engrandecido y con que le había ensalzado sobre los príncipes y siervos del rey.

Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

Y añadió Amán: También la reina Esther á ninguno hizo venir con el rey al banquete que ella dispuso, sino á mí: y aun para mañana soy convidado de ella con el rey.

Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.

Mas todo esto nada me sirve cada vez que veo al judío Mardochêo sentado á la puerta del rey.

Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.

Y díjole Zeres su mujer, y todos sus amigos: Hagan una horca alta de cincuenta codos, y mañana di al rey que cuelguen á Mardochêo en ella; y entra con el rey al banquete alegre. Y plugo la cosa en los ojos de Amán, é hizo preparar la horca.

Esther 6 - Esther 6


Esther Chapter 6 King James Bible - Esther Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 5
Esther 5

The Book of Esther
Esther

Return to Index
Indice

Chapter 6

On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.

AQUELLA noche se le fué el sueño al rey, y dijo que le trajesen el libro de las memorias de las cosas de los tiempos: y leyéronlas delante del rey.

And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

Y hallóse escrito que Mardochêo había denunciado de Bigthan y de Teres, dos eunucos del rey, de la guarda de la puerta, que habían procurado meter mano en el rey Assuero.

And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.

Y dijo el rey: ¿Qué honra ó que distinción se hizo á Mardochêo por esto? Y respondieron los servidores del rey, sus oficiales: Nada se ha hecho con él.

And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.

Entonces dijo el rey: ¿Quién está en el patio? Y Amán había venido al patio de afuera de la casa del rey, para decir al rey que hiciese colgar á Mardochêo en la horca que él le tenía preparada.

And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

Y los servidores del rey le respondieron: He aquí Amán está en el patio. Y el rey dijo: Entre.

So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

Entró pues Amán, y el rey le dijo: ¿Qué se hará al hombre cuya honra desea el rey? Y dijo Amán en su corazón: ¿A quién deseará el rey hacer honra más que á mí?

And Haman answered the king, For the man whom the king delighteth to honour,

Y respondió Amán al rey: Al varón cuya honra desea el rey,

Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

Traigan el vestido real de que el rey se viste, y el caballo en que el rey cabalga, y la corona real que está puesta en su cabeza;

And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

Y den el vestido y el caballo en mano de alguno de los príncipes más nobles del rey, y vistan á aquel varón cuya honra desea el rey, y llévenlo en el caballo por la plaza de la ciudad, y pregonen delante de él: Así se hará al varón cuya honra desea el rey.

Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.

Entonces el rey dijo á Amán: Date priesa, toma el vestido y el caballo, como tú has dicho, y hazlo así con el judío Mardochêo, que se sienta á la puerta del rey; no omitas nada de todo lo que has dicho.

Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

Y Amán tomó el vestido y el caballo, y vistió á Mardochêo, y llevólo á caballo por la plaza de la ciudad, é hizo pregonar delante de él: Así se hará al varón cuya honra desea el rey.

And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.

Después de esto Mardochêo se volvió á la puerta del rey, y Amán se fué corriendo á su casa, apesadumbrado y cubierta su cabeza.

And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

Contó luego Amán á Zeres su mujer, y á todos sus amigos, todo lo que le había acontecido: y dijéronle sus sabios, y Zeres su mujer: Si de la simiente de los Judíos es el Mardochêo, delante de quien has comenzado á caer, no lo vencerás; antes caerás por cierto delante de él.

And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.

Aun estaban ellos hablando con él, cuando los eunucos del rey llegaron apresurados, para hacer venir á Amán al banquete que Esther había dispuesto.

Esther 7 - Esther 7


Esther Chapter 7 King James Bible - Esther Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 6
Esther 6

The Book of Esther
Esther

Return to Index
Indice

Chapter 7

So the king and Haman came to banquet with Esther the queen.

VINO pues el rey con Amán á beber con la reina Esther.

And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

Y también el segundo día dijo el rey á Esther en el convite del vino: ¿Cuál es tu petición, reina Esther, y se te concederá? ¿Cuál es pues tu demanda? Aunque sea la mitad del reino, pondráse por obra.

Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

Entonces la reina Esther respondió y dijo: Oh rey, si he hallado gracia en tus ojos, y si al rey place, séame dada mi vida por mi petición, y mi pueblo por mi demanda.

For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.

Porque vendidos estamos yo y mi pueblo, para ser destruídos, para ser muertos y exterminados. Y si para siervos y siervas fuéramos vendidos, callárame, bien que el enemigo no compensara el daño del rey.

Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

Y respondió el rey Assuero, y dijo á la reina Esther: ¿Quién es, y dónde está, aquél á quien ha henchido su corazón para obrar así?

And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

Y Esther dijo: El enemigo y adversario es este malvado Amán. Entonces se turbó Amán delante del rey y de la reina.

And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

Levantóse luego el rey del banquete del vino en su furor, y se fué al huerto del palacio: y quedóse Amán para procurar de la reina Esther por su vida; porque vió que estaba resuelto para él el mal de parte del rey.

Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.

Volvió después el rey del huerto del palacio al aposento del banquete del vino, y Amán había caído sobre el lecho en que estaba Esther. Entonces dijo el rey: ¿También para forzar la reina, estando conmigo en casa? Como esta palabra salió de la boca del rey, el rostro de Amán fué cubierto.

And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.

Y dijo Harbona, uno de los eunucos de delante del rey: He aquí también la horca de cincuenta codos de altura que hizo Amán para Mardochêo, el cual había hablado bien por el rey, está en casa de Amán. Entonces el rey dijo: Colgadlo en ella.

So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.

Así colgaron á Amán en la horca que él había hecho aparejar para Mardochêo; y apaciguóse la ira del rey.

Esther 8 - Esther 8


Esther Chapter 8 King James Bible - Esther Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 7
Esther 7

The Book of Esther
Esther

Return to Index
Indice

Chapter 8

On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.

EL MISMO día dió el rey Assuero á la reina Esther la casa de Amán enemigo de los Judíos; y Mardochêo vino delante del rey, porque Esther le declaró lo que era respecto de ella.

And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

Y quitóse el rey su anillo que había vuelto á tomar de Aman, y diólo á Mardochêo. Y Esther puso á Mardochêo sobre la casa de Amán.

And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.

Volvió luego Esther á hablar delante del rey, y echóse á sus pies, llorando y rogándole que hiciese nula la maldad de Amán Agageo, y su designio que había formado contra los Judíos.

Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,

Entonces extendió el rey á Esther el cetro de oro, y Esther se levantó, y púsose en pie delante del rey.

And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:

Y dijo: Si place al rey, y si he hallado gracia delante de el, y si la cosa es recta delante del rey, y agradable yo en sus ojos, sea escrito para revocar las letras del designio de Amán hijo de Amadatha Agageo, que escribió para destruir á los Judíos que están en todas las provincias del rey.

For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

Porque ¿cómo podré yo ver el mal que alcanzará á mi pueblo? ¿cómo podré yo ver la destrucción de mi nación?

Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

Y respondió el rey Assuero á la reina Esther, y á Mardochêo Judío: He aquí yo he dado á Esther la casa de Amán, y á él han colgado en la horca, por cuanto extendió su mano contra los Judíos.

Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.

Escribid pues vosotros á los Judíos como bien os pareciere en el nombre del rey, y sellad lo con el anillo del rey; porque la escritura que se sella con el anillo del rey, no es para revocarla.

Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.

Entonces fueron llamados los escribanos del rey en el mes tercero, que es Siván, á veintitrés del mismo; y escribióse conforme á todo lo que mandó Mardochêo, á los Judíos, y á los sátrapas, y á los capitanes, y á los príncipes de las provincias que había desde la India hasta la Ethiopía, ciento veintisiete provincias; á cada provincia según su escribir, y á cada pueblo conforme á su lengua, á los Judíos también conforme á su escritura y lengua.

And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:

Y escribió en nombre del rey Assuero, y selló con el anillo del rey, y envió letras por correos de á caballo, montados en dromedarios, y en mulos hijos de yeguas;

Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

Con intimación de que el rey concedía á los Judíos que estaban en todas la ciudades, que se juntasen y estuviesen á la defensa de su vida, prontos á destruir, y matar, y acabar con todo ejército de pueblo o provincia que viniese contra ellos, aun niños y mujeres, y su despojo para presa,

Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

En un mismo día en todas las provincias del rey Assuero, en el trece del mes duodécimo, que es el mes de Adar.

The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

La copia de la escritura que había de darse por ordenanza en cada provincia, para que fuese manifiesta á todos los pueblos, decía que los Judíos estuviesen apercibidos para aquel día, para vengarse de sus enemigos.

So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.

Los correos pues, cabalgando en dromedarios y en mulos, salieron apresurados y constreñidos por el mandamiento del rey: y la ley fué dada en Susán capital del reino.

And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

Y salió Mardochêo de delante del rey con vestido real de cárdeno y blanco, y una gran corona de oro, y un manto de lino y púrpura: y la ciudad de Susán se alegró y regocijó.

The Jews had light, and gladness, and joy, and honour.

Los Judíos tuvieron luz y alegría, y gozo y honra.

And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.

Y en cada provincia y en cada ciudad donde llegó el mandamiento del rey, los Judíos tuvieron alegría y gozo, banquete y día de placer. Y muchos de los pueblos de la tierra se hacían Judíos, porque el temor de los Judíos había caído sobre ellos.

Esther 9 - Esther 9


Esther Chapter 9 King James Bible - Esther Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 8
Esther 8

The Book of Esther
Esther

Return to Index
Indice

Chapter 9

Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

Y EN el mes duodécimo y que es el mes de Adar, á trece del mismo, en el que tocaba se ejecutase el mandamiento del rey y su ley, el mismo día en que esperaban los enemigos de los Judíos enseñorearse de ellos, fué lo contrario; porque los Judíos se enseñorearon de los que los aborrecían.

The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.

Los Judíos se juntaron en sus ciudades en todas las provincias del rey Assuero, para meter mano sobre los que habían procurado su mal: y nadie se puso delante de ellos, porque el temor de ellos había caído sobre todos los pueblos.

And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

Y todos los príncipes de las provincias, y los virreyes, y capitanes, y oficiales del rey, ensalzaban á los Judíos; porque el temor de Mardochêo había caído sobre ellos.

For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

Porque Mardochêo era grande en la casa del rey, y su fama iba por todas las provincias; pues el varón Mardochêo iba engrandeciéndose.

Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

E hirieron los Judíos á todos sus enemigos con plaga de espada, y de mortandad, y de perdición; é hicieron en sus enemigos á su voluntad.

And in Shushan the palace the Jews slew and destroyed five hundred men.

Y en Susán capital del reino, mataron y destruyeron los Judíos á quinientos hombres.

And Parshandatha, and Dalphon, and Aspatha,

Mataron entonces á Phorsandatha, y á Dalphón, y á Asphatha,

And Poratha, and Adalia, and Aridatha,

Y á Phoratha y á Ahalía, y á Aridatha,

And Parmashta, and Arisai, and Aridai, and Vajezatha,

Y á Pharmastha, y á Arisai, y á Aridai, y á Vaizatha,

The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

Diez hijos de Amán hijo de Amadatha, enemigo de los Judíos: mas en la presa no metieron su mano.

On that day the number of those that were slain in Shushan the palace was brought before the king.

El mismo día vino la cuenta de los muertos en Susán residencia regia, delante del rey.

And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.

Y dijo el rey á la reina Esther: En Susán, capital del reino, han muerto los Judíos y destruído quinientos hombres, y á diez hijos de Amán; ¿qué habrán hecho en las otras provincias del rey? ¿Cuál pues es tu petición, y te será concedida? ¿ó qué más es tu demanda, y será hecho?

Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.

Y respondió Esther: Si place al rey, concedase también mañana á los Judíos en Susán, que hagan conforme á la ley de hoy; y que cuelguen en la horca á los diez hijos de Amán.

And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.

Y mandó el rey que se hiciese así: y dióse la orden en Susán, y colgaron á los diez hijos de Amán.

For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

Y los Judíos que estaban en Susán, se juntaron también el catorce del mes de Adar, y mataron en Susán trescientos hombres: mas en la presa no metieron su mano.

But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

En cuanto á los otros Judíos que estaban en las provincias del rey, también se juntaron y pusiéronse en defensa de su vida, y tuvieron reposo de sus enemigos, y mataron de sus contrarios setenta y cinco mil; mas en la presa no metieron su mano.

On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

En el día trece del mes de Adar fué esto; y reposaron en el día catorce del mismo, é hiciéronlo día de banquete y de alegría.

But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

Mas los Judíos que estaban en Susán se juntaron en el trece y en el catorce del mismo mes; y al quince del mismo reposaron, é hicieron aquel día día de banquete y de regocijo.

Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.

Por tanto los Judíos aldeanos que habitan en las villas sin muro, hacen á los catorce del mes de Adar el día de alegría y de banquete, y buen día, y de enviar porciones cada uno á su vecino.

And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

Y escribió Mardochêo estas cosas, y envió letras á todos los Judíos que estaban en todas las provincias del rey Assuero, cercanos y distantes,

To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

Ordenándoles que celebrasen el día décimocuarto del mes de Adar, y el décimoquinto del mismo, cada un año.

As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

Como días en que los Judíos tuvieron reposo de sus enemigos, y el mes que se les tornó de tristeza en alegría, y de luto en día bueno; que los hiciesen días de banquete y de gozo, y de enviar porciones cada uno á su vecino, y dádivas á los pobres.

And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

Y los Judíos aceptaron hacer, según habían comenzado, lo que les escribió Mardochêo.

Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

Porque Amán hijo de Amadatha, Agageo, enemigo de todos los Judíos, había ideado contra los Judíos para destruirlos, y echó Pur, que quiere decir suerte, para consumirlos y acabar con ellos.

But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

Mas como Esther vino á la presencia del rey, él intimó por carta: El perverso designio que aquél trazó contra los Judíos, recaiga sobre su cabeza; y cuélguenlo á él y á sus hijos en la horca.

Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

Por esto llamaron á estos días Purim, del nombre Pur. Por todas las palabras pues de esta carta, y por lo que ellos vieron sobre esto, y lo que llegó á su noticia,

The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

Establecieron y tomaron los Judíos sobre sí, y sobre su simiente, y sobre todos los allegados á ellos, y no será traspasado, el celebrar estos dos días según está escrito en orden á ellos, y conforme á su tiempo cada un año;

And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

Y que estos dos días serían en memoria, y celebrados en todas las naciones, y familias, y provincias, y ciudades. Estos días de Purim no pasarán de entre los Judíos, y la memoria de ellos no cesará de su simiente.

Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.

Y la reina Esther hija de Abihail, y Mardochêo Judío, escribieron con toda eficacia, para confirmar esta segunda carta de Purim.

And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,

Y envió Mardochêo letras á todos los Judíos, á las ciento veintisiete provincias del rey Assuero, con palabras de paz y de verdad,

To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.

Para confirmar estos días de Purim en sus tiempos señalados, según les había constituído Mardochêo Judío y la reina Esther, y como habían ellos tomado sobre sí y sobre su simiente, para conmemorar el fin de los ayunos y de su clamor.

And the decree of Esther confirmed these matters of Purim; and it was written in the book.

Y el mandamiento de Esther confirmó estas palabras dadas acerca de Purim, y escribióse en el libro.

Esther 10 - Esther 10


Esther Chapter 10 King James Bible - Esther Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 9
Esther 9

The Book of Esther
Esther

Return to Index
Indice

Chapter 10

And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

Y EL rey Assuero impuso tributo sobre la tierra y las islas de la mar.

And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?

Y toda la obra de su fortaleza, y de su valor, y la declaración de la grandeza de Mardochêo, con que el rey le engrandeció, ¿no está escrito en el libro de los anales de los reyes de Media y de Persia?

For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.

Porque Mardochêo Judío fué segundo después del rey Assuero, y grande entre los Judíos, y acepto á la multitud de sus hermanos, procurando el bien de su pueblo, y hablando paz para toda su simiente.

Job 1 - Job 1


Job Chapter 1 King James Bible - Job Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Esther 10
Esther 10

The Book of Job
Job

Return to Index
Indice

Chapter 1

There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.

HUBO un varón en tierra de Hus, llamado Job; y era este hombre perfecto y recto, y temeroso de Dios, y apartado del mal.

And there were born unto him seven sons and three daughters.

Y naciéronle siete hijos y tres hijas.

His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

Y su hacienda era siete mil ovejas, y tres mil camellos, y quinientas yuntas de bueyes, y quinientas asnas, y muchísimos criados: y era aquel varón grande más que todos los Orientales.

And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

E iban sus hijos y hacían banquetes en sus casas, cada uno en su día; y enviaban á llamar sus tres hermanas, para que comiesen y bebiesen con ellos.

And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

Y acontecía que, habiendo pasado en turno los días del convite, Job enviaba y santificábalos, y levantábase de mañana y ofrecía holocaustos conforme al número de todos ellos. Porque decía Job: Quizá habrán pecado mis hijos, y habrán blasfemado á Dios en sus corazones. De esta manera hacía todos los días.

Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.

Y un día vinieron los hijos de Dios á presentarse delante de Jehová, entre los cuales vino también Satán.

And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

Y dijo Jehová á Satán: ¿De dónde vienes? Y respondiendo Satán á Jehová, dijo: De rodear la tierra, y de andar por ella.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

Y Jehová dijo á Satán: ¿No has considerado á mi siervo Job, que no hay otro como él en la tierra, varón perfecto y recto, temeroso de Dios, y apartado de mal?

Then Satan answered the LORD, and said, Doth Job fear God for nought?

Y respondiendo Satán á Jehová, dijo: ¿Teme Job á Dios de balde?

Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

¿No le has tú cercado á él, y á su casa, y á todo lo que tiene en derredor? Al trabajo de sus manos has dado bendición; por tanto su hacienda ha crecido sobre la tierra.

But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.

Mas extiende ahora tu mano, y toca á todo lo que tiene, y verás si no te blasfema en tu rostro.

And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.

Y dijo Jehová á Satán: He aquí, todo lo que tiene está en tu mano: solamente no pongas tu mano sobre él. Y salióse Satán de delante de Jehová.

And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:

Y un día aconteció que sus hijos é hijas comían y bebían vino en casa de su hermano el primogénito,

And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

Y vino un mensajero á Job, que le dijo: Estando arando los bueyes, y las asnas paciendo cerca de ellos,

And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

Acometieron los Sabeos, y tomáronlos, é hirieron á los mozos á filo de espada: solamente escapé yo para traerte las nuevas.

While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

Aun estaba éste hablando, y vino otro que dijo: Fuego de Dios cayó del cielo, que quemó las ovejas y los mozos, y los consumió: solamente escapé yo solo para traerte las nuevas.

While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

Todavía estaba éste hablando, y vino otro que dijo: Los Caldeos hicieron tres escuadrones, y dieron sobre los camellos, y tomáronlos, é hirieron á los mozos á filo de espada; y solamente escapé yo solo para traerte las nuevas.

While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:

Entre tanto que éste hablaba, vino otro que dijo: Tus hijos y tus hijas estaban comiendo y bebiendo vino en casa de su hermano el primogénito;

And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

Y he aquí un gran viento que vino del lado del desierto, é hirió las cuatro esquinas de la casa, y cayó sobre los mozos, y murieron; y solamente escapé yo solo para traerte las nuevas.

Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

Entonces Job se levantó, y rasgó su manto, y trasquiló su cabeza, y cayendo en tierra adoró;

And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.

Y dijo: Desnudo salí del vientre de mi madre, y desnudo tornaré allá. Jehová dió, y Jehová quitó: sea el nombre de Jehová bendito.

In all this Job sinned not, nor charged God foolishly.

En todo esto no pecó Job, ni atribuyó á Dios despropósito alguno.

Job 2 - Job 2


Job Chapter 2 King James Bible - Job Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 1
Job 1

The Book of Job
Job

Return to Index
Indice

Chapter 2

Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.

Y OTRO día aconteció que vinieron los hijos de Dios para presentarse delante de Jehová, y Satán vino también entre ellos pareciendo delante de Jehová.

And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

Y dijo Jehová á Satán: ¿De dónde vienes? Respondió Satán á Jehová, y dijo: De rodear la tierra, y de andar por ella.

And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.

Y Jehová dijo á Satán: ¿No has considerado á mi siervo Job, que no hay otro como él en la tierra, varón perfecto y recto, temeroso de Dios y apartado de mal, y que aun retiene su perfección, habiéndome tú incitado contra él, para que lo arruinara sin causa?

And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.

Y respondiendo Satán dijo á Jehová: Piel por piel, todo lo que el hombre tiene dará por su vida.

But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.

Mas extiende ahora tu mano, y toca á su hueso y á su carne, y verás si no te blasfema en tu rostro.

And the LORD said unto Satan, Behold, he is in thine hand; but save his life.

Y Jehová dijo á Satán: He aquí, él está en tu mano; mas guarda su vida.

So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.

Y salió Satán de delante de Jehová, é hirió á Job de una maligna sarna desde la planta de su pie hasta la mollera de su cabeza.

And he took him a potsherd to scrape himself withal; and he sat down among the ashes.

Y tomaba una teja para rascarse con ella, y estaba sentado en medio de ceniza.

Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.

Díjole entonces su mujer: ¿Aun retienes tú tu simplicidad? Bendice á Dios, y muérete.

But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

Y él le dijo: Como suele hablar cualquiera de las mujeres fatuas, has hablado. También recibimos el bien de Dios, ¿y el mal no recibiremos? En todo esto no pecó Job con sus labios.

Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

Y tres amigos de Job, Eliphaz Temanita, y Bildad Suhita, y Sophar Naamathita, luego que oyeron todo este mal que le había sobrevenido, vinieron cada uno de su lugar; porque habían concertado de venir juntos á condolecerse de él, y á consolarle.

And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

Los cuales alzando los ojos desde lejos, no lo conocieron, y lloraron á voz en grito; y cada uno de ellos rasgó su manto, y esparcieron polvo sobre sus cabezas hacia el cielo.

So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.

Así se sentaron con él en tierra por siete días y siete noches, y ninguno le hablaba palabra, porque veían que el dolor era muy grande.

Job 3 - Job 3


Job Chapter 3 King James Bible - Job Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 2
Job 2

The Book of Job
Job

Return to Index
Indice

Chapter 3

After this opened Job his mouth, and cursed his day.

DESPUÉS de esto abrió Job su boca, y maldijo su día.

And Job spake, and said,

Y exclamó Job, y dijo:

Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.

Perezca el día en que yo nací, Y la noche que se dijo: Varón es concebido.

Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

Sea aquel día sombrío, Y Dios no cuide de él desde arriba, Ni claridad sobre él resplandezca.

Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

Aféenlo tinieblas y sombra de muerte; Repose sobre él nublado, Que lo haga horrible como caliginoso día.

As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

Ocupe la oscuridad aquella noche; No sea contada entre los días del año, Ni venga en él número de los meses.

Lo, let that night be solitary, let no joyful voice come therein.

¡Oh si fuere aquella noche solitaria, Que no viniera canción alguna en ella!

Let them curse it that curse the day, who are ready to raise up their mourning.

Maldíganla los que maldicen al día, Los que se aprestan para levantar su llanto.

Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

Oscurézcanse las estrellas de su alba; Espere la luz, y no venga, Ni vea los párpados de la mañana:

Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.

Por cuanto no cerró las puertas del vientre donde yo estaba, Ni escondió de mis ojos la miseria.

Why died I not from the womb? why did I not give up the ghost when I came out of the belly?

¿Por qué no morí yo desde la matriz, O fuí traspasado en saliendo del vientre?

Why did the knees prevent me? or why the breasts that I should suck?

¿Por qué me previnieron las rodillas? ¿Y para qué las tetas que mamase?

For now should I have lain still and been quiet, I should have slept: then had I been at rest,

Pues que ahora yaciera yo, y reposara; Durmiera, y entonces tuviera reposo,

With kings and counsellors of the earth, which built desolate places for themselves;

Con los reyes y con los consejeros de la tierra, Que edifican para sí los desiertos;

Or with princes that had gold, who filled their houses with silver:

O con los príncipes que poseían el oro, Que henchían sus casas de plata.

Or as an hidden untimely birth I had not been; as infants which never saw light.

O ¿por qué no fuí escondido como aborto, Como los pequeñitos que nunca vieron luz?

There the wicked cease from troubling; and there the weary be at rest.

Allí los impíos dejan el perturbar, Y allí descansan los de cansadas fuerzas.

There the prisoners rest together; they hear not the voice of the oppressor.

Allí asimismo reposan los cautivos; No oyen la voz del exactor.

The small and great are there; and the servant is free from his master.

Allí están el chico y el grande; Y el siervo libre de su señor.

Wherefore is light given to him that is in misery, and life unto the bitter in soul;

¿Por qué se da luz al trabajado, Y vida á los de ánimo en amargura,

Which long for death, but it cometh not; and dig for it more than for hid treasures;

Que esperan la muerte, y ella no llega, Aunque la buscan más que tesoros;

Which rejoice exceedingly, and are glad, when they can find the grave?

Que se alegran sobremanera, Y se gozan, cuando hallan el sepulcro?

Why is light given to a man whose way is hid, and whom God hath hedged in?

¿Por qué al hombre que no sabe por donde vaya, Y al cual Dios ha encerrado?

For my sighing cometh before I eat, and my roarings are poured out like the waters.

Pues antes que mi pan viene mi suspiro; Y mis gemidos corren como aguas.

For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

Porque el temor que me espantaba me ha venido, Y hame acontecido lo que temía.

I was not in safety, neither had I rest, neither was I quiet; yet trouble came.

No he tenido paz, no me aseguré, ni me estuve reposado; Vínome no obstante turbación.

Job 4 - Job 4


Job Chapter 4 King James Bible - Job Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 3
Job 3

The Book of Job
Job

Return to Index
Indice

Chapter 4

Then Eliphaz the Temanite answered and said,

Y RESPONDIO Eliphaz el Temanita, y dijo:

If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

Si probáremos á hablarte, serte ha molesto; Mas ¿quién podrá detener las palabras?

Behold, thou hast instructed many, and thou hast strengthened the weak hands.

He aquí, tú enseñabas á muchos, Y las manos flacas corroborabas;

Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

Al que vacilaba, enderezaban tus palabras, Y esforzabas las rodillas que decaían.

But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

Mas ahora que el mal sobre ti ha venido, te es duro; Y cuando ha llegado hasta ti, te turbas.

Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?

¿Es este tu temor, tu confianza, Tu esperanza, y la perfección de tus caminos?

Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?

Recapacita ahora, ¿quién que fuera inocente se perdiera? Y ¿en dónde los rectos fueron cortados?

Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.

Como yo he visto, los que aran iniquidad Y siembran injuria, la siegan.

By the blast of God they perish, and by the breath of his nostrils are they consumed.

Perecen por el aliento de Dios, Y por el espíritu de su furor son consumidos.

The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.

El bramido del león, y la voz del león, Y los dientes de los leoncillos son quebrantados.

The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.

El león viejo perece por falta de presa, Y los hijos del león son esparcidos.

Now a thing was secretly brought to me, and mine ear received a little thereof.

El negocio también me era á mí oculto; Mas mi oído ha percibido algo de ello.

In thoughts from the visions of the night, when deep sleep falleth on men,

En imaginaciones de visiones nocturnas, Cuando el sueño cae sobre los hombres,

Fear came upon me, and trembling, which made all my bones to shake.

Sobrevínome un espanto y un temblor, Que estremeció todos mis huesos:

Then a spirit passed before my face; the hair of my flesh stood up:

Y un espíritu pasó por delante de mí, Que hizo se erizara el pelo de mi carne.

It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,

Paróse un fantasma delante de mis ojos, Cuyo rostro yo no conocí, Y quedo, oí que decía:

Shall mortal man be more just than God? shall a man be more pure than his maker?

¿Si será el hombre más justo que Dios? ¿Si será el varón más limpio que el que lo hizo?

Behold, he put no trust in his servants; and his angels he charged with folly:

He aquí que en sus siervos no confía, Y notó necedad en sus ángeles

How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?

¡Cuánto más en los que habitan en casas de lodo, Cuyo fundamento está en el polvo, Y que serán quebrantados de la polilla!

They are destroyed from morning to evening: they perish for ever without any regarding it.

De la mañana á la tarde son quebrantados, Y se pierden para siempre, sin haber quien lo considere.

Doth not their excellency which is in them go away? they die, even without wisdom.

¿Su hermosura, no se pierde con ellos mismos? Mueren, y sin sabiduría.

Job 5 - Job 5


Job Chapter 5 King James Bible - Job Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 4
Job 4

The Book of Job
Job

Return to Index
Indice

Chapter 5

Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?

AHORA pues da voces, si habrá quien te responda; ¿Y á cuál de los santos te volverás?

For wrath killeth the foolish man, and envy slayeth the silly one.

Es cierto que al necio la ira lo mata, Y al codicioso consume la envidia.

I have seen the foolish taking root: but suddenly I cursed his habitation.

Yo he visto al necio que echaba raíces, Y en la misma hora maldije su habitación.

His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

Sus hijos estarán lejos de la salud, Y en la puerta serán quebrantados, Y no habrá quien los libre.

Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

Su mies comerán los hambrientos, Y sacaránla de entre las espinas, Y los sedientos beberán su hacienda.

Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

Porque la iniquidad no sale del polvo, Ni la molestia brota de la tierra.

Yet man is born unto trouble, as the sparks fly upward.

Empero como las centellas se levantan para volar por el aire, Así el hombre nace para la aflicción.

I would seek unto God, and unto God would I commit my cause:

Ciertamente yo buscaría á Dios, Y depositaría en él mis negocios:

Which doeth great things and unsearchable; marvellous things without number:

El cual hace cosas grandes é inescrutables, Y maravillas que no tienen cuento:

Who giveth rain upon the earth, and sendeth waters upon the fields:

Que da la lluvia sobre la haz de la tierra, Y envía las aguas por los campos:

To set up on high those that be low; that those which mourn may be exalted to safety.

Que pone los humildes en altura, Y los enlutados son levantados á salud:

He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

Que frustra los pensamientos de los astutos, Para que sus manos no hagan nada:

He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

Que prende á los sabios en la astucia de ellos, Y el consejo de los perversos es entontecido;

They meet with darkness in the daytime, and grope in the noonday as in the night.

De día se topan con tinieblas, Y en mitad del día andan á tientas como de noche:

But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

Y libra de la espada al pobre, de la boca de los impíos, Y de la mano violenta;

So the poor hath hope, and iniquity stoppeth her mouth.

Pues es esperanza al menesteroso, Y la iniquidad cerrará su boca.

Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:

He aquí, bienaventurado es el hombre á quien Dios castiga: Por tanto no menosprecies la corrección del Todopoderoso.

For he maketh sore, and bindeth up: he woundeth, and his hands make whole.

Porque él es el que hace la llaga, y él la vendará: El hiere, y sus manos curan.

He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

En seis tribulaciones te librará, Y en la séptima no te tocará el mal.

In famine he shall redeem thee from death: and in war from the power of the sword.

En el hambre te redimirá de la muerte, Y en la guerra de las manos de la espada.

Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.

Del azote de la lengua serás encubierto; Ni temerás de la destrucción cuando viniere.

At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

De la destrucción y del hambre te reirás, Y no temerás de las bestias del campo:

For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.

Pues aun con las piedras del campo tendrás tu concierto, Y las bestias del campo te serán pacíficas.

And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

Y sabrás que hay paz en tu tienda; Y visitarás tu morada, y no pecarás.

Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.

Asimismo echarás de ver que tu simiente es mucha, Y tu prole como la hierba de la tierra.

Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.

Y vendrás en la vejez á la sepultura, Como el montón de trigo que se coge á su tiempo.

Lo this, we have searched it, so it is; hear it, and know thou it for thy good.

He aquí lo que hemos inquirido, lo cual es así: Oyelo, y juzga tú para contigo.

Job 6 - Job 6


Job Chapter 6 King James Bible - Job Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 5
Job 5

The Book of Job
Job

Return to Index
Indice

Chapter 6

But Job answered and said,

Y RESPONDIO Job y dijo:

Oh that my grief were throughly weighed, and my calamity laid in the balances together!

¡Oh si pesasen al justo mi queja y mi tormento, Y se alzasen igualmente en balanza!

For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

Porque pesaría aquél más que la arena del mar: Y por tanto mis palabras son cortadas.

For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

Porque las saetas del Todopoderoso están en mí, Cuyo veneno bebe mi espíritu; Y terrores de Dios me combaten.

Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

¿Acaso gime el asno montés junto á la hierba? ¿Muge el buey junto á su pasto?

Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

¿Comeráse lo desabrido sin sal? ¿O habrá gusto en la clara del huevo?

The things that my soul refused to touch are as my sorrowful meat.

Las cosas que mi alma no quería tocar, Por los dolores son mi comida.

Oh that I might have my request; and that God would grant me the thing that I long for!

¡Quién me diera que viniese mi petición, Y que Dios me otorgase lo que espero;

Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

Y que pluguiera á Dios quebrantarme; Que soltara su mano, y me deshiciera!

Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

Y sería aún mi consuelo, Si me asaltase con dolor sin dar más tregua, Que yo no he escondido las palabras del Santo.

What is my strength, that I should hope? and what is mine end, that I should prolong my life?

¿Cuál es mi fortaleza para esperar aún? ¿Y cuál mi fin para dilatar mi vida?

Is my strength the strength of stones? or is my flesh of brass?

¿Es mi fortaleza la de las piedras? ¿O mi carne, es de acero?

Is not my help in me? and is wisdom driven quite from me?

¿No me ayudo cuanto puedo, Y el poder me falta del todo?

To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.

El atribulado es consolado de su compañero: Mas hase abandonado el temor del Omnipotente.

My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

Mis hermanos han mentido cual arroyo: Pasáronse como corrientes impetuosas,

Which are blackish by reason of the ice, and wherein the snow is hid:

Que están escondidas por la helada, Y encubiertas con nieve;

What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

Que al tiempo del calor son deshechas, Y en calentándose, desaparecen de su lugar;

The paths of their way are turned aside; they go to nothing, and perish.

Apártanse de la senda de su rumbo, Van menguando y piérdense.

The troops of Tema looked, the companies of Sheba waited for them.

Miraron los caminantes de Temán, Los caminantes de Saba esperaron en ellas:

They were confounded because they had hoped; they came thither, and were ashamed.

Mas fueron avergonzados por su esperanza; Porque vinieron hasta ellas, y halláronse confusos.

For now ye are nothing; ye see my casting down, and are afraid.

Ahora ciertamente como ellas sois vosotros: Que habéis visto el tormento, y teméis.

Did I say, Bring unto me? or, Give a reward for me of your substance?

¿Os he dicho yo: Traedme, Y pagad por mí de vuestra hacienda;

Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?

Y libradme de la mano del opresor, Y redimidme del poder de los violentos?

Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

Enseñadme, y yo callaré: Y hacedme entender en qué he errado.

How forcible are right words! but what doth your arguing reprove?

¡Cuán fuertes son las palabras de rectitud! Mas ¿qué reprende el que reprende de vosotros?

Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

¿Pensáis censurar palabras, Y los discursos de un desesperado, que son como el viento?

Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.

También os arrojáis sobre el huérfano, Y hacéis hoyo delante de vuestro amigo.

Now therefore be content, look upon me; for it is evident unto you if I lie.

Ahora pues, si queréis, mirad en mí, Y ved si miento delante de vosotros.

Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

Tornad ahora, y no haya iniquidad; Volved aún á considerar mi justicia en esto.

Is there iniquity in my tongue? cannot my taste discern perverse things?

¿Hay iniquidad en mi lengua? ¿No puede mi paladar discernir las cosas depravadas?

Job 7 - Job 7


Job Chapter 7 King James Bible - Job Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 6
Job 6

The Book of Job
Job

Return to Index
Indice

Chapter 7

Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?

CIERTAMENTE tiempo limitado tiene el hombre sobre la tierra, Y sus días son como los días del jornalero.

As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

Como el siervo anhela la sombra, Y como el jornalero espera el reposo de su trabajo:

So am I made to possess months of vanity, and wearisome nights are appointed to me.

Así poseo yo meses de vanidad, Y noches de trabajo me dieron por cuenta.

When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

Cuando estoy acostado, digo: ¿Cuándo me levantaré? Y mide mi corazón la noche, Y estoy harto de devaneos hasta el alba.

My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

Mi carne está vestida de gusanos, y de costras de polvo; Mi piel hendida y abominable.

My days are swifter than a weaver's shuttle, and are spent without hope.

Y mis días fueron más ligeros que la lanzadera del tejedor, Y fenecieron sin esperanza.

O remember that my life is wind: mine eye shall no more see good.

Acuérdate que mi vida es viento, Y que mis ojos no volverán á ver el bien.

The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

Los ojos de los que me ven, no me verán más: Tus ojos sobre mí, y dejaré de ser.

As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

La nube se consume, y se va: Así el que desciende al sepulcro no subirá;

He shall return no more to his house, neither shall his place know him any more.

No tornará más á su casa, Ni su lugar le conocerá más.

Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.

Por tanto yo no reprimiré mi boca; Hablaré en la angustia de mi espíritu, Y quejaréme con la amargura de mi alma.

Am I a sea, or a whale, that thou settest a watch over me?

¿Soy yo la mar, ó ballena, Que me pongas guarda?

When I say, My bed shall comfort me, my couch shall ease my complaint;

Cuando digo: Mi cama me consolará, Mi cama atenuará mis quejas;

Then thou scarest me with dreams, and terrifiest me through visions:

Entonces me quebrantarás con sueños, Y me turbarás con visiones.

So that my soul chooseth strangling, and death rather than my life.

Y así mi alma tuvo por mejor el ahogamiento, Y quiso la muerte más que mis huesos.

I loathe it; I would not live alway: let me alone; for my days are vanity.

Aburríme: no he de vivir yo para siempre; Déjáme, pues que mis días son vanidad.

What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

¿Qué es el hombre, para que lo engrandezcas, Y que pongas sobre él tu corazón,

And that thou shouldest visit him every morning, and try him every moment?

Y lo visites todas las mañanas, Y todos los momentos lo pruebes?

How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

¿Hasta cuándo no me dejarás, Ni me soltarás hasta que trague mi saliva?

I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

Pequé, ¿qué te haré, oh Guarda de los hombres? ¿Por qué me has puesto contrario á ti, Y que á mí mismo sea pesado?

And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.

¿Y por qué no quitas mi rebelión, y perdonas mi iniquidad? Porque ahora dormiré en el polvo, Y si me buscares de mañana, ya no seré.

Job 8 - Job 8


Job Chapter 8 King James Bible - Job Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 7
Job 7

The Book of Job
Job

Return to Index
Indice

Chapter 8

Then answered Bildad the Shuhite, and said,

Y RESPONDIO Bildad Suhita, y dijo:

How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

¿Hasta cuándo hablarás tales cosas, Y las palabras de tu boca serán como un viento fuerte?

Doth God pervert judgment? or doth the Almighty pervert justice?

¿Acaso pervertirá Dios el derecho, O el Todopoderoso pervertirá la justicia?

If thy children have sinned against him, and he have cast them away for their transgression;

Si tus hijos pecaron contra él, El los echó en el lugar de su pecado.

If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

Si tú de mañana buscares á Dios, Y rogares al Todopoderoso;

If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

Si fueres limpio y derecho, Cierto luego se despertará sobre ti, Y hará próspera la morada de tu justicia.

Though thy beginning was small, yet thy latter end should greatly increase.

Y tu principio habrá sido pequeño, Y tu postrimería acrecerá en gran manera.

For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:

Porque pregunta ahora á la edad pasada, Y disponte para inquirir de sus padres de ellos;

(For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)

Pues nosotros somos de ayer, y no sabemos, Siendo nuestros días sobre la tierra como sombra.

Shall not they teach thee, and tell thee, and utter words out of their heart?

¿No te enseñarán ellos, te dirán, Y de su corazón sacarán palabras?

Can the rush grow up without mire? can the flag grow without water?

¿Crece el junco sin lodo? ¿Crece el prado sin agua?

Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

Aun él en su verdor no será cortado, Y antes de toda hierba se secará.

So are the paths of all that forget God; and the hypocrite's hope shall perish:

Tales son los caminos de todos los que olvidan á Dios: Y la esperanza del impío perecerá:

Whose hope shall be cut off, and whose trust shall be a spider's web.

Porque su esperanza será cortada, Y su confianza es casa de araña.

He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

Apoyaráse él sobre su casa, mas no permanecerá en pie; Atendráse á ella, mas no se afirmará.

He is green before the sun, and his branch shooteth forth in his garden.

A manera de un árbol, está verde delante del sol, Y sus renuevos salen sobre su huerto;

His roots are wrapped about the heap, and seeth the place of stones.

Vanse entretejiendo sus raíces junto á una fuente, Y enlazándose hasta un lugar pedregoso.

If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

Si le arrancaren de su lugar, Este negarále entonces, diciendo: Nunca te vi.

Behold, this is the joy of his way, and out of the earth shall others grow.

Ciertamente éste será el gozo de su camino; Y de la tierra de donde se traspusiere, nacerán otros.

Behold, God will not cast away a perfect man, neither will he help the evil doers:

He aquí, Dios no aborrece al perfecto, Ni toma la mano de los malignos.

Till he fill thy mouth with laughing, and thy lips with rejoicing.

Aun henchirá tu boca de risa, Y tus labios de júbilo.

They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.

Los que te aborrecen, serán vestidos de confusión; Y la habitación de los impíos perecerá.

Job 9 - Job 9


Job Chapter 9 King James Bible - Job Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 8
Job 8

The Book of Job
Job

Return to Index
Indice

Chapter 9

Then Job answered and said,

Y RESPONDIO Job, y dijo:

I know it is so of a truth: but how should man be just with God?

Ciertamente yo conozco que es así: ¿Y cómo se justificará el hombre con Dios?

If he will contend with him, he cannot answer him one of a thousand.

Si quisiere contender con él, No le podrá responder á una cosa de mil.

He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?

El es sabio de corazón, y poderoso en fortaleza, ¿Quién se endureció contra él, y quedó en paz?

Which removeth the mountains, and they know not: which overturneth them in his anger.

Que arranca los montes con su furor, Y no conocen quién los trastornó:

Which shaketh the earth out of her place, and the pillars thereof tremble.

Que remueve la tierra de su lugar, Y hace temblar sus columnas:

Which commandeth the sun, and it riseth not; and sealeth up the stars.

Que manda al sol, y no sale; Y sella las estrellas:

Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.

El que extiende solo los cielos, Y anda sobre las alturas de la mar:

Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.

El que hizo el Arcturo, y el Orión, y las Pléyadas, Y los lugares secretos del mediodía:

Which doeth great things past finding out; yea, and wonders without number.

El que hace cosas grandes é incomprensibles, Y maravillosas, sin número.

Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

He aquí que él pasará delante de mí, y yo no lo veré; Y pasará, y no lo entenderé.

Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?

He aquí, arrebatará; ¿quién le hará restituir? ¿Quién le dirá, Qué haces?

If God will not withdraw his anger, the proud helpers do stoop under him.

Dios no tornará atrás su ira, Y debajo de él se encorvan los que ayudan á los soberbios.

How much less shall I answer him, and choose out my words to reason with him?

¿Cuánto menos le responderé yo, Y hablaré con él palabras estudiadas?

Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.

Que aunque fuese yo justo, no responderé; Antes habré de rogar á mi juez.

If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

Que si yo le invocase, y él me respondiese, Aun no creeré que haya escuchado mi voz.

For he breaketh me with a tempest, and multiplieth my wounds without cause.

Porque me ha quebrado con tempestad, Y ha aumentado mis heridas sin causa.

He will not suffer me to take my breath, but filleth me with bitterness.

No me ha concedido que tome mi aliento; Mas hame hartado de amarguras.

If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

Si habláremos de su potencia, fuerte por cierto es; Si de juicio, ¿quién me emplazará?

If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

Si yo me justificare, me condenará mi boca; Si me dijere perfecto, esto me hará inicuo.

Though I were perfect, yet would I not know my soul: I would despise my life.

Bien que yo fuese íntegro, no conozco mi alma: Reprocharé mi vida.

This is one thing, therefore I said it, He destroyeth the perfect and the wicked.

Una cosa resta que yo diga: Al perfecto y al impío él los consume.

If the scourge slay suddenly, he will laugh at the trial of the innocent.

Si azote mata de presto, Ríese de la prueba de los inocentes.

The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

La tierra es entregada en manos de los impíos, Y él cubre el rostro de sus jueces. Si no es él, ¿quién es? ¿dónde está?

Now my days are swifter than a post: they flee away, they see no good.

Mis días han sido más ligeros que un correo; Huyeron, y no vieron el bien.

They are passed away as the swift ships: as the eagle that hasteth to the prey.

Pasaron cual navíos veloces: Como el águila que se arroja á la comida.

If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

Si digo: Olvidaré mi queja, Dejaré mi aburrimiento, y esforzaréme:

I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

Contúrbanme todos mis trabajos; Sé que no me darás por libre.

If I be wicked, why then labour I in vain?

Yo soy impío, ¿Para qué trabajaré en vano?

If I wash myself with snow water, and make my hands never so clean;

Aunque me lave con aguas de nieve, Y limpie mis manos con la misma limpieza,

Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

Aun me hundirás en el hoyo, Y mis propios vestidos me abominarán.

For he is not a man, as I am, that I should answer him, and we should come together in judgment.

Porque no es hombre como yo, para que yo le responda, Y vengamos juntamente á juicio.

Neither is there any daysman betwixt us, that might lay his hand upon us both.

No hay entre nosotros árbitro Que ponga su mano sobre nosotros ambos.

Let him take his rod away from me, and let not his fear terrify me:

Quite de sobre mí su vara, Y su terror no me espante.

Then would I speak, and not fear him; but it is not so with me.

Entonces hablaré, y no le temeré: Porque así no estoy en mí mismo.

Job 10 - Job 10


Job Chapter 10 King James Bible - Job Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 9
Job 9

The Book of Job
Job

Return to Index
Indice

Chapter 10

My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.

ESTA mi alma aburrida de mi vida: Daré yo suelta á mi queja sobre mí, Hablaré con amargura de mi alma.

I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

Diré á Dios: no me condenes; Hazme entender por qué pleiteas conmigo.

Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

¿Parécete bien que oprimas, Que deseches la obra de tus manos, Y que resplandezcas sobre el consejo de los impíos?

Hast thou eyes of flesh? or seest thou as man seeth?

¿Tienes tú ojos de carne? ¿Ves tú como ve el hombre?

Are thy days as the days of man? are thy years as man's days,

¿Son tus días como los días del hombre, O tus años como los tiempos humanos,

That thou enquirest after mine iniquity, and searchest after my sin?

Para que inquieras mi iniquidad, Y busques mi pecado,

Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

Sobre saber tú que no soy impío, Y que no hay quien de tu mano libre?

Thine hands have made me and fashioned me together round about; yet thou dost destroy me.

Tus manos me formaron y me compusieron Todo en contorno: ¿y así me deshaces?

Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?

Acuérdate ahora que como á lodo me diste forma: ¿Y en polvo me has de tornar?

Hast thou not poured me out as milk, and curdled me like cheese?

¿No me fundiste como leche, Y como un queso me cuajaste?

Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.

Vestísteme de piel y carne, Y cubrísteme de huesos y nervios.

Thou hast granted me life and favour, and thy visitation hath preserved my spirit.

Vida y misericordia me concediste, Y tu visitación guardó mi espíritu.

And these things hast thou hid in thine heart: I know that this is with thee.

Y estas cosas tienes guardadas en tu corazón; Yo sé que esto está cerca de ti.

If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

Si pequé, tú me has observado, Y no me limpias de mi iniquidad.

If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

Si fuere malo, ¡ay de mí! Y si fuere justo, no levantaré mi cabeza, Estando harto de deshonra, Y de verme afligido.

For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

Y subirá de punto, pues me cazas como á león, Y tornas á hacer en mí maravillas.

Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.

Renuevas contra mí tus plagas, Y aumentas conmigo tu furor, Remudándose sobre mí ejércitos.

Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!

¿Por qué me sacaste de la matriz? Habría yo espirado, y no me vieran ojos.

I should have been as though I had not been; I should have been carried from the womb to the grave.

Fuera, como si nunca hubiera sido, Llevado desde el vientre á la sepultura.

Are not my days few? cease then, and let me alone, that I may take comfort a little,

¿No son mis días poca cosa? Cesa pues, y déjame, para que me conforte un poco.

Before I go whence I shall not return, even to the land of darkness and the shadow of death;

Antes que vaya para no volver, A la tierra de tinieblas y de sombra de muerte;

A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.

Tierra de oscuridad, lóbrega Como sombra de muerte, sin orden, Y que aparece como la oscuridad misma.

Job 11 - Job 11


Job Chapter 11 King James Bible - Job Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 10
Job 10

The Book of Job
Job

Return to Index
Indice

Chapter 11

Then answered Zophar the Naamathite, and said,

Y RESPONDIO Sophar Naamathita, y dijo:

Should not the multitude of words be answered? and should a man full of talk be justified?

¿Las muchas palabras no han de tener respuesta? ¿Y el hombre parlero será justificado?

Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

¿Harán tus falacias callar á los hombres? ¿Y harás escarnio, y no habrá quien te avergüence?

For thou hast said, My doctrine is pure, and I am clean in thine eyes.

Tú dices: Mi conversar es puro, Y yo soy limpio delante de tus ojos.

But oh that God would speak, and open his lips against thee;

Mas ¡oh quién diera que Dios hablara, Y abriera sus labios contigo,

And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.

Y que te declarara los arcanos de la sabiduría, Que son de doble valor que la hacienda! Conocerías entonces que Dios te ha castigado menos que tu iniquidad merece.

Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

¿Alcanzarás tú el rastro de Dios? ¿Llegarás tú á la perfección del Todopoderoso?

It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

Es más alto que los cielos: ¿qué harás? Es más profundo que el infierno: ¿cómo lo conocerás?

The measure thereof is longer than the earth, and broader than the sea.

Su dimensión es más larga que la tierra, Y más ancha que la mar.

If he cut off, and shut up, or gather together, then who can hinder him?

Si cortare, ó encerrare, O juntare, ¿quién podrá contrarrestarle?

For he knoweth vain men: he seeth wickedness also; will he not then consider it?

Porque él conoce á los hombres vanos: Ve asimismo la iniquidad, ¿y no hará caso?

For vain man would be wise, though man be born like a wild ass's colt.

El hombre vano se hará entendido, Aunque nazca como el pollino del asno montés.

If thou prepare thine heart, and stretch out thine hands toward him;

Si tú apercibieres tu corazón, Y extendieres á él tus manos;

If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.

Si alguna iniquidad hubiere en tu mano, y la echares de ti, Y no consintieres que more maldad en tus habitaciones;

For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:

Entonces levantarás tu rostro limpio de mancha, Y serás fuerte y no temerás:

Because thou shalt forget thy misery, and remember it as waters that pass away:

Y olvidarás tu trabajo, O te acordarás de él como de aguas que pasaron:

And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning.

Y en mitad de la siesta se levantará bonanza; Resplandecerás, y serás como la mañana:

And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

Y confiarás, que habrá esperanza; Y cavarás, y dormirás seguro:

Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

Y te acostarás, y no habrá quien te espante: Y muchos te rogarán.

But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.

Mas los ojos de los malos se consumirán, Y no tendrán refugio; Y su esperanza será agonía del alma.

Job 12 - Job 12


Job Chapter 12 King James Bible - Job Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 11
Job 11

The Book of Job
Job

Return to Index
Indice

Chapter 12

And Job answered and said,

Y RESPONDIO Job, y dijo:

No doubt but ye are the people, and wisdom shall die with you.

Ciertamente que vosotros sois el pueblo; Y con vosotros morirá la sabiduría.

But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

También tengo yo seso como vosotros; No soy yo menos que vosotros: ¿Y quién habrá que no pueda decir otro tanto?

I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

Yo soy uno de quien su amigo se mofa, Que invoca á Dios, y él le responde: Con todo, el justo y perfecto es escarnecido.

He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

Aquel cuyos pies van á resbalar, Es como una lámpara despreciada de aquel que está á sus anchuras.

The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

Prosperan las tiendas de los ladrones, Y los que provocan á Dios viven seguros; En cuyas manos él ha puesto cuanto tienen.

But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

Y en efecto, pregunta ahora á las bestias, que ellas te enseñarán; Y á las aves de los cielos, que ellas te lo mostrarán;

Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

O habla á la tierra, que ella te enseñará; Los peces de la mar te lo declararán también.

Who knoweth not in all these that the hand of the LORD hath wrought this?

¿Qué cosa de todas estas no entiende Que la mano de Jehová la hizo?

In whose hand is the soul of every living thing, and the breath of all mankind.

En su mano está el alma de todo viviente, Y el espíritu de toda carne humana.

Doth not the ear try words? and the mouth taste his meat?

Ciertamente el oído distingue las palabras, Y el paladar gusta las viandas.

With the ancient is wisdom; and in length of days understanding.

En los viejos está la ciencia, Y en la larga edad la inteligencia.

With him is wisdom and strength, he hath counsel and understanding.

Con Dios está la sabiduría y la fortaleza; Suyo es el consejo y la inteligencia.

Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

He aquí, él derribará, y no será edificado: Encerrará al hombre, y no habrá quien le abra.

Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

He aquí, el detendrá las aguas, y se secarán; El las enviará, y destruirán la tierra.

With him is strength and wisdom: the deceived and the deceiver are his.

Con él está la fortaleza y la existencia; Suyo es el que yerra, y el que hace errar.

He leadeth counsellors away spoiled, and maketh the judges fools.

El hace andar á los consejeros desnudos de consejo, Y hace enloquecer á los jueces.

He looseth the bond of kings, and girdeth their loins with a girdle.

El suelta la atadura de los tiranos, Y ata el cinto á sus lomos.

He leadeth princes away spoiled, and overthroweth the mighty.

El lleva despojados á los príncipes, Y trastorna á los poderosos.

He removeth away the speech of the trusty, and taketh away the understanding of the aged.

El impide el labio á los que dicen verdad, Y quita á los ancianos el consejo.

He poureth contempt upon princes, and weakeneth the strength of the mighty.

El derrama menosprecio sobre los príncipes, Y enflaquece la fuerza de los esforzados.

He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

El descubre las profundidades de las tinieblas, Y saca á luz la sombra de muerte.

He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

El multiplica las gentes, y él las destruye: El esparce las gentes, y las torna á recoger.

He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.

El quita el seso de las cabezas del pueblo de la tierra, Y háceles que se pierdan vagueando sin camino:

They grope in the dark without light, and he maketh them to stagger like a drunken man.

Van á tientas como en tinieblas y sin luz, Y los hace errar como borrachos.

Job 13 - Job 13


Job Chapter 13 King James Bible - Job Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 12
Job 12

The Book of Job
Job

Return to Index
Indice

Chapter 13

Lo, mine eye hath seen all this, mine ear hath heard and understood it.

HE AQUI que todas estas cosas han visto mis ojos, Y oído y entendido de por sí mis oídos.

What ye know, the same do I know also: I am not inferior unto you.

Como vosotros lo sabéis, lo sé yo; No soy menos que vosotros.

Surely I would speak to the Almighty, and I desire to reason with God.

Mas yo hablaría con el Todopoderoso, Y querría razonar con Dios.

But ye are forgers of lies, ye are all physicians of no value.

Que ciertamente vosotros sois fraguadores de mentira; Sois todos vosotros médicos nulos.

O that ye would altogether hold your peace! and it should be your wisdom.

Ojalá callarais del todo, Porque os fuera sabiduría.

Hear now my reasoning, and hearken to the pleadings of my lips.

Oid ahora mi razonamiento, Y estad atentos á los argumentos de mis labios.

Will ye speak wickedly for God? and talk deceitfully for him?

¿Habéis de hablar iniquidad por Dios? ¿Habéis de hablar por él engaño?

Will ye accept his person? will ye contend for God?

¿Habéis de hacer acepción de su persona? ¿Habéis de pleitear vosotros por Dios?

Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

¿Sería bueno que él os escudriñase? ¿Os burlaréis de él como quien se burla de algún hombre?

He will surely reprove you, if ye do secretly accept persons.

El os reprochará de seguro, Si solapadamente hacéis acepción de personas.

Shall not his excellency make you afraid? and his dread fall upon you?

De cierto su alteza os había de espantar, Y su pavor había de caer sobre vosotros.

Your remembrances are like unto ashes, your bodies to bodies of clay.

Vuestras memorias serán comparadas á la ceniza, Y vuestros cuerpos como cuerpos de lodo.

Hold your peace, let me alone, that I may speak, and let come on me what will.

Escuchadme, y hablaré yo, Y véngame después lo que viniere.

Wherefore do I take my flesh in my teeth, and put my life in mine hand?

¿Por qué quitaré yo mi carne con mis dientes, Y pondré mi alma en mi mano?

Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.

He aquí, aunque me matare, en él esperaré; Empero defenderé delante de él mis caminos.

He also shall be my salvation: for an hypocrite shall not come before him.

Y él mismo me será salud, Porque no entrará en su presencia el hipócrita.

Hear diligently my speech, and my declaration with your ears.

Oid con atención mi razonamiento, Y mi denunciación con vuestros oídos.

Behold now, I have ordered my cause; I know that I shall be justified.

He aquí ahora, si yo me apercibiere á juicio, Sé que seré justificado.

Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.

¿Quién es el que pleiteará conmigo? Porque si ahora yo callara, fenecería.

Only do not two things unto me: then will I not hide myself from thee.

A lo menos dos cosas no hagas conmigo; Entonces no me esconderé de tu rostro:

Withdraw thine hand far from me: and let not thy dread make me afraid.

Aparta de mí tu mano, Y no me asombre tu terror.

Then call thou, and I will answer: or let me speak, and answer thou me.

Llama luego, y yo responderé; O yo hablaré, y respóndeme tú.

How many are mine iniquities and sins? make me to know my transgression and my sin.

¿Cuántas iniquidades y pecados tengo yo? Hazme entender mi prevaricación y mi pecado.

Wherefore hidest thou thy face, and holdest me for thine enemy?

¿Por qué escondes tu rostro, Y me cuentas por tu enemigo?

Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

¿A la hoja arrebatada has de quebrantar? ¿Y á una arista seca has de perseguir?

For thou writest bitter things against me, and makest me to possess the iniquities of my youth.

¿Por qué escribes contra mí amarguras, Y me haces cargo de los pecados de mi mocedad?

Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

Pones además mis pies en el cepo, y guardas todos mis caminos, Imprimiéndolo á las raíces de mis pies.

And he, as a rotten thing, consumeth, as a garment that is moth eaten.

Y el cuerpo mío se va gastando como de carcoma, Como vestido que se come de polilla.

Job 14 - Job 14


Job Chapter 14 King James Bible - Job Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 13
Job 13

The Book of Job
Job

Return to Index
Indice

Chapter 14

Man that is born of a woman is of few days, and full of trouble.

EL HOMBRE nacido de mujer, Corto de días, y harto de sinsabores:

He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.

Que sale como una flor y es cortado; Y huye como la sombra, y no permanece.

And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

¿Y sobre éste abres tus ojos, Y me traes á juicio contigo?

Who can bring a clean thing out of an unclean? not one.

¿Quién hará limpio de inmundo? Nadie.

Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;

Ciertamente sus días están determinados, y el número de sus meses está cerca de ti: Tú le pusiste términos, de los cuales no pasará.

Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.

Si tú lo dejares, él dejará de ser: Entre tanto deseará, como el jornalero, su día.

For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

Porque si el árbol fuere cortado, aún queda de él esperanza; retoñecerá aún, Y sus renuevos no faltarán.

Though the root thereof wax old in the earth, and the stock thereof die in the ground;

Si se envejeciere en la tierra su raíz, Y su tronco fuere muerto en el polvo,

Yet through the scent of water it will bud, and bring forth boughs like a plant.

Al percibir el agua reverdecerá, Y hará copa como planta.

But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?

Mas el hombre morirá, y será cortado; Y perecerá el hombre, ¿y dónde estará él?

As the waters fail from the sea, and the flood decayeth and drieth up:

Las aguas de la mar se fueron, Y agotóse el río, secóse.

So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

Así el hombre yace, y no se tornará á levantar: Hasta que no haya cielo no despertarán, Ni se levantarán de su sueño.

O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

¡Oh quién me diera que me escondieses en el sepulcro, Que me encubrieras hasta apaciguarse tu ira, Que me pusieses plazo, y de mí te acordaras!

If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.

Si el hombre muriere, ¿volverá á vivir? Todos los días de mi edad esperaré, Hasta que venga mi mutación.

Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

Aficionado á la obra de tus manos, Llamarás, y yo te responderé.

For now thou numberest my steps: dost thou not watch over my sin?

Pues ahora me cuentas los pasos, Y no das tregua á mi pecado.

My transgression is sealed up in a bag, and thou sewest up mine iniquity.

Tienes sellada en saco mi prevaricación, Y coacervas mi iniquidad.

And surely the mountain falling cometh to nought, and the rock is removed out of his place.

Y ciertamente el monte que cae se deshace, Y las peñas son traspasadas de su lugar;

The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

Las piedras son desgastadas con el agua impetuosa, Que se lleva el polvo de la tierra: de tal manera haces tú perecer la esperanza del hombre.

Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

Para siempre serás más fuerte que él, y él se va; Demudarás su rostro, y enviaráslo.

His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

Sus hijos serán honrados, y él no lo sabrá; O serán humillados, y no entenderá de ellos.

But his flesh upon him shall have pain, and his soul within him shall mourn.

Mas su carne sobre él se dolerá, Y entristecerse ha en él su alma.

Job 15 - Job 15


Job Chapter 15 King James Bible - Job Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 14
Job 14

The Book of Job
Job

Return to Index
Indice

Chapter 15

Then answered Eliphaz the Temanite, and said,

Y RESPONDIO Eliphaz Temanita, y dijo:

Should a wise man utter vain knowledge, and fill his belly with the east wind?

¿Si proferirá el sabio vana sabiduría, Y henchirá su vientre de viento solano?

Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

¿Disputará con palabras inútiles, Y con razones sin provecho?

Yea, thou castest off fear, and restrainest prayer before God.

Tú también disipas el temor, Y menoscabas la oración delante de Dios.

For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

Porque tu boca declaró tu iniquidad, Pues has escogido el hablar de los astutos.

Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

Tu boca te condenará, y no yo; Y tus labios testificarán contra ti.

Art thou the first man that was born? or wast thou made before the hills?

¿Naciste tú primero que Adam? ¿O fuiste formado antes que los collados?

Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

¿Oíste tú el secreto de Dios, Que detienes en ti solo la sabiduría?

What knowest thou, that we know not? what understandest thou, which is not in us?

¿Qué sabes tú que no sepamos? ¿Qué entiendes que no se halle en nosotros?

With us are both the grayheaded and very aged men, much elder than thy father.

Entre nosotros también hay cano, también hay viejo Mucho mayor en días que tu padre.

Are the consolations of God small with thee? is there any secret thing with thee?

¿En tan poco tienes las consolaciones de Dios? ¿Tienes acaso alguna cosa oculta cerca de ti?

Why doth thine heart carry thee away? and what do thy eyes wink at,

¿Por qué te enajena tu corazón, Y por qué guiñan tus ojos,

That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

Pues haces frente á Dios con tu espíritu, Y sacas tales palabras de tu boca?

What is man, that he should be clean? and he which is born of a woman, that he should be righteous?

¿Qué cosa es el hombre para que sea limpio, Y que se justifique el nacido de mujer?

Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.

He aquí que en sus santos no confía, Y ni los cielos son limpios delante de sus ojos:

How much more abominable and filthy is man, which drinketh iniquity like water?

¿Cuánto menos el hombre abominable y vil, Que bebe la iniquidad como agua?

I will shew thee, hear me; and that which I have seen I will declare;

Escúchame; yo te mostraré Y te contaré lo que he visto:

Which wise men have told from their fathers, and have not hid it:

(Lo que los sabios nos contaron De sus padres, y no lo encubrieron;

Unto whom alone the earth was given, and no stranger passed among them.

A los cuales solos fué dada la tierra, Y no pasó extraño por medio de ellos:)

The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

Todos los días del impío, él es atormentado de dolor, Y el número de años es escondido al violento.

A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

Estruendos espantosos hay en sus oídos; En la paz le vendrá quien lo asuele.

He believeth not that he shall return out of darkness, and he is waited for of the sword.

El no creerá que ha de volver de las tinieblas, Y está mirando al cuchillo.

He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

Desasosegado á comer siempre, Sabe que le está aparejado día de tinieblas.

Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

Tribulación y angustia le asombrarán, Y esforzaránse contra él como un rey apercibido para la batalla.

For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

Por cuanto él extendió su mano contra Dios, Y se esforzó contra el Todopoderoso,

He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

El le acometerá en la cerviz, En lo grueso de las hombreras de sus escudos:

Because he covereth his face with his fatness, and maketh collops of fat on his flanks.

Porque cubrió su rostro con su gordura, E hizo pliegues sobre los ijares;

And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.

Y habitó las ciudades asoladas, Las casas inhabitadas, Que estaban puestas en montones.

He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

No enriquecerá, ni será firme su potencia, Ni extenderá por la tierra su hermosura.

He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

No se escapará de las tinieblas: La llama secará sus ramos, Y con el aliento de su boca perecerá.

Let not him that is deceived trust in vanity: for vanity shall be his recompence.

No confíe el iluso en la vanidad; Porque ella será su recompensa.

It shall be accomplished before his time, and his branch shall not be green.

El será cortado antes de su tiempo, Y sus renuevos no reverdecerán.

He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

El perderá su agraz como la vid, Y derramará su flor como la oliva.

For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.

Porque la sociedad de los hipócritas será asolada, Y fuego consumirá las tiendas de soborno.

They conceive mischief, and bring forth vanity, and their belly prepareth deceit.

Concibieron dolor, y parieron iniquidad; Y las entradas de ellos meditan engaño.

Job 16 - Job 16


Job Chapter 16 King James Bible - Job Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 15
Job 15

The Book of Job
Job

Return to Index
Indice

Chapter 16

Then Job answered and said,

Y RESPONDIO Job, y dijo:

I have heard many such things: miserable comforters are ye all.

Muchas veces he oído cosas como estas: Consoladores molestos sois todos vosotros.

Shall vain words have an end? or what emboldeneth thee that thou answerest?

¿Tendrán fin las palabras ventosas? O ¿qué te animará á responder?

I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.

También yo hablaría como vosotros. Ojalá vuestra alma estuviera en lugar de la mía, Que yo os tendría compañía en las palabras, Y sobre vosotros movería mi cabeza.

But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.

Mas yo os alentaría con mis palabras, Y la consolación de mis labios apaciguaría el dolor vuestro.

Though I speak, my grief is not asswaged: and though I forbear, what am I eased?

Si hablo, mi dolor no cesa; Y si dejo de hablar, no se aparta de mí.

But now he hath made me weary: thou hast made desolate all my company.

Empero ahora me ha fatigado: Has tú asolado toda mi compañía.

And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

Tú me has arrugado; testigo es mi flacura, Que se levanta contra mí para testificar en mi rostro.

He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

Su furor me destrizó, y me ha sido contrario: Crujió sus dientes contra mí; Contra mí aguzó sus ojos mi enemigo.

They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.

Abrieron contra mí su boca; Hirieron mis mejillas con afrenta; Contra mí se juntaron todos.

God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

Hame entregado Dios al mentiroso, Y en las manos de los impíos me hizo estremecer.

I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

Próspero estaba, y desmenuzóme: Y arrebatóme por la cerviz, y despedazóme, Y púsome por blanco suyo.

His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

Cercáronme sus flecheros, Partió mis riñones, y no perdonó: Mi hiel derramó por tierra.

He breaketh me with breach upon breach, he runneth upon me like a giant.

Quebrantóme de quebranto sobre quebranto; Corrió contra mí como un gigante.

I have sewed sackcloth upon my skin, and defiled my horn in the dust.

Yo cosí saco sobre mi piel, Y cargué mi cabeza de polvo.

My face is foul with weeping, and on my eyelids is the shadow of death;

Mi rostro está enlodado con lloro, Y mis párpados entenebrecidos:

Not for any injustice in mine hands: also my prayer is pure.

A pesar de no haber iniquidad en mis manos, Y de haber sido mi oración pura.

O earth, cover not thou my blood, and let my cry have no place.

¡Oh tierra! no cubras mi sangre, Y no haya lugar á mi clamor.

Also now, behold, my witness is in heaven, and my record is on high.

Mas he aquí que en los cielos está mi testigo, Y mi testimonio en las alturas.

My friends scorn me: but mine eye poureth out tears unto God.

Disputadores son mis amigos: Mas á Dios destilarán mis ojos.

O that one might plead for a man with God, as a man pleadeth for his neighbour!

¡Ojalá pudiese disputar el hombre con Dios, Como con su prójimo!

When a few years are come, then I shall go the way whence I shall not return.

Mas los años contados vendrán, Y yo iré el camino por donde no volveré.

Job 17 - Job 17


Job Chapter 17 King James Bible - Job Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 16
Job 16

The Book of Job
Job

Return to Index
Indice

Chapter 17

My breath is corrupt, my days are extinct, the graves are ready for me.

MI ALIENTO está corrompido, acórtanse mis días, Y me está aparejado el sepulcro.

Are there not mockers with me? and doth not mine eye continue in their provocation?

No hay conmigo sino escarnecedores, En cuya acrimonia se detienen mis ojos.

Lay down now, put me in a surety with thee; who is he that will strike hands with me?

Pon ahora, dame fianza para litigar contigo: ¿Quién tocará ahora mi mano?

For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

Porque á éstos has tú escondido su corazón de inteligencia: Por tanto, no los ensalzarás.

He that speaketh flattery to his friends, even the eyes of his children shall fail.

El que denuncia lisonjas á sus prójimos, Los ojos de sus hijos desfallezcan.

He hath made me also a byword of the people; and aforetime I was as a tabret.

El me ha puesto por parábola de pueblos, Y delante de ellos he sido como tamboril.

Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

Y mis ojos se oscurecieron de desabrimiento, Y mis pensamientos todos son como sombra.

Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

Los rectos se maravillarán de esto, Y el inocente se levantará contra el hipócrita.

The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.

No obstante, proseguirá el justo su camino, Y el limpio de manos aumentará la fuerza.

But as for you all, do ye return, and come now: for I cannot find one wise man among you.

Mas volved todos vosotros, y venid ahora, Que no hallaré entre vosotros sabio.

My days are past, my purposes are broken off, even the thoughts of my heart.

Pasáronse mis días, fueron arrancados mis pensamientos, Los designios de mi corazón.

They change the night into day: the light is short because of darkness.

Pusieron la noche por día, Y la luz se acorta delante de las tinieblas.

If I wait, the grave is mine house: I have made my bed in the darkness.

Si yo espero, el sepulcro es mi casa: Haré mi cama en las tinieblas.

I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

A la huesa tengo dicho: Mi padre eres tú; A los gusanos: Mi madre y mi hermana.

And where is now my hope? as for my hope, who shall see it?

¿Dónde pues estará ahora mi esperanza? Y mi esperanza ¿quién la verá?

They shall go down to the bars of the pit, when our rest together is in the dust.

A los rincones de la huesa descenderán, Y juntamente descansarán en el polvo.

Job 18 - Job 18


Job Chapter 18 King James Bible - Job Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 17
Job 17

The Book of Job
Job

Return to Index
Indice

Chapter 18

Then answered Bildad the Shuhite, and said,

Y RESPONDIO Bildad Suhita, y dijo:

How long will it be ere ye make an end of words? mark, and afterwards we will speak.

¿Cuándo pondréis fin á las palabras? Entended, y después hablemos.

Wherefore are we counted as beasts, and reputed vile in your sight?

¿Por qué somos tenidos por bestias, Y en vuestros ojos somos viles?

He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

Oh tú, que despedazas tu alma con tu furor, ¿Será dejada la tierra por tu causa, Y serán traspasadas de su lugar las peñas?

Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.

Ciertamente la luz de los impíos será apagada, Y no resplandecerá la centella de su fuego.

The light shall be dark in his tabernacle, and his candle shall be put out with him.

La luz se oscurecerá en su tienda, Y apagaráse sobre él su lámpara.

The steps of his strength shall be straitened, and his own counsel shall cast him down.

Los pasos de su pujanza serán acortados, Y precipitarálo su mismo consejo.

For he is cast into a net by his own feet, and he walketh upon a snare.

Porque red será echada en sus pies, Y sobre red andará.

The gin shall take him by the heel, and the robber shall prevail against him.

Lazo prenderá su calcañar: Afirmaráse la trampa contra él.

The snare is laid for him in the ground, and a trap for him in the way.

Su cuerda está escondida en la tierra, Y su torzuelo sobre la senda.

Terrors shall make him afraid on every side, and shall drive him to his feet.

De todas partes lo asombrarán temores, Y haránle huir desconcertado.

His strength shall be hungerbitten, and destruction shall be ready at his side.

Su fuerza será hambrienta, Y á su lado estará aparejado quebrantamiento.

It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

El primogénito de la muerte comerá los ramos de su piel, Y devorará sus miembros.

His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

Su confianza será arrancada de su tienda, Y harále esto llevar al rey de los espantos.

It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

En su tienda morará como si no fuese suya: Piedra azufre será esparcida sobre su morada.

His roots shall be dried up beneath, and above shall his branch be cut off.

Abajo se secarán sus raíces, Y arriba serán cortadas sus ramas.

His remembrance shall perish from the earth, and he shall have no name in the street.

Su memoria perecerá de la tierra, Y no tendrá nombre por las calles.

He shall be driven from light into darkness, and chased out of the world.

De la luz será lanzado á las tinieblas, Y echado fuera del mundo.

He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

No tendrá hijo ni nieto en su pueblo, Ni quien le suceda en sus moradas.

They that come after him shall be astonied at his day, as they that went before were affrighted.

Sobre su día se espantarán los por venir, Como ocupó el pavor á los que fueron antes.

Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.

Ciertamente tales son las moradas del impío, Y este será el lugar del que no conoció á Dios.

Job 19 - Job 19


Job Chapter 19 King James Bible - Job Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 18
Job 18

The Book of Job
Job

Return to Index
Indice

Chapter 19

Then Job answered and said,

Y RESPONDIO Job, y dijo:

How long will ye vex my soul, and break me in pieces with words?

¿Hasta cuándo angustiaréis mi alma, Y me moleréis con palabras?

These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

Ya me habéis vituperado diez veces: ¿No os avergonzáis de descomediros delante de mí?

And be it indeed that I have erred, mine error remaineth with myself.

Sea así que realmente haya yo errado, Conmigo se quedará mi yerro.

If indeed ye will magnify yourselves against me, and plead against me my reproach:

Mas si vosotros os engrandeciereis contra mí, Y adujereis contra mí mi oprobio,

Know now that God hath overthrown me, and hath compassed me with his net.

Sabed ahora que Dios me ha trastornado, Y traído en derredor su red sobre mí.

Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.

He aquí yo clamaré agravio, y no seré oído: Daré voces, y no habrá juicio.

He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

Cercó de vallado mi camino, y no pasaré; Y sobre mis veredas puso tinieblas.

He hath stripped me of my glory, and taken the crown from my head.

Hame despojado de mi gloria, Y quitado la corona de mi cabeza.

He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

Arruinóme por todos lados, y perezco; Y ha hecho pasar mi esperanza como árbol arrancado.

He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

E hizo inflamar contra mí su furor, Y contóme para sí entre sus enemigos.

His troops come together, and raise up their way against me, and encamp round about my tabernacle.

Vinieron sus ejércitos á una, y trillaron sobre mí su camino, Y asentaron campo en derredor de mi tienda.

He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

Hizo alejar de mí mis hermanos, Y positivamente se extrañaron de mí mis conocidos.

My kinsfolk have failed, and my familiar friends have forgotten me.

Mis parientes se detuvieron, Y mis conocidos se olvidaron de mí.

They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

Los moradores de mi casa y mis criadas me tuvieron por extraño; Forastero fuí yo en sus ojos.

I called my servant, and he gave me no answer; I intreated him with my mouth.

Llamé á mi siervo, y no respondió; De mi propia boca le suplicaba.

My breath is strange to my wife, though I intreated for the children's sake of mine own body.

Mi aliento vino á ser extraño á mi mujer, Aunque por los hijos de mis entrañas le rogaba.

Yea, young children despised me; I arose, and they spake against me.

Aun los muchachos me menospreciaron: En levantándome, hablaban contra mí.

All my inward friends abhorred me: and they whom I loved are turned against me.

Todos mis confidentes me aborrecieron; Y los que yo amaba, se tornaron contra mí.

My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

Mi cuero y mi carne se pegaron á mis huesos; Y he escapado con la piel de mis dientes.

Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.

Oh vosotros mis amigos, tened compasión de mí, tened compasión de mí; Porque la mano de Dios me ha tocado.

Why do ye persecute me as God, and are not satisfied with my flesh?

¿Por qué me perseguís como Dios, Y no os hartáis de mis carnes?

Oh that my words were now written! oh that they were printed in a book!

¡Quién diese ahora que mis palabras fuesen escritas! ¡Quién diese que se escribieran en un libro!

That they were graven with an iron pen and lead in the rock for ever!

¡Que con cincel de hierro y con plomo Fuesen en piedra esculpidas para siempre!

For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:

Yo sé que mi Redentor vive, Y al fin se levantará sobre el polvo:

And though after my skin worms destroy this body, yet in my flesh shall I see God:

Y después de deshecha esta mi piel, Aun he de ver en mi carne á Dios;

Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

Al cual yo tengo de ver por mí, Y mis ojos lo verán, y no otro, Aunque mis riñones se consuman dentro de mí.

But ye should say, Why persecute we him, seeing the root of the matter is found in me?

Mas debierais decir: ¿Por qué lo perseguimos? Ya que la raíz del negocio en mí se halla.

Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.

Temed vosotros delante de la espada; Porque sobreviene el furor de la espada á causa de las injusticias, Para que sepáis que hay un juicio.

Job 20 - Job 20


Job Chapter 20 King James Bible - Job Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 19
Job 19

The Book of Job
Job

Return to Index
Indice

Chapter 20

Then answered Zophar the Naamathite, and said,

Y RESPONDIO Sophar Naamathita, y dijo:

Therefore do my thoughts cause me to answer, and for this I make haste.

Por cierto mis pensamientos me hacen responder, Y por tanto me apresuro.

I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

La reprensión de mi censura he oído, Y háceme responder el espíritu de mi inteligencia.

Knowest thou not this of old, since man was placed upon earth,

¿No sabes esto que fué siempre, Desde el tiempo que fué puesto el hombre sobre la tierra,

That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?

Que la alegría de los impíos es breve, Y el gozo del hipócrita por un momento?

Though his excellency mount up to the heavens, and his head reach unto the clouds;

Si subiere su altivez hasta el cielo, Y su cabeza tocare en las nubes,

Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

Con su estiércol perecerá para siempre: Los que le hubieren visto, dirán: ¿Qué es de él?

He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

Como sueño volará, y no será hallado: Y disiparáse como visión nocturna.

The eye also which saw him shall see him no more; neither shall his place any more behold him.

El ojo que le habrá visto, nunca más le verá; Ni su lugar le echará más de ver.

His children shall seek to please the poor, and his hands shall restore their goods.

Sus hijos pobres andarán rogando; Y sus manos tornarán lo que él robó.

His bones are full of the sin of his youth, which shall lie down with him in the dust.

Sus huesos están llenos de sus mocedades, Y con él serán sepultados en el polvo.

Though wickedness be sweet in his mouth, though he hide it under his tongue;

Si el mal se endulzó en su boca, Si lo ocultaba debajo de su lengua;

Though he spare it, and forsake it not; but keep it still within his mouth:

Si le parecía bien, y no lo dejaba, Mas antes lo detenía entre su paladar;

Yet his meat in his bowels is turned, it is the gall of asps within him.

Su comida se mudará en sus entrañas, Hiel de áspides será dentro de él.

He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

Devoró riquezas, mas vomitarálas; De su vientre las sacará Dios.

He shall suck the poison of asps: the viper's tongue shall slay him.

Veneno de áspides chupará; Matarálo lengua de víbora.

He shall not see the rivers, the floods, the brooks of honey and butter.

No verá los arroyos, los ríos, Los torrentes de miel y de manteca.

That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

Restituirá el trabajo conforme á la hacienda que tomó; Y no tragará, ni gozará.

Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

Por cuanto quebrantó y desamparó á los pobres, Robó casas, y no las edificó;

Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

Por tanto, no sentirá él sosiego en su vientre, Ni salvará nada de lo que codiciaba.

There shall none of his meat be left; therefore shall no man look for his goods.

No quedó nada que no comiese: Por tanto su bien no será durable.

In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

Cuando fuere lleno su bastimento, tendrá angustia: Las manos todas de los malvados vendrán sobre él.

When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

Cuando se pusiere á henchir su vientre, Dios enviará sobre él el furor de su ira, Y harála llover sobre él y sobre su comida.

He shall flee from the iron weapon, and the bow of steel shall strike him through.

Huirá de las armas de hierro, Y el arco de acero le atravesará.

It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

Desenvainará y sacará saeta de su aljaba, Y relumbrante pasará por su hiel: Sobre él vendrán terrores.

All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

Todas tinieblas están guardadas para sus secretos: Fuego no soplado lo devorará; Su sucesor será quebrantado en su tienda.

The heaven shall reveal his iniquity; and the earth shall rise up against him.

Los cielos descubrirán su iniquidad, Y la tierra se levantará contra él.

The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

Los renuevos de su casa serán trasportados; Serán derramados en el día de su furor.

This is the portion of a wicked man from God, and the heritage appointed unto him by God.

Esta es la parte que Dios apareja al hombre impío, Y la heredad que Dios le señala por su palabra.

Job 21 - Job 21


Job Chapter 21 King James Bible - Job Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 20
Job 20

The Book of Job
Job

Return to Index
Indice

Chapter 21

But Job answered and said,

Y RESPONDIO Job, y dijo:

Hear diligently my speech, and let this be your consolations.

Oid atentamente mi palabra, Y sea esto vuestros consuelos.

Suffer me that I may speak; and after that I have spoken, mock on.

Soportadme, y yo hablaré; Y después que hubiere hablado, escarneced.

As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

¿Hablo yo á algún hombre? Y ¿por qué no se ha de angustiar mi espíritu?

Mark me, and be astonished, and lay your hand upon your mouth.

Miradme, y espantaos, Y poned la mano sobre la boca.

Even when I remember I am afraid, and trembling taketh hold on my flesh.

Aun yo mismo, cuando me acuerdo, me asombro, Y toma temblor mi carne.

Wherefore do the wicked live, become old, yea, are mighty in power?

¿Por qué viven los impíos, Y se envejecen, y aun crecen en riquezas?

Their seed is established in their sight with them, and their offspring before their eyes.

Su simiente con ellos, compuesta delante de ellos; Y sus renuevos delante de sus ojos.

Their houses are safe from fear, neither is the rod of God upon them.

Sus casas seguras de temor, Ni hay azote de Dios sobre ellos.

Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

Sus vacas conciben, no abortan; Paren sus vacas, y no malogran su cría.

They send forth their little ones like a flock, and their children dance.

Salen sus chiquitos como manada, Y sus hijos andan saltando.

They take the timbrel and harp, and rejoice at the sound of the organ.

Al son de tamboril y cítara saltan, Y se huelgan al son del órgano.

They spend their days in wealth, and in a moment go down to the grave.

Gastan sus días en bien, Y en un momento descienden á la sepultura.

Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

Dicen pues á Dios: Apártate de nosotros, Que no queremos el conocimiento de tus caminos.

What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

¿Quién es el Todopoderoso, para que le sirvamos? ¿Y de qué nos aprovechará que oremos á él?

Lo, their good is not in their hand: the counsel of the wicked is far from me.

He aquí que su bien no está en manos de ellos: El consejo de los impíos lejos esté de mí.

How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

¡Oh cuántas veces la lámpara de los impíos es apagada, Y viene sobre ellos su quebranto, Y Dios en su ira les reparte dolores!

They are as stubble before the wind, and as chaff that the storm carrieth away.

Serán como la paja delante del viento, Y como el tamo que arrebata el torbellino.

God layeth up his iniquity for his children: he rewardeth him, and he shall know it.

Dios guardará para sus hijos su violencia; Y le dará su pago, para que conozca.

His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.

Verán sus ojos su quebranto, Y beberá de la ira del Todopoderoso.

For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

Porque ¿qué deleite tendrá él de su casa después de sí, Siendo cortado el número de sus meses?

Shall any teach God knowledge? seeing he judgeth those that are high.

¿Enseñará alguien á Dios sabiduría, Juzgando él á los que están elevados?

One dieth in his full strength, being wholly at ease and quiet.

Este morirá en el vigor de su hermosura, todo quieto y pacífico.

His breasts are full of milk, and his bones are moistened with marrow.

Sus colodras están llenas de leche, Y sus huesos serán regados de tuétano.

And another dieth in the bitterness of his soul, and never eateth with pleasure.

Y estotro morirá en amargura de ánimo, Y no habiendo comido jamás con gusto.

They shall lie down alike in the dust, and the worms shall cover them.

Igualmente yacerán ellos en el polvo, Y gusanos los cubrirán.

Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

He aquí, yo conozco vuestros pensamientos, Y las imaginaciones que contra mí forjáis.

For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

Porque decís: ¿Qué es de la casa del príncipe, Y qué de la tienda de las moradas de los impíos?

Have ye not asked them that go by the way? and do ye not know their tokens,

¿No habéis preguntado á los que pasan por los caminos, Por cuyas señas no negaréis,

That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

Que el malo es reservado para el día de la destrucción? Presentados serán en el día de las iras.

Who shall declare his way to his face? and who shall repay him what he hath done?

¿Quién le denunciará en su cara su camino? Y de lo que él hizo, ¿quién le dará el pago?

Yet shall he be brought to the grave, and shall remain in the tomb.

Porque llevado será él á los sepulcros, Y en el montón permanecerá.

The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

Los terrones del valle le serán dulces; Y tras de él será llevado todo hombre, Y antes de él han ido innumerables.

How then comfort ye me in vain, seeing in your answers there remaineth falsehood?

¿Cómo pues me consoláis en vano, Viniendo á parar vuestras respuestas en falacia?

Job 22 - Job 22


Job Chapter 22 King James Bible - Job Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 21
Job 21

The Book of Job
Job

Return to Index
Indice

Chapter 22

Then Eliphaz the Temanite answered and said,

Y RESPONDIO Eliphaz Temanita, y dijo:

Can a man be profitable unto God, as he that is wise may be profitable unto himself?

¿Traerá el hombre provecho á Dios, Porque el sabio sea provechoso á sí mismo?

Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?

¿Tiene su contentamiento el Omnipotente en que tú seas justificado, O provecho de que tú hagas perfectos tus caminos?

Will he reprove thee for fear of thee? will he enter with thee into judgment?

¿Castigaráte acaso, O vendrá contigo á juicio porque te teme?

Is not thy wickedness great? and thine iniquities infinite?

Por cierto tu malicia es grande, Y tus maldades no tienen fin.

For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

Porque sacaste prenda á tus hermanos sin causa, E hiciste desnudar las ropas de los desnudos.

Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.

No diste de beber agua al cansado, Y detuviste el pan al hambriento.

But as for the mighty man, he had the earth; and the honourable man dwelt in it.

Empero el hombre pudiente tuvo la tierra; Y habitó en ella el distinguido.

Thou hast sent widows away empty, and the arms of the fatherless have been broken.

Las viudas enviaste vacías, Y los brazos de los huérfanos fueron quebrados.

Therefore snares are round about thee, and sudden fear troubleth thee;

Por tanto hay lazos alrededor de ti, Y te turba espanto repentino;

Or darkness, that thou canst not see; and abundance of waters cover thee.

O tinieblas, porque no veas; Y abundancia de agua te cubre.

Is not God in the height of heaven? and behold the height of the stars, how high they are!

¿No está Dios en la altura de los cielos? Mira lo encumbrado de las estrellas, cuán elevadas están.

And thou sayest, How doth God know? can he judge through the dark cloud?

¿Y dirás tú: Qué sabe Dios? ¿Cómo juzgará por medio de la oscuridad?

Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

Las nubes son su escondedero, y no ve; Y por el circuito del cielo se pasea.

Hast thou marked the old way which wicked men have trodden?

¿Quieres tú guardar la senda antigua, Que pisaron los hombres perversos?

Which were cut down out of time, whose foundation was overflown with a flood:

Los cuales fueron cortados antes de tiempo, Cuyo fundamento fué como un río derramado:

Which said unto God, Depart from us: and what can the Almighty do for them?

Que decían á Dios: Apártate de nosotros. ¿Y qué les había hecho el Omnipotente?

Yet he filled their houses with good things: but the counsel of the wicked is far from me.

Habíales él henchido sus casas de bienes. Sea empero el consejo de ellos lejos de mí.

The righteous see it, and are glad: and the innocent laugh them to scorn.

Verán los justos y se gozarán; Y el inocente los escarnecerá, diciendo:

Whereas our substance is not cut down, but the remnant of them the fire consumeth.

Fué cortada nuestra sustancia, Habiendo consumido el fuego el resto de ellos.

Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.

Amístate ahora con él, y tendrás paz; Y por ello te vendrá bien.

Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

Toma ahora la ley de su boca, Y pon sus palabras en tu corazón.

If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.

Si te tornares al Omnipotente, serás edificado; Alejarás de tu tienda la aflicción;

Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

Y tendrás más oro que tierra, Y como piedras de arroyos oro de Ophir;

Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

Y el Todopoderoso será tu defensa, Y tendrás plata á montones.

For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.

Porque entonces te deleitarás en el Omnipotente, Y alzarás á Dios tu rostro.

Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.

Orarás á él, y él te oirá; Y tú pagarás tus votos.

Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

Determinarás asimismo una cosa, y serte ha firme; Y sobre tus caminos resplandecerá luz.

When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.

Cuando fueren abatidos, dirás tú: Ensalzamiento habrá: Y Dios salvará al humilde de ojos.

He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.

El libertará la isla del inocente; Y por la limpieza de tus manos será librada.

Job 23 - Job 23


Job Chapter 23 King James Bible - Job Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 22
Job 22

The Book of Job
Job

Return to Index
Indice

Chapter 23

Then Job answered and said,

Y RESPONDIO Job, y dijo:

Even to day is my complaint bitter: my stroke is heavier than my groaning.

Hoy también hablaré con amargura; Que es más grave mi llaga que mi gemido.

Oh that I knew where I might find him! that I might come even to his seat!

¡Quién me diera el saber dónde hallar á Dios! Yo iría hasta su silla.

I would order my cause before him, and fill my mouth with arguments.

Ordenaría juicio delante de él, Y henchiría mi boca de argumentos.

I would know the words which he would answer me, and understand what he would say unto me.

Yo sabría lo que él me respondería, Y entendería lo que me dijese.

Will he plead against me with his great power? No; but he would put strength in me.

¿Pleitearía conmigo con grandeza de fuerza? No: antes él la pondría en mí.

There the righteous might dispute with him; so should I be delivered for ever from my judge.

Allí el justo razonaría con él: Y escaparía para siempre de mi juez.

Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

He aquí yo iré al oriente, y no lo hallaré; Y al occidente, y no lo percibiré:

On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

Si al norte él obrare, yo no lo veré; Al mediodía se esconderá, y no lo veré.

But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.

Mas él conoció mi camino: Probaráme, y saldré como oro.

My foot hath held his steps, his way have I kept, and not declined.

Mis pies tomaron su rastro; Guardé su camino, y no me aparté.

Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

Del mandamiento de sus labios nunca me separé; Guardé las palabras de su boca más que mi comida.

But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

Empero si él se determina en una cosa, ¿quién lo apartará? Su alma deseó, é hizo.

For he performeth the thing that is appointed for me: and many such things are with him.

El pues acabará lo que ha determinado de mí: Y muchas cosas como estas hay en él.

Therefore am I troubled at his presence: when I consider, I am afraid of him.

Por lo cual yo me espanto en su presencia: Consideraré, y temerélo.

For God maketh my heart soft, and the Almighty troubleth me:

Dios ha enervado mi corazón, Y hame turbado el Omnipotente.

Because I was not cut off before the darkness, neither hath he covered the darkness from my face.

¿Por qué no fuí yo cortado delante de las tinieblas, Y cubrió con oscuridad mi rostro?

Job 24 - Job 24


Job Chapter 24 King James Bible - Job Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 23
Job 23

The Book of Job
Job

Return to Index
Indice

Chapter 24

Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

PUESTO que no son ocultos los tiempos al Todopoderoso, ¿Por qué los que le conocen no ven sus días?

Some remove the landmarks; they violently take away flocks, and feed thereof.

Traspasan los términos, Roban los ganados, y apaciéntanlos.

They drive away the ass of the fatherless, they take the widow's ox for a pledge.

Llévanse el asno de los huérfanos; Prenden el buey de la viuda.

They turn the needy out of the way: the poor of the earth hide themselves together.

Hacen apartar del camino á los menesterosos: Y todos los pobres de la tierra se esconden.

Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

He aquí, como asnos monteses en el desierto, Salen á su obra madrugando para robar; El desierto es mantenimiento de sus hijos.

They reap every one his corn in the field: and they gather the vintage of the wicked.

En el campo siegan su pasto, Y los impíos vendimian la viña ajena.

They cause the naked to lodge without clothing, that they have no covering in the cold.

Al desnudo hacen dormir sin ropa, Y que en el frío no tenga cobertura.

They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

Con las avenidas de los montes se mojan, Y abrazan las peñas sin tener abrigo.

They pluck the fatherless from the breast, and take a pledge of the poor.

Quitan el pecho á los huérfanos, Y de sobre el pobre toman la prenda.

They cause him to go naked without clothing, and they take away the sheaf from the hungry;

Al desnudo hacen andar sin vestido, Y á los hambrientos quitan los hacecillos.

Which make oil within their walls, and tread their winepresses, and suffer thirst.

De dentro de sus paredes exprimen el aceite, Pisan los lagares, y mueren de sed.

Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.

De la ciudad gimen los hombres, Y claman las almas de los heridos de muerte: Mas Dios no puso estorbo.

They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.

Ellos son los que, rebeldes á la luz, Nunca conocieron sus caminos, Ni estuvieron en sus veredas.

The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

A la luz se levanta el matador, mata al pobre y al necesitado, Y de noche es como ladrón.

The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.

El ojo del adúltero está aguardando la noche, Diciendo: No me verá nadie: Y esconde su rostro.

In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.

En las tinieblas minan las casas, Que de día para sí señalaron; No conocen la luz.

For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

Porque la mañana es á todos ellos como sombra de muerte; Si son conocidos, terrores de sombra de muerte los toman.

He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

Son instables más que la superficie de las aguas; Su porción es maldita en la tierra; No andarán por el camino de las viñas.

Drought and heat consume the snow waters: so doth the grave those which have sinned.

La sequía y el calor arrebatan las aguas de la nieve; Y el sepulcro á los pecadores.

The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

Olvidaráse de ellos el seno materno; de ellos sentirán los gusanos dulzura; Nunca más habrá de ellos memoria, Y como un árbol serán los impíos quebrantados.

He evil entreateth the barren that beareth not: and doeth not good to the widow.

A la mujer estéril que no paría, afligió; Y á la viuda nunca hizo bien.

He draweth also the mighty with his power: he riseth up, and no man is sure of life.

Mas á los fuertes adelantó con su poder: Levantóse, y no se da por segura la vida.

Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

Le dieron á crédito, y se afirmó: Sus ojos están sobre los caminos de ellos.

They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.

Fueron ensalzados por un poco, mas desaparecen, Y son abatidos como cada cual: serán encerrados, Y cortados como cabezas de espigas.

And if it be not so now, who will make me a liar, and make my speech nothing worth?

Y si no, ¿quién me desmentirá ahora, O reducirá á nada mis palabras?

Job 25 - Job 25


Job Chapter 25 King James Bible - Job Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 24
Job 24

The Book of Job
Job

Return to Index
Indice

Chapter 25

Then answered Bildad the Shuhite, and said,

Y RESPONDIO Bildad Suhita, y dijo:

Dominion and fear are with him, he maketh peace in his high places.

El señorío y el temor están con él: El hace paz en sus alturas.

Is there any number of his armies? and upon whom doth not his light arise?

¿Tienen sus ejércitos número? ¿Y sobre quién no está su luz?

How then can man be justified with God? or how can he be clean that is born of a woman?

¿Cómo pues se justificará el hombre con Dios? ¿Y cómo será limpio el que nace de mujer?

Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

He aquí que ni aun la misma luna será resplandeciente, Ni las estrellas son limpias delante de sus ojos.

How much less man, that is a worm? and the son of man, which is a worm?

¿Cuánto menos el hombre que es un gusano, Y el hijo de hombre, también gusano?

Job 26 - Job 26


Job Chapter 26 King James Bible - Job Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 25
Job 25

The Book of Job
Job

Return to Index
Indice

Chapter 26

But Job answered and said,

Y RESPONDIO Job, y dijo:

How hast thou helped him that is without power? how savest thou the arm that hath no strength?

¿En qué ayudaste al que no tiene fuerza? ¿Has amparado al brazo sin fortaleza?

How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

¿En qué aconsejaste al que no tiene ciencia, Y mostraste bien sabiduría?

To whom hast thou uttered words? and whose spirit came from thee?

¿A quién has anunciado palabras, Y cuyo es el espíritu que de ti sale?

Dead things are formed from under the waters, and the inhabitants thereof.

Cosas inanimadas son formadas Debajo de las aguas, y los habitantes de ellas.

Hell is naked before him, and destruction hath no covering.

El sepulcro es descubierto delante de él, Y el infierno no tiene cobertura.

He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

Extiende el alquilón sobre vacío, Cuelga la tierra sobre nada.

He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

Ata las aguas en sus nubes, Y las nubes no se rompen debajo de ellas.

He holdeth back the face of his throne, and spreadeth his cloud upon it.

El restriñe la faz de su trono, Y sobre él extiende su nube.

He hath compassed the waters with bounds, until the day and night come to an end.

El cercó con término la superficie de las aguas, Hasta el fin de la luz y las tinieblas.

The pillars of heaven tremble and are astonished at his reproof.

Las columnas del cielo tiemblan, Y se espantan de su reprensión.

He divideth the sea with his power, and by his understanding he smiteth through the proud.

El rompe la mar con su poder, Y con su entendimiento hiere la hinchazón suya.

By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.

Su espíritu adornó los cielos; Su mano crió la serpiente tortuosa.

Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?

He aquí, estas son partes de sus caminos: ¡Mas cuán poco hemos oído de él! Porque el estruendo de sus fortalezas, ¿quién lo detendrá?

Job 27 - Job 27


Job Chapter 27 King James Bible - Job Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 26
Job 26

The Book of Job
Job

Return to Index
Indice

Chapter 27

Moreover Job continued his parable, and said,

Y REASUMIO Job su discurso, y dijo:

As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

Vive Dios, el cual ha apartado mi causa, Y el Omnipotente, que amargó el alma mía,

All the while my breath is in me, and the spirit of God is in my nostrils;

Que todo el tiempo que mi alma estuviere en mí, Y hubiere hálito de Dios en mis narices,

My lips shall not speak wickedness, nor my tongue utter deceit.

Mis labios no hablarán iniquidad, Ni mi lengua pronunciará engaño.

God forbid that I should justify you: till I die I will not remove mine integrity from me.

Nunca tal acontezca que yo os justifique: Hasta morir no quitaré de mí mi integridad.

My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.

Mi justicia tengo asida, y no la cederé: No me reprochará mi corazón en el tiempo de mi vida.

Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

Sea como el impío mi enemigo, Y como el inicuo mi adversario.

For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?

Porque ¿cuál es la esperanza del hipócrita, por mucho que hubiere robado, Cuando Dios arrebatare su alma?

Will God hear his cry when trouble cometh upon him?

¿Oirá Dios su clamor Cuando la tribulación sobre él viniere?

Will he delight himself in the Almighty? will he always call upon God?

¿Deleitaráse en el Omnipotente? ¿Invocará á Dios en todo tiempo?

I will teach you by the hand of God: that which is with the Almighty will I not conceal.

Yo os enseñaré en orden á la mano de Dios: No esconderé lo que hay para con el Omnipotente.

Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

He aquí que todos vosotros lo habéis visto: ¿Por qué pues os desvanecéis con fantasía?

This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.

Esta es para con Dios la suerte del hombre impío, Y la herencia que los violentos han de recibir del Omnipotente.

If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

Si sus hijos fueren multiplicados, serán para el cuchillo; Y sus pequeños no se hartarán de pan;

Those that remain of him shall be buried in death: and his widows shall not weep.

Los que le quedaren, en muerte serán sepultados; Y no llorarán sus viudas.

Though he heap up silver as the dust, and prepare raiment as the clay;

Si amontonare plata como polvo, Y si preparare ropa como lodo;

He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

Habrála él preparado, mas el justo se vestirá, Y el inocente repartirá la plata.

He buildeth his house as a moth, and as a booth that the keeper maketh.

Edificó su casa como la polilla, Y cual cabaña que el guarda hizo.

The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

El rico dormirá, mas no será recogido: Abrirá sus ojos, mas él no será.

Terrors take hold on him as waters, a tempest stealeth him away in the night.

Asirán de él terrores como aguas: Torbellino lo arrebatará de noche.

The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

Lo antecogerá el solano, y partirá; Y tempestad lo arrebatará del lugar suyo.

For God shall cast upon him, and not spare: he would fain flee out of his hand.

Dios pues descargará sobre él, y no perdonará: Hará él por huir de su mano.

Men shall clap their hands at him, and shall hiss him out of his place.

Batirán sus manos sobre él, Y desde su lugar le silbarán.

Job 28 - Job 28


Job Chapter 28 King James Bible - Job Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 27
Job 27

The Book of Job
Job

Return to Index
Indice

Chapter 28

Surely there is a vein for the silver, and a place for gold where they fine it.

CIERTAMENTE la plata tiene sus veneros, Y el oro lugar donde se forma.

Iron is taken out of the earth, and brass is molten out of the stone.

El hierro se saca del polvo, Y de la piedra es fundido el metal.

He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

A las tinieblas puso término, Y examina todo á la perfección, Las piedras que hay en la oscuridad y en la sombra de muerte.

The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

Brota el torrente de junto al morador, Aguas que el pie había olvidado: Sécanse luego, vanse del hombre.

As for the earth, out of it cometh bread: and under it is turned up as it were fire.

De la tierra nace el pan, Y debajo de ella estará como convertida en fuego.

The stones of it are the place of sapphires: and it hath dust of gold.

Lugar hay cuyas piedras son zafiro, Y sus polvos de oro.

There is a path which no fowl knoweth, and which the vulture's eye hath not seen:

Senda que nunca la conoció ave, Ni ojo de buitre la vió:

The lion's whelps have not trodden it, nor the fierce lion passed by it.

Nunca la pisaron animales fieros, Ni león pasó por ella.

He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

En el pedernal puso su mano, Y trastornó los montes de raíz.

He cutteth out rivers among the rocks; and his eye seeth every precious thing.

De los peñascos cortó ríos, Y sus ojos vieron todo lo preciado.

He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

Detuvo los ríos en su nacimiento, E hizo salir á luz lo escondido.

But where shall wisdom be found? and where is the place of understanding?

Empero ¿dónde se hallará la sabiduría? ¿Y dónde está el lugar de la prudencia?

Man knoweth not the price thereof; neither is it found in the land of the living.

No conoce su valor el hombre, Ni se halla en la tierra de los vivientes.

The depth saith, It is not in me: and the sea saith, It is not with me.

El abismo dice: No está en mí: Y la mar dijo: Ni conmigo.

It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

No se dará por oro, Ni su precio será á peso de plata.

It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.

No puede ser apreciada con oro de Ophir, Ni con onique precioso, ni con zafiro.

The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

El oro no se le igualará, ni el diamante; Ni se trocará por vaso de oro fino.

No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.

De coral ni de perlas no se hará mención: La sabiduría es mejor que piedras preciosas.

The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

No se igualará con ella esmeralda de Ethiopía; No se podrá apreciar con oro fino.

Whence then cometh wisdom? and where is the place of understanding?

¿De dónde pues vendrá la sabiduría? ¿Y dónde está el lugar de la inteligencia?

Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

Porque encubierta está á los ojos de todo viviente, y á toda ave del cielo es oculta.

Destruction and death say, We have heard the fame thereof with our ears.

El infierno y la muerte dijeron: Su fama hemos oído con nuestros oídos.

God understandeth the way thereof, and he knoweth the place thereof.

Dios entiende el camino de ella, Y él conoce su lugar.

For he looketh to the ends of the earth, and seeth under the whole heaven;

Porque él mira hasta los fines de la tierra, Y ve debajo de todo el cielo.

To make the weight for the winds; and he weigheth the waters by measure.

Al dar peso al viento, Y poner las aguas por medida;

When he made a decree for the rain, and a way for the lightning of the thunder:

Cuando él hizo ley á la lluvia, Y camino al relámpago de los truenos:

Then did he see it, and declare it; he prepared it, yea, and searched it out.

Entonces la veía él, y la manifestaba: Preparóla y descubrióla también.

And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.

Y dijo al hombre: He aquí que el temor del Señor es la sabiduría, Y el apartarse del mal la inteligencia.

Job 29 - Job 29


Job Chapter 29 King James Bible - Job Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 28
Job 28

The Book of Job
Job

Return to Index
Indice

Chapter 29

Moreover Job continued his parable, and said,

Y VOLVIO Job á tomar su propósito, y dijo:

Oh that I were as in months past, as in the days when God preserved me;

¡Quién me tornase como en los meses pasados, Como en los días que Dios me guardaba,

When his candle shined upon my head, and when by his light I walked through darkness;

Cuando hacía resplandecer su candela sobre mi cabeza, A la luz de la cual yo caminaba en la oscuridad;

As I was in the days of my youth, when the secret of God was upon my tabernacle;

Como fué en los días de mi mocedad, Cuando el secreto de Dios estaba en mi tienda;

When the Almighty was yet with me, when my children were about me;

Cuando aún el Omnipotente estaba conmigo, Y mis hijos alrededor de mi;

When I washed my steps with butter, and the rock poured me out rivers of oil;

Cuando lavaba yo mis caminos con manteca, Y la piedra me derramaba ríos de aceite!

When I went out to the gate through the city, when I prepared my seat in the street!

Cuando salía á la puerta á juicio, Y en la plaza hacía preparar mi asiento,

The young men saw me, and hid themselves: and the aged arose, and stood up.

Los mozos me veían, y se escondían; Y los viejos se levantaban, y estaban en pie;

The princes refrained talking, and laid their hand on their mouth.

Los príncipes detenían sus palabras, Ponían la mano sobre su boca;

The nobles held their peace, and their tongue cleaved to the roof of their mouth.

La voz de los principales se ocultaba, Y su lengua se pegaba á su paladar:

When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

Cuando los oídos que me oían, me llamaban bienaventurado, Y los ojos que me veían, me daban testimonio:

Because I delivered the poor that cried, and the fatherless, and him that had none to help him.

Porque libraba al pobre que gritaba, Y al huérfano que carecía de ayudador.

The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.

La bendición del que se iba á perder venía sobre mí; Y al corazón de la viuda daba alegría.

I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.

Vestíame de justicia, y ella me vestía como un manto; Y mi toca era juicio.

I was eyes to the blind, and feet was I to the lame.

Yo era ojos al ciego, Y pies al cojo.

I was a father to the poor: and the cause which I knew not I searched out.

A los menesterosos era padre; Y de la causa que no entendía, me informaba con diligencia:

And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

Y quebraba los colmillos del inicuo, Y de sus dientes hacía soltar la presa.

Then I said, I shall die in my nest, and I shall multiply my days as the sand.

Y decía yo: En mi nido moriré, Y como arena multiplicaré días.

My root was spread out by the waters, and the dew lay all night upon my branch.

Mi raíz estaba abierta junto á las aguas, Y en mis ramas permanecía el rocío.

My glory was fresh in me, and my bow was renewed in my hand.

Mi honra se renovaba en mí, Y mi arco se corroboraba en mi mano.

Unto me men gave ear, and waited, and kept silence at my counsel.

Oíanme, y esperaban; Y callaban á mi consejo.

After my words they spake not again; and my speech dropped upon them.

Tras mi palabra no replicaban, Y mi razón destilaba sobre ellos.

And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

Y esperábanme como á la lluvia, Y abrían su boca como á la lluvia tardía.

If I laughed on them, they believed it not; and the light of my countenance they cast not down.

Si me reía con ellos, no lo creían: Y no abatían la luz de mi rostro.

I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.

Calificaba yo el camino de ellos, y sentábame en cabecera; Y moraba como rey en el ejército, Como el que consuela llorosos.

Job 30 - Job 30


Job Chapter 30 King James Bible - Job Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 29
Job 29

The Book of Job
Job

Return to Index
Indice

Chapter 30

But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

MAS ahora los más mozos de días que yo, se ríen de mí; Cuyos padres yo desdeñara ponerlos con los perros de mi ganado.

Yea, whereto might the strength of their hands profit me, in whom old age was perished?

Porque ¿para qué yo habría menester la fuerza de sus manos, En los cuales había perecido con el tiempo?

For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

Por causa de la pobreza y del hambre andaban solos; Huían á la soledad, á lugar tenebroso, asolado y desierto.

Who cut up mallows by the bushes, and juniper roots for their meat.

Que cogían malvas entre los arbustos, Y raíces de enebro para calentarse.

They were driven forth from among men, (they cried after them as after a thief;)

Eran echados de entre las gentes, Y todos les daban grita como al ladrón.

To dwell in the clifts of the valleys, in caves of the earth, and in the rocks.

Habitaban en las barrancas de los arroyos, En las cavernas de la tierra, y en las rocas.

Among the bushes they brayed; under the nettles they were gathered together.

Bramaban entre las matas, Y se reunían debajo de las espinas.

They were children of fools, yea, children of base men: they were viler than the earth.

Hijos de viles, y hombres sin nombre, Más bajos que la misma tierra.

And now am I their song, yea, I am their byword.

Y ahora yo soy su canción, Y he sido hecho su refrán.

They abhor me, they flee far from me, and spare not to spit in my face.

Abomínanme, aléjanse de mí, Y aun de mi rostro no detuvieron su saliva.

Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

Porque Dios desató mi cuerda, y me afligió, Por eso se desenfrenaron delante de mi rostro.

Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

A la mano derecha se levantaron los jóvenes; Empujaron mis pies, Y sentaron contra mí las vías de su ruina.

They mar my path, they set forward my calamity, they have no helper.

Mi senda desbarataron, Aprovecháronse de mi quebrantamiento, Contra los cuales no hubo ayudador.

They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

Vinieron como por portillo ancho, Revolviéronse á mi calamidad.

Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

Hanse revuelto turbaciones sobre mí; Combatieron como viento mi alma, Y mi salud pasó como nube

And now my soul is poured out upon me; the days of affliction have taken hold upon me.

Y ahora mi alma está derramada en mí; Días de aflicción me han aprehendido.

My bones are pierced in me in the night season: and my sinews take no rest.

De noche taladra sobre mí mis huesos, Y mis pulsos no reposan.

By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

Con la grande copia de materia mi vestidura está demudada; Cíñeme como el cuello de mi túnica.

He hath cast me into the mire, and I am become like dust and ashes.

Derribóme en el lodo, Y soy semejante al polvo y á la ceniza.

I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.

Clamo á ti, y no me oyes; Preséntome, y no me atiendes.

Thou art become cruel to me: with thy strong hand thou opposest thyself against me.

Haste tornado cruel para mí: Con la fortaleza de tu mano me amenazas.

Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

Levantásteme, é hicísteme cabalgar sobre el viento, Y disolviste mi sustancia.

For I know that thou wilt bring me to death, and to the house appointed for all living.

Porque yo conozco que me reduces á la muerte; Y á la casa determinada á todo viviente.

Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

Mas él no extenderá la mano contra el sepulcro; ¿Clamarán los sepultados cuando él los quebrantare?

Did not I weep for him that was in trouble? was not my soul grieved for the poor?

¿No lloré yo al afligido? Y mi alma ¿no se entristeció sobre el menesteroso?

When I looked for good, then evil came unto me: and when I waited for light, there came darkness.

Cuando esperaba yo el bien, entonces vino el mal; Y cuando esperaba luz, la oscuridad vino.

My bowels boiled, and rested not: the days of affliction prevented me.

Mis entrañas hierven, y no reposan; Días de aflicción me han sobrecogido.

I went mourning without the sun: I stood up, and I cried in the congregation.

Denegrido ando, y no por el sol: Levantádome he en la congregación, y clamado.

I am a brother to dragons, and a companion to owls.

He venido á ser hermano de los dragones, Y compañero de los buhos.

My skin is black upon me, and my bones are burned with heat.

Mi piel está denegrida sobre mí, Y mis huesos se secaron con ardentía.

My harp also is turned to mourning, and my organ into the voice of them that weep.

Y hase tornado mi arpa en luto, Y mi órgano en voz de lamentadores.

Job 31 - Job 31


Job Chapter 31 King James Bible - Job Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 30
Job 30

The Book of Job
Job

Return to Index
Indice

Chapter 31

I made a covenant with mine eyes; why then should I think upon a maid?

HICE pacto con mis ojos: ¿Cómo pues había yo de pensar en virgen?

For what portion of God is there from above? and what inheritance of the Almighty from on high?

Porque ¿qué galardón me daría de arriba Dios, Y qué heredad el Omnipotente de las alturas?

Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

¿No hay quebrantamiento para el impío, Y extrañamiento para los que obran iniquidad?

Doth not he see my ways, and count all my steps?

¿No ve él mis caminos, Y cuenta todos mis pasos?

If I have walked with vanity, or if my foot hath hasted to deceit;

Si anduve con mentira, Y si mi pie se apresuró á engaño,

Let me be weighed in an even balance, that God may know mine integrity.

Péseme Dios en balanzas de justicia, Y conocerá mi integridad.

If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;

Si mis pasos se apartaron del camino, Y si mi corazón se fué tras mis ojos, Y si algo se apegó á mis manos,

Then let me sow, and let another eat; yea, let my offspring be rooted out.

Siembre yo, y otro coma, Y mis verduras sean arrancadas.

If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;

Si fué mi corazón engañado acerca de mujer, Y si estuve acechando á la puerta de mi prójimo:

Then let my wife grind unto another, and let others bow down upon her.

Muela para otro mi mujer, Y sobre ella otros se encorven.

For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

Porque es maldad é iniquidad, Que han de castigar los jueces.

For it is a fire that consumeth to destruction, and would root out all mine increase.

Porque es fuego que devoraría hasta el sepulcro, Y desarraigaría toda mi hacienda.

If I did despise the cause of my manservant or of my maidservant, when they contended with me;

Si hubiera tenido en poco el derecho de mi siervo y de mi sierva, Cuando ellos pleitearan conmigo,

What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

¿Qué haría yo cuando Dios se levantase? Y cuando él visitara, ¿qué le respondería yo?

Did not he that made me in the womb make him? and did not one fashion us in the womb?

El que en el vientre me hizo á mí, ¿no lo hizo á él? ¿Y no nos dispuso uno mismo en la matriz?

If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

Si estorbé el contento de los pobres, E hice desfallecer los ojos de la viuda;

Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

Y si comí mi bocado solo, Y no comió de él el huerfano;

(For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)

(Porque desde mi mocedad creció conmigo como con padre, Y desde el vientre de mi madre fuí guía de la viuda;)

If I have seen any perish for want of clothing, or any poor without covering;

Si he visto que pereciera alguno sin vestido, Y al menesteroso sin cobertura;

If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

Si no me bendijeron sus lomos, Y del vellón de mis ovejas se calentaron;

If I have lifted up my hand against the fatherless, when I saw my help in the gate:

Si alcé contra el huérfano mi mano, Aunque viese que me ayudarían en la puerta;

Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

Mi espalda se caiga de mi hombro, Y mi brazo sea quebrado de mi canilla.

For destruction from God was a terror to me, and by reason of his highness I could not endure.

Porque temí el castigo de Dios, Contra cuya alteza yo no tendría poder.

If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

Si puse en oro mi esperanza, Y dije al oro: Mi confianza eres tú;

If I rejoiced because my wealth was great, and because mine hand had gotten much;

Si me alegré de que mi hacienda se multiplicase, Y de que mi mano hallase mucho;

If I beheld the sun when it shined, or the moon walking in brightness;

Si he mirado al sol cuando resplandecía, Y á la luna cuando iba hermosa,

And my heart hath been secretly enticed, or my mouth hath kissed my hand:

Y mi corazón se engañó en secreto, Y mi boca besó mi mano:

This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

Esto también fuera maldad juzgada; Porque habría negado al Dios soberano.

If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

Si me alegré en el quebrantamiento del que me aborrecía, Y me regocijé cuando le halló el mal;

Neither have I suffered my mouth to sin by wishing a curse to his soul.

(Que ni aun entregué al pecado mi paladar, Pidiendo maldición para su alma;)

If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

Cuando mis domésticos decían: ¡Quién nos diese de su carne! nunca nos hartaríamos.

The stranger did not lodge in the street: but I opened my doors to the traveller.

El extranjero no tenía fuera la noche; Mis puertas abría al caminante.

If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:

Si encubrí, como los hombres mis prevaricaciones, Escondiendo en mi seno mi iniquidad;

Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

Porque quebrantaba á la gran multitud, Y el menosprecio de las familias me atemorizó, Y callé, y no salí de mi puerta:

Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

¡Quién me diera quien me oyese! He aquí mi impresión es que el Omnipotente testificaría por mí, Aunque mi adversario me hiciera el proceso.

Surely I would take it upon my shoulder, and bind it as a crown to me.

Ciertamente yo lo llevaría sobre mi hombro, Y me lo ataría en lugar de corona.

I would declare unto him the number of my steps; as a prince would I go near unto him.

Yo le contaría el número de mis pasos, Y como príncipe me llegaría á él.

If my land cry against me, or that the furrows likewise thereof complain;

Si mi tierra clama contra mí, Y lloran todos sus surcos;

If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

Si comí su sustancia sin dinero, O afligí el alma de sus dueños;

Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.

En lugar de trigo me nazcan abrojos, Y espinas en lugar de cebada.

Job 32 - Job 32


Job Chapter 32 King James Bible - Job Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 31
Job 31

The Book of Job
Job

Return to Index
Indice

Chapter 32

So these three men ceased to answer Job, because he was righteous in his own eyes.

Y CESARON estos tres varones de responder á Job, por cuanto él era justo en sus ojos.

Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

Entonces Eliú hijo de Barachêl, Bucita, de la familia de Ram, se enojó con furor contra Job: enojóse con furor, por cuanto justificaba su vida más que á Dios.

Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

Enojóse asimismo con furor contra sus tres amigos, porque no hallaban qué responder, aunque habían condenado á Job.

Now Elihu had waited till Job had spoken, because they were elder than he.

Y Eliú había esperado á Job en la disputa, porque eran más viejos de días que él.

When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

Empero viendo Eliú que no había respuesta en la boca de aquelllos tres varones, su furor se encendió.

And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

Y respondió Eliú hijo de Barachêl, Buzita, y dijo: Yo soy menor de días y vosotros viejos; He tenido por tanto miedo, y temido declararos mi opinión.

I said, Days should speak, and multitude of years should teach wisdom.

Yo decía: Los días hablarán, Y la muchedumbre de años declarará sabiduría.

But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.

Ciertamente espíritu hay en el hombre, E inspiración del Omnipotente los hace que entiendan.

Great men are not always wise: neither do the aged understand judgment.

No los grandes son los sabios, Ni los viejos entienden el derecho.

Therefore I said, Hearken to me; I also will shew mine opinion.

Por tanto yo dije: Escuchadme; Declararé yo también mi sabiduría.

Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

He aquí yo he esperado á vuestras razones, He escuchado vuestros argumentos, En tanto que buscabais palabras.

Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

Os he pues prestado atención, Y he aquí que no hay de vosotros quien redarguya á Job, Y responda á sus razones.

Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

Porque no digáis: Nosotros hemos hallado sabiduría: Lanzólo Dios, no el hombre.

Now he hath not directed his words against me: neither will I answer him with your speeches.

Ahora bien, Job no enderezó á mí sus palabras, Ni yo le responderé con vuestras razones.

They were amazed, they answered no more: they left off speaking.

Espantáronse, no respondieron más; Fuéronseles los razonamientos.

When I had waited, (for they spake not, but stood still, and answered no more;)

Yo pues he esperado, porque no hablaban, Antes pararon, y no respondieron más.

I said, I will answer also my part, I also will shew mine opinion.

Por eso yo también responderé mi parte, También yo declararé mi juicio.

For I am full of matter, the spirit within me constraineth me.

Porque lleno estoy de palabras, Y el espíritu de mi vientre me constriñe.

Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.

De cierto mi vientre está como el vino que no tiene respiradero, Y se rompe como odres nuevos.

I will speak, that I may be refreshed: I will open my lips and answer.

Hablaré pues y respiraré; Abriré mis labios, y responderé.

Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.

No haré ahora acepción de personas, Ni usaré con hombre de lisonjeros títulos.

For I know not to give flattering titles; in so doing my maker would soon take me away.

Porque no sé hablar lisonjas: De otra manera en breve mi Hacedor me consuma.

Job 33 - Job 33


Job Chapter 33 King James Bible - Job Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 32
Job 32

The Book of Job
Job

Return to Index
Indice

Chapter 33

Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

POR tanto, Job, oye ahora mis razones, Y escucha todas mis palabras.

Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

He aquí yo abriré ahora mi boca, Y mi lengua hablará en mi garganta.

My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

Mis razones declararán la rectitud de mi corazón, Y mis labios proferirán pura sabiduría.

The Spirit of God hath made me, and the breath of the Almighty hath given me life.

El espíritu de Dios me hizo, Y la inspiración del Omnipotente me dió vida.

If thou canst answer me, set thy words in order before me, stand up.

Si pudieres, respóndeme: Dispón tus palabras, está delante de mí.

Behold, I am according to thy wish in God's stead: I also am formed out of the clay.

Heme aquí á mí en lugar de Dios, conforme á tu dicho: De lodo soy yo también formado.

Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

He aquí que mi terror no te espantará, Ni mi mano se agravará sobre ti.

Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

De cierto tú dijiste á oídos míos, Y yo oí la voz de tus palabras que decían:

I am clean without transgression, I am innocent; neither is there iniquity in me.

Yo soy limpio y sin defecto; Y soy inocente, y no hay maldad en mí.

Behold, he findeth occasions against me, he counteth me for his enemy,

He aquí que él buscó achaques contra mí, Y me tiene por su enemigo;

He putteth my feet in the stocks, he marketh all my paths.

Puso mis pies en el cepo, Y guardó todas mis sendas.

Behold, in this thou art not just: I will answer thee, that God is greater than man.

He aquí en esto no has hablado justamente: Yo te responderé que mayor es Dios que el hombre.

Why dost thou strive against him? for he giveth not account of any of his matters.

¿Por qué tomaste pleito contra él? Porque él no da cuenta de ninguna de sus razones.

For God speaketh once, yea twice, yet man perceiveth it not.

Sin embargo, en una ó en dos maneras habla Dios; Mas el hombre no entiende.

In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

Por sueño de visión nocturna, Cuando el sueño cae sobre los hombres, Cuando se adormecen sobre el lecho;

Then he openeth the ears of men, and sealeth their instruction,

Entonces revela al oído de los hombres, Y les señala su consejo;

That he may withdraw man from his purpose, and hide pride from man.

Para quitar al hombre de su obra, Y apartar del varón la soberbia.

He keepeth back his soul from the pit, and his life from perishing by the sword.

Detendrá su alma de corrupción, Y su vida de que pase á cuchillo.

He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

También sobre su cama es castigado Con dolor fuerte en todos sus huesos,

So that his life abhorreth bread, and his soul dainty meat.

Que le hace que su vida aborrezca el pan, Y su alma la comida suave.

His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

Su carne desfallece sin verse, Y sus huesos, que antes no se veían, aparecen.

Yea, his soul draweth near unto the grave, and his life to the destroyers.

Y su alma se acerca al sepulcro, Y su vida á los que causan la muerte.

If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

Si tuviera cerca de él Algún elocuente anunciador muy escogido, Que anuncie al hombre su deber;

Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.

Que le diga que Dios tuvo de él misericordia, Que lo libró de descender al sepulcro, Que halló redención:

His flesh shall be fresher than a child's: he shall return to the days of his youth:

Enterneceráse su carne más que de niño, Volverá á los días de su mocedad.

He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

Orará á Dios, y le amará, Y verá su faz con júbilo: Y él restituirá al hombre su justicia.

He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

El mira sobre los hombres; y el que dijere: Pequé, y pervertí lo recto, Y no me ha aprovechado;

He will deliver his soul from going into the pit, and his life shall see the light.

Dios redimirá su alma, que no pase al sepulcro, Y su vida se verá en luz.

Lo, all these things worketh God oftentimes with man,

He aquí, todas estas cosas hace Dios Dos y tres veces con el hombre;

To bring back his soul from the pit, to be enlightened with the light of the living.

Para apartar su alma del sepulcro, Y para iluminarlo con la luz de los vivientes.

Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

Escucha, Job, y óyeme; Calla, y yo hablaré.

If thou hast any thing to say, answer me: speak, for I desire to justify thee.

Que si tuvieres razones, respóndeme; Habla, porque yo te quiero justificar.

If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.

Y si no, óyeme tú á mí; Calla, y enseñarte he sabiduría.

Job 34 - Job 34


Job Chapter 34 King James Bible - Job Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 33
Job 33

The Book of Job
Job

Return to Index
Indice

Chapter 34

Furthermore Elihu answered and said,

ADEMAS respondió Eliú, y dijo:

Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

Oid, sabios, mis palabras; Y vosotros, doctos, estadme atentos.

For the ear trieth words, as the mouth tasteth meat.

Porque el oído prueba las palabras, Como el paladar gusta para comer.

Let us choose to us judgment: let us know among ourselves what is good.

Escojamos para nosotros el juicio, Conozcamos entre nosotros cuál sea lo bueno;

For Job hath said, I am righteous: and God hath taken away my judgment.

Porque Job ha dicho: Yo soy justo, Y Dios me ha quitado mi derecho.

Should I lie against my right? my wound is incurable without transgression.

¿He de mentir yo contra mi razón? Mi saeta es gravosa sin haber yo prevaricado.

What man is like Job, who drinketh up scorning like water?

¿Qué hombre hay como Job, Que bebe el escarnio como agua?

Which goeth in company with the workers of iniquity, and walketh with wicked men.

Y va en compañía con los que obran iniquidad, Y anda con los hombres maliciosos.

For he hath said, It profiteth a man nothing that he should delight himself with God.

Porque ha dicho: De nada servirá al hombre El conformar su voluntad con Dios.

Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

Por tanto, varones de seso, oidme; Lejos esté de Dios la impiedad, Y del Omnipotente la iniquidad.

For the work of a man shall he render unto him, and cause every man to find according to his ways.

Porque él pagará al hombre según su obra, Y él le hará hallar conforme á su camino.

Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.

Sí, por cierto, Dios no hará injusticia, Y el Omnipotente no pervertirá el derecho.

Who hath given him a charge over the earth? or who hath disposed the whole world?

¿Quién visitó por él la tierra? ¿Y quién puso en orden todo el mundo?

If he set his heart upon man, if he gather unto himself his spirit and his breath;

Si él pusiese sobre el hombre su corazón, Y recogiese así su espíritu y su aliento,

All flesh shall perish together, and man shall turn again unto dust.

Toda carne perecería juntamente, Y el hombre se tornaría en polvo.

If now thou hast understanding, hear this: hearken to the voice of my words.

Si pues hay en ti entendimiento, oye esto: Escucha la voz de mis palabras.

Shall even he that hateth right govern? and wilt thou condemn him that is most just?

¿Enseñorearáse el que aborrece juicio? ¿Y condenarás tú al que es tan justo?

Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

¿Hase de decir al rey: Perverso; Y á los príncipes: Impíos?

How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

¿Cuánto menos á aquel que no hace acepción de personas de príncipes, Ni el rico es de él más respetado que el pobre? Porque todos son obras de sus manos.

In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

En un momento morirán, y á media noche Se alborotarán los pueblos, y pasarán, Y sin mano será quitado el poderoso.

For his eyes are upon the ways of man, and he seeth all his goings.

Porque sus ojos están sobre los caminos del hombre, Y ve todos sus pasos.

There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.

No hay tinieblas ni sombra de muerte Donde se encubran los que obran maldad.

For he will not lay upon man more than right; that he should enter into judgment with God.

No carga pues él al hombre más de lo justo, Para que vaya con Dios á juicio.

He shall break in pieces mighty men without number, and set others in their stead.

El quebrantará á los fuertes sin pesquisa, Y hará estar otros en su lugar.

Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

Por tanto él hará notorias las obras de ellos, Cuando los trastornará en la noche, y serán quebrantados.

He striketh them as wicked men in the open sight of others;

Como á malos los herirá En lugar donde sean vistos:

Because they turned back from him, and would not consider any of his ways:

Por cuanto así se apartaron de él, Y no consideraron todos sus caminos;

So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

Haciendo venir delante de él el clamor del pobre, Y que oiga el clamor de los necesitados.

When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

Y si él diere reposo, ¿quién inquietará? Si escondiere el rostro, ¿quién lo mirará? Esto sobre una nación, y lo mismo sobre un hombre;

That the hypocrite reign not, lest the people be ensnared.

Haciendo que no reine el hombre hipócrita Para vejaciones del pueblo.

Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:

De seguro conviene se diga á Dios: Llevado he ya castigo, no más ofenderé:

That which I see not teach thou me: if I have done iniquity, I will do no more.

Enséñame tú lo que yo no veo: Que si hice mal, no lo haré más.

Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

¿Ha de ser eso según tu mente? El te retribuirá, ora rehuses, Ora aceptes, y no yo: Di si no, lo que tú sabes.

Let men of understanding tell me, and let a wise man hearken unto me.

Los hombres de seso dirán conmigo, Y el hombre sabio me oirá:

Job hath spoken without knowledge, and his words were without wisdom.

Que Job no habla con sabiduría, Y que sus palabras no son con entendimiento.

My desire is that Job may be tried unto the end because of his answers for wicked men.

Deseo yo que Job sea probado ampliamente, A causa de sus respuestas por los hombres inicuos.

For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.

Porque á su pecado añadió impiedad: Bate las manos entre nosotros, Y contra Dios multiplica sus palabras.

Job 35 - Job 35


Job Chapter 35 King James Bible - Job Capítulo 35 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 34
Job 34

The Book of Job
Job

Return to Index
Indice

Chapter 35

Elihu spake moreover, and said,

Y PROCEDIENDO Eliú en su razonamiento, dijo:

Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?

¿Piensas ser conforme á derecho Esto que dijiste: Más justo soy yo que Dios?

For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

Porque dijiste: ¿Qué ventaja sacarás tú de ello? ¿O qué provecho tendré de mi pecado?

I will answer thee, and thy companions with thee.

Yo te responderé razones, Y á tus compañeros contigo.

Look unto the heavens, and see; and behold the clouds which are higher than thou.

Mira á los cielos, y ve, Y considera que las nubes son más altas que tú.

If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

Si pecares, ¿qué habrás hecho contra él? Y si tus rebeliones se multiplicaren, ¿qué le harás tú?

If thou be righteous, what givest thou him? or what receiveth he of thine hand?

Si fueres justo, ¿qué le darás á el? ¿O qué recibirá de tu mano?

Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

Al hombre como tú dañará tu impiedad, Y al hijo del hombre aprovechará tu justicia.

By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

A causa de la multitud de las violencias clamarán, Y se lamentarán por el poderío de los grandes.

But none saith, Where is God my maker, who giveth songs in the night;

Y ninguno dice: ¿Dónde está Dios mi Hacedor, Que da canciones en la noche,

Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

Que nos enseña más que á las bestias de la tierra, Y nos hace sabios más que las aves del cielo?

There they cry, but none giveth answer, because of the pride of evil men.

Allí clamarán, y él no oirá, Por la soberbia de los malos.

Surely God will not hear vanity, neither will the Almighty regard it.

Ciertamente Dios no oirá la vanidad, Ni la mirará el Omnipotente.

Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

Aunque más digas, No lo mirará; Haz juicio delante de él, y en él espera.

But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

Mas ahora, porque en su ira no visita, Ni conoce con rigor,

Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.

(35-15) Por eso Job abrió su boca vanamente, Y multiplica palabras sin sabiduría.

Job 36 - Job 36


Job Chapter 36 King James Bible - Job Capítulo 36 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 35
Job 35

The Book of Job
Job

Return to Index
Indice

Chapter 36

Elihu also proceeded, and said,

Y AñADIO Eliú, y dijo:

Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.

Espérame un poco, y enseñarte he; Porque todavía tengo razones en orden á Dios.

I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

Tomaré mi noticia de lejos, Y atribuiré justicia á mi Hacedor.

For truly my words shall not be false: he that is perfect in knowledge is with thee.

Porque de cierto no son mentira mis palabras; Contigo está el que es íntegro en sus conceptos.

Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.

He aquí que Dios es grande, mas no desestima á nadie; Es poderoso en fuerza de sabiduría.

He preserveth not the life of the wicked: but giveth right to the poor.

No otorgará vida al impío, Y á los afligidos dará su derecho.

He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

No quitará sus ojos del justo; Antes bien con los reyes los pondrá en solio para siempre, Y serán ensalzados.

And if they be bound in fetters, and be holden in cords of affliction;

Y si estuvieren prendidos en grillos, Y aprisionados en las cuerdas de aflicción,

Then he sheweth them their work, and their transgressions that they have exceeded.

El les dará á conocer la obra de ellos, Y que prevalecieron sus rebeliones.

He openeth also their ear to discipline, and commandeth that they return from iniquity.

Despierta además el oído de ellos para la corrección, Y díce les que se conviertan de la iniquidad.

If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.

Si oyeren, y le sirvieren, Acabarán sus días en bien, y sus años en deleites.

But if they obey not, they shall perish by the sword, and they shall die without knowledge.

Mas si no oyeren, serán pasados á cuchillo, Y perecerán sin sabiduría.

But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

Empero los hipócritas de corazón lo irritarán más, Y no clamarán cuando él los atare.

They die in youth, and their life is among the unclean.

Fallecerá el alma de ellos en su mocedad, Y su vida entre los sodomitas.

He delivereth the poor in his affliction, and openeth their ears in oppression.

Al pobre librará de su pobreza, Y en la aflicción despertará su oído.

Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

Asimismo te apartaría de la boca de la angustia A lugar espacioso, libre de todo apuro; Y te asentará mesa llena de grosura.

But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

Mas tú has llenado el juicio del impío, En vez de sustentar el juicio y la justicia.

Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

Por lo cual teme que en su ira no te quite con golpe, El cual no puedas apartar de ti con gran rescate.

Will he esteem thy riches? no, not gold, nor all the forces of strength.

¿Hará él estima de tus riquezas, ni del oro, Ni de todas las fuerzas del poder?

Desire not the night, when people are cut off in their place.

No anheles la noche, En que desaparecen los pueblos de su lugar.

Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

Guárdate, no tornes á la iniquidad; Pues ésta escogiste más bien que la aflicción.

Behold, God exalteth by his power: who teacheth like him?

He aquí que Dios es excelso con su potencia; ¿Qué enseñador semejante á él?

Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

¿Quién le ha prescrito su camino? ¿Y quién le dirá: Iniquidad has hecho?

Remember that thou magnify his work, which men behold.

Acuérdate de engrandecer su obra, La cual contemplan los hombres.

Every man may see it; man may behold it afar off.

Los hombres todos la ven; Mírala el hombre de lejos.

Behold, God is great, and we know him not, neither can the number of his years be searched out.

He aquí, Dios es grande, y nosotros no le conocemos; Ni se puede rastrear el número de sus años.

For he maketh small the drops of water: they pour down rain according to the vapour thereof:

El reduce las gotas de las aguas, Al derramarse la lluvia según el vapor;

Which the clouds do drop and distil upon man abundantly.

Las cuales destilan las nubes, Goteando en abundancia sobre los hombres.

Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

¿Quién podrá tampoco comprender la extensión de las nubes, Y el sonido estrepitoso de su pabellón?

Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

He aquí que sobre él extiende su luz, Y cobija con ella las raíces de la mar.

For by them judgeth he the people; he giveth meat in abundance.

Bien que por esos medios castiga á los pueblos, A la multitud da comida.

With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

Con las nubes encubre la luz, Y mándale no brillar, interponiendo aquéllas.

The noise thereof sheweth concerning it, the cattle also concerning the vapour.

Tocante á ella anunciará el trueno, su compañero, Que hay acumulación de ira sobre el que se eleva.

Job 37 - Job 37


Job Chapter 37 King James Bible - Job Capítulo 37 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 36
Job 36

The Book of Job
Job

Return to Index
Indice

Chapter 37

At this also my heart trembleth, and is moved out of his place.

A ESTO también se espanta mi corazón, Y salta de su lugar.

Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

Oid atentamente su voz terrible, y el sonido que sale de su boca.

He directeth it under the whole heaven, and his lightning unto the ends of the earth.

Debajo de todos los cielos lo dirige, Y su luz hasta los fines de la tierra.

After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

Después de ella bramará el sonido, Tronará él con la voz de su magnificencia; Y aunque sea oída su voz, no los detiene.

God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

Tronará Dios maravillosamente con su voz; El hace grandes cosas, que nosotros no entendemos.

For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

Porque á la nieve dice: Desciende á la tierra; También á la llovizna, Y á los aguaceros de su fortaleza.

He sealeth up the hand of every man; that all men may know his work.

Así hace retirarse á todo hombre, Para que los hombres todos reconozcan su obra.

Then the beasts go into dens, and remain in their places.

La bestia se entrará en su escondrijo, Y estaráse en sus moradas.

Out of the south cometh the whirlwind: and cold out of the north.

Del mediodía viene el torbellino, Y el frío de los vientos del norte.

By the breath of God frost is given: and the breadth of the waters is straitened.

Por el soplo de Dios se da el hielo, Y las anchas aguas son constreñidas.

Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

Regando también llega á disipar la densa nube, Y con su luz esparce la niebla.

And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

Asimismo por sus designios se revuelven las nubes en derredor, Para hacer sobre la haz del mundo, En la tierra, lo que él les mandara.

He causeth it to come, whether for correction, or for his land, or for mercy.

Unas veces por azote, otras pos causa de su tierra, Otras por misericordia las hará parecer.

Hearken unto this, O Job: stand still, and consider the wondrous works of God.

Escucha esto, Job; Repósate, y considera las maravillas de Dios.

Dost thou know when God disposed them, and caused the light of his cloud to shine?

¿Supiste tú cuándo Dios las ponía en concierto, Y hacía levantar la luz de su nube?

Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?

¿Has tú conocido las diferencias de las nubes, Las maravillas del Perfecto en sabiduría?

How thy garments are warm, when he quieteth the earth by the south wind?

¿Por qué están calientes tus vestidos Cuando se fija el viento del mediodía sobre la tierra?

Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

¿Extendiste tú con él los cielos, Firmes como un espejo sólido?

Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

Muéstranos qué le hemos de decir; Porque nosotros no podemos componer las ideas á causa de las tinieblas.

Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

¿Será preciso contarle cuando yo hablaré? Por más que el hombre razone, quedará como abismado.

And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

He aquí aún: no se puede mirar la luz esplendente en los cielos, Luego que pasa el viento y los limpia,

Fair weather cometh out of the north: with God is terrible majesty.

Viniendo de la parte del norte la dorada claridad. En Dios hay una majestad terrible.

Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.

El es Todopoderoso, al cual no alcanzamos, grande en potencia; Y en juicio y en multitud de justicia no afligirá.

Men do therefore fear him: he respecteth not any that are wise of heart.

Temerlo han por tanto los hombres: El no mira á los sabios de corazón.

Job 38 - Job 38


Job Chapter 38 King James Bible - Job Capítulo 38 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 37
Job 37

The Book of Job
Job

Return to Index
Indice

Chapter 38

Then the LORD answered Job out of the whirlwind, and said,

Y RESPONDIO Jehová á Job desde un torbellino, y dijo:

Who is this that darkeneth counsel by words without knowledge?

¿Quién es ése que oscurece el consejo Con palabras sin sabiduría?

Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

Ahora ciñe como varón tus lomos; Yo te preguntaré, y hazme saber tú.

Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.

¿Dónde estabas cuando yo fundaba la tierra? Házme lo saber, si tienes inteligencia.

Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?

¿Quién ordenó sus medidas, si lo sabes? ¿O quién extendió sobre ella cordel?

Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;

¿Sobre qué están fundadas sus basas? ¿O quién puso su piedra angular,

When the morning stars sang together, and all the sons of God shouted for joy?

Cuando las estrellas todas del alba alababan, Y se regocijaban todos los hijos de Dios?

Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

¿Quién encerró con puertas la mar, Cuando se derramaba por fuera como saliendo de madre;

When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

Cuando puse yo nubes por vestidura suya, Y por su faja oscuridad.

And brake up for it my decreed place, and set bars and doors,

Y establecí sobre ella mi decreto, Y le puse puertas y cerrojo,

And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

Y dije: Hasta aquí vendrás, y no pasarás adelante, Y ahí parará la hinchazón de tus ondas?

Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

¿Has tu mandado á la mañana en tus días? ¿Has mostrado al alba su lugar,

That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

Para que ocupe los fines de la tierra, Y que sean sacudidos de ella los impíos?

It is turned as clay to the seal; and they stand as a garment.

Trasmúdase como lodo bajo de sello, Y viene á estar como con vestidura:

And from the wicked their light is withholden, and the high arm shall be broken.

Mas la luz de los impíos es quitada de ellos, Y el brazo enaltecido es quebrantado.

Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

¿Has entrado tú hasta los profundos de la mar, Y has andado escudriñando el abismo?

Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

¿Hante sido descubiertas las puertas de la muerte, Y has visto las puertas de la sombra de muerte?

Hast thou perceived the breadth of the earth? declare if thou knowest it all.

¿Has tú considerado hasta las anchuras de la tierra? Declara si sabes todo esto.

Where is the way where light dwelleth? and as for darkness, where is the place thereof,

¿Por dónde va el camino á la habitación de la luz, Y dónde está el lugar de las tinieblas?

That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

¿Si llevarás tú ambas cosas á sus términos, Y entenderás las sendas de su casa?

Knowest thou it, because thou wast then born? or because the number of thy days is great?

¿Sabíaslo tú porque hubieses ya nacido, O porque es grande el número de tus días?

Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,

¿Has tú entrado en los tesoros de la nieve, O has visto los tesoros del granizo,

Which I have reserved against the time of trouble, against the day of battle and war?

Lo cual tengo yo reservado para el tiempo de angustia, Para el día de la guerra y de la batalla?

By what way is the light parted, which scattereth the east wind upon the earth?

¿Por qué camino se reparte la luz, Y se esparce el viento solano sobre la tierra?

Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

¿Quién repartió conducto al turbión, Y camino á los relámpagos y truenos,

To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

Haciendo llover sobre la tierra deshabitada, Sobre el desierto, donde no hay hombre,

To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

Para hartar la tierra desierta é inculta, Y para hacer brotar la tierna hierba?

Hath the rain a father? or who hath begotten the drops of dew?

¿Tiene la lluvia padre? ¿O quién engendró las gotas del rocío?

Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

¿De qué vientre salió el hielo? Y la escarcha del cielo, ¿quién la engendró?

The waters are hid as with a stone, and the face of the deep is frozen.

Las aguas se endurecen á manera de piedra, Y congélase la haz del abismo.

Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?

¿Podrás tú impedir las delicias de las Pléyades, O desatarás las ligaduras del Orión?

Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

¿Sacarás tú á su tiempo los signos de los cielos, O guiarás el Arcturo con sus hijos?

Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?

¿Supiste tú las ordenanzas de los cielos? ¿Dispondrás tú de su potestad en la tierra?

Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

¿Alzarás tú á las nubes tu voz, Para que te cubra muchedumbre de aguas?

Canst thou send lightnings, that they may go, and say unto thee, Here we are?

¿Enviarás tú los relámpagos, para que ellos vayan? ¿Y diránte ellos: Henos aquí?

Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

¿Quién puso la sabiduría en el interior? ¿O quién dió al entendimiento la inteligencia?

Who can number the clouds in wisdom? or who can stay the bottles of heaven,

¿Quién puso por cuenta los cielos con sabiduría? Y los odres de los cielos, ¿quién los hace parar,

When the dust groweth into hardness, and the clods cleave fast together?

Cuando el polvo se ha convertido en dureza, Y los terrones se han pegado unos con otros?

Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

(39-1) ¿CAZARAS tú la presa para el león? ¿Y saciarás el hambre de los leoncillos,

When they couch in their dens, and abide in the covert to lie in wait?

(39-2) Cuando están echados en las cuevas, O se están en sus guaridas para acechar?

Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.

(39-3) ¿Quién preparó al cuervo su alimento, Cuando sus pollos claman á Dios, Bullendo de un lado á otro por carecer de comida?

Job 39 - Job 39


Job Chapter 39 King James Bible - Job Capítulo 39 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 38
Job 38

The Book of Job
Job

Return to Index
Indice

Chapter 39

Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?

(39-4) ¿Sabes tú el tiempo en que paren las cabras monteses? ¿O miraste tú las ciervas cuando están pariendo?

Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

(39-5) ¿Contaste tú los meses de su preñez, Y sabes el tiempo cuando han de parir?

They bow themselves, they bring forth their young ones, they cast out their sorrows.

(39-6) Encórvanse, hacen salir sus hijos, Pasan sus dolores.

Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

(39-7) Sus hijos están sanos, crecen con el pasto: Salen y no vuelven á ellas.

Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

(39-8) ¿Quién echó libre al asno montés, y quién soltó sus ataduras?

Whose house I have made the wilderness, and the barren land his dwellings.

(39-9) Al cual yo puse casa en la soledad, Y sus moradas en lugares estériles.

He scorneth the multitude of the city, neither regardeth he the crying of the driver.

(39-10) Búrlase de la multitud de la ciudad: No oye las voces del arriero.

The range of the mountains is his pasture, and he searcheth after every green thing.

(39-11) Lo oculto de los montes es su pasto, Y anda buscando todo lo que está verde.

Will the unicorn be willing to serve thee, or abide by thy crib?

(39-12) ¿Querrá el unicornio servirte á ti, Ni quedar á tu pesebre?

Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

(39-13) ¿Atarás tú al unicornio con su coyunda para el surco? ¿Labrará los valles en pos de ti?

Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

(39-14) ¿Confiarás tú en él, por ser grande su fortaleza, Y le fiarás tu labor?

Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

(39-15) ¿Fiarás de él que te tornará tu simiente, Y que la allegará en tu era?

Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

(39-16) ¿Diste tú hermosas alas al pavo real, O alas y plumas al avestruz?

Which leaveth her eggs in the earth, and warmeth them in dust,

(39-17) El cual desampara en la tierra sus huevos, Y sobre el polvo los calienta,

And forgetteth that the foot may crush them, or that the wild beast may break them.

(39-18) Y olvídase de que los pisará el pie, Y que los quebrará bestia del campo.

She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;

(39-19) Endurécese para con sus hijos, como si no fuesen suyos, No temiendo que su trabajo haya sido en vano:

Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

(39-20) Porque le privó Dios de sabiduría, Y no le dió inteligencia.

What time she lifteth up herself on high, she scorneth the horse and his rider.

(39-21) Luego que se levanta en alto, Búrlase del caballo y de su jinete.

Hast thou given the horse strength? hast thou clothed his neck with thunder?

(39-22) ¿Diste tú al caballo la fortaleza? ¿Vestiste tú su cerviz de relincho?

Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

(39-23) ¿Le intimidarás tú como á alguna langosta? El resoplido de su nariz es formidable:

He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

(39-24) Escarba la tierra, alégrase en su fuerza, Sale al encuentro de las armas:

He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

(39-25) Hace burla del espanto, y no teme, Ni vuelve el rostro delante de la espada.

The quiver rattleth against him, the glittering spear and the shield.

(39-26) Contra él suena la aljaba, El hierro de la lanza y de la pica:

He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

(39-27) Y él con ímpetu y furor escarba la tierra, Sin importarle el sonido de la bocina;

He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

(39-28) Antes como que dice entre los clarines: ¡Ea! Y desde lejos huele la batalla, el grito de los capitanes, y la vocería.

Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

(39-29) ¿Vuela el gavilán por tu industria, Y extiende hacia el mediodía sus alas?

Doth the eagle mount up at thy command, and make her nest on high?

(39-30) ¿Se remonta el águila por tu mandamiento, Y pone en alto su nido?

She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

(39-31) Ella habita y está en la piedra, En la cumbre del peñasco y de la roca.

From thence she seeketh the prey, and her eyes behold afar off.

(39-32) Desde allí acecha la comida: Sus ojos observan de muy lejos.

Her young ones also suck up blood: and where the slain are, there is she.

(39-33) Sus pollos chupan la sangre: Y donde hubiere cadáveres, allí está.

Job 40 - Job 40


Job Chapter 40 King James Bible - Job Capítulo 40 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 39
Job 39

The Book of Job
Job

Return to Index
Indice

Chapter 40

Moreover the LORD answered Job, and said,

(39-34) A más de eso respondió Jehová á Job y dijo:

Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

(39-35) ¿Es sabiduría contender con el Omnipotente? El que disputa con Dios, responda á esto.

Then Job answered the LORD, and said,

(39-36) Y respondió Job á Jehová, y dijo:

Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

(39-37) He aquí que yo soy vil, ¿qué te responderé? Mi mano pongo sobre mi boca.

Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

(39-38) Una vez hablé, y no responderé: Aun dos veces, mas no tornaré á hablar.

Then answered the LORD unto Job out of the whirlwind, and said,

(40-1) ENTONCES respondió Jehová á Job desde la oscuridad, y dijo:

Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

(40-2) Cíñete ahora como varón tus lomos; Yo te preguntaré, y explícame.

Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

(40-3) ¿Invalidarás tú también mi juicio? ¿Me condenarás á mí, para justificarte á ti?

Hast thou an arm like God? or canst thou thunder with a voice like him?

(40-4) ¿Tienes tú brazo como Dios? ¿Y tronarás tú con voz como él?

Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

(40-5) Atavíate ahora de majestad y de alteza: Y vístete de honra y de hermosura.

Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.

(40-6) Esparce furores de tu ira: Y mira á todo soberbio, y abátelo.

Look on every one that is proud, and bring him low; and tread down the wicked in their place.

(40-7) Mira á todo soberbio, y humíllalo, Y quebranta á los impíos en su asiento.

Hide them in the dust together; and bind their faces in secret.

(40-8) Encúbrelos á todos en el polvo, Venda sus rostros en la oscuridad;

Then will I also confess unto thee that thine own right hand can save thee.

(40-9) Y yo también te confesaré Que podrá salvarte tu diestra.

Behold now behemoth, which I made with thee; he eateth grass as an ox.

(40-10) He aquí ahora behemoth, al cual yo hice contigo; Hierba come como buey.

Lo now, his strength is in his loins, and his force is in the navel of his belly.

(40-11) He aquí ahora que su fuerza está en sus lomos, Y su fortaleza en el ombligo de su vientre.

He moveth his tail like a cedar: the sinews of his stones are wrapped together.

(40-12) Su cola mueve como un cedro, Y los nervios de sus genitales son entretejidos.

His bones are as strong pieces of brass; his bones are like bars of iron.

(40-13) Sus huesos son fuertes como bronce, Y sus miembros como barras de hierro.

He is the chief of the ways of God: he that made him can make his sword to approach unto him.

(40-14) El es la cabeza de los caminos de Dios: El que lo hizo, puede hacer que su cuchillo á él se acerque.

Surely the mountains bring him forth food, where all the beasts of the field play.

(40-15) Ciertamente los montes producen hierba para él: Y toda bestia del campo retoza allá.

He lieth under the shady trees, in the covert of the reed, and fens.

(40-16) Echaráse debajo de las sombras, En lo oculto de las cañas, y de los lugares húmedos.

The shady trees cover him with their shadow; the willows of the brook compass him about.

(40-17) Los árboles sombríos lo cubren con su sombra; Los sauces del arroyo lo cercan.

Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

(40-18) He aquí que él tomará el río sin inmutarse: Y confíase que el Jordán pasará por su boca.

He taketh it with his eyes: his nose pierceth through snares.

(40-19) ¿Tomarálo alguno por sus ojos en armadijos, Y horadará su nariz?

Job 41 - Job 41


Job Chapter 41 King James Bible - Job Capítulo 41 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 40
Job 40

The Book of Job
Job

Return to Index
Indice

Chapter 41

Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

¿SACARAS tú al leviathán con el anzuelo, O con la cuerda que le echares en su lengua?

Canst thou put an hook into his nose? or bore his jaw through with a thorn?

¿Pondrás tú garfio en sus narices, Y horadarás con espinas su quijada?

Will he make many supplications unto thee? will he speak soft words unto thee?

¿Multiplicará él ruegos para contigo? ¿Hablaráte él lisonjas?

Will he make a covenant with thee? wilt thou take him for a servant for ever?

¿Hará concierto contigo Para que lo tomes por siervo perpetuo?

Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

¿Jugarás tú con él como con pájaro, O lo atarás para tus niñas?

Shall the companions make a banquet of him? shall they part him among the merchants?

¿Harán de él banquete los compañeros? ¿Partiránlo entre los mercaderes?

Canst thou fill his skin with barbed irons? or his head with fish spears?

¿Cortarás tú con cuchillo su cuero, O con asta de pescadores su cabeza?

Lay thine hand upon him, remember the battle, do no more.

Pon tu mano sobre él; Te acordarás de la batalla, y nunca más tornarás.

Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

He aquí que la esperanza acerca de él será burlada; Porque aun á su sola vista se desmayarán.

None is so fierce that dare stir him up: who then is able to stand before me?

Nadie hay tan osado que lo despierte: ¿Quién pues podrá estar delante de mí?

Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

¿Quién me ha anticipado, para que yo restituya? Todo lo que hay debajo del cielo es mío.

I will not conceal his parts, nor his power, nor his comely proportion.

Yo no callaré sus miembros, Ni lo de sus fuerzas y la gracia de su disposición.

Who can discover the face of his garment? or who can come to him with his double bridle?

¿Quién descubrirá la delantera de su vestidura? ¿Quién se llegará á él con freno doble?

Who can open the doors of his face? his teeth are terrible round about.

¿Quién abrirá las puertas de su rostro? Los órdenes de sus dientes espantan.

His scales are his pride, shut up together as with a close seal.

La gloria de su vestido son escudos fuertes, Cerrados entre sí estrechamente.

One is so near to another, that no air can come between them.

El uno se junta con el otro, Que viento no entra entre ellos.

They are joined one to another, they stick together, that they cannot be sundered.

Pegado está el uno con el otro, Están trabados entre sí, que no se pueden apartar.

By his neesings a light doth shine, and his eyes are like the eyelids of the morning.

Con sus estornudos encienden lumbre, Y sus ojos son como los párpados del alba.

Out of his mouth go burning lamps, and sparks of fire leap out.

De su boca salen hachas de fuego, Centellas de fuego proceden.

Out of his nostrils goeth smoke, as out of a seething pot or caldron.

De sus narices sale humo, Como de una olla ó caldero que hierve.

His breath kindleth coals, and a flame goeth out of his mouth.

Su aliento enciende los carbones, Y de su boca sale llama.

In his neck remaineth strength, and sorrow is turned into joy before him.

En su cerviz mora la fortaleza, Y espárcese el desaliento delante de él.

The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

Las partes momias de su carne están apretadas: Están en él firmes, y no se mueven.

His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

Su corazón es firme como una piedra, Y fuerte como la muela de abajo.

When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

De su grandeza tienen temor los fuertes, Y á causa de su desfallecimiento hacen por purificarse.

The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

Cuando alguno lo alcanzare, ni espada, Ni lanza, ni dardo, ni coselete durará.

He esteemeth iron as straw, and brass as rotten wood.

El hierro estima por pajas, Y el acero por leño podrido.

The arrow cannot make him flee: slingstones are turned with him into stubble.

Saeta no le hace huir; Las piedras de honda se le tornan aristas.

Darts are counted as stubble: he laugheth at the shaking of a spear.

Tiene toda arma por hojarascas, Y del blandir de la pica se burla.

Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

Por debajo tiene agudas conchas; Imprime su agudez en el suelo.

He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

Hace hervir como una olla la profunda mar, Y tórnala como una olla de ungüento.

He maketh a path to shine after him; one would think the deep to be hoary.

En pos de sí hace resplandecer la senda, Que parece que la mar es cana.

Upon earth there is not his like, who is made without fear.

No hay sobre la tierra su semejante, Hecho para nada temer.

He beholdeth all high things: he is a king over all the children of pride.

Menosprecia toda cosa alta: Es rey sobre todos los soberbios.

Job 42 - Job 42


Job Chapter 42 King James Bible - Job Capítulo 42 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 41
Job 41

The Book of Job
Job

Return to Index
Indice

Chapter 42

Then Job answered the LORD, and said,

Y RESPONDIO Job á Jehová, y dijo:

I know that thou canst do every thing, and that no thought can be withholden from thee.

Yo conozco que todo lo puedes, Y que no hay pensamiento que se esconda de ti.

Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.

¿Quién es el que oscurece el consejo sin ciencia? Por tanto yo denunciaba lo que no entendía; Cosas que me eran ocultas, y que no las sabía.

Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

Oye te ruego, y hablaré; Te preguntaré, y tú me enseñarás.

I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

De oídas te había oído; Mas ahora mis ojos te ven.

Wherefore I abhor myself, and repent in dust and ashes.

Por tanto me aborrezco, y me arrepiento En el polvo y en la ceniza.

And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

Y aconteció que después que habló Jehová estas palabras á Job, Jehová dijo á Eliphaz Temanita: Mi ira se encendió contra ti y tus dos compañeros: porque no habéis hablado por mí lo recto, como mi siervo Job.

Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

Ahora pues, tomaos siete becerros y siete carneros, y andad á mi siervo Job, y ofreced holocausto por vosotros, y mi siervo Job orará por vosotros; porque de cierto á él atenderé para no trataros afrentosamente, por cuanto no habéis hablado por mí con rectitud, como mi siervo Job.

So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

Fueron pues Eliphaz Temanita, y Bildad Suhita, y Sophar Naamatita, é hicieron como Jehová les dijo: y Jehová atendió á Job.

And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.

Y mudó Jehová la aflicción de Job, orando él por sus amigos: y aumentó al doble todas las cosas que habían sido de Job.

Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

Y vinieron é él todos sus hermanos, y todas sus hermanas, y todos los que antes le habían conocido, y comieron con él pan en su casa, y condoliéronse de él, y consoláronle de todo aquel mal que sobre él había Jehová traído; y cada uno de ellos le dió una pieza de moneda, y un zarcillo de oro.

So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

Y bendijo Jehová la postrimería de Job más que su principio; porque tuvo catorce mil ovejas, y seis mil camellos, y mil yuntas de bueyes, y mil asnas.

He had also seven sons and three daughters.

Y tuvo siete hijos y tres hijas.

And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.

Y llamó el nombre de la una, Jemimah, y el nombre de la segunda, Cesiah, y el nombre de la tercera, Keren-happuch.

And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

Y no se hallaron mujeres tan hermosas como las hijas de Job en toda la tierra: y dióles su padre herencia entre sus hermanos.

After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.

Y después de esto vivió Job ciento y cuarenta años, y vió á sus hijos, y á los hijos de sus hijos, hasta la cuarta generación.

So Job died, being old and full of days.

Murió pues Job viejo, y lleno de días.

Psalms 1 - Salmos 1


Psalms Chapter 1 King James Bible - Salmos Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Job 42
Job 42

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 1

Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.

BIENAVENTURADO el varón que no anduvo en consejo de malos, Ni estuvo en camino de pecadores, Ni en silla de escarnecedores se ha sentado;

But his delight is in the law of the LORD; and in his law doth he meditate day and night.

Antes en la ley de Jehová está su delicia, Y en su ley medita de día y de noche.

And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.

Y será como el árbol plantado junto á arroyos de aguas, Que da su fruto en su tiempo, Y su hoja no cae; Y todo lo que hace, prosperará.

The ungodly are not so: but are like the chaff which the wind driveth away.

No así los malos: Sino como el tamo que arrebata el viento.

Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

Por tanto no se levantarán los malos en el juicio, Ni los pecadores en la congregación de los justos.

For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.

Porque Jehová conoce el camino de los justos; Mas la senda de los malos perecerá.

Psalms 2 - Salmos 2


Psalms Chapter 2 King James Bible - Salmos Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 1
Salmos 1

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 2

Why do the heathen rage, and the people imagine a vain thing?

¿POR qué se amotinan las gentes, Y los pueblos piensan vanidad?

The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,

Estarán los reyes de la tierra, Y príncipes consultarán unidos Contra Jehová, y contra su ungido, diciendo:

Let us break their bands asunder, and cast away their cords from us.

Rompamos sus coyundas, Y echemos de nosotros sus cuerdas.

He that sitteth in the heavens shall laugh: the Lord shall have them in derision.

El que mora en los cielos se reirá; El Señor se burlará de ellos.

Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

Entonces hablará á ellos en su furor, Y turbarálos con su ira.

Yet have I set my king upon my holy hill of Zion.

Yo empero he puesto mi rey Sobre Sión, monte de mi santidad.

I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.

Yo publicaré el decreto: Jehová me ha dicho: Mi hijo eres tú; Yo te engendré hoy.

Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

Pídeme, y te daré por heredad las gentes, Y por posesión tuya los términos de la tierra.

Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.

Quebrantarlos has con vara de hierro: Como vaso de alfarero los desmenuzarás.

Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

Y ahora, reyes, entended: Admitid corrección, jueces de la tierra.

Serve the LORD with fear, and rejoice with trembling.

Servid á Jehová con temor, Y alegraos con temblor.

Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.

Besad al Hijo, porque no se enoje, y perezcáis en el camino, Cuando se encendiere un poco su furor. Bienaventurados todos los que en él confían.

Psalms 3 - Salmos 3


Psalms Chapter 3 King James Bible - Salmos Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 2
Salmos 2

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 3

A Psalm of David, when he fled from Absalom his son. LORD, how are they increased that trouble me! many are they that rise up against me.

¡OH Jehová, cuánto se han multiplicado mis enemigos! Muchos se levantan contra mí.

Many there be which say of my soul, There is no help for him in God. Selah.

Muchos dicen de mi vida: No hay para él salud en Dios. (Selah.)

But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.

Mas tú, Jehová, eres escudo alrededor de mí: Mi gloria, y el que ensalza mi cabeza.

I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.

Con mi voz clamé á Jehová, Y él me respondió desde el monte de su santidad. (Selah.)

I laid me down and slept; I awaked; for the LORD sustained me.

Yo me acosté, y dormí, Y desperté; porque Jehová me sostuvo.

I will not be afraid of ten thousands of people, that have set themselves against me round about.

No temeré de diez millares de pueblos, Que pusieren cerco contra mí.

Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

Levántate, Jehová; sálvame, Dios mío: Porque tú heriste á todos mis enemigos en la quijada; Los dientes de los malos quebrantaste.

Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.

De Jehová es la salud: Sobre tu pueblo será tu bendición. (Selah.)

Psalms 4 - Salmos 4


Psalms Chapter 4 King James Bible - Salmos Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 3
Salmos 3

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 4

To the chief Musician on Neginoth, A Psalm of David. Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.

RESPONDEME cuando clamo, oh Dios de mi justicia: Estando en angustia, tú me hiciste ensanchar: Ten misericordia de mí, y oye mi oración.

O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.

Hijos de los hombres, ¿hasta cuándo volveréis mi honra en infamia, Amaréis la vanidad, y buscaréis la mentira? (Selah.)

But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.

Sabed pues, que Jehová hizo apartar al pío para sí: Jehová oirá cuando yo á él clamare.

Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

Temblad, y no pequéis: Conversad en vuestro corazón sobre vuestra cama, y desistid. (Selah.)

Offer the sacrifices of righteousness, and put your trust in the LORD.

Ofreced sacrificios de justicia, Y confiad en Jehová.

There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.

Muchos dicen: ¿Quién nos mostrará el bien? Alza sobre nosotros, oh Jehová, la luz de tu rostro.

Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.

Tú diste alegría en mi corazón, Más que tienen ellos en el tiempo que se multiplicó su grano y su mosto.

I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.

En paz me acostaré, y asimismo dormiré; Porque solo tú, Jehová, me harás estar confiado.

Psalms 5 - Salmos 5


Psalms Chapter 5 King James Bible - Salmos Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 4
Salmos 4

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 5

To the chief Musician upon Nehiloth, A Psalm of David. Give ear to my words, O LORD, consider my meditation.

ESCUCHA, oh Jehová, mis palabras; Considera la meditación mía.

Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.

Está atento á la voz de mi clamor, Rey mío y Dios mío, Porque á ti oraré.

My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.

Oh Jehová, de mañana oirás mi voz; De mañana me presentaré á ti, y esperaré.

For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.

Porque tú no eres un Dios que ame la maldad: El malo no habitará junto á ti.

The foolish shall not stand in thy sight: thou hatest all workers of iniquity.

No estarán los insensatos delante de tus ojos: Aborreces á todos los que obran iniquidad.

Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.

Destruirás á los que hablan mentira: Al hombre de sangres y de engaño abominará Jehová.

But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.

Y yo en la multitud de tu misericordia entraré en tu casa: Adoraré hacia el templo de tu santidad en tu temor.

Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.

Guíame, Jehová, en tu justicia á causa de mis enemigos; Endereza delante de mí tu camino.

For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.

Porque no hay en su boca rectitud: Sus entrañas son pravedades; Sepulcro abierto su garganta: Con su lengua lisonjearán.

Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.

Desbarátalos, oh Dios; Caigan de sus consejos: Por la multitud de sus rebeliones échalos, Porque se rebelaron contra ti.

But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

Y alegrarse han todos los que en ti confían; Para siempre darán voces de júbilo, porque tú los defiendes: Y en ti se regocijarán los que aman tu nombre.

For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.

Porque tú, oh Jehová, bendecirás al justo; Lo cercarás de benevolencia como con un escudo.

Psalms 6 - Salmos 6


Psalms Chapter 6 King James Bible - Salmos Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 5
Salmos 5

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 6

To the chief Musician on Neginoth upon Sheminith, A Psalm of David. O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

JEHOVA, no me reprendas en tu furor, Ni me castigues con tu ira.

Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.

Ten misericordia de mí, oh Jehová, porque yo estoy debilitado: Sáname, oh Jehová, porque mis huesos están conmovidos.

My soul is also sore vexed: but thou, O LORD, how long?

Mi alma asimismo está muy conturbada: Y tú, Jehová, ¿hasta cuándo?

Return, O LORD, deliver my soul: oh save me for thy mercies' sake.

Vuelve, oh Jehová, libra mi alma; Sálvame por tu misericordia.

For in death there is no remembrance of thee: in the grave who shall give thee thanks?

Porque en la muerte no hay memoria de ti: ¿Quién te loará en el sepulcro?

I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.

Heme consumido á fuerza de gemir: Todas las noches inundo mi lecho, Riego mi estrado con mis lágrimas.

Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

Mis ojos están carcomidos de descontento; Hanse envejecido á causa de todos mis angustiadores.

Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.

Apartaos de mí, todos los obradores de iniquidad; Porque Jehová ha oído la voz de mi lloro.

The LORD hath heard my supplication; the LORD will receive my prayer.

Jehová ha oído mi ruego; Ha recibido Jehová mi oración.

Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.

Se avergonzarán, y turbaránse mucho todos mis enemigos; Volveránse y serán avergonzados subitáneamente.

Psalms 7 - Salmos 7


Psalms Chapter 7 King James Bible - Salmos Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 6
Salmos 6

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 7

Shiggaion of David, which he sang unto the LORD, concerning the words of Cush the Benjamite. O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

JEHOVA Dios mío, en ti he confiado: Sálvame de todos los que me persiguen, y líbrame;

Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

No sea que arrebate mi alma, cual león Que despedaza, sin que haya quien libre.

O LORD my God, if I have done this; if there be iniquity in my hands;

Jehová Dios mío, si yo he hecho esto, Si hay en mis manos iniquidad;

If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

Si dí mal pago al pacífico conmigo, (Hasta he libertado al que sin causa era mi enemigo;)

Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

Persiga el enemigo mi alma, y alcánce la; Y pise en tierra mi vida, Y mi honra ponga en el polvo. (Selah.)

Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

Levántate; oh Jehová, con tu furor; Alzate á causa de las iras de mis angustiadores, Y despierta en favor mío el juicio que mandaste.

So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

Y te rodeará concurso de pueblo; Por cuyo amor vuélvete luego á levantar en alto.

The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.

Jehová juzgará los pueblos: Júzgame, oh Jehová, conforme á mi justicia y conforme á mi integridad.

Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.

Consúmase ahora la malicia de los inicuos, y establece al justo; Pues el Dios justo prueba los corazones y los riñones.

My defence is of God, which saveth the upright in heart.

Mi escudo está en Dios, Que salva á los rectos de corazón.

God judgeth the righteous, and God is angry with the wicked every day.

Dios es el que juzga al justo: Y Dios está airado todos los días contra el impío.

If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

Si no se convirtiere, él afilará su espada: Armado tiene ya su arco, y lo ha preparado.

He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

Asimismo ha aparejado para él armas de muerte; Ha labrado sus saetas para los que persiguen.

Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.

He aquí ha tenido parto de iniquidad: Concibió trabajo, y parió mentira.

He made a pit, and digged it, and is fallen into the ditch which he made.

Pozo ha cavado, y ahondádolo; Y en la fosa que hizo caerá.

His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.

Su trabajo se tornará sobre su cabeza, Y su agravio descenderá sobre su mollera.

I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.

Alabaré yo á Jehová conforme á su justicia, Y cantaré al nombre de Jehová el Altísimo.

Psalms 8 - Salmos 8


Psalms Chapter 8 King James Bible - Salmos Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 7
Salmos 7

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 8

To the chief Musician upon Gittith, A Psalm of David. O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

OH Jehová, Señor nuestro, ¡Cuán grande es tu nombre en toda la tierra, Que has puesto tu gloria sobre los cielos!

Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

De la boca de los chiquitos y de los que maman, fundaste la fortaleza, A causa de tus enemigos, Para hacer cesar al enemigo, y al que se venga.

When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;

Cuando veo tus cielos, obra de tus dedos, La luna y las estrellas que tú formaste:

What is man, that thou art mindful of him? and the son of man, that thou visitest him?

Digo: ¿Qué es el hombre, para que tengas de él memoria, Y el hijo del hombre, que lo visites?

For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.

Pues le has hecho poco menor que los ángeles, Y coronástelo de gloria y de lustre.

Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:

Hicístelo enseñorear de las obras de tus manos; Todo lo pusiste debajo de sus pies:

All sheep and oxen, yea, and the beasts of the field;

Ovejas, y bueyes, todo ello; Y asimismo las bestias del campo,

The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

Las aves de los cielos, y los peces de la mar; Todo cuanto pasa por los senderos de la mar.

O LORD our Lord, how excellent is thy name in all the earth!

Oh Jehová, Señor nuestro, ¡Cuán grande es tu nombre en toda la tierra!

Psalms 9 - Salmos 9


Psalms Chapter 9 King James Bible - Salmos Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 8
Salmos 8

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 9

To the chief Musician upon Muthlabben, A Psalm of David. I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.

TE alabaré, oh Jehová, con todo mi corazón; Contaré todas tus maravillas.

I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

Alegraréme y regocijaréme en ti: Cantaré á tu nombre, oh Altísimo;

When mine enemies are turned back, they shall fall and perish at thy presence.

Por haber sido mis enemigos vueltos atrás: Caerán y perecerán delante de ti.

For thou hast maintained my right and my cause; thou satest in the throne judging right.

Porque has hecho mi juicio y mi causa: Sentástete en silla juzgando justicia.

Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.

Reprendiste gentes, destruiste al malo, Raíste el nombre de ellos para siempre jamás.

O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

Oh enemigo, acabados son para siempre los asolamientos; Y las ciudades que derribaste, Su memoria pereció con ellas.

But the LORD shall endure for ever: he hath prepared his throne for judgment.

Mas Jehová permanecerá para siempre: Dispuesto ha su trono para juicio.

And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.

Y él juzgará el mundo con justicia; Y juzgará los pueblos con rectitud.

The LORD also will be a refuge for the oppressed, a refuge in times of trouble.

Y será Jehová refugio al pobre, Refugio para el tiempo de angustia.

And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.

Y en ti confiarán los que conocen tu nombre; Por cuanto tú, oh Jehová, no desamparaste á los que te buscaron.

Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.

Cantad á Jehová, que habita en Sión: Noticiad en los pueblos sus obras.

When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.

Porque demandando la sangre se acordó de ellos: No se olvidó del clamor de los pobres.

Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

Ten misericordia de mí, Jehová: Mira mi aflicción que padezco de los que me aborrecen, Tú que me levantas de las puertas de la muerte;

That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.

Porque cuente yo todas tus alabanzas En las puertas de la hija de Sión, Y me goce en tu salud.

The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.

Hundiéronse las gentes en la fosa que hicieron; En la red que escondieron fué tomado su pie.

The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.

Jehová fué conocido en el juicio que hizo; En la obra de sus manos fué enlazado el malo. (Higaion. Selah.)

The wicked shall be turned into hell, and all the nations that forget God.

Los malos serán trasladados al infierno, Todas las gentes que se olvidan de Dios.

For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

Porque no para siempre será olvidado el pobre; Ni la esperanza de los pobres perecerá perpetuamente.

Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.

Levántate, oh Jehová; no se fortalezca el hombre; Sean juzgadas las gentes delante de ti.

Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.

Pon, oh Jehová, temor en ellos: Conozcan las gentes que son no más que hombres. (Selah.)

Psalms 10 - Salmos 10


Psalms Chapter 10 King James Bible - Salmos Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 9
Salmos 9

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 10

Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?

¿POR qué estás lejos, oh Jehová, Y te escondes en el tiempo de la tribulación?

The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

Con arrogancia el malo persigue al pobre: Serán cogidos en los artificios que han ideado.

For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.

Por cuanto se alaba el malo del deseo de su alma, Y bendice al codicioso ó quien Jehová aborrece.

The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.

El malo, por la altivez de su rostro, no busca á Dios: No hay Dios en todos sus pensamientos.

His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

Sus caminos son viciosos en todo tiempo: Tus juicios los tiene muy lejos de su vista: Echa bocanadas en orden á todos sus enemigos.

He hath said in his heart, I shall not be moved: for I shall never be in adversity.

Dice en su corazón: No seré movido en ningún tiempo, Ni jamás me alcanzará el infortunio.

His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.

Llena está su boca de maldición, y de engaños y fraude: Debajo de su lengua, vejación y maldad.

He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

Está en las guaridas de las aldeas: En los escondrijos mata al inocente: Sus ojos están acechando al pobre.

He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

Acecha en oculto, como el león desde su cama: Acecha para arrebatar al pobre: Arrebata al pobre trayéndolo á su red.

He croucheth, and humbleth himself, that the poor may fall by his strong ones.

Encógese, agáchase, Y caen en sus fuerzas muchos desdichados.

He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

Dice en su corazón: Dios está olvidado, Ha encubierto su rostro; nunca lo verá.

Arise, O LORD; O God, lift up thine hand: forget not the humble.

Levántate, oh Jehová Dios, alza tu mano, No te olvides de los pobres.

Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

¿Por qué irrita el malo á Dios? En su corazón ha dicho que no lo inquirirás.

Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.

Tú lo tienes visto: porque tú miras el trabajo, y la vejación, para vengar le por tu mano: A ti se acoge el pobre, Tú eres el amparo del huérfano.

Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.

Quebranta el brazo del malo: Del maligno buscarás su maldad, hasta que ninguna halles.

The LORD is King for ever and ever: the heathen are perished out of his land.

Jehová, Rey eterno y perpetuo: De su tierra fueron destruídas las gentes.

LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

El deseo de los humildes oíste, oh Jehová: Tú dispones su corazón, y haces atento tu oído;

To judge the fatherless and the oppressed, that the man of the earth may no more oppress.

Para juzgar al huérfano y al pobre, A fin de que no vuelva más á hacer violencia el hombre de la tierra.

Psalms 11 - Salmos 11


Psalms Chapter 11 King James Bible - Salmos Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 10
Salmos 10

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 11

To the chief Musician, A Psalm of David. In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?

EN Jehová he confiado; ¿Cómo decís á mi alma: Escapa al monte cual ave?

For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.

Porque he aquí, los malos flecharon el arco, Apercibieron sus saetas sobre la cuerda, Para asaetear en oculto á los rectos de corazón.

If the foundations be destroyed, what can the righteous do?

Si fueren destruídos los fundamentos, ¿Qué ha de hacer el justo?

The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men.

Jehová en el templo de su santidad: La silla de Jehová está en el cielo: Sus ojos ven, sus párpados examinan á los hijos de los hombres.

The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.

Jehová prueba al justo; Empero al malo y al que ama la violencia, su alma aborrece.

Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

Sobre los malos lloverá lazos; Fuego y azufre, con vientos de torbellinos, será la porción del cáliz de ellos.

For the righteous LORD loveth righteousness; his countenance doth behold the upright.

Porque el justo Jehová ama la justicia: Al recto mirará su rostro.

Psalms 12 - Salmos 12


Psalms Chapter 12 King James Bible - Salmos Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 11
Salmos 11

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 12

To the chief Musician upon Sheminith, A Psalm of David. Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.

SALVA, oh Jehová, porque se acabaron los misericordiosos: Porque se han acabado los fieles de entre los hijos de los hombres.

They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.

Mentira habla cada uno con su prójimo; Con labios lisonjeros, con corazón doble hablan.

The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:

Destruirá Jehová todos los labios lisonjeros, La lengua que habla grandezas,

Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

Que dijeron: Por nuestra lengua prevaleceremos; Nuestros labios están con nosotros: ¿quién nos es señor?

For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.

Por la opresión de los pobres, por el gemido de los menesterosos, Ahora me levantaré, dice Jehová: Pondrélos en salvo del que contra ellos se engríe.

The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.

Las palabras de Jehová, palabras limpias; Plata refinada en horno de tierra, Purificada siete veces.

Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.

Tú, Jehová, los guardarás; Guárdalos para siempre de aquesta generación.

The wicked walk on every side, when the vilest men are exalted.

Cercando andan los malos, Mientras son exaltados los más viles de los hijos de los hombres.

Psalms 13 - Salmos 13


Psalms Chapter 13 King James Bible - Salmos Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 12
Salmos 12

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 13

To the chief Musician, A Psalm of David. How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?

¿HASTA cuándo, Jehová? ¿me olvidarás para siempre? ¿Hasta cuándo esconderás tu rostro de mí?

How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?

¿Hasta cuándo pondré consejos en mi alma, Con ansiedad en mi corazón cada día? ¿Hasta cuándo será enaltecido mi enemigo sobre mí?

Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;

Mira, óyeme, Jehová Dios mío: Alumbra mis ojos, porque no duerma en muerte;

Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

Porque no diga mi enemigo, Vencílo: Mis enemigos se alegrarán, si yo resbalare.

But I have trusted in thy mercy; my heart shall rejoice in thy salvation.

Mas yo en tu misericordia he confiado: Alegraráse mi corazón en tu salud.

I will sing unto the LORD, because he hath dealt bountifully with me.

Cantaré á Jehová, Porque me ha hecho bien.

Psalms 14 - Salmos 14


Psalms Chapter 14 King James Bible - Salmos Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 13
Salmos 13

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 14

To the chief Musician, A Psalm of David. The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.

DIJO el necio en su corazón: No hay Dios. Corrompiéronse, hicieron obras abominables; No hay quien haga bien.

The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

Jehová miró desde los cielos sobre los hijos de los hombres, Por ver si había algún entendido, Que buscara á Dios.

They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

Todos declinaron, juntamente se han corrompido: No hay quien haga bien, no hay ni siquiera uno.

Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.

¿No tendrán conocimiento todos los que obran iniquidad, Que devoran á mi pueblo como si pan comiesen, Y á Jehová no invocaron?

There were they in great fear: for God is in the generation of the righteous.

Allí temblaron de espanto; Porque Dios está con la nación de los justos.

Ye have shamed the counsel of the poor, because the LORD is his refuge.

El consejo del pobre habéis escarnecido, Por cuanto Jehová es su esperanza.

Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

¡Quién diese de Sión la salud de Israel! En tornando Jehová la cautividad de su pueblo, Se gozará Jacob, y alegraráse Israel.

Psalms 15 - Salmos 15


Psalms Chapter 15 King James Bible - Salmos Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 14
Salmos 14

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 15

A Psalm of David. LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill?

JEHOVA, ¿quién habitará en tu tabernáculo? ¿Quién residirá en el monte de tu santidad?

He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

El que anda en integridad, y obra justicia, Y habla verdad en su corazón.

He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.

El que no detrae con su lengua, Ni hace mal á su prójimo, Ni contra su prójimo acoge oprobio alguno.

In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.

Aquel á cuyos ojos es menospreciado el vil; Mas honra á los que temen á Jehová: Y habiendo jurado en daño suyo, no por eso muda.

He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.

Quien su dinero no dió á usura, Ni contra el inocente tomó cohecho. El que hace estas cosas, no resbalará para siempre.

Psalms 16 - Salmos 16


Psalms Chapter 16 King James Bible - Salmos Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 15
Salmos 15

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 16

Michtam of David. Preserve me, O God: for in thee do I put my trust.

GUARDAME, oh Dios, porque en ti he confiado.

O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;

Dijiste, oh alma mía, á Jehová: Tú eres el Señor: Mi bien á ti no aprovecha;

But to the saints that are in the earth, and to the excellent, in whom is all my delight.

Sino á los santos que están en la tierra, Y á los íntegros: toda mi afición en ellos.

Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.

Multiplicaránse los dolores de aquellos que sirven diligentes á otro dios: No ofreceré yo sus libaciones de sangre, Ni en mis labios tomaré sus nombres.

The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.

Jehová es la porción de mi parte y de mi copa; Tú sustentarás mi suerte.

The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

Las cuerdas me cayeron en lugares deleitosos, Y es hermosa la heredad que me ha tocado.

I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.

Bendeciré á Jehová que me aconseja: Aun en las noches me enseñan mis riñones.

I have set the LORD always before me: because he is at my right hand, I shall not be moved.

A Jehová he puesto siempre delante de mí: Porque está á mi diestra no seré conmovido.

Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.

Alegróse por tanto mi corazón, y se gozó mi gloria: También mi carne reposará segura.

For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.

Porque no dejarás mi alma en el sepulcro; Ni permitirás que tu santo vea corrupción.

Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.

Me mostrarás la senda de la vida: Hartura de alegrías hay con tu rostro; Deleites en tu diestra para siempre.

Psalms 17 - Salmos 17


Psalms Chapter 17 King James Bible - Salmos Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 16
Salmos 16

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 17

A Prayer of David. Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

OYE, oh Jehová, justicia; está atento á mi clamor; Escucha mi oración hecha sin labios de engaño.

Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

De delante de tu rostro salga mi juicio; Vean tus ojos la rectitud.

Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

Tú has probado mi corazón, hasme visitado de noche; Me has apurado, y nada inicuo hallaste: Heme propuesto que mi boca no ha de propasarse.

Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

Para las obras humanas, por la palabra de tus labios Yo me he guardado de las vías del destructor.

Hold up my goings in thy paths, that my footsteps slip not.

Sustenta mis pasos en tus caminos, Porque mis pies no resbalen.

I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.

Yo te he invocado, por cuanto tú me oirás, oh Dios: Inclina á mí tu oído, escucha mi palabra.

Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

Muestra tus estupendas misericordias, tú que salvas á los que en ti confían. De los que se levantan contra tu diestra.

Keep me as the apple of the eye, hide me under the shadow of thy wings,

Guárdame como lo negro de la niñeta del ojo, Escóndeme con la sombra de tus alas,

From the wicked that oppress me, from my deadly enemies, who compass me about.

De delante de los malos que me oprimen, De mis enemigos que me cercan por la vida.

They are inclosed in their own fat: with their mouth they speak proudly.

Cerrados están con su grosura; Con su boca hablan soberbiamente.

They have now compassed us in our steps: they have set their eyes bowing down to the earth;

Nuestros pasos nos han cercado ahora: Puestos tienen sus ojos para echar nos por tierra.

Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

Parecen al león que desea hacer presa, Y al leoncillo que está escondido.

Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:

Levántate, oh Jehová; Prevén su encuentro, póstrale: Libra mi alma del malo con tu espada;

From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

De los hombres con tu mano, oh Jehová, De los hombres de mundo, cuya parte es en esta vida, Y cuyo vientre hinches de tu tesoro: Hartan sus hijos, Y dejan el resto á sus chiquitos.

As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.

Yo en justicia veré tu rostro: Seré saciado cuando despertare á tu semejanza.

Psalms 18 - Salmos 18


Psalms Chapter 18 King James Bible - Salmos Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 17
Salmos 17

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 18

To the chief Musician, A Psalm of David, the servant of the LORD, who spake unto the LORD the words of this song in the day that the LORD delivered him from the hand of all his enemies, and from the hand of Saul: And he said, I will love thee, O LORD, my strength.

AMARTE he, oh Jehová, fortaleza mía.

The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.

Jehová, roca mía y castillo mío, y mi libertador; Dios mío, fuerte mío, en él confiaré; Escudo mío, y el cuerno de mi salud, mi refugio.

I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

Invocaré á Jehová, digno de ser alabado, Y seré salvo de mis enemigos.

The sorrows of death compassed me, and the floods of ungodly men made me afraid.

Cercáronme dolores de muerte, Y torrentes de perversidad me atemorizaron.

The sorrows of hell compassed me about: the snares of death prevented me.

Dolores del sepulcro me rodearon, Previniéronme lazos de muerte.

In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.

En mi angustia invoqué á Jehová, Y clamé á mi Dios: El oyó mi voz desde su templo, Y mi clamor llegó delante de él, á sus oídos.

Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

Y la tierra fué conmovida y tembló; Y moviéronse los fundamentos de los montes, Y se estremecieron, porque se indignó él.

There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

Humo subió de su nariz, Y de su boca consumidor fuego; Carbones fueron por él encendidos.

He bowed the heavens also, and came down: and darkness was under his feet.

Y bajó los cielos, y descendió; Y oscuridad debajo de sus pies.

And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

Y cabalgó sobre un querubín, y voló: Voló sobre las alas del viento.

He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

Puso tinieblas por escondedero suyo, su pabellón en derredor de sí; Oscuridad de aguas, nubes de los cielos.

At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

Por el resplandor delante de él, sus nubes pasaron; Granizo y carbones ardientes.

The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

Y tronó en los cielos Jehová, Y el Altísimo dió su voz; Granizo y carbones de fuego.

Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

Y envió sus saetas, y desbaratólos; Y echó relámpagos, y los destruyó.

Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.

Y aparecieron las honduras de las aguas, Y descubriéronse los cimientos del mundo, A tu reprensión, oh Jehová, Por el soplo del viento de tu nariz.

He sent from above, he took me, he drew me out of many waters.

Envió desde lo alto; tomóme, Sácome de las muchas aguas.

He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

Libróme de mi poderoso enemigo, Y de los que me aborrecían, aunque eran ellos más fuertes que yo.

They prevented me in the day of my calamity: but the LORD was my stay.

Asaltáronme en el día de mi quebranto: Mas Jehová fué mi apoyo.

He brought me forth also into a large place; he delivered me, because he delighted in me.

Y sacóme á anchura: Libróme, porque se agradó de mí.

The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

Hame pagado Jehová conforme á mi justicia: Conforme á la limpieza de mis manos me ha vuelto.

For I have kept the ways of the LORD, and have not wickedly departed from my God.

Porque yo he guardado los caminos de Jehová, Y no me aparté impíamente de mi Dios.

For all his judgments were before me, and I did not put away his statutes from me.

Pues todos sus juicios estuvieron delante de mí, Y no eché de mí sus estatutos.

I was also upright before him, and I kept myself from mine iniquity.

Y fuí integro para con él, y cauteléme de mi maldad.

Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.

Pagóme pues Jehová conforme á mi justicia; Conforme á la limpieza de mis manos delante de sus ojos.

With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

Con el misericordioso te mostrarás misericordioso, Y recto para con el hombre íntegro.

With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.

Limpio te mostrarás para con el limpio, Y severo serás para con el perverso.

For thou wilt save the afflicted people; but wilt bring down high looks.

Y tú salvarás al pueblo humilde, Y humillarás los ojos altivos.

For thou wilt light my candle: the LORD my God will enlighten my darkness.

Tú pues alumbrarás mi lámpara: Jehová mi Dios alumbrará mis tinieblas.

For by thee I have run through a troop; and by my God have I leaped over a wall.

Porque contigo desharé ejércitos; Y con mi Dios asaltaré muros.

As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.

Dios, perfecto su camino: Es acendrada la palabra de Jehová: Escudo es á todos los que en él esperan.

For who is God save the LORD? or who is a rock save our God?

Porque ¿qué Dios hay fuera de Jehová? ¿Y qué fuerte fuera de nuestro Dios?

It is God that girdeth me with strength, and maketh my way perfect.

Dios es el que me ciñe de fuerza, E hizo perfecto mi camino;

He maketh my feet like hinds' feet, and setteth me upon my high places.

Quien pone mis pies como pies de ciervas, E hízome estar sobre mis alturas;

He teacheth my hands to war, so that a bow of steel is broken by mine arms.

Quien enseña mis manos para la batalla, Y será quebrado con mis brazos el arco de acero.

Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

Dísteme asimismo el escudo de tu salud: Y tu diestra me sustentó, Y tu benignidad me ha acrecentado.

Thou hast enlarged my steps under me, that my feet did not slip.

Ensanchaste mis pasos debajo de mí, Y no titubearon mis rodillas.

I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

Perseguido he mis enemigos, y alcancélos, Y no volví hasta acabarlos.

I have wounded them that they were not able to rise: they are fallen under my feet.

Helos herido, y no podrán levantarse: Cayeron debajo de mis pies.

For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

Pues me ceñiste de fortaleza para la pelea; Has agobiado mis enemigos debajo de mí.

Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

Y dísteme la cerviz de mis enemigos, Y destruí á los que me aborrecían.

They cried, but there was none to save them: even unto the LORD, but he answered them not.

Clamaron, y no hubo quien salvase: Aun á Jehová, mas no los oyó.

Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

Y molílos como polvo delante del viento; Esparcílos como lodo de las calles.

Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.

Librásteme de contiendas de pueblo: Pusísteme por cabecera de gentes: Pueblo que yo no conocía, me sirvió.

As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

Así que hubo oído, me obedeció; Los hijos de extraños me mintieron;

The strangers shall fade away, and be afraid out of their close places.

Los extraños flaquearon, Y tuvieron miedo desde sus encerramientos.

The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.

Viva Jehová, y sea bendita mi roca; Y ensalzado sea el Dios de mi salud:

It is God that avengeth me, and subdueth the people under me.

El Dios que me da las venganzas, Y sujetó pueblos á mí.

He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

Mi libertador de mis enemigos: Hicísteme también superior de mis adversarios; Librásteme de varón violento.

Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.

Por tanto yo te confesaré entre las gentes, oh Jehová, Y cantaré á tu nombre.

Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.

El cual engrandece las saludes de su rey, Y hace misericordia á su ungido, A David y á su simiente, para siempre.

Psalms 19 - Salmos 19


Psalms Chapter 19 King James Bible - Salmos Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 18
Salmos 18

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 19

To the chief Musician, A Psalm of David. The heavens declare the glory of God; and the firmament sheweth his handywork.

LOS cielos cuentan la gloria de Dios, Y la expansión denuncia la obra de sus manos.

Day unto day uttereth speech, and night unto night sheweth knowledge.

El un día emite palabra al otro día, Y la una noche á la otra noche declara sabiduría.

There is no speech nor language, where their voice is not heard.

No hay dicho, ni palabras, Ni es oída su voz.

Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,

Por toda la tierra salió su hilo, Y al cabo del mundo sus palabras. En ellos puso tabernáculo para el sol.

Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

Y él, como un novio que sale de su tálamo, Alégrase cual gigante para correr el camino.

His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

Del un cabo de los cielos es su salida, Y su giro hasta la extremidad de ellos: Y no hay quien se esconda de su calor.

The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.

La ley de Jehová es perfecta, que vuelve el alma: El testimonio de Jehová, fiel, que hace sabio al pequeño.

The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.

Los mandamientos de Jehová son rectos, que alegran el corazón: El precepto de Jehová, puro, que alumbra los ojos.

The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.

El temor de Jehová, limpio, que permanece para siempre; Los juicios de Jehová son verdad, todos justos.

More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.

Deseables son más que el oro, y más que mucho oro afinado; Y dulces más que miel, y que la que destila del panal.

Moreover by them is thy servant warned: and in keeping of them there is great reward.

Tu siervo es además amonestado con ellos: En guardarlos hay grande galardón.

Who can understand his errors? cleanse thou me from secret faults.

Los errores, ¿quién los entenderá? Líbrame de los que me son ocultos.

Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.

Detén asimismo á tu siervo de las soberbias; Que no se enseñoreen de mí: Entonces seré íntegro, y estaré limpio de gran rebelión.

Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.

Sean gratos los dichos de mi boca y la meditación de mi corazón delante de ti, Oh Jehová, roca mía, y redentor mío

Psalms 20 - Salmos 20


Psalms Chapter 20 King James Bible - Salmos Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 19
Salmos 19

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 20

To the chief Musician, A Psalm of David. The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;

OIGATE Jehová en el día de conflicto; Defiéndate el nombre del Dios de Jacob.

Send thee help from the sanctuary, and strengthen thee out of Zion;

Envíete ayuda desde el santuario, Y desde Sión te sostenga.

Remember all thy offerings, and accept thy burnt sacrifice; Selah.

Haga memoria de todos tus presentes, Y reduzca á ceniza tu holocausto. (Selah.)

Grant thee according to thine own heart, and fulfil all thy counsel.

Déte conforme á tu corazón, Y cumpla todo tu consejo.

We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.

Nosotros nos alegraremos por tu salud, Y alzaremos pendón en el nombre de nuestro Dios: Cumpla Jehová todas tus peticiones.

Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.

Ahora echo de ver que Jehová guarda á su ungido: Oirálo desde los cielos de su santidad, Con la fuerza de la salvación de su diestra.

Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.

Estos confían en carros, y aquéllos en caballos: Mas nosotros del nombre de Jehová nuestro Dios tendremos memoria.

They are brought down and fallen: but we are risen, and stand upright.

Ellos arrodillaron, y cayeron; Mas nosotros nos levantamos, y nos enhestamos.

Save, LORD: let the king hear us when we call.

Salva, Jehová: Que el Rey nos oiga el día que lo invocáremos.

Psalms 21 - Salmos 21


Psalms Chapter 21 King James Bible - Salmos Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 20
Salmos 20

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 21

To the chief Musician, A Psalm of David. The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!

ALEGRARASE el rey en tu fortaleza, oh Jehová; Y en tu salud se gozará mucho.

Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.

El deseo de su corazón le diste, Y no le negaste lo que sus labios pronunciaron. (Selah.)

For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.

Pues le has salido al encuentro con bendiciones de bien: Corona de oro fino has puesto sobre su cabeza.

He asked life of thee, and thou gavest it him, even length of days for ever and ever.

Vida te demandó, y dístele Largura de días por siglos y siglos.

His glory is great in thy salvation: honour and majesty hast thou laid upon him.

Grande es su gloria en tu salud: Honra y majestad has puesto sobre él.

For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

Porque lo has bendecido para siempre; Llenástelo de alegría con tu rostro.

For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.

Por cuanto el rey confía en Jehová, Y en la misericordia del Altísimo, no será conmovido.

Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

Alcanzará tu mano á todos tus enemigos; Tu diestra alcanzará á los que te aborrecen.

Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.

Ponerlos has como horno de fuego en el tiempo de tu ira: Jehová los deshará en su furor, Y fuego los consumirá.

Their fruit shalt thou destroy from the earth, and their seed from among the children of men.

Su fruto destruirás de la tierra, Y su simiente de entre los hijos de los hombres.

For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

Porque trazaron el mal contra ti: Fraguaron maquinaciones, mas no prevalecerán.

Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

Pues tú los pondrás en fuga, Cuando aparejares en tus cuerdas las saetas contra sus rostros.

Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.

Ensálzate, oh Jehová, con tu fortaleza: Cantaremos y alabaremos tu poderío.

Psalms 22 - Salmos 22


Psalms Chapter 22 King James Bible - Salmos Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 21
Salmos 21

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 22

To the chief Musician upon Aijeleth Shahar, A Psalm of David. My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?

DIOS mío, Dios mío, ¿por qué me has dejado? ¿Por qué estás lejos de mi salud, y de las palabras de mi clamor?

O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent.

Dios mío, clamo de día, y no oyes; Y de noche, y no hay para mí silencio.

But thou art holy, O thou that inhabitest the praises of Israel.

Tú empero eres santo, Tú que habitas entre las alabanzas de Israel.

Our fathers trusted in thee: they trusted, and thou didst deliver them.

En ti esperaron nuestros padres: Esperaron, y tú los libraste.

They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

Clamaron á ti, y fueron librados: Esperaron en ti, y no se avergonzaron.

But I am a worm, and no man; a reproach of men, and despised of the people.

Mas yo soy gusano, y no hombre; Oprobio de los hombres, y desecho del pueblo.

All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,

Todos los que me ven, escarnecen de mí; Estiran los labios, menean la cabeza, diciendo:

He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.

Remítese á Jehová, líbrelo; Sálvele, puesto que en él se complacía.

But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.

Empero tú eres el que me sacó del vientre, El que me haces esperar desde que estaba á los pechos de mi madre.

I was cast upon thee from the womb: thou art my God from my mother's belly.

Sobre ti fuí echado desde la matriz: Desde el vientre de mi madre, tú eres mi Dios.

Be not far from me; for trouble is near; for there is none to help.

No te alejes de mí, porque la angustia está cerca; Porque no hay quien ayude.

Many bulls have compassed me: strong bulls of Bashan have beset me round.

Hanme rodeado muchos toros; Fuertes toros de Basán me han cercado.

They gaped upon me with their mouths, as a ravening and a roaring lion.

Abrieron sobre mí su boca, Como león rapante y rugiente.

I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.

Heme escurrido como aguas, Y todos mis huesos se descoyuntaron: Mi corazón fué como cera, Desliéndose en medio de mis entrañas.

My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

Secóse como un tiesto mi vigor, Y mi lengua se pegó á mi paladar; Y me has puesto en el polvo de la muerte.

For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.

Porque perros me han rodeado, Hame cercado cuadrilla de malignos: Horadaron mis manos y mis pies.

I may tell all my bones: they look and stare upon me.

Contar puedo todos mis huesos; Ellos miran, considéranme.

They part my garments among them, and cast lots upon my vesture.

Partieron entre sí mis vestidos, Y sobre mi ropa echaron suertes.

But be not thou far from me, O LORD: O my strength, haste thee to help me.

Mas tú, Jehová, no te alejes; Fortaleza mía, apresúrate para mi ayuda.

Deliver my soul from the sword; my darling from the power of the dog.

Libra de la espada mi alma; Del poder del perro mi única.

Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.

Sálvame de la boca del león, Y óyeme librándome de los cuernos de los unicornios.

I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.

Anunciaré tu nombre á mis hermanos: En medio de la congregación te alabaré.

Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

Los que teméis á Jehová, alabadle; Glorificadle, simiente toda de Jacob; Y temed de él, vosotros, simiente toda de Israel.

For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

Porque no menospreció ni abominó la aflicción del pobre, Ni de él escondió su rostro; Sino que cuando clamó á él, oyóle.

My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.

De ti será mi alabanza en la grande congregación; Mis votos pagaré delante de los que le temen.

The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.

Comerán los pobres, y serán saciados: Alabarán á Jehová los que le buscan: Vivirá vuestro corazón para siempre.

All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.

Acordarse han, y volveránse á Jehová todos los términos de la tierra; Y se humillarán delante de ti todas las familias de las gentes.

For the kingdom is the LORD'S: and he is the governor among the nations.

Porque de Jehová es el reino; Y él se enseñoreará de las gentes.

All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.

Comerán y adorarán todos los poderosos de la tierra: Postraránse delante de él todos los que descienden al polvo, Si bien ninguno puede conservar la vida á su propia alma.

A seed shall serve him; it shall be accounted to the Lord for a generation.

La posteridad le servirá; Será ella contada por una generación de Jehová.

They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.

Vendrán, y anunciarán al pueblo que naciere, Su justicia que él hizo.

Psalms 23 - Salmos 23


Psalms Chapter 23 King James Bible - Salmos Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 22
Salmos 22

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 23

A Psalm of David. The LORD is my shepherd; I shall not want.

JEHOVA es mi pastor; nada me faltará.

He maketh me to lie down in green pastures: he leadeth me beside the still waters.

En lugares de delicados pastos me hará yacer: Junto á aguas de reposo me pastoreará.

He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.

Confortará mi alma; Guiárame por sendas de justicia por amor de su nombre.

Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.

Aunque ande en valle de sombra de muerte, No temeré mal alguno; porque tú estarás conmigo: Tu vara y tu cayado me infundirán aliento.

Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.

Aderezarás mesa delante de mí, en presencia de mis angustiadores: Ungiste mi cabeza con aceite: mi copa está rebosando.

Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.

Ciertamente el bien y la misericordia me seguirán todos los días de mi vida: Y en la casa de Jehová moraré por largos días.

Psalms 24 - Salmos 24


Psalms Chapter 24 King James Bible - Salmos Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 23
Salmos 23

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 24

A Psalm of David. The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein.

DE Jehová es la tierra y su plenitud; El mundo, y los que en él habitan.

For he hath founded it upon the seas, and established it upon the floods.

Porque él la fundó sobre los mares, Y afirmóla sobre los ríos.

Who shall ascend into the hill of the LORD? or who shall stand in his holy place?

¿Quién subirá al monte de Jehová? ¿Y quién estará en el lugar de su santidad?

He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.

El limpio de manos, y puro de corazón: El que no ha elevado su alma á la vanidad, Ni jurado con engaño.

He shall receive the blessing from the LORD, and righteousness from the God of his salvation.

El recibirá bendición de Jehová, Y justicia del Dios de salud.

This is the generation of them that seek him, that seek thy face, O Jacob. Selah.

Tal es la generación de los que le buscan, De los que buscan tu rostro, oh Dios de Jacob. (Selah.)

Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.

Alzad, oh puertas, vuestras cabezas, Y alzaos vosotras, puertas eternas, Y entrará el Rey de gloria.

Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

¿Quién es este Rey de gloria? Jehová el fuerte y valiente, Jehová el poderoso en batalla.

Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

Alzad, oh puertas, vuestras cabezas, Y alzaos vosotras, puertas eternas, Y entrará el Rey de gloria.

Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.

¿Quién es este Rey de gloria? Jehová de los ejércitos, El es el Rey de la gloria. (Selah.)

Psalms 25 - Salmos 25


Psalms Chapter 25 King James Bible - Salmos Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 24
Salmos 24

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 25

A Psalm of David. Unto thee, O LORD, do I lift up my soul.

A TI, oh Jehová, levantaré mi alma.

O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.

Dios mío, en ti confío; No sea yo avergonzado, No se alegren de mí mis enemigos.

Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.

Ciertamente ninguno de cuantos en ti esperan será confundido: Serán avergonzados los que se rebelan sin causa.

Shew me thy ways, O LORD; teach me thy paths.

Muéstrame, oh Jehová, tus caminos; Enséñame tus sendas.

Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.

Encamíname en tu verdad, y enséñame; Porque tú eres el Dios de mi salud: En ti he esperado todo el día.

Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.

Acuérdate, oh Jehová, de tus conmiseraciones y de tus misericordias, Que son perpetuas.

Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.

De los pecados de mi mocedad, y de mis rebeliones, no te acuerdes; Conforme á tu misericordia acuérdate de mí, Por tu bondad, oh Jehová.

Good and upright is the LORD: therefore will he teach sinners in the way.

Bueno y recto es Jehová: Por tanto él enseñará á los pecadores el camino.

The meek will he guide in judgment: and the meek will he teach his way.

Encaminará á los humildes por el juicio, Y enseñará á los mansos su carrera.

All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.

Todas las sendas de Jehová son misericordia y verdad, Para los que guardan su pacto y sus testimonios.

For thy name's sake, O LORD, pardon mine iniquity; for it is great.

Por amor de tu nombre, oh Jehová, Perdonarás también mi pecado; porque es grande.

What man is he that feareth the LORD? him shall he teach in the way that he shall choose.

¿Quién es el hombre que teme á Jehová? El le enseñará el camino que ha de escoger.

His soul shall dwell at ease; and his seed shall inherit the earth.

Su alma reposará en el bien, Y su simiente heredará la tierra.

The secret of the LORD is with them that fear him; and he will shew them his covenant.

El secreto de Jehová es para los que le temen; Y á ellos hará conocer su alianza.

Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.

Mis ojos están siempre hacia Jehová; Porque él sacará mis pies de la red.

Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.

Mírame, y ten misericordia de mí; Porque estoy solo y afligido.

The troubles of my heart are enlarged: O bring thou me out of my distresses.

Las angustias de mi corazón se han aumentado: Sácame de mis congojas.

Look upon mine affliction and my pain; and forgive all my sins.

Mira mi aflicción y mi trabajo: Y perdona todos mis pecados.

Consider mine enemies; for they are many; and they hate me with cruel hatred.

Mira mis enemigos, que se han multiplicado, Y con odio violento me aborrecen.

O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.

Guarda mi alma, y líbrame: No sea yo avergonzado, porque en ti confié.

Let integrity and uprightness preserve me; for I wait on thee.

Integridad y rectitud me guarden; Porque en ti he esperado.

Redeem Israel, O God, out of all his troubles.

Redime, oh Dios, á Israel De todas sus angustias.

Psalms 26 - Salmos 26


Psalms Chapter 26 King James Bible - Salmos Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 25
Salmos 25

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 26

A Psalm of David. Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.

JUZGAME, oh Jehová, porque yo en mi integridad he andado: Confiado he asimismo en Jehová, no vacilaré.

Examine me, O LORD, and prove me; try my reins and my heart.

Pruébame, oh Jehová, y sondéame: Examina mis riñones y mi corazón.

For thy lovingkindness is before mine eyes: and I have walked in thy truth.

Porque tu misericordia está delante de mis ojos, Y en tu verdad ando.

I have not sat with vain persons, neither will I go in with dissemblers.

No me he sentado con hombres de falsedad; Ni entré con los que andan encubiertamente.

I have hated the congregation of evil doers; and will not sit with the wicked.

Aborrecí la reunión de los malignos, Y con los impíos nunca me senté.

I will wash mine hands in innocency: so will I compass thine altar, O LORD:

Lavaré en inocencia mis manos, Y andaré alrededor de tu altar, oh Jehová:

That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.

Para exclamar con voz de acción de gracias, Y para contar todas tus maravillas.

LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.

Jehová, la habitación de tu casa he amado, Y el lugar del tabernáculo de tu gloria.

Gather not my soul with sinners, nor my life with bloody men:

No juntes con los pecadores mi alma, Ni con los hombres de sangres mi vida:

In whose hands is mischief, and their right hand is full of bribes.

En cuyas manos está el mal, Y su diestra está llena de sobornos.

But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

Yo empero andaré en mi integridad: Redímeme, y ten misericordia de mí.

My foot standeth in an even place: in the congregations will I bless the LORD.

Mi pie ha estado en rectitud: En las congregaciones bendeciré á Jehová.

Psalms 27 - Salmos 27


Psalms Chapter 27 King James Bible - Salmos Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 26
Salmos 26

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 27

A Psalm of David. The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?

JEHOVA es mi luz y mi salvación: ¿de quién temeré? Jehová es la fortaleza de mi vida: ¿de quién he de atemorizarme?

When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

Cuando se allegaron contra mí los malignos, mis angustiadores y mis enemigos, Para comer mis carnes, ellos tropezaron y cayeron.

Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

Aunque se asiente campo contra mí, No temerá mi corazón: Aunque contra mí se levante guerra, Yo en esto confío.

One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.

Una cosa he demandado á Jehová, ésta buscaré: Que esté yo en la casa de Jehová todos los días de mi vida, Para contemplar la hermosura de Jehová, y para inquirir en su templo.

For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.

Porque él me esconderá en su tabernáculo en el día del mal; Ocultaráme en lo reservado de su pabellón; Pondráme en alto sobre una roca.

And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.

Y luego ensalzará mi cabeza sobre mis enemigos en derredor de mí: Y yo sacrificaré en su tabernáculo sacrificios de júbilo: Cantaré y salmearé á Jehová.

Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.

Oye, oh Jehová, mi voz con que á ti clamo; Y ten misericordia de mí, respóndeme.

When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.

Mi corazón ha dicho de ti: Buscad mi rostro. Tu rostro buscaré, oh Jehová.

Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

No escondas tu rostro de mí, No apartes con ira á tu siervo: Mi ayuda has sido; No me dejes y no me desampares, Dios de mi salud.

When my father and my mother forsake me, then the LORD will take me up.

Aunque mi padre y mi madre me dejaran, Jehová con todo me recogerá.

Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.

Enséñame, oh Jehová, tu camino, Y guíame por senda de rectitud, A causa de mis enemigos.

Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.

No me entregues á la voluntad de mis enemigos; Porque se han levantado contra mí testigos falsos, y los que respiran crueldad.

I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.

Hubiera yo desmayado, si no creyese que tengo de ver la bondad de Jehová En la tierra de los vivientes.

Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.

Aguarda á Jehová; Esfuérzate, y aliéntese tu corazón: Sí, espera á Jehová.

Psalms 28 - Salmos 28


Psalms Chapter 28 King James Bible - Salmos Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 27
Salmos 27

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 28

A Psalm of David. Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.

A TI clamaré, oh Jehová, Fortaleza mía: no te desentiendas de mí; Porque no sea yo, dejándome tú, Semejante á los que descienden al sepulcro.

Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.

Oye la voz de mis ruegos cuando clamo á ti, Cuando alzo mis manos hacia el templo de tu santidad.

Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.

No me arrebates á una con los malos, Y con los que hacen iniquidad: Los cuales hablan paz con sus prójimos, Y la maldad está en su corazón.

Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.

Dales conforme á su obra, y conforme á la malicia de sus hechos: Dales conforme á la obra de sus manos, Dales su paga.

Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.

Porque no atendieron á las obras de Jehová, Ni al hecho de sus manos, Derribarálos, y no los edificará.

Blessed be the LORD, because he hath heard the voice of my supplications.

Bendito Jehová, Que oyó la voz de mis ruegos.

The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

Jehová es mi fortaleza y mi escudo: En él esperó mi corazón, y fuí ayudado; Por lo que se gozó mi corazón, Y con mi canción le alabaré.

The LORD is their strength, and he is the saving strength of his anointed.

Jehová es su fuerza, Y la fortaleza de las saludes de su ungido.

Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.

Salva á tu pueblo, y bendice á tu heredad; Y pastoréalos y ensálzalos para siempre.

Psalms 29 - Salmos 29


Psalms Chapter 29 King James Bible - Salmos Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 28
Salmos 28

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 29

A Psalm of David. Give unto the LORD, O ye mighty, give unto the LORD glory and strength.

DAD á Jehová, oh hijos de fuertes, Dad á Jehová la gloria y la fortaleza.

Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.

Dad á Jehová la gloria debida á su nombre: Humillaos á Jehová en el glorioso santuario.

The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.

Voz de Jehová sobre las aguas: Hizo tronar el Dios de gloria: Jehová sobre las muchas aguas.

The voice of the LORD is powerful; the voice of the LORD is full of majesty.

Voz de Jehová con potencia; Voz de Jehová con gloria.

The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.

Voz de Jehová que quebranta los cedros; Y quebrantó Jehová los cedros del Líbano.

He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.

E hízolos saltar como becerros; Al Líbano y al Sirión como hijos de unicornios.

The voice of the LORD divideth the flames of fire.

Voz de Jehová que derrama llamas de fuego.

The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.

Voz de Jehová que hará temblar el desierto; Hará temblar Jehová el desierto de Cades.

The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

Voz de Jehová que hará estar de parto á las ciervas, Y desnudará la breñas: Y en su templo todos los suyos le dicen gloria.

The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.

Jehová preside en el diluvio, Y asentóse Jehová por rey para siempre.

The LORD will give strength unto his people; the LORD will bless his people with peace.

Jehová dará fortaleza á su pueblo: Jehová bendecirá á su pueblo en paz. Salmo de David.

Psalms 30 - Salmos 30


Psalms Chapter 30 King James Bible - Salmos Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 29
Salmos 29

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 30

A Psalm and Song at the dedication of the house of David. I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.

GLORIFICARTE he, oh Jehová; porque me has ensalzado, Y no hiciste á mis enemigos alegrarse de mí.

O LORD my God, I cried unto thee, and thou hast healed me.

Jehová Dios mío, A ti clamé, y me sanaste.

O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.

Oh Jehová, hiciste subir mi alma del sepulcro; Dísteme vida, para que no descendiese á la sepultura.

Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.

Cantad á Jehová, vosotros sus santos, Y celebrad la memoria de su santidad.

For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.

Porque un momento será su furor; Mas en su voluntad está la vida: Por la tarde durará el lloró, Y á la mañana vendrá la alegría.

And in my prosperity I said, I shall never be moved.

Y dije yo en mi prosperidad: No seré jamás conmovido;

LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.

Porque tú, Jehová, por tu benevolencia has asentado mi monte con fortaleza. Escondiste tu rostro, fuí conturbado.

I cried to thee, O LORD; and unto the LORD I made supplication.

A ti, oh Jehová, clamaré; Y al Señor suplicaré.

What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?

¿Qué provecho hay en mi muerte, cuando yo descienda al hoyo? ¿Te alabará el polvo? ¿anunciará tu verdad?

Hear, O LORD, and have mercy upon me: LORD, be thou my helper.

Oye, oh Jehová, y ten misericordia de mí: Jehová, sé tú mi ayudador.

Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;

Has tornado mi endecha en baile; Desataste mi saco, y ceñísteme de alegría.

To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.

Por tanto á ti cantaré, gloria mía, y no estaré callado. Jehová Dios mío, te alabaré para siempre.

Psalms 31 - Salmos 31


Psalms Chapter 31 King James Bible - Salmos Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 30
Salmos 30

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 31

To the chief Musician, A Psalm of David. In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.

EN ti, oh Jehová, he esperado; no sea yo confundido para siempre: Líbrame en tu justicia.

Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

Inclina á mí tu oído, líbrame presto; Séme por roca de fortaleza, por casa fuerte para salvarme.

For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.

Porque tú eres mi roca y mi castillo; Y por tu nombre me guiarás, y me encaminarás.

Pull me out of the net that they have laid privily for me: for thou art my strength.

Me sacarás de la red que han escondido para mí; Porque tú eres mi fortaleza.

Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.

En tu mano encomiendo mi espíritu: Tú me has redimido, oh Jehová, Dios de verdad.

I have hated them that regard lying vanities: but I trust in the LORD.

Aborrecí á los que esperan en vanidades ilusorias; Mas yo en Jehová he esperado.

I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

Me gozaré y alegraré en tu misericordia; Porque has visto mi aflicción; Has conocido mi alma en las angustias:

And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

Y no me encerraste en mano del enemigo; Hiciste estar mis pies en anchura.

Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.

Ten misericordia de mí, oh Jehová, que estoy en angustia: Hanse consumido de pesar mis ojos, mi alma, y mis entrañas.

For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

Porque mi vida se va gastando de dolor, y mis años de suspirar: Hase enflaquecido mi fuerza á causa de mi iniquidad, y mis huesos se han consumido.

I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.

De todos mis enemigos he sido oprobio, Y de mis vecinos en gran manera, y horror á mis conocidos: Los que me veían fuera, huían de mí.

I am forgotten as a dead man out of mind: I am like a broken vessel.

He sido olvidado de su corazón como un muerto: He venido á ser como un vaso perdido.

For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

Porque he oído afrenta de muchos; Miedo por todas partes, Cuando consultaban juntos contra mí, E ideaban quitarme la vida.

But I trusted in thee, O LORD: I said, Thou art my God.

Mas yo en ti confié, oh Jehová: Yo dije: Dios mío eres tú.

My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

En tu mano están mis tiempos: Líbrame de la mano de mis enemigos, y de mis perseguidores.

Make thy face to shine upon thy servant: save me for thy mercies' sake.

Haz resplandecer tu rostro sobre tu siervo: Sálvame por tu misericordia.

Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

No sea yo confundido, oh Jehová, ya que te he invocado; Sean corridos los impíos, estén mudos en el profundo.

Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.

Enmudezcan los labios mentirosos, Que hablan contra el justo cosas duras, Con soberbia y menosprecio.

Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

¡Cuán grande es tu bien, que has guardado para los que te temen, Que has obrado para los que esperan en ti, delante de los hijos de los hombres!

Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.

Los esconderás en el secreto de tu rostro de las arrogancias del hombre: Los pondrás en un tabernáculo á cubierto de contención de lenguas.

Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.

Bendito Jehová, Porque ha hecho maravillosa su misericordia para conmigo en ciudad fuerte.

For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

Y decía yo en mi premura: Cortado soy de delante de tus ojos: Tú empero oíste la voz de mis ruegos, cuando á ti clamaba.

O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.

Amad á Jehová todos vosotros sus santos: A los fieles guarda Jehová, Y paga abundantemente al que obra con soberbia.

Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.

Esforzaos todos vosotros los que esperáis en Jehová, Y tome vuestro corazón aliento.

Psalms 32 - Salmos 32


Psalms Chapter 32 King James Bible - Salmos Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 31
Salmos 31

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 32

A Psalm of David, Maschil. Blessed is he whose transgression is forgiven, whose sin is covered.

BIENAVENTURADO aquel cuyas iniquidades son perdonadas, y borrados sus pecados.

Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.

Bienaventurado el hombre á quien no imputa Jehová la iniquidad, Y en cuyo espíritu no hay superchería.

When I kept silence, my bones waxed old through my roaring all the day long.

Mientras callé, envejeciéronse mis huesos En mi gemir todo el día.

For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.

Porque de día y de noche se agravó sobre mí tu mano; Volvióse mi verdor en sequedades de estío. (Selah.)

I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.

Mi pecado te declaré, y no encubrí mi iniquidad. Confesaré, dije, contra mí mis rebeliones á Jehová; Y tú perdonaste la maldad de mi pecado. (Selah.)

For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

Por esto orará á ti todo santo en el tiempo de poder hallarte: Ciertamente en la inundación de muchas aguas no llegarán éstas á él.

Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

Tú eres mi refugio; me guardarás de angustia; Con cánticos de liberación me rodearás. (Selah.)

I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.

Te haré entender, y te enseñaré el camino en que debes andar: Sobre ti fijaré mis ojos.

Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

No seáis como el caballo, ó como el mulo, sin entendimiento: Con cabestro y con freno su boca ha de ser reprimida, Para que no lleguen á ti.

Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.

Muchos dolores para el impío; Mas el que espera en Jehová, lo cercará misericordia.

Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.

Alegraos en Jehová, y gozaos, justos: Y cantad todos vosotros los rectos de corazón.

Psalms 33 - Salmos 33


Psalms Chapter 33 King James Bible - Salmos Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 32
Salmos 32

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 33

Rejoice in the LORD, O ye righteous: for praise is comely for the upright.

ALEGRAOS, justos, en Jehová: A los rectos es hermosa la alabanza.

Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.

Celebrad á Jehová con arpa: Cantadle con salterio y decacordio.

Sing unto him a new song; play skilfully with a loud noise.

Cantadle canción nueva: Hacedlo bien tañendo con júbilo.

For the word of the LORD is right; and all his works are done in truth.

Porque recta es la palabra de Jehová, Y toda su obra con verdad hecha.

He loveth righteousness and judgment: the earth is full of the goodness of the LORD.

El ama justicia y juicio: De la misericordia de Jehová está llena la tierra.

By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.

Por la palabra de Jehová fueron hechos los cielos, Y todo el ejército de ellos por el espíritu de su boca.

He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

El junta como en un montón las aguas de la mar: El pone en depósitos los abismos.

Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.

Tema á Jehová toda la tierra: Teman de él todos los habitadores del mundo.

For he spake, and it was done; he commanded, and it stood fast.

Porque él dijo, y fué hecho; El mandó, y existió.

The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.

Jehová hace nulo el consejo de las gentes, Y frustra las maquinaciones de los pueblos.

The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.

El consejo de Jehová permanecerá para siempre; Los pensamientos de su corazón por todas las generaciones.

Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.

Bienaventurada la gente de que Jehová es su Dios; El pueblo á quien escogió por heredad para sí.

The LORD looketh from heaven; he beholdeth all the sons of men.

Desde los cielos miró Jehová; Vió á todos los hijos de los hombres:

From the place of his habitation he looketh upon all the inhabitants of the earth.

Desde la morada de su asiento miró Sobre todos los moradores de la tierra.

He fashioneth their hearts alike; he considereth all their works.

El formó el corazón de todos ellos; El considera todas sus obras.

There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.

El rey no es salvo con la multitud del ejército: No escapa el valiente por la mucha fuerza.

An horse is a vain thing for safety: neither shall he deliver any by his great strength.

Vanidad es el caballo para salvarse: Por la grandeza de su fuerza no librará.

Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;

He aquí, el ojo de Jehová sobre los que le temen, Sobre los que esperan en su misericordia;

To deliver their soul from death, and to keep them alive in famine.

Para librar sus almas de la muerte, Y para darles vida en el hambre.

Our soul waiteth for the LORD: he is our help and our shield.

Nuestra alma esperó á Jehová; Nuestra ayuda y nuestro escudo es él.

For our heart shall rejoice in him, because we have trusted in his holy name.

Por tanto en él se alegrará nuestro corazón, Porque en su santo nombre hemos confiado.

Let thy mercy, O LORD, be upon us, according as we hope in thee.

Sea tu misericordia, oh Jehová, sobre nosotros, Como esperamos en ti.

Psalms 34 - Salmos 34


Psalms Chapter 34 King James Bible - Salmos Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 33
Salmos 33

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 34

A Psalm of David, when he changed his behaviour before Abimelech; who drove him away, and he departed. I will bless the LORD at all times: his praise shall continually be in my mouth.

BENDECIRÉ á Jehová en todo tiempo; Su alabanza será siempre en mi boca.

My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.

En Jehová se gloriará mi alma: Oiránlo los mansos, y se alegrarán.

O magnify the LORD with me, and let us exalt his name together.

Engrandeced á Jehová conmigo, Y ensalcemos su nombre á una.

I sought the LORD, and he heard me, and delivered me from all my fears.

Busqué á Jehová, y él me oyó, Y libróme de todos mis temores.

They looked unto him, and were lightened: and their faces were not ashamed.

A él miraron y fueron alumbrados: Y sus rostros no se avergonzaron.

This poor man cried, and the LORD heard him, and saved him out of all his troubles.

Este pobre clamó, y oyóle Jehová, Y librólo de todas sus angustias.

The angel of the LORD encampeth round about them that fear him, and delivereth them.

El ángel de Jehová acampa en derredor de los que le temen, Y los defiende.

O taste and see that the LORD is good: blessed is the man that trusteth in him.

Gustad, y ved que es bueno Jehová: Dichoso el hombre que confiará en él.

O fear the LORD, ye his saints: for there is no want to them that fear him.

Temed á Jehová, vosotros sus santos; Porque no hay falta para los que le temen.

The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.

Los leoncillos necesitaron, y tuvieron hambre; Pero los que buscan á Jehová, no tendrán falta de ningún bien.

Come, ye children, hearken unto me: I will teach you the fear of the LORD.

Venid, hijos, oidme; El temor de Jehová os enseñaré.

What man is he that desireth life, and loveth many days, that he may see good?

¿Quién es el hombre que desea vida, Que codicia días para ver bien?

Keep thy tongue from evil, and thy lips from speaking guile.

Guarda tu lengua de mal, Y tus labios de hablar engaño.

Depart from evil, and do good; seek peace, and pursue it.

Apártate del mal, y haz el bien; Busca la paz, y síguela.

The eyes of the LORD are upon the righteous, and his ears are open unto their cry.

Los ojos de Jehová están sobre los justos, Y atentos sus oídos al clamor de ellos.

The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.

La ira de Jehová contra los que mal hacen, Para cortar de la tierra la memoria de ellos.

The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.

Clamaron los justos, y Jehová oyó, Y librólos de todas sus angustias.

The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.

Cercano está Jehová á los quebrantados de corazón; Y salvará á los contritos de espíritu.

Many are the afflictions of the righteous: but the LORD delivereth him out of them all.

Muchos son los males del justo; Mas de todos ellos lo librará Jehová.

He keepeth all his bones: not one of them is broken.

El guarda todos sus huesos; Ni uno de ellos será quebrantado.

Evil shall slay the wicked: and they that hate the righteous shall be desolate.

Matará al malo la maldad; Y los que aborrecen al justo serán asolados.

The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.

Jehová redime el alma de sus siervos; Y no serán asolados cuantos en él confían.

Psalms 35 - Salmos 35


Psalms Chapter 35 King James Bible - Salmos Capítulo 35 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 34
Salmos 34

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 35

A Psalm of David. Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.

DISPUTA, oh Jehová, con los que contra mí contienden; Pelea con los que me combaten.

Take hold of shield and buckler, and stand up for mine help.

Echa mano al escudo y al pavés, Y levántate en mi ayuda.

Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

Y saca la lanza, cierra contra mis perseguidores; Di á mi alma: Yo soy tu salud.

Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

Avergüéncense y confúndanse los que buscan mi alma: Vuelvan atrás, y sean avergonzados los que mi mal intentan.

Let them be as chaff before the wind: and let the angel of the LORD chase them.

Sean como el tamo delante del viento; Y el ángel de Jehová los acose.

Let their way be dark and slippery: and let the angel of the LORD persecute them.

Sea su camino oscuridad y resbaladeros; Y el ángel de Jehová los persiga.

For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

Porque sin causa escondieron para mí su red en un hoyo; Sin causa hicieron hoyo para mi alma.

Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

Véngale el quebrantamiento que no sepa, Y su red que escondió lo prenda: Con quebrantamiento en ella caiga.

And my soul shall be joyful in the LORD: it shall rejoice in his salvation.

Y gócese mi alma en Jehová; Y alégrese en su salud.

All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

Todos mis huesos dirán: Jehová, ¿quién como tú, Que libras al afligido del más fuerte que él, Y al pobre y menesteroso del que le despoja?

False witnesses did rise up; they laid to my charge things that I knew not.

Levantáronse testigos falsos; Demandáronme lo que no sabía;

They rewarded me evil for good to the spoiling of my soul.

Volviéronme mal por bien, Para abatir á mi alma.

But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.

Mas yo, cuando ellos enfermaron, me vestí de saco; Afligí con ayuno mi alma, Y mi oración se revolvía en mi seno.

I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.

Como por mi compañero, como por mi hermano andaba; Como el que trae luto por madre, enlutado me humillaba.

But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

Pero ellos se alegraron en mi adversidad, y se juntaron; Juntáronse contra mí gentes despreciables, y yo no lo entendía: Despedazábanme, y no cesaban;

With hypocritical mockers in feasts, they gnashed upon me with their teeth.

Con los lisonjeros escarnecedores truhanes, Crujiendo sobre mí sus dientes.

Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.

Señor, ¿hasta cuándo verás esto? Recobra mi alma de sus quebrantamientos, mi única de los leones.

I will give thee thanks in the great congregation: I will praise thee among much people.

Te confesaré en grande congregación; Te alabaré entre numeroso pueblo.

Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.

No se alegren de mí mis enemigos injustos: Ni los que me aborrecen sin causa hagan del ojo.

For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

Porque no hablan paz; Y contra los mansos de la tierra piensan palabras engañosas.

Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

Y ensancharon sobre mí su boca; Dijeron: ¡Ea, ea, nuestros ojos lo han visto!

This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.

Tú lo has visto, oh Jehová; no calles: Señor, de mí no te alejes.

Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.

Muévete y despierta para mi juicio, Para mi causa, Dios mío y Señor mío.

Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.

Júzgame conforme á tu justicia, Jehová Dios mío; Y no se alegren de mí.

Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

No digan en su corazón: ¡Ea, alma nuestra! No digan: ¡Hémoslo devorado!

Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

Avergüencense, y sean confundidos á una los que de mi mal se alegran: Vístanse de vergüenza y de confusión los que se engrandecen contra mí.

Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.

Canten y alégrense los que están á favor de mi justa causa, Y digan siempre: Sea ensalzado Jehová, Que ama la paz de su siervo.

And my tongue shall speak of thy righteousness and of thy praise all the day long.

Y mi lengua hablará de tu justicia, Y de tu loor todo el día.

Psalms 36 - Salmos 36


Psalms Chapter 36 King James Bible - Salmos Capítulo 36 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 35
Salmos 35

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 36

To the chief Musician, A Psalm of David the servant of the LORD. The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.

LA iniquidad del impío me dice al corazón: No hay temor de Dios delante de sus ojos.

For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

Lisonjéase, por tanto, en sus propios ojos, Hasta que su iniquidad sea hallada aborrecible.

The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.

Las palabras de su boca son iniquidad y fraude; No quiso entender para bien hacer.

He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

Iniquidad piensa sobre su cama; Está en camino no bueno, El mal no aborrece.

Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.

Jehová, hasta los cielos es tu misericordia; Tu verdad hasta las nubes.

Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.

Tu justicia como los montes de Dios, Tus juicios abismo grande: Oh Jehová, al hombre y al animal conservas.

How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.

¡Cuán ilustre, oh Dios, es tu misericordia! Por eso los hijos de los hombres se amparan bajo la sombra de tus alas.

They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.

Embriagarse han de la grosura de tu casa; Y tú los abrevarás del torrente de tus delicias.

For with thee is the fountain of life: in thy light shall we see light.

Porque contigo está el manantial de la vida: En tu luz veremos la luz.

O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

Extiende tu misericordia á los que te conocen, Y tu justicia á los rectos de corazón.

Let not the foot of pride come against me, and let not the hand of the wicked remove me.

No venga contra mí pie de soberbia; Y mano de impíos no me mueva.

There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.

Allí cayeron los obradores de iniquidad; Fueron rempujados, y no pudieron levantarse.

Psalms 37 - Salmos 37


Psalms Chapter 37 King James Bible - Salmos Capítulo 37 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 36
Salmos 36

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 37

A Psalm of David. Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.

NO te impacientes á causa de los malignos, Ni tengas envidia de los que hacen iniquidad.

For they shall soon be cut down like the grass, and wither as the green herb.

Porque como hierba serán presto cortados, Y decaerán como verdor de renuevo.

Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

Espera en Jehová, y haz bien; Vivirás en la tierra, y en verdad serás alimentado.

Delight thyself also in the LORD; and he shall give thee the desires of thine heart.

Pon asimismo tu delicia en Jehová, Y él te dará las peticiones de tu corazón.

Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.

Encomienda á Jehová tu camino, Y espera en él; y él hará.

And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.

Y exhibirá tu justicia como la luz, Y tus derechos como el medio día.

Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

Calla á Jehová, y espera en él: No te alteres con motivo del que prospera en su camino, Por el hombre que hace maldades.

Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.

Déjate de la ira, y depón el enojo: No te excites en manera alguna á hacer lo malo.

For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.

Porque los malignos serán talados, Mas los que esperan en Jehová, ellos heredarán la tierra.

For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

Pues de aquí á poco no será el malo: Y contemplarás sobre su lugar, y no parecerá.

But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.

Pero los mansos heredarán la tierra, Y se recrearán con abundancia de paz.

The wicked plotteth against the just, and gnasheth upon him with his teeth.

Maquina el impío contra el justo, Y cruje sobre él sus dientes.

The Lord shall laugh at him: for he seeth that his day is coming.

El Señor se reirá de él; Porque ve que viene su día.

The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

Los impíos desenvainaron espada, y entesaron su arco, Para derribar al pobre y al menesteroso, Para matar á los de recto proceder.

Their sword shall enter into their own heart, and their bows shall be broken.

La espada de ellos entrará en su mismo corazón, Y su arco será quebrado.

A little that a righteous man hath is better than the riches of many wicked.

Mejor es lo poco del justo, Que las riquezas de muchos pecadores.

For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.

Porque los brazos de los impíos serán quebrados: Mas el que sostiene á los justos es Jehová.

The LORD knoweth the days of the upright: and their inheritance shall be for ever.

Conoce Jehová los días de los perfectos: Y la heredad de ellos será para siempre.

They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.

No serán avergonzados en el mal tiempo; Y en los días de hambre serán hartos.

But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

Mas los impíos perecerán, Y los enemigos de Jehová como la grasa de los carneros Serán consumidos: se disiparán como humo.

The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

El impío toma prestado, y no paga; Mas el justo tiene misericordia, y da.

For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.

Porque los benditos de él heredarán la tierra; Y los malditos de él serán talados.

The steps of a good man are ordered by the LORD: and he delighteth in his way.

Por Jehová son ordenados los pasos del hombre, Y aprueba su camino.

Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.

Cuando cayere, no quedará postrado; Porque Jehová sostiene su mano.

I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.

Mozo fuí, y he envejecido, Y no he visto justo desamparado, Ni su simiente que mendigue pan.

He is ever merciful, and lendeth; and his seed is blessed.

En todo tiempo tiene misericordia, y presta; Y su simiente es para bendición.

Depart from evil, and do good; and dwell for evermore.

Apártate del mal, y haz el bien, Y vivirás para siempre.

For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.

Porque Jehová ama la rectitud, Y no desampara sus santos: Mas la simiente de los impíos será extirpada.

The righteous shall inherit the land, and dwell therein for ever.

Los justos heredarán la tierra, Y vivirán para siempre sobre ella.

The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.

La boca del justo hablara sabiduría; Y su lengua proferirá juicio.

The law of his God is in his heart; none of his steps shall slide.

La ley de su Dios está en su corazón; Por tanto sus pasos no vacilarán.

The wicked watcheth the righteous, and seeketh to slay him.

Acecha el impío al justo, Y procura matarlo.

The LORD will not leave him in his hand, nor condemn him when he is judged.

Jehová no lo dejará en sus manos, Ni lo condenará cuando le juzgaren.

Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

Espera en Jehová, y guarda su camino, Y él te ensalzará para heredar la tierra: Cuando serán talados los pecadores, lo verás.

I have seen the wicked in great power, and spreading himself like a green bay tree.

Vi yo al impío sumamente ensalzado, Y que se extendía como un laurel verde.

Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

Empero pasóse, y he aquí no parece; Y busquélo, y no fué hallado.

Mark the perfect man, and behold the upright: for the end of that man is peace.

Considera al íntegro, y mira al justo: Que la postrimería de cada uno de ellos es paz.

But the transgressors shall be destroyed together: the end of the wicked shall be cut off.

Mas los transgresores fueron todos á una destruídos: La postrimería de los impíos fué talada.

But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.

Pero la salvación de los justos es de Jehová, Y él es su fortaleza en el tiempo de angustia.

And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.

Y Jehová los ayudará, Y los librará: y libertarálos de los impíos, y los salvará, Por cuanto en él esperaron.

Psalms 38 - Salmos 38


Psalms Chapter 38 King James Bible - Salmos Capítulo 38 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 37
Salmos 37

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 38

A Psalm of David, to bring to remembrance. O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

JEHOVA, no me reprendas en tu furor, Ni me castigues en tu ira.

For thine arrows stick fast in me, and thy hand presseth me sore.

Porque tus saetas descendieron á mí, Y sobre mí ha caído tu mano.

There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

No hay sanidad en mi carne á causa de tu ira; Ni hay paz en mis huesos á causa de mi pecado.

For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

Porque mis iniquidades han pasado mi cabeza: Como carga pesada se han agravado sobre mí.

My wounds stink and are corrupt because of my foolishness.

Pudriéronse, corrompiéronse mis llagas, A causa de mi locura.

I am troubled; I am bowed down greatly; I go mourning all the day long.

Estoy encorvado, estoy humillado en gran manera, Ando enlutado todo el día.

For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

Porque mis lomos están llenos de irritación, Y no hay sanidad en mi carne.

I am feeble and sore broken: I have roared by reason of the disquietness of my heart.

Estoy debilitado y molido en gran manera; Bramo á causa de la conmoción de mi corazón.

Lord, all my desire is before thee; and my groaning is not hid from thee.

Señor, delante de ti están todos mis deseos; Y mi suspiro no te es oculto.

My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.

Mi corazón está acongojado, hame dejado mi vigor; Y aun la misma luz de mis ojos no está conmigo.

My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

Mis amigos y mis compañeros se quitaron de delante de mi plaga; Y mis cercanos se pusieron lejos.

They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.

Y los que buscaban mi alma armaron lazos; Y los que procuraban mi mal hablaban iniquidades, Y meditaban fraudes todo el día.

But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

Mas yo, como si fuera sordo no oía; Y estaba como un mudo, que no abre su boca.

Thus I was as a man that heareth not, and in whose mouth are no reproofs.

Fuí pues como un hombre que no oye, Y que en su boca no tiene reprensiones.

For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.

Porque á ti, oh Jehová, esperé yo: Tú responderás, Jehová Dios mío.

For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

Porque dije: Que no se alegren de mí: Cuando mi pie resbalaba, sobre mí se engrandecían.

For I am ready to halt, and my sorrow is continually before me.

Empero yo estoy á pique de claudicar, Y mi dolor está delante de mí continuamente.

For I will declare mine iniquity; I will be sorry for my sin.

Por tanto denunciaré mi maldad; Congojaréme por mi pecado.

But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

Porque mis enemigos están vivos y fuertes: Y hanse aumentado los que me aborrecen sin causa:

They also that render evil for good are mine adversaries; because I follow the thing that good is.

Y pagando mal por bien Me son contrarios, por seguir yo lo bueno.

Forsake me not, O LORD: O my God, be not far from me.

No me desampares, oh Jehová: Dios mío, no te alejes de mí.

Make haste to help me, O Lord my salvation.

Apresúrate á ayudarme, Oh Señor, mi salud.

Psalms 39 - Salmos 39


Psalms Chapter 39 King James Bible - Salmos Capítulo 39 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 38
Salmos 38

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 39

To the chief Musician, even to Jeduthun, A Psalm of David. I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.

YO DIJE: Atenderé á mis caminos, Para no pecar con mi lengua: Guardaré mi boca con freno, En tanto que el impío fuere contra mí.

I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

Enmudecí con silencio, calléme aun respecto de lo bueno: Y excitóse mi dolor.

My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,

Enardecióse mi corazón dentro de mí; Encendióse fuego en mi meditación, Y así proferí con mi lengua:

LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am.

Hazme saber, Jehová, mi fin, Y cuánta sea la medida de mis días; Sepa yo cuánto tengo de ser del mundo.

Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.

He aquí diste á mis días término corto, Y mi edad es como nada delante de ti: Ciertamente es completa vanidad todo hombre que vive. (Selah.)

Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.

Ciertamente en tinieblas anda el hombre; Ciertamente en vano se inquieta: Junta, y no sabe quién lo allegará.

And now, Lord, what wait I for? my hope is in thee.

Y ahora, Señor, ¿qué esperaré? Mi esperanza en ti está.

Deliver me from all my transgressions: make me not the reproach of the foolish.

Líbrame de todas mis rebeliones; No me pongas por escarnio del insensato.

I was dumb, I opened not my mouth; because thou didst it.

Enmudecí, no abrí mi boca; Porque tú lo hiciste.

Remove thy stroke away from me: I am consumed by the blow of thine hand.

Quita de sobre mí tu plaga; De la guerra de tu mano soy consumido.

When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.

Con castigos sobre el pecado corriges al hombre, Y haces consumirse como de polilla su grandeza: Ciertamente vanidad es todo hombre. (Selah.)

Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.

Oye mi oración, oh Jehová, y escucha mi clamor: No calles á mis lágrimas; Porque peregrino soy para contigo, Y advenedizo, como todos mis padres.

O spare me, that I may recover strength, before I go hence, and be no more.

Déjame, y tomaré fuerzas, Antes que vaya y perezca.

Psalms 40 - Salmos 40


Psalms Chapter 40 King James Bible - Salmos Capítulo 40 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 39
Salmos 39

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 40

To the chief Musician, A Psalm of David. I waited patiently for the LORD; and he inclined unto me, and heard my cry.

RESIGNADAMENTE esperé á Jehová, E inclinóse á mí, y oyó mi clamor.

He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.

E hízome sacar de un lago de miseria, del lodo cenagoso; Y puso mis pies sobre peña, y enderezó mis pasos.

And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.

Puso luego en mi boca canción nueva, alabanza á nuestro Dios. Verán esto muchos, y temerán, Y esperarán en Jehová.

Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.

Bienaventurado el hombre que puso á Jehová por su confianza, Y no mira á los soberbios, ni á los que declinan á la mentira.

Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

Aumentado has tú, oh Jehová Dios mío, tus maravillas; Y tus pensamientos para con nosotros, No te los podremos contar: Si yo anunciare y hablare de ellos, No pueden ser enarrados.

Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

Sacrificio y presente no te agrada; Has abierto mis oídos; Holocausto y expiación no has demandado.

Then said I, Lo, I come: in the volume of the book it is written of me,

Entonces dije: He aquí, vengo; En el envoltorio del libro está escrito de mí:

I delight to do thy will, O my God: yea, thy law is within my heart.

El hacer tu voluntad, Dios mío, hame agradado; Y tu ley está en medio de mis entrañas.

I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.

Anunciado he justicia en grande congregación: He aquí no detuve mis labios, Jehová, tú lo sabes.

I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

No encubrí tu justicia dentro de mi corazón: Tu verdad y tu salvación he dicho: No oculté tu misericordia y tu verdad en grande concurso.

Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.

Tú, Jehová, no apartes de mí tus misericordias: Tu misericordia y tu verdad me guarden siempre.

For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.

Porque me han cercado males hasta no haber cuento: Hanme comprendido mis maldades, y no puedo levantar la vista: Hanse aumentado más que los cabellos de mi cabeza, y mi corazón me falta.

Be pleased, O LORD, to deliver me: O LORD, make haste to help me.

Quieras, oh Jehová, librarme; Jehová, apresúrate á socorrerme.

Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

Sean avergonzados y confusos á una Los que buscan mi vida para cortarla: Vuelvan atrás y avergüéncense Los que mi mal desean.

Let them be desolate for a reward of their shame that say unto me, Aha, aha.

Sean asolados en pago de su afrenta Los que me dicen: ¡Ea, ea!

Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.

Gócense y alégrense en ti todos los que te buscan; Y digan siempre los que aman tu salud: Jehová sea ensalzado.

But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.

Aunque afligido yo y necesitado, Jehová pensará de mí: Mi ayuda y mi libertador eres tú; Dios mío, no te tardes.

Psalms 41 - Salmos 41


Psalms Chapter 41 King James Bible - Salmos Capítulo 41 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 40
Salmos 40

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 41

To the chief Musician, A Psalm of David. Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.

BIENAVENTURADO el que piensa en el pobre: En el día malo lo librará Jehová.

The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

Jehová lo guardé, y le dé vida: sea bienaventurado en la tierra, Y no lo entregues á la voluntad de sus enemigos.

The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.

Jehová lo sustentará sobre el lecho del dolor: Mullirás toda su cama en su enfermedad.

I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.

Yo dije: Jehová, ten misericordia de mí; Sana mi alma, porque contra ti he pecado.

Mine enemies speak evil of me, When shall he die, and his name perish?

Mis enemigos dicen mal de mí preguntando: ¿Cuándo morirá, y perecerá su nombre?

And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

Y si venía á ver me, hablaba mentira: Su corazón se amontonaba iniquidad; Y salido fuera, hablába la.

All that hate me whisper together against me: against me do they devise my hurt.

Reunidos murmuraban contra mí todos los que me aborrecían: Contra mí pensaban mal, diciendo de mí:

An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

Cosa pestilencial de él se ha apoderado; Y el que cayó en cama, no volverá á levantarse.

Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.

Aun el hombre de mi paz, en quien yo confiaba, el que de mi pan comía, Alzó contra mí el calcañar.

But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.

Mas tú, Jehová, ten misericordia de mí, y hazme levantar, Y daréles el pago.

By this I know that thou favourest me, because mine enemy doth not triumph over me.

En esto habré conocido que te he agradado, Que mi enemigo no se holgará de mí.

And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

En cuanto á mí, en mi integridad me has sustentado, Y me has hecho estar delante de ti para siempre.

Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.

Bendito sea Jehová, el Dios de Israel, Por siglos de siglos. Amén y Amén.

Psalms 42 - Salmos 42


Psalms Chapter 42 King James Bible - Salmos Capítulo 42 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 41
Salmos 41

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 42

To the chief Musician, Maschil, for the sons of Korah. As the hart panteth after the water brooks, so panteth my soul after thee, O God.

COMO el ciervo brama por las corrientes de las aguas, Así clama por ti, oh Dios, el alma mía.

My soul thirsteth for God, for the living God: when shall I come and appear before God?

Mi alma tiene sed de Dios, del Dios vivo: ¡Cuándo vendré, y pareceré delante de Dios!

My tears have been my meat day and night, while they continually say unto me, Where is thy God?

Fueron mis lágrimas mi pan de día y de noche, Mientras me dicen todos los días: ¿Dónde está tu Dios?

When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

Acordaréme de estas cosas, y derramaré sobre mí mi alma: Cuando pasaré en el número, iré con ellos hasta la casa de Dios, Con voz de alegría y de alabanza, haciendo fiesta la multitud.

Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

¿Por qué te abates, oh alma mía, Y te conturbas en mí? Espera á Dios; porque aun le tengo de alabar Por las saludes de su presencia.

O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

Dios mío, mi alma está en mí abatida: Acordaréme por tanto de ti desde tierra del Jordán, Y de los Hermonitas, desde el monte de Mizhar.

Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

Un abismo llama á otro á la voz de tus canales: Todas tus ondas y tus olas han pasado sobre mí.

Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life.

De día mandará Jehová su misericordia, Y de noche su canción será conmigo, Y oración al Dios de mi vida.

I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

Diré á Dios: Roca mía, ¿por qué te has olvidado de mí? ¿Por qué andaré yo enlutado por la opresión del enemigo?

As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

Mientras se están quebrantando mis huesos, mis enemigos me afrentan, Diciéndome cada día: ¿Dónde está tu Dios?

Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.

¿Por qué te abates, oh alma mía, Y por qué te conturbas en mí? Espera á Dios; porque aun le tengo de alabar; Es él salvamento delante de mí, y el Dios mío.

Psalms 43 - Salmos 43


Psalms Chapter 43 King James Bible - Salmos Capítulo 43 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 42
Salmos 42

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 43

Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.

JUZGAME, oh Dios, y aboga mi causa: Líbrame de gente impía, del hombre de engaño é iniquidad.

For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?

Pues que tú eres el Dios de mi fortaleza, ¿por qué me has desechado? ¿Por qué andaré enlutado por la opresión del enemigo?

O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.

Envía tu luz y tu verdad: éstas me guiarán, Me conducirán al monte de tu santidad, Y á tus tabernáculos.

Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

Y entraré al altar de Dios, Al Dios alegría de mi gozo; Y alabaréte con arpa, oh Dios, Dios mío.

Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.

¿Por qué te abates, oh alma mía, Y por qué te conturbes en mí? Espera á Dios; porque aun le tengo de alabar; Es él salvamento delante de mí, y el Dios mío.

Psalms 44 - Salmos 44


Psalms Chapter 44 King James Bible - Salmos Capítulo 44 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 43
Salmos 43

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 44

To the chief Musician for the sons of Korah, Maschil. We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.

OH Dios, con nuestros oídos hemos oído, nuestros padres nos han contado, La obra que hiciste en sus días, en los tiempos antiguos.

How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

Tú con tu mano echaste las gentes, y los plantaste á ellos; Afligiste los pueblos, y los arrojaste.

For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

Porque no se apoderaron de la tierra por su espada, Ni su brazo los libró; Sino tu diestra, y tu brazo, y la luz de tu rostro, Porque te complaciste en ellos.

Thou art my King, O God: command deliverances for Jacob.

Tú, oh Dios, eres mi rey: Manda saludes á Jacob.

Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

Por medio de ti sacudiremos á nuestros enemigos: En tu nombre atropellaremos á nuestros adversarios.

For I will not trust in my bow, neither shall my sword save me.

Porque no confiaré en mi arco, Ni mi espada me salvará.

But thou hast saved us from our enemies, and hast put them to shame that hated us.

Pues tú nos has guardado de nuestros enemigos, Y has avergonzado á los que nos aborrecían.

In God we boast all the day long, and praise thy name for ever. Selah.

En Dios nos gloriaremos todo tiempo, Y para siempre loaremos tu nombre. (Selah.)

But thou hast cast off, and put us to shame; and goest not forth with our armies.

Empero nos has desechado, y nos has hecho avergonzar; Y no sales en nuestros ejércitos.

Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

Nos hiciste retroceder del enemigo, Y saqueáron nos para sí los que nos aborrecían.

Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.

Pusístenos como á ovejas para comida, Y esparcístenos entre las gentes.

Thou sellest thy people for nought, and dost not increase thy wealth by their price.

Has vendido tu pueblo de balde, Y no pujaste en sus precios.

Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.

Pusístenos por vergüenza á nuestros vecinos, Por escarnio y por burla á los que nos rodean.

Thou makest us a byword among the heathen, a shaking of the head among the people.

Pusístenos por proverbio entre las gentes, Por movimiento de cabeza en los pueblos.

My confusion is continually before me, and the shame of my face hath covered me,

Cada día mi vergüenza está delante de mí, Y cúbreme la confusión de mi rostro,

For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

Por la voz del que me vitupera y deshonra, Por razón del enemigo y del que se venga.

All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

Todo esto nos ha venido, y no nos hemos olvidado de ti; Y no hemos faltado á tu pacto.

Our heart is not turned back, neither have our steps declined from thy way;

No se ha vuelto atrás nuestro corazón, Ni tampoco se han apartado nuestros pasos de tus caminos.

Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.

Cuando nos quebrantaste en el lugar de los dragones, Y nos cubriste con sombra de muerte,

If we have forgotten the name of our God, or stretched out our hands to a strange god;

Si nos hubiésemos olvidado del nombre de nuestro Dios, O alzado nuestras manos á dios ajeno,

Shall not God search this out? for he knoweth the secrets of the heart.

¿No demandaría Dios esto? Porque él conoce los secretos del corazón.

Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.

Empero por tu causa nos matan cada día; Somos tenidos como ovejas para el matadero.

Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

Despierta; ¿por qué duermes, Señor? Despierta, no te alejes para siempre.

Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

¿Por qué escondes tu rostro, Y te olvidas de nuestra aflicción, y de la opresión nuestra?

For our soul is bowed down to the dust: our belly cleaveth unto the earth.

Porque nuestra alma está agobiada hasta el polvo: Nuestro vientre está pegado con la tierra.

Arise for our help, and redeem us for thy mercies' sake.

Levántate para ayudarnos, Y redímenos por tu misericordia.

Psalms 45 - Salmos 45


Psalms Chapter 45 King James Bible - Salmos Capítulo 45 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 44
Salmos 44

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 45

To the chief Musician upon Shoshannim, for the sons of Korah, Maschil, A Song of loves. My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

REBOSA mi corazón palabra buena: Refiero yo al Rey mis obras: Mi lengua es pluma de escribiente muy ligero.

Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.

Haste hermoseado más que los hijos de los hombres; La gracia se derramó en tus labios: Por tanto Dios te ha bendecido para siempre.

Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.

Cíñete tu espada sobre el muslo, oh valiente, Con tu gloria y con tu majestad.

And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.

Y en tu gloria sé prosperado: Cabalga sobre palabra de verdad, y de humildad, y de justicia; Y tu diestra te enseñará cosas terribles.

Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.

Tus saetas agudas Con que caerán pueblos debajo de ti, Penetrarán en el corazón de los enemigos del Rey.

Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

Tu trono, oh Dios, eterno y para siempre: Vara de justicia la vara de tu reino.

Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

Amaste la justicia y aborreciste la maldad: Por tanto te ungió Dios, el Dios tuyo, Con óleo de gozo sobre tus compañeros.

All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

Mirra, áloe, y casia exhalan todos tus vestidos: En estancias de marfil te han recreado.

Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

Hijas de reyes entre tus ilustres: Está la reina á tu diestra con oro de Ophir.

Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;

Oye, hija, y mira, é inclina tu oído; Y olvida tu pueblo, y la casa de tu padre;

So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

Y deseará el rey tu hermosura: E inclínate á él, porque él es tu Señor.

And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.

Y las hijas de Tiro vendrán con presente; Implorarán tu favor los ricos del pueblo.

The king's daughter is all glorious within: her clothing is of wrought gold.

Toda ilustre es de dentro la hija del rey: De brocado de oro es su vestido.

She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

Con vestidos bordados será llevada al rey; Vírgenes en pos de ella: Sus compañeras serán traídas á ti.

With gladness and rejoicing shall they be brought: they shall enter into the king's palace.

Serán traídas con alegría y gozo: Entrarán en el palacio del rey.

Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

En lugar de tus padres serán tus hijos, A quienes harás príncipes en toda la tierra.

I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.

Haré perpetua la memoria de tu nombre en todas las generaciones: Por lo cual te alabarán los pueblos eternamente y para siempre.

Psalms 46 - Salmos 46


Psalms Chapter 46 King James Bible - Salmos Capítulo 46 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 45
Salmos 45

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 46

To the chief Musician for the sons of Korah, A Song upon Alamoth. God is our refuge and strength, a very present help in trouble.

DIOS es nuestro amparo y fortaleza, Nuestro pronto auxilio en las tribulaciones.

Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

Por tanto no temeremos aunque la tierra sea removida; Aunque se traspasen los montes al corazón de la mar.

Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

Bramarán, turbaránse sus aguas; Temblarán los montes á causa de su braveza. (Selah.)

There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

Del río sus conductos alegrarán la ciudad de Dios, El santuario de las tiendas del Altísimo.

God is in the midst of her; she shall not be moved: God shall help her, and that right early.

Dios está en medio de ella; no será conmovida: Dios la ayudará al clarear la mañana.

The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

Bramaron las gentes, titubearon los reinos; Dió él su voz, derritióse la tierra.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Jehová de los ejércitos es con nosotros; Nuestro refugio es el Dios de Jacob. (Selah.)

Come, behold the works of the LORD, what desolations he hath made in the earth.

Venid, ved las obras de Jehová, Que ha puesto asolamientos en la tierra.

He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

Que hace cesar las guerras hasta los fines de la tierra: Que quiebra el arco, corta la lanza, Y quema los carros en el fuego.

Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.

Estad quietos, y conoced que yo soy Dios: Ensalzado he de ser entre las gentes, ensalzado seré en la tierra.

The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

Jehová de los ejércitos es con nosotros; Nuestro refugio es el Dios de Jacob. (Selah.)

Psalms 47 - Salmos 47


Psalms Chapter 47 King James Bible - Salmos Capítulo 47 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 46
Salmos 46

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 47

To the chief Musician, A Psalm for the sons of Korah. O clap your hands, all ye people; shout unto God with the voice of triumph.

PUEBLOS todos, batid las manos; Aclamad á Dios con voz de júbilo.

For the LORD most high is terrible; he is a great King over all the earth.

Porque Jehová el Altísimo es terrible; Rey grande sobre toda la tierra.

He shall subdue the people under us, and the nations under our feet.

El sujetará á los pueblos debajo de nosotros, Y á las gentes debajo de nuestros pies.

He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

El nos elegirá nuestras heredades; La hermosura de Jacob, al cual amó. (Selah.)

God is gone up with a shout, the LORD with the sound of a trumpet.

Subió Dios con júbilo, Jehová con sonido de trompeta.

Sing praises to God, sing praises: sing praises unto our King, sing praises.

Cantad á Dios, cantad: Cantad á nuestro Rey, cantad.

For God is the King of all the earth: sing ye praises with understanding.

Porque Dios es el Rey de toda la tierra: Cantad con inteligencia.

God reigneth over the heathen: God sitteth upon the throne of his holiness.

Reinó Dios sobre las gentes: Asentóse Dios sobre su santo trono.

The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.

Los príncipes de los pueblos se juntaron Al pueblo del Dios de Abraham: Porque de Dios son los escudos de la tierra; El es muy ensalzado.

Psalms 48 - Salmos 48


Psalms Chapter 48 King James Bible - Salmos Capítulo 48 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 47
Salmos 47

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 48

A Song and Psalm for the sons of Korah. Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.

GRANDE es Jehová y digno de ser en gran manera alabado, En la ciudad de nuestro Dios, en el monte de su santuario.

Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.

Hermosa provincia, el gozo de toda la tierra Es el monte de Sión, á los lados del aquilón, La ciudad del gran Rey.

God is known in her palaces for a refuge.

Dios en sus palacios es conocido por refugio.

For, lo, the kings were assembled, they passed by together.

Porque he aquí los reyes de la tierra se reunieron; Pasaron todos.

They saw it, and so they marvelled; they were troubled, and hasted away.

Y viéndola ellos así, maravilláronse, Se turbaron, diéronse priesa á huir.

Fear took hold upon them there, and pain, as of a woman in travail.

Tomólos allí temblor; Dolor, como á mujer que pare.

Thou breakest the ships of Tarshish with an east wind.

Con viento solano Quiebras tú las naves de Tharsis.

As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.

Como lo oímos, así hemos visto En la ciudad de Jehová de los ejércitos, en la ciudad de nuestro Dios: Afirmarála Dios para siempre. (Selah.)

We have thought of thy lovingkindness, O God, in the midst of thy temple.

Esperamos tu misericordia, oh Dios, En medio de tu templo.

According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

Conforme á tu nombre, oh Dios, Así es tu loor hasta los fines de la tierra: De justicia está llena tu diestra.

Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.

Alegraráse el monte de Sión; Se gozarán las hijas de Judá Por tus juicios.

Walk about Zion, and go round about her: tell the towers thereof.

Andad alrededor de Sión, y rodeadla: Contad sus torres.

Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.

Poned vuestro corazón á su antemuro, Mirad sus palacios; Para que lo contéis á la generación venidera.

For this God is our God for ever and ever: he will be our guide even unto death.

Porque este Dios es Dios nuestro eternalmente y para siempre: El nos capitaneará hasta la muerte.

Psalms 49 - Salmos 49


Psalms Chapter 49 King James Bible - Salmos Capítulo 49 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 48
Salmos 48

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 49

To the chief Musician, A Psalm for the sons of Korah. Hear this, all ye people; give ear, all ye inhabitants of the world:

OID esto, pueblos todos; Escuchad, habitadores todos del mundo:

Both low and high, rich and poor, together.

Así los plebeyos como los nobles, El rico y el pobre juntamente.

My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

Mi boca hablará sabiduría; Y el pensamiento de mi corazón inteligencia.

I will incline mine ear to a parable: I will open my dark saying upon the harp.

Acomodaré á ejemplos mi oído: Declararé con el arpa mi enigma.

Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?

¿Por qué he de temer en los días de adversidad, Cuando la iniquidad de mis insidiadores me cercare?

They that trust in their wealth, and boast themselves in the multitude of their riches;

Los que confían en sus haciendas, Y en la muchedumbre de sus riquezas se jactan,

None of them can by any means redeem his brother, nor give to God a ransom for him:

Ninguno de ellos podrá en manera alguna redimir al hermano, Ni dar á Dios su rescate.

(For the redemption of their soul is precious, and it ceaseth for ever:)

(Porque la redención de su vida es de gran precio, Y no se hará jamás;)

That he should still live for ever, and not see corruption.

Que viva adelante para siempre, Y nunca vea la sepultura.

For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.

Pues se ve que mueren los sabios, Así como el insensato y el necio perecen, Y dejan á otros sus riquezas.

Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.

En su interior tienen que sus casas serán eternas, Y sus habitaciones para generación y generación: Llamaron sus tierras de sus nombres.

Nevertheless man being in honour abideth not: he is like the beasts that perish.

Mas el hombre no permanecerá en honra: Es semejante á las bestias que perecen.

This their way is their folly: yet their posterity approve their sayings. Selah.

Este su camino es su locura: Con todo, corren sus descendientes por el dicho de ellos. (Selah.)

Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

Como rebaños serán puestos en la sepultura; La muerte se cebará en ellos; Y los rectos se enseñorearán de ellos por la mañana: Y se consumirá su bien parecer en el sepulcro de su morada.

But God will redeem my soul from the power of the grave: for he shall receive me. Selah.

Empero Dios redimirá mi vida del poder de la sepultura, Cuando me tomará. (Selah.)

Be not thou afraid when one is made rich, when the glory of his house is increased;

No temas cuando se enriquece alguno, Cuando aumenta la gloria de su casa;

For when he dieth he shall carry nothing away: his glory shall not descend after him.

Porque en muriendo no llevará nada, Ni descenderá tras él su gloria.

Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.

Si bien mientras viviere, dirá dichosa á su alma: Y tú serás loado cuando bien te tratares.

He shall go to the generation of his fathers; they shall never see light.

Entrará á la generación de sus padres: No verán luz para siempre.

Man that is in honour, and understandeth not, is like the beasts that perish.

El hombre en honra que no entiende, Semejante es á las bestias que perecen.

Psalms 50 - Salmos 50


Psalms Chapter 50 King James Bible - Salmos Capítulo 50 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 49
Salmos 49

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 50

A Psalm of Asaph. The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

EL Dios de dioses, Jehová, ha hablado, Y convocado la tierra desde el nacimiento del sol hasta donde se pone.

Out of Zion, the perfection of beauty, God hath shined.

De Sión, perfección de hermosura, Ha Dios resplandecido.

Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.

Vendrá nuestro Dios, y no callará: Fuego consumirá delante de él, Y en derredor suyo habrá tempestad grande.

He shall call to the heavens from above, and to the earth, that he may judge his people.

Convocará á los cielos de arriba, Y á la tierra, para juzgar á su pueblo.

Gather my saints together unto me; those that have made a covenant with me by sacrifice.

Juntadme mis santos; Los que hicieron conmigo pacto con sacrificio.

And the heavens shall declare his righteousness: for God is judge himself. Selah.

Y denunciarán los cielos su justicia; Porque Dios es el juez. (Selah.)

Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.

Oye, pueblo mío, y hablaré: Escucha, Israel, y testificaré contra ti: Yo soy Dios, el Dios tuyo.

I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

No te reprenderé sobre tus sacrificios, Ni por tus holocaustos, que delante de mí están siempre.

I will take no bullock out of thy house, nor he goats out of thy folds.

No tomaré de tu casa becerros, Ni machos cabríos de tus apriscos.

For every beast of the forest is mine, and the cattle upon a thousand hills.

Porque mía es toda bestia del bosque, Y los millares de animales en los collados.

I know all the fowls of the mountains: and the wild beasts of the field are mine.

Conozco todas las aves de los montes, Y en mi poder están las fieras del campo.

If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.

Si yo tuviese hambre, no te lo diría á ti: Porque mío es el mundo y su plenitud.

Will I eat the flesh of bulls, or drink the blood of goats?

¿Tengo de comer yo carne de toros, O de beber sangre de machos cabríos?

Offer unto God thanksgiving; and pay thy vows unto the most High:

Sacrifica á Dios alabanza, Y paga tus votos al Altísimo.

And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.

E invócame en el día de la angustia: Te libraré, y tú me honrarás.

But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

Pero al malo dijo Dios: ¿Qué tienes tú que enarrar mis leyes, Y que tomar mi pacto en tu boca,

Seeing thou hatest instruction, and castest my words behind thee.

Pues que tú aborreces el castigo, Y echas á tu espalda mis palabras?

When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

Si veías al ladrón, tú corrías con él; Y con los adúlteros era tu parte.

Thou givest thy mouth to evil, and thy tongue frameth deceit.

Tu boca metías en mal, Y tu lengua componía engaño.

Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.

Tomabas asiento, y hablabas contra tu hermano: Contra el hijo de tu madre ponías infamia.

These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.

Estas cosas hiciste, y yo he callado: Pensabas que de cierto sería yo como tú: Yo te argüiré, y pondré las delante de tus ojos.

Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.

Entended ahora esto, los que os olvidáis de Dios; No sea que arrebate, sin que nadie libre.

Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.

El que sacrifica alabanza me honrará: Y al que ordenare su camino, Le mostraré la salud de Dios.

Psalms 51 - Salmos 51


Psalms Chapter 51 King James Bible - Salmos Capítulo 51 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 50
Salmos 50

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 51

To the chief Musician, A Psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba. Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.

TEN piedad de mí, oh Dios, conforme á tu misericordia: Conforme á la multitud de tus piedades borra mis rebeliones.

Wash me throughly from mine iniquity, and cleanse me from my sin.

Lávame más y más de mi maldad, Y límpiame de mi pecado.

For I acknowledge my transgressions: and my sin is ever before me.

Porque yo reconozco mis rebeliones; Y mi pecado está siempre delante de mí.

Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.

A ti, á ti solo he pecado, Y he hecho lo malo delante de tus ojos: Porque seas reconocido justo en tu palabra, Y tenido por puro en tu juicio.

Behold, I was shapen in iniquity; and in sin did my mother conceive me.

He aquí, en maldad he sido formado, Y en pecado me concibió mi madre.

Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

He aquí, tú amas la verdad en lo íntimo: Y en lo secreto me has hecho comprender sabiduría.

Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.

Purifícame con hisopo, y será limpio: Lávame, y seré emblanquecido más que la nieve.

Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

Hazme oir gozo y alegría; Y se recrearán los huesos que has abatido.

Hide thy face from my sins, and blot out all mine iniquities.

Esconde tu rostro de mis pecados, Y borra todas mis maldades.

Create in me a clean heart, O God; and renew a right spirit within me.

Crea en mí, oh Dios, un corazón limpio; Y renueva un espíritu recto dentro de mí.

Cast me not away from thy presence; and take not thy holy spirit from me.

No me eches de delante de ti; Y no quites de mí tu santo espíritu.

Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

Vuélveme el gozo de tu salud; Y el espíritu libre me sustente.

Then will I teach transgressors thy ways; and sinners shall be converted unto thee.

Enseñaré á los prevaricadores tus caminos; Y los pecadores se convertirán á ti.

Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

Líbrame de homicidios, oh Dios, Dios de mi salud: Cantará mi lengua tu justicia.

O Lord, open thou my lips; and my mouth shall shew forth thy praise.

Señor, abre mis labios; Y publicará mi boca tu alabanza.

For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.

Porque no quieres tú sacrificio, que yo daría; No quieres holocausto.

The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.

Los sacrificios de Dios son el espíritu quebrantado: Al corazón contrito y humillado no despreciarás tú, oh Dios.

Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.

Haz bien con tu benevolencia á Sión: Edifica los muros de Jerusalem.

Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.

Entonces te agradarán los sacrificios de justicia, el holocausto ú ofrenda del todo quemada: Entonces ofrecerán sobre tu altar becerros.

Psalms 52 - Salmos 52


Psalms Chapter 52 King James Bible - Salmos Capítulo 52 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 51
Salmos 51

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 52

To the chief Musician, Maschil, A Psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech. Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

¿POR qué te glorías de maldad, oh poderoso? La misericordia de Dios es continua.

Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.

Agravios maquina tu lengua: Como navaja amolada hace engaño.

Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

Amaste el mal más que el bien; La mentira más que hablar justicia. (Selah.)

Thou lovest all devouring words, O thou deceitful tongue.

Has amado toda suerte de palabras perniciosas, Engañosa lengua.

God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

Por tanto Dios te derribará para siempre: Te asolará y te arrancará de tu morada, Y te desarraigará de la tierra de los vivientes. (Selah.)

The righteous also shall see, and fear, and shall laugh at him:

Y verán los justos, y temerán; Y reiránse de él, diciendo:

Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

He aquí el hombre que no puso á Dios por su fortaleza, Sino que confió en la multitud de sus riquezas. Y se mantuvo en su maldad.

But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.

Mas yo estoy como oliva verde en la casa de Dios: En la misericordia de Dios confío perpetua y eternalmente.

I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.

Te alabaré para siempre por lo que has hecho: Y esperaré en tu nombre, porque es bueno, delante de tus santos.

Psalms 53 - Salmos 53


Psalms Chapter 53 King James Bible - Salmos Capítulo 53 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 52
Salmos 52

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 53

To the chief Musician upon Mahalath, Maschil, A Psalm of David. The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.

DIJO el necio en su corazón: No hay Dios. Corrompiéronse é hicieron abominable maldad: No hay quien haga bien.

God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

Dios desde los cielos miró sobre los hijos de los hombres, Por ver si hay algún entendido Que busque á Dios.

Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

Cada uno se había vuelto atrás; todos se habían corrompido: No hay quien haga bien, no hay ni aun uno.

Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

¿No tienen conocimiento todos esos que obran iniquidad? Que comen á mi pueblo como si comiesen pan: A Dios no han invocado.

There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.

Allí se sobresaltaron de pavor donde no había miedo: Porque Dios ha esparcido los huesos del que asentó campo contra ti: Los avergonzaste, porque Dios los desechó.

Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.

¡Oh quién diese de Sión saludes á Israel! En volviendo Dios la cautividad de su pueblo, Gozarse ha Jacob, y alegraráse Israel.

Psalms 54 - Salmos 54


Psalms Chapter 54 King James Bible - Salmos Capítulo 54 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 53
Salmos 53

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 54

To the chief Musician on Neginoth, Maschil, A Psalm of David, when the Ziphims came and said to Saul, Doth not David hide himself with us? Save me, O God, by thy name, and judge me by thy strength.

OH Dios, sálvame por tu nombre, Y con tu poder defiéndeme.

Hear my prayer, O God; give ear to the words of my mouth.

Oh Dios, oye mi oración; Escucha las razones de mi boca.

For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

Porque extraños se han levantado contra mí, Y fuertes buscan mi alma: No han puesto á Dios delante de sí. (Selah.)

Behold, God is mine helper: the Lord is with them that uphold my soul.

He aquí, Dios es el que me ayuda; El Señor es con los que sostienen mi vida.

He shall reward evil unto mine enemies: cut them off in thy truth.

El volverá el mal á mis enemigos: Córtalos por tu verdad.

I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.

Voluntariamente sacrificaré á ti; Alabaré tu nombre, oh Jehová, porque es bueno.

For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.

Porque me ha librado de toda angustia, Y en mis enemigos vieron mis ojos mi deseo.

Psalms 55 - Salmos 55


Psalms Chapter 55 King James Bible - Salmos Capítulo 55 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 54
Salmos 54

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 55

To the chief Musician on Neginoth, Maschil, A Psalm of David. Give ear to my prayer, O God; and hide not thyself from my supplication.

ESCUCHA, oh Dios, mi oración, Y no te escondas de mi súplica.

Attend unto me, and hear me: I mourn in my complaint, and make a noise;

Estáme atento, y respóndeme: Clamo en mi oración, y levanto el grito,

Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

A causa de la voz del enemigo, Por la opresión del impío; Porque echaron sobre mí iniquidad, Y con furor me han amenazado.

My heart is sore pained within me: and the terrors of death are fallen upon me.

Mi corazón está doloroso dentro de mí, Y terrores de muerte sobre mí han caído.

Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

Temor y temblor vinieron sobre mí, Y terror me ha cubierto.

And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

Y dije: ¡Quién me diese alas como de paloma! Volaría yo, y descansaría.

Lo, then would I wander far off, and remain in the wilderness. Selah.

Ciertamente huiría lejos: Moraría en el desierto. (Selah.)

I would hasten my escape from the windy storm and tempest.

Apresuraríame á escapar Del viento tempestuoso, de la tempestad.

Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.

Deshace, oh Señor, divide la lengua de ellos; Porque he visto violencia y rencilla en la ciudad.

Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

Día y noche la rodean sobre sus muros; E iniquidad y trabajo hay en medio de ella.

Wickedness is in the midst thereof: deceit and guile depart not from her streets.

Agravios hay en medio de ella, Y el fraude y engaño no se apartan de sus plazas.

For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

Porque no me afrentó un enemigo, Lo cual habría soportado; Ni se alzó contra mí el que me aborrecía, Porque me hubiera ocultado de él:

But it was thou, a man mine equal, my guide, and mine acquaintance.

Mas tú, hombre, al parecer íntimo mío, Mi guía, y mi familiar:

We took sweet counsel together, and walked unto the house of God in company.

Que juntos comunicábamos dulcemente los secretos, A la casa de Dios andábamos en compañía.

Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.

Condenados sean á muerte, Desciendan vivos al infierno: Porque maldades hay en su compañía, entre ellos.

As for me, I will call upon God; and the LORD shall save me.

Yo á Dios clamaré; Y Jehová me salvará.

Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.

Tarde y mañana y á medio día oraré y clamaré; Y él oirá mi voz.

He hath delivered my soul in peace from the battle that was against me: for there were many with me.

El ha redimido en paz mi alma de la guerra contra mí; Pues fueron contra mí muchos.

God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.

Dios oirá, y los quebrantará luego, El que desde la antigüedad permanece (Selah); Por cuanto no se mudan, Ni temen á Dios.

He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

Extendió sus manos contra sus pacíficos: Viólo su pacto.

The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

Ablandan más que manteca su boca, Pero guerra hay en su corazón: Suavizan sus palabras más que el aceite, Mas ellas son cuchillos.

Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.

Echa sobre Jehová tu carga, y él te sustentará; No dejará para siempre caído al justo.

But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.

Mas tú, oh Dios, harás descender aquéllos al pozo de la sepultura: Los hombres sanguinarios y engañadores no demediarán sus días: Empero yo confiaré en ti.

Psalms 56 - Salmos 56


Psalms Chapter 56 King James Bible - Salmos Capítulo 56 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 55
Salmos 55

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 56

To the chief Musician upon Jonathelemrechokim, Michtam of David, when the Philistines took him in Gath. Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.

TEN misericordia de mí, oh Dios, porque me devoraría el hombre: Me oprime combatiéndome cada día.

Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

Apúranme mis enemigos cada día; Porque muchos son los que pelean contra mí, oh Altísimo.

What time I am afraid, I will trust in thee.

En el día que temo, Yo en ti confío.

In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.

En Dios alabaré su palabra: En Dios he confiado, no temeré Lo que la carne me hiciere.

Every day they wrest my words: all their thoughts are against me for evil.

Todos los días me contristan mis negocios; Contra mí son todos sus pensamientos para mal.

They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.

Reúnense, escóndense, Miran ellos atentamente mis pasos, Esperando mi vida.

Shall they escape by iniquity? in thine anger cast down the people, O God.

¿Escaparán ellos por la iniquidad? Oh Dios, derriba en tu furor los pueblos.

Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?

Mis huídas has tú contado: Pon mis lágrimas en tu redoma: ¿No están ellas en tu libro?

When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

Serán luego vueltos atrás mis enemigos el día que yo clamare: En esto conozco que Dios es por mí.

In God will I praise his word: in the LORD will I praise his word.

En Dios alabaré su palabra; En Jehová alabaré su palabra.

In God have I put my trust: I will not be afraid what man can do unto me.

En Dios he confiado: no temeré Lo que me hará el hombre.

Thy vows are upon me, O God: I will render praises unto thee.

Sobre mí, oh Dios, están tus votos: Te tributaré alabanzas.

For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?

Porque has librado mi vida de la muerte, Y mis pies de caída, Para que ande delante de Dios En la luz de los que viven.

Psalms 57 - Salmos 57


Psalms Chapter 57 King James Bible - Salmos Capítulo 57 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 56
Salmos 56

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 57

To the chief Musician, Altaschith, Michtam of David, when he fled from Saul in the cave. Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.

TEN misericordia de mí, oh Dios, ten misericordia de mí; Porque en ti ha confiado mi alma, Y en la sombra de tus alas me ampararé, Hasta que pasen los quebrantos.

I will cry unto God most high; unto God that performeth all things for me.

Clamaré al Dios Altísimo, Al Dios que me favorece.

He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

El enviará desde los cielos, y me salvará De la infamia del que me apura; (Selah) Dios enviará su misericordia y su verdad.

My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.

Mi vida está entre leones; Estoy echado entre hijos de hombres encendidos: Sus dientes son lanzas y saetas, Y su lengua cuchillo agudo.

Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

Ensálzate sobre los cielos, oh Dios; Sobre toda la tierra tu gloria.

They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.

Red han armado á mis pasos; Hase abatido mi alma: Hoyo han cavado delante de mí; En medio de él han caído. (Selah.)

My heart is fixed, O God, my heart is fixed: I will sing and give praise.

Pronto está mi corazón, oh Dios, mi corazón está dispuesto: Cantaré, y trovaré salmos.

Awake up, my glory; awake, psaltery and harp: I myself will awake early.

Despierta, oh gloria mía; despierta, salterio y arpa: Levantaréme de mañana.

I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

Alabarte he en los pueblos, oh Señor; Cantaré de ti en las naciones.

For thy mercy is great unto the heavens, and thy truth unto the clouds.

Porque grande es hasta los cielos tu misericordia, Y hasta las nubes tu verdad.

Be thou exalted, O God, above the heavens: let thy glory be above all the earth.

Ensálzate sobre los cielos, oh Dios; Sobre toda la tierra tu gloria.

Psalms 58 - Salmos 58


Psalms Chapter 58 King James Bible - Salmos Capítulo 58 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 57
Salmos 57

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 58

To the chief Musician, Altaschith, Michtam of David. Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?

OH congregación, ¿pronunciáis en verdad justicia? ¿Juzgáis rectamente, hijos de los hombres?

Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

Antes con el corazón obráis iniquidades: Hacéis pesar la violencia de vuestras manos en la tierra.

The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

Enajenáronse los impíos desde la matriz; Descarriáronse desde el vientre, hablando mentira.

Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

Veneno tienen semejante al veneno de la serpiente: Son como áspide sordo que cierra su oído;

Which will not hearken to the voice of charmers, charming never so wisely.

Que no oye la voz de los que encantan, Por más hábil que el encantador sea.

Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.

Oh Dios, quiebra sus dientes en sus bocas: Quiebra, oh Jehová, las muelas de los leoncillos.

Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

Corránse como aguas que se van de suyo: En entesando sus saetas, luego sean hechas pedazos.

As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

Pasen ellos como el caracol que se deslíe: Como el abortivo de mujer, no vean el sol.

Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

Antes que vuestras ollas sientan las espinas, Así vivos, así airados, los arrebatará él con tempestad.

The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.

Alegraráse el justo cuando viere la venganza: Sus pies lavará en la sangre del impío.

So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.

Entonces dirá el hombre: Ciertamente hay fruto para el justo; Ciertamente hay Dios que juzga en la tierra.

Psalms 59 - Salmos 59


Psalms Chapter 59 King James Bible - Salmos Capítulo 59 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 58
Salmos 58

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 59

To the chief Musician, Altaschith, Michtam of David; when Saul sent, and they watched the house to kill him. Deliver me from mine enemies, O my God: defend me from them that rise up against me.

LIBRAME de mis enemigos, oh Dios mío: Ponme en salvo de los que contra mí se levantan.

Deliver me from the workers of iniquity, and save me from bloody men.

Líbrame de los que obran iniquidad, Y sálvame de hombres sanguinarios.

For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.

Porque he aquí están acechando mi vida: Hanse juntado contra mí fuertes, No por falta mía, ni pecado mío, oh Jehová.

They run and prepare themselves without my fault: awake to help me, and behold.

Sin delito mío corren y se aperciben: Despierta para venir á mi encuentro, y mira.

Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

Y tú, Jehová Dios de los ejércitos, Dios de Israel, Despierta para visitar todas las gentes: No hayas misericordia de todos los que se rebelan con iniquidad. (Selah.)

They return at evening: they make a noise like a dog, and go round about the city.

Volveránse á la tarde, ladrarán como perros, Y rodearán la ciudad.

Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?

He aquí proferirán con su boca; Cuchillos están en sus labios, Porque dicen: ¿Quién oye?

But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.

Mas tú, Jehová, te reirás de ellos, Te burlarás de todas las gentes.

Because of his strength will I wait upon thee: for God is my defence.

De su fuerza esperaré yo en ti: Porque Dios es mi defensa.

The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

El Dios de mi misericordia me prevendrá: Dios me hará ver en mis enemigos mi deseo.

Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

No los matarás, porque mi pueblo no se olvide: Hazlos vagar con tu fortaleza, y abátelos. Oh Jehová, escudo nuestro,

For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

Por el pecado de su boca, por la palabra de sus labios; Y sean presos por su soberbia, Y por la maldición y mentira que profieren.

Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

Acábalos con furor, acábalos, y no sean: Y sepan que Dios domina en Jacob Hasta los fines de la tierra. (Selah).

And at evening let them return; and let them make a noise like a dog, and go round about the city.

Vuelvan pues á la tarde, y ladren como perros, Y rodeen la ciudad.

Let them wander up and down for meat, and grudge if they be not satisfied.

Anden ellos errantes para hallar qué comer: Y si no se saciaren, murmuren.

But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.

Yo empero cantaré tu fortaleza, Y loaré de mañana tu misericordia: Porque has sido mi amparo Y refugio en el día de mi angustia.

Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.

Fortaleza mía, á ti cantaré; Porque eres Dios de mi amparo, Dios de mi misericordia.

Psalms 60 - Salmos 60


Psalms Chapter 60 King James Bible - Salmos Capítulo 60 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 59
Salmos 59

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 60

To the chief Musician upon Shushaneduth, Michtam of David, to teach; when he strove with Aramnaharaim and with Aramzobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand. O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.

OH Dios, tú nos has desechado, nos disipaste; Te has airado: vuélvete á nosotros.

Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

Hiciste temblar la tierra, abrístela: Sana sus quiebras, porque titubea.

Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.

Has hecho ver á tu pueblo duras cosas: Hicístenos beber el vino de agitación.

Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.

Has dado á los que te temen bandera Que alcen por la verdad. (Selah.)

That thy beloved may be delivered; save with thy right hand, and hear me.

Para que se libren tus amados, Salva con tu diestra, y óyeme.

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

Dios pronunció por su santuario; yo me alegraré; Partiré á Sichêm, y mediré el valle de Succoth.

Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

Mío es Galaad, y mío es Manasés; Y Ephraim es la fortaleza de mi cabeza; Judá, mi legislador;

Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.

Moab, la vasija de mi lavatorio; Sobre Edom echaré mi zapato: Haz júbilo sobre mí, oh Palestina.

Who will bring me into the strong city? who will lead me into Edom?

¿Quién me llevará á la ciudad fortalecida? ¿Quién me llevará hasta Idumea?

Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

Ciertamente, tú, oh Dios, que nos habías desechado; Y no salías, oh Dios, con nuestros ejércitos.

Give us help from trouble: for vain is the help of man.

Danos socorro contra el enemigo, Que vana es la salud de los hombres.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

En Dios haremos proezas; Y él hollará nuestros enemigos.

Psalms 61 - Salmos 61


Psalms Chapter 61 King James Bible - Salmos Capítulo 61 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 60
Salmos 60

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 61

To the chief Musician upon Neginah, A Psalm of David. Hear my cry, O God; attend unto my prayer.

OYE, oh Dios, mi clamor; A mi oración atiende.

From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.

Desde el cabo de la tierra clamaré á ti, cuando mi corazón desmayare: A la peña más alta que yo me conduzcas.

For thou hast been a shelter for me, and a strong tower from the enemy.

Porque tú has sido mi refugio, Y torre de fortaleza delante del enemigo.

I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

Yo habitaré en tu tabernáculo para siempre: Estaré seguro bajo la cubierta de tus alas.

For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.

Porque tú, oh Dios, has oído mis votos, Has dado heredad á los que temen tu nombre.

Thou wilt prolong the king's life: and his years as many generations.

Días sobre días añadirás al rey: Sus años serán como generación y generación.

He shall abide before God for ever: O prepare mercy and truth, which may preserve him.

Estará para siempre delante de Dios: Misericordia y verdad prepara que lo conserven.

So will I sing praise unto thy name for ever, that I may daily perform my vows.

Así cantaré tu nombre para siempre, Pagando mis votos cada día.

Psalms 62 - Salmos 62


Psalms Chapter 62 King James Bible - Salmos Capítulo 62 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 61
Salmos 61

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 62

To the chief Musician, to Jeduthun, A Psalm of David. Truly my soul waiteth upon God: from him cometh my salvation.

EN Dios solamente está callada mi alma: De él viene mi salud.

He only is my rock and my salvation; he is my defence; I shall not be greatly moved.

El solamente es mi fuerte, y mi salud; Es mi refugio, no resbalaré mucho.

How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

¿Hasta cuándo maquinaréis contra un hombre? Pereceréis todos vosotros, Caeréis como pared acostada, como cerca ruinosa.

They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.

Solamente consultan de arrojarle de su grandeza; Aman la mentira, Con su boca bendicen, pero maldicen en sus entrañas. (Selah.)

My soul, wait thou only upon God; for my expectation is from him.

Alma mía, en Dios solamente reposa; Porque de él es mi esperanza.

He only is my rock and my salvation: he is my defence; I shall not be moved.

El solamente es mi fuerte y mi salud: Es mi refugio, no resbalaré.

In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.

En Dios está mi salvación y mi gloria: En Dios está la roca de mi fortaleza, y mi refugio.

Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

Esperad en él en todo tiempo, oh pueblos; Derramad delante de él vuestro corazón: Dios es nuestro amparo. (Selah.)

Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.

Por cierto, vanidad son los hijos de los hombres, mentira los hijos de varón: Pesándolos á todos igualmente en la balanza, Serán menos que la vanidad.

Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.

No confiéis en la violencia, Ni en la rapiña; no os envanezcáis: Si se aumentare la hacienda, no pongáis el corazón en ella.

God hath spoken once; twice have I heard this; that power belongeth unto God.

Una vez habló Dios; Dos veces he oído esto: Que de Dios es la fortaleza.

Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.

Y de ti, oh Señor, es la misericordia: Porque tú pagas á cada uno conforme á su obra.

Psalms 63 - Salmos 63


Psalms Chapter 63 King James Bible - Salmos Capítulo 63 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 62
Salmos 62

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 63

A Psalm of David, when he was in the wilderness of Judah. O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;

DIOS, Dios mío eres tú: levantaréme á ti de mañana: Mi alma tiene sed de ti, mi carne te desea, En tierra de sequedad y transida sin aguas;

To see thy power and thy glory, so as I have seen thee in the sanctuary.

Para ver tu fortaleza y tu gloria, Así como te he mirado en el santuario.

Because thy lovingkindness is better than life, my lips shall praise thee.

Porque mejor es tu misericordia que la vida: Mis labios te alabarán.

Thus will I bless thee while I live: I will lift up my hands in thy name.

Así te bendeciré en mi vida: En tu nombre alzaré mis manos.

My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

Como de meollo y de grosura será saciada mi alma; Y con labios de júbilo te alabará mi boca,

When I remember thee upon my bed, and meditate on thee in the night watches.

Cuando me acordaré de ti en mi lecho, Cuando meditaré de ti en las velas de la noche.

Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

Porque has sido mi socorro; Y así en la sombra de tus alas me regocijaré.

My soul followeth hard after thee: thy right hand upholdeth me.

Está mi alma apegada á ti: Tu diestra me ha sostenido.

But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

Mas los que para destrucción buscaron mi alma, Caerán en los sitios bajos de la tierra.

They shall fall by the sword: they shall be a portion for foxes.

Destruiránlos á filo de espada; Serán porción de las zorras.

But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.

Empero el rey se alegrará en Dios; Será alabado cualquiera que por él jura: Porque la boca de los que hablan mentira, será cerrada.

Psalms 64 - Salmos 64


Psalms Chapter 64 King James Bible - Salmos Capítulo 64 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 63
Salmos 63

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 64

To the chief Musician, A Psalm of David. Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

ESCUCHA, oh Dios, mi voz en mi oración: Guarda mi vida del miedo del enemigo.

Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

Escóndeme del secreto consejo de los malignos; De la conspiración de los que obran iniquidad:

Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:

Que amolaron su lengua como cuchillo, Y armaron por su saeta palabra amarga;

That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.

Para asaetear á escondidas al íntegro: De improviso lo asaetean, y no temen.

They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?

Obstinados en su inicuo designio, Tratan de esconder los lazos, Y dicen: ¿Quién los ha de ver?

They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

Inquieren iniquidades, hacen una investigación exacta; Y el íntimo pensamiento de cada uno de ellos, así como el corazón, es profundo.

But God shall shoot at them with an arrow; suddenly shall they be wounded.

Mas Dios los herirá con saeta; De repente serán sus plagas.

So they shall make their own tongue to fall upon themselves: all that see them shall flee away.

Y harán caer sobre sí sus mismas lenguas: Se espantarán todos los que los vieren.

And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.

Y temerán todos los hombres, Y anunciarán la obra de Dios, Y entenderán su hecho.

The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.

Alegraráse el justo en Jehová, y confiaráse en él; Y se gloriarán todos los rectos de corazón.

Psalms 65 - Salmos 65


Psalms Chapter 65 King James Bible - Salmos Capítulo 65 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 64
Salmos 64

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 65

To the chief Musician, A Psalm and Song of David. Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

A TI es plácida la alabanza en Sión, oh Dios: Y á ti se pagarán los votos.

O thou that hearest prayer, unto thee shall all flesh come.

Tú oyes la oración: A ti vendrá toda carne.

Iniquities prevail against me: as for our transgressions, thou shalt purge them away.

Palabras de iniquidades me sobrepujaron: Mas nuestras rebeliones tú las perdonarás.

Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

Dichoso el que tú escogieres, é hicieres llegar á ti, Para que habite en tus atrios: Seremos saciados del bien de tu casa, De tu santo templo.

By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

Con tremendas cosas, en justicia, nos responderás tú, Oh Dios de nuestra salud, Esperanza de todos los términos de la tierra, Y de los más remotos confines de la mar.

Which by his strength setteth fast the mountains; being girded with power:

Tú, el que afirma los montes con su potencia, Ceñido de valentía:

Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.

El que amansa el estruendo de los mares, el estruendo de sus ondas, Y el alboroto de las gentes.

They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.

Por tanto los habitadores de los fines de la tierra temen de tus maravillas. Tú haces alegrar las salidas de la mañana y de la tarde.

Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.

Visitas la tierra, y la riegas: En gran manera la enriqueces Con el río de Dios, lleno de aguas: Preparas el grano de ellos, cuando así la dispones.

Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.

Haces se empapen sus surcos, Haces descender sus canales: Ablándasla con lluvias, Bendices sus renuevos.

Thou crownest the year with thy goodness; and thy paths drop fatness.

Tú coronas el año de tus bienes; Y tus nubes destilan grosura.

They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

Destilan sobre las estancias del desierto; Y los collados se ciñen de alegría.

The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.

Vístense los llanos de manadas, Y los valles se cubren de grano: Dan voces de júbilo, y aun cantan.

Psalms 66 - Salmos 66


Psalms Chapter 66 King James Bible - Salmos Capítulo 66 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 65
Salmos 65

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 66

To the chief Musician, A Song or Psalm. Make a joyful noise unto God, all ye lands:

ACLAMAD á Dios con alegría, toda la tierra:

Sing forth the honour of his name: make his praise glorious.

Cantad la gloria de su nombre: Poned gloria en su alabanza.

Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.

Decid á Dios: ¡Cuán terribles tus obras! Por lo grande de tu fortaleza te mentirán tus enemigos.

All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.

Toda la tierra te adorará, Y cantará á ti; Cantarán á tu nombre. (Selah.)

Come and see the works of God: he is terrible in his doing toward the children of men.

Venid, y ved las obras de Dios, Terrible en hechos sobre los hijos de los hombres.

He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.

Volvió la mar en seco; Por el río pasaron á pie; Allí en él nos alegramos.

He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

El se enseñorea con su fortaleza para siempre: Sus ojos atalayan sobre las gentes: Los rebeldes no serán ensalzados. (Selah.)

O bless our God, ye people, and make the voice of his praise to be heard:

Bendecid, pueblos, á nuestro Dios, Y haced oir la voz de su alabanza.

Which holdeth our soul in life, and suffereth not our feet to be moved.

El es el que puso nuestra alma en vida, Y no permitió que nuestros pies resbalasen.

For thou, O God, hast proved us: thou hast tried us, as silver is tried.

Porque tú nos probaste, oh Dios: Ensayástenos como se afina la plata.

Thou broughtest us into the net; thou laidst affliction upon our loins.

Nos metiste en la red; Pusiste apretura en nuestros lomos.

Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.

Hombres hiciste subir sobre nuestra cabeza; Entramos en fuego y en aguas, Y sacástenos á hartura.

I will go into thy house with burnt offerings: I will pay thee my vows,

Entraré en tu casa con holocaustos: Te pagaré mis votos,

Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

Que pronunciaron mis labios, Y habló mi boca, cuando angustiado estaba.

I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

Holocaustos de cebados te ofreceré, Con perfume de carneros: Sacrificaré bueyes y machos cabríos. (Selah.)

Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

Venid, oid todos los que teméis á Dios, Y contaré lo que ha hecho á mi alma.

I cried unto him with my mouth, and he was extolled with my tongue.

A él clamé con mi boca, Y ensalzado fué con mi lengua.

If I regard iniquity in my heart, the Lord will not hear me:

Si en mi corazón hubiese yo mirado á la iniquidad, El Señor no me oyera.

But verily God hath heard me; he hath attended to the voice of my prayer.

Mas ciertamente me oyó Dios; Antendió á la voz de mi súplica.

Blessed be God, which hath not turned away my prayer, nor his mercy from me.

Bendito Dios, Que no echó de sí mi oración, ni de mí su misericordia.

Psalms 67 - Salmos 67


Psalms Chapter 67 King James Bible - Salmos Capítulo 67 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 66
Salmos 66

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 67

To the chief Musician on Neginoth, A Psalm or Song. God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.

DIOS tenga misericordia de nosotros, y nos bendiga; Haga resplandecer su rostro sobre nosotros (Selah);

That thy way may be known upon earth, thy saving health among all nations.

Para que sea conocido en la tierra tu camino, En todas las gentes tu salud.

Let the people praise thee, O God; let all the people praise thee.

Alábente los pueblos, oh Dios; Alábente los pueblos todos.

O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

Alégrense y gocénse las gentes; Porque juzgarás los pueblos con equidad, Y pastorearás las naciones en la tierra. (Selah.)

Let the people praise thee, O God; let all the people praise thee.

Alábente los pueblos, oh Dios: Todos los pueblos te alaben.

Then shall the earth yield her increase; and God, even our own God, shall bless us.

La tierra dará su fruto: Nos bendecirá Dios, el Dios nuestro.

God shall bless us; and all the ends of the earth shall fear him.

Bendíganos Dios, Y témanlo todos los fines de la tierra.

Psalms 68 - Salmos 68


Psalms Chapter 68 King James Bible - Salmos Capítulo 68 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 67
Salmos 67

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 68

To the chief Musician, A Psalm or Song of David. Let God arise, let his enemies be scattered: let them also that hate him flee before him.

LEVANTESE Dios, sean esparcidos sus enemigos, Y huyan de su presencia los que le aborrecen.

As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.

Como es lanzado el humo, los lanzarás: Como se derrite la cera delante del fuego, Así perecerán los impíos delante de Dios.

But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

Mas los justos se alegrarán: gozarse han delante de Dios, Y saltarán de alegría.

Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.

Cantad á Dios, cantad salmos á su nombre: Ensalzad al que sube sobre los cielos En JAH su nombre, y alegraos delante de él.

A father of the fatherless, and a judge of the widows, is God in his holy habitation.

Padre de huérfanos y defensor de viudas, Es Dios en la morada de su santuario:

God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.

El Dios que hace habitar en familia los solos; Que saca á los aprisionados con grillos: Mas los rebeldes habitan en sequedad.

O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:

Oh Dios, cuando tú saliste delante de tu pueblo, Cuando anduviste por el desierto, (Selah,)

The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.

La tierra tembló; También destilaron los cielos á la presencia de Dios: Aquel Sinaí tembló delante de Dios, del Dios de Israel.

Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.

Abundante lluvia esparciste, oh Dios, á tu heredad; Y cuando se cansó, tú la recreaste.

Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

Los que son de tu grey han morado en ella: Por tu bondad, oh Dios, has provisto al pobre.

The Lord gave the word: great was the company of those that published it.

El Señor daba palabra: De las evangelizantes había grande ejército.

Kings of armies did flee apace: and she that tarried at home divided the spoil.

Huyeron, huyeron reyes de ejércitos; Y las que se quedaban en casa partían los despojos.

Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

Bien que fuiesteis echados entre los tiestos, Seréis como las alas de la paloma cubierta de plata, Y sus plumas con amarillez de oro.

When the Almighty scattered kings in it, it was white as snow in Salmon.

Cuando esparció el Omnipotente los reyes en ella, Emblanquecióse ésta como la nieve en Salmón.

The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

Monte de Dios es el monte de Basán; Monte alto el de Basán.

Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.

¿Por qué os levantáis, oh montes altos? Este monte amó Dios para su asiento; Ciertamente Jehová habitará en él para siempre.

The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

Los carros de Dios son veinte mil, y más millares de ángeles. El Señor entre ellos, como en Sinaí, así en el santuario.

Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.

Subiste á lo alto, cautivaste la cautividad, Tomaste dones para los hombres, Y también para los rebeldes, para que habite entre ellos JAH Dios.

Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

Bendito el Señor; cada día nos colma de beneficios El Dios de nuestra salud. (Selah.)

He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.

Dios, nuestro Dios ha de salvarnos; Y de Dios Jehová es el librar de la muerte.

But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

Ciertamente Dios herirá la cabeza de sus enemigos, La cabelluda mollera del que camina en sus pecados.

The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

El Señor dijo: De Basán haré volver, Te haré volver de los profundos de la mar:

That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.

Porque tu pie se enrojecerá de sangre de tus enemigos, Y de ella la lengua de tus perros.

They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

Vieron tus caminos, oh Dios; Los caminos de mi Dios, de mi Rey, en el santuario.

The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

Los cantores iban delante, los tañedores detrás; En medio, las doncellas, con adufes.

Bless ye God in the congregations, even the Lord, from the fountain of Israel.

Bendecid á Dios en congregaciones: Al Señor, vosotros de la estirpe de Israel.

There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

Allí estaba el joven Benjamín señoreador de ellos, Los príncipes de Judá en su congregación, Los príncipes de Zabulón, los príncipes de Nephtalí.

Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

Tu Dios ha ordenado tu fuerza; Confirma, oh Dios, lo que has obrado en nosotros.

Because of thy temple at Jerusalem shall kings bring presents unto thee.

Por razón de tu templo en Jerusalem Los reyes te ofrecerán dones.

Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

Reprime la reunión de gentes armadas, La multitud de toros con los becerros de los pueblos, Hasta que todos se sometan con sus piezas de plata: Disipa los pueblos que se complacen en la guerra.

Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.

Vendrán príncipes de Egipto; Etiopía apresurará sus manos á Dios.

Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

Reinos de la tierra, cantad á Dios, Cantad al Señor (Selah);

To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

Al que cabalga sobre los cielos de los cielos que son de antiguo: He aquí á su voz dará voz de fortaleza.

Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

Atribuid fortaleza á Dios: Sobre Israel es su magnificencia, Y su poder está en los cielos.

O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.

Terrible eres, oh Dios, desde tus santuarios: El Dios de Israel, él da fortaleza y vigor á su pueblo. Bendito Dios.

Psalms 69 - Salmos 69


Psalms Chapter 69 King James Bible - Salmos Capítulo 69 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 68
Salmos 68

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 69

To the chief Musician upon Shoshannim, A Psalm of David. Save me, O God; for the waters are come in unto my soul.

SALVAME, oh Dios, Porque las aguas han entrado hasta el alma.

I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.

Estoy hundido en cieno profundo, donde no hay pie: He venido á abismos de aguas, y la corriente me ha anegado.

I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

Cansado estoy de llamar; mi garganta se ha enronquecido; Han desfallecido mis ojos esperando á mi Dios.

They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

Hanse aumentado más que los cabellos de mi cabeza los que me aborrecen sin causa; Hanse fortalecido mis enemigos, los que me destruyen sin por qué: He venido pues á pagar lo que no he tomado.

O God, thou knowest my foolishness; and my sins are not hid from thee.

Dios, tú sabes mi locura; Y mis delitos no te son ocultos.

Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

No sean avergonzados por mi causa los que te esperan, oh Señor Jehová de los ejércitos; No sean confusos por mí los que te buscan, oh Dios de Israel.

Because for thy sake I have borne reproach; shame hath covered my face.

Porque por amor de ti he sufrido afrenta; Confusión ha cubierto mi rostro.

I am become a stranger unto my brethren, and an alien unto my mother's children.

He sido extrañado de mis hermanos, Y extraño á los hijos de mi madre.

For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.

Porque me consumió el celo de tu casa; Y los denuestos de los que te vituperaban, cayeron sobre mí.

When I wept, and chastened my soul with fasting, that was to my reproach.

Y lloré afligiendo con ayuno mi alma; Y esto me ha sido por afrenta.

I made sackcloth also my garment; and I became a proverb to them.

Puse además saco por mi vestido; Y vine á serles por proverbio.

They that sit in the gate speak against me; and I was the song of the drunkards.

Hablaban contra mí los que se sentaban á la puerta, Y me zaherían en las canciones de los bebederos de sidra.

But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

Empero yo enderezaba mi oración á ti, oh Jehová, al tiempo de tu buena voluntad: Oh Dios, por la multitud de tu misericordia, Por la verdad de tu salud, óyeme.

Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

Sácame del lodo, y no sea yo sumergido: Sea yo libertado de los que me aborrecen, y del profundo de las aguas.

Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.

No me anegue el ímpetu de las aguas, Ni me suerba la hondura, Ni el pozo cierre sobre mí su boca.

Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.

Oyeme, Jehová, porque apacible es tu misericordia; Mírame conforme á la multitud de tus miseraciones.

And hide not thy face from thy servant; for I am in trouble: hear me speedily.

Y no escondas tu rostro de tu siervo; Porque estoy angustiado; apresúrate, óyeme.

Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.

Acércate á mi alma, redímela: Líbrame á causa de mis enemigos.

Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.

Tú sabes mi afrenta, y mi confusión, y mi oprobio: Delante de ti están todos mis enemigos.

Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

La afrenta ha quebrantado mi corazón, y estoy acongojado: Y esperé quien se compadeciese de mí, y no lo hubo: Y consoladores, y ninguno hallé.

They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.

Pusiéronme además hiel por comida, Y en mi sed me dieron á beber vinagre.

Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.

Sea su mesa delante de ellos por lazo, Y lo que es para bien por tropiezo.

Let their eyes be darkened, that they see not; and make their loins continually to shake.

Sean oscurecidos sus ojos para ver, Y haz siempre titubear sus lomos.

Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

Derrama sobre ellos tu ira, Y el furor de tu enojo los alcance.

Let their habitation be desolate; and let none dwell in their tents.

Sea su palacio asolado: En sus tiendas no haya morador.

For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

Porque persiguieron al que tú heriste; Y cuentan del dolor de los que tú llagaste.

Add iniquity unto their iniquity: and let them not come into thy righteousness.

Pon maldad sobre su maldad, Y no entren en tu justicia.

Let them be blotted out of the book of the living, and not be written with the righteous.

Sean raídos del libro de los vivientes, Y no sean escritos con los justos.

But I am poor and sorrowful: let thy salvation, O God, set me up on high.

Y yo afligido y dolorido, Tu salud, oh Dios, me defenderá.

I will praise the name of God with a song, and will magnify him with thanksgiving.

Alabaré yo el nombre de Dios con cántico, Ensalzarélo con alabanza.

This also shall please the LORD better than an ox or bullock that hath horns and hoofs.

Y agradará á Jehová más que sacrificio de buey, O becerro que echa cuernos y uñas.

The humble shall see this, and be glad: and your heart shall live that seek God.

Veránlo los humildes, y se gozarán; Buscad á Dios, y vivirá vuestro corazón.

For the LORD heareth the poor, and despiseth not his prisoners.

Porque Jehová oye á los menesterosos, Y no menosprecia á sus prisioneros.

Let the heaven and earth praise him, the seas, and every thing that moveth therein.

Alábenlo los cielos y la tierra, Los mares, y todo lo que se mueve en ellos.

For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.

Porque Dios guardará á Sión, y reedificará las ciudades de Judá; Y habitarán allí, y la poseerán.

The seed also of his servants shall inherit it: and they that love his name shall dwell therein.

Y la simiente de sus siervos la heredará, Y los que aman su nombre habitarán en ella.

Psalms 70 - Salmos 70


Psalms Chapter 70 King James Bible - Salmos Capítulo 70 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 69
Salmos 69

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 70

To the chief Musician, A Psalm of David, to bring to remembrance. Make haste, O God, to deliver me; make haste to help me, O LORD.

OH Dios, acude á librarme; Apresúrate, oh Dios, á socorrerme.

Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

Sean avergonzados y confusos Los que buscan mi vida; Sean vueltos atrás y avergonzados Los que mi mal desean.

Let them be turned back for a reward of their shame that say, Aha, aha.

Sean vueltos, en pago de su afrenta hecha, Los que dicen: ¡Ah! ¡ah!

Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

Gócense y alégrense en ti todos los que te buscan; Y digan siempre los que aman tu salud: Engrandecido sea Dios.

But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.

Yo estoy afligido y menesteroso; Apresúrate á mí, oh Dios: Ayuda mía y mi libertador eres tú; Oh Jehová, no te detengas.

Psalms 71 - Salmos 71


Psalms Chapter 71 King James Bible - Salmos Capítulo 71 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 70
Salmos 70

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 71

In thee, O LORD, do I put my trust: let me never be put to confusion.

EN ti, oh Jehová, he esperado; No sea yo confuso para siempre.

Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

Hazme escapar, y líbrame en tu justicia: Inclina tu oído y sálvame.

Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.

Séme por peña de estancia, adonde recurra yo continuamente: Mandado has que yo sea salvo; Porque tú eres mi roca, y mi fortaleza.

Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.

Dios mío, líbrame de la mano del impío, De la mano del perverso y violento.

For thou art my hope, O Lord GOD: thou art my trust from my youth.

Porque tú, oh Señor Jehová, eres mi esperanza: Seguridad mía desde mi juventud.

By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.

Por ti he sido sustentado desde el vientre: De las entrañas de mi madre tú fuiste el que me sacaste: De ti será siempre mi alabanza.

I am as a wonder unto many; but thou art my strong refuge.

Como prodigio he sido á muchos; Y tú mi refugio fuerte.

Let my mouth be filled with thy praise and with thy honour all the day.

Sea llena mi boca de tu alabanza, De tu gloria todo el día.

Cast me not off in the time of old age; forsake me not when my strength faileth.

No me deseches en el tiempo de la vejez; Cuando mi fuerza se acabare, no me desampares.

For mine enemies speak against me; and they that lay wait for my soul take counsel together,

Porque mis enemigos han tratado de mí; Y los que acechan mi alma, consultaron juntamente.

Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

Diciendo: Dios lo ha dejado: Perseguid y tomadle, porque no hay quien le libre.

O God, be not far from me: O my God, make haste for my help.

Oh Dios, no te alejes de mí: Dios mío, acude presto á mi socorro.

Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.

Sean avergonzados, fallezcan los adversarios de mi alma; Sean cubiertos de vergüenza y de confusión los que mi mal buscan.

But I will hope continually, and will yet praise thee more and more.

Mas yo siempre esperaré, Y añadiré sobre toda tu alabanza.

My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

Mi boca publicará tu justicia Y tu salud todo el día, Aunque no sé el número de ellas.

I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.

Vendré á las valentías del Señor Jehová: Haré memoria de sola tu justicia.

O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

Oh Dios, enseñásteme desde mi mocedad; Y hasta ahora he manifestado tus maravillas.

Now also when I am old and grayheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

Y aun hasta la vejez y las canas; oh Dios, no me desampares, Hasta que denuncie tu brazo á la posteridad, Tus valentías á todos los que han de venir.

Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!

Y tu justicia, oh Dios, hasta lo excelso; Porque has hecho grandes cosas: Oh Dios, ¿quién como tú?

Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.

Tú, que me has hecho ver muchas angustias y males, Volverás á darme vida, Y de nuevo me levantarás de los abismos de la tierra.

Thou shalt increase my greatness, and comfort me on every side.

Aumentarás mi grandeza, Y volverás á consolarme.

I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

Asimismo yo te alabaré con instrumento de salterio, Oh Dios mío: tu verdad cantaré yo á ti en el arpa, Oh Santo de Israel.

My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

Mis labios cantarán cuando á ti salmeare, Y mi alma, á la cual redimiste.

My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.

Mi lengua hablará también de tu justicia todo el día: Por cuanto fueron avergonzados, porque fueron confusos los que mi mal procuraban.

Psalms 72 - Salmos 72


Psalms Chapter 72 King James Bible - Salmos Capítulo 72 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 71
Salmos 71

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 72

A Psalm for Solomon. Give the king thy judgments, O God, and thy righteousness unto the king's son.

OH Dios, da tus juicios al rey, Y tu justicia al hijo del rey.

He shall judge thy people with righteousness, and thy poor with judgment.

El juzgará tu pueblo con justicia, Y tus afligidos con juicio.

The mountains shall bring peace to the people, and the little hills, by righteousness.

Los montes llevarán paz al pueblo, Y los collados justicia.

He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.

Juzgará los afligidos del pueblo, Salvará los hijos del menesteroso, Y quebrantará al violento.

They shall fear thee as long as the sun and moon endure, throughout all generations.

Temerte han mientras duren el sol Y la luna, por generación de generaciones.

He shall come down like rain upon the mown grass: as showers that water the earth.

Descenderá como la lluvia sobre la hierba cortada; Como el rocío que destila sobre la tierra.

In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.

Florecerá en sus día justicia, Y muchedumbre de paz, hasta que no haya luna.

He shall have dominion also from sea to sea, and from the river unto the ends of the earth.

Y dominará de mar á mar, Y desde el río hasta los cabos de la tierra.

They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.

Delante de él se postrarán los Etiopes; Y sus enemigos lamerán la tierra.

The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.

Los reyes de Tharsis y de las islas traerán presentes: Los reyes de Sheba y de Seba ofrecerán dones.

Yea, all kings shall fall down before him: all nations shall serve him.

Y arrodillarse han á él todos los reyes; Le servirán todas las gentes.

For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

Porque él librará al menesteroso que clamare, Y al afligido que no tuviere quien le socorra.

He shall spare the poor and needy, and shall save the souls of the needy.

Tendrá misericordia del pobre y del menesteroso, Y salvará las almas de los pobres.

He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.

De engaño y de violencia redimirá sus almas: Y la sangre de ellos será preciosa en sus ojos.

And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

Y vivirá, y darásele del oro de Seba; Y oraráse por él continuamente; Todo el día se le bendecirá.

There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.

Será echado un puño de grano en tierra, en las cumbres de los montes; Su fruto hará ruido como el Líbano, Y los de la ciudad florecerán como la hierba de la tierra.

His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.

Será su nombre para siempre, Perpetuaráse su nombre mientras el sol dure: Y benditas serán en él todas las gentes: Llamarlo han bienaventurado.

Blessed be the LORD God, the God of Israel, who only doeth wondrous things.

Bendito Jehová Dios, el Dios de Israel, Que solo hace maravillas.

And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.

Y bendito su nombre glorioso para siempre: Y toda la tierra sea llena de su gloria. Amén y Amén.

The prayers of David the son of Jesse are ended.

Acábanse las oraciones de David, hijo de Isaí.

Psalms 73 - Salmos 73


Psalms Chapter 73 King James Bible - Salmos Capítulo 73 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 72
Salmos 72

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 73

A Psalm of Asaph. Truly God is good to Israel, even to such as are of a clean heart.

CIERTAMENTE bueno es Dios á Israel, A los limpios de corazón.

But as for me, my feet were almost gone; my steps had well nigh slipped.

Mas yo, casi se deslizaron mis pies; Por poco resbalaron mis pasos.

For I was envious at the foolish, when I saw the prosperity of the wicked.

Porque tuve envidia de los insensatos, Viendo la prosperidad de los impíos.

For there are no bands in their death: but their strength is firm.

Porque no hay ataduras para su muerte; Antes su fortaleza está entera.

They are not in trouble as other men; neither are they plagued like other men.

No están ellos en el trabajo humano; Ni son azotados con los otros hombres.

Therefore pride compasseth them about as a chain; violence covereth them as a garment.

Por tanto soberbia los corona: Cúbrense de vestido de violencia.

Their eyes stand out with fatness: they have more than heart could wish.

Sus ojos están salidos de gruesos: Logran con creces los antojos del corazón.

They are corrupt, and speak wickedly concerning oppression: they speak loftily.

Soltáronse, y hablan con maldad de hacer violencia; Hablan con altanería.

They set their mouth against the heavens, and their tongue walketh through the earth.

Ponen en el cielo su boca, Y su lengua pasea la tierra.

Therefore his people return hither: and waters of a full cup are wrung out to them.

Por eso su pueblo vuelve aquí, Y aguas de lleno le son exprimidas.

And they say, How doth God know? and is there knowledge in the most High?

Y dicen: ¿Cómo sabe Dios? ¿Y hay conocimiento en lo alto?

Behold, these are the ungodly, who prosper in the world; they increase in riches.

He aquí estos impíos, Sin ser turbados del mundo, alcanzaron riquezas.

Verily I have cleansed my heart in vain, and washed my hands in innocency.

Verdaderamente en vano he limpiado mi corazón, Y lavado mis manos en inocencia;

For all the day long have I been plagued, and chastened every morning.

Pues he sido azotado todo el día, Y empezaba mi castigo por las mañanas.

If I say, I will speak thus; behold, I should offend against the generation of thy children.

Si dijera yo, Discurriré de esa suerte; He aquí habría negado la nación de tus hijos:

When I thought to know this, it was too painful for me;

Pensaré pues para saber esto: Es á mis ojos duro trabajo,

Until I went into the sanctuary of God; then understood I their end.

Hasta que venido al santuario de Dios, Entenderé la postrimería de ellos.

Surely thou didst set them in slippery places: thou castedst them down into destruction.

Ciertamente los has puesto en deslizaderos; En asolamientos los harás caer.

How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

¡Cómo han sido asolados! ¡cuán en un punto! Acabáronse, fenecieron con turbaciones.

As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.

Como sueño del que despierta, Así, Señor, cuando despertares, menospreciarás sus apariencias.

Thus my heart was grieved, and I was pricked in my reins.

Desazonóse á la verdad mi corazón, Y en mis riñones sentía punzadas.

So foolish was I, and ignorant: I was as a beast before thee.

Mas yo era ignorante, y no entendía: Era como una bestia acerca de ti.

Nevertheless I am continually with thee: thou hast holden me by my right hand.

Con todo, yo siempre estuve contigo: Trabaste de mi mano derecha.

Thou shalt guide me with thy counsel, and afterward receive me to glory.

Hasme guiado según tu consejo, Y después me recibirás en gloria.

Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

¿A quién tengo yo en los cielos? Y fuera de ti nada deseo en la tierra.

My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.

Mi carne y mi corazón desfallecen: Mas la roca de mi corazón y mi porción es Dios para siempre.

For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

Porque he aquí, los que se alejan de ti perecerán: Tú cortarás á todo aquel que fornicando, de ti se aparta.

But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.

Y en cuanto á mí, el acercarme á Dios es el bien: He puesto en el Señor Jehová mi esperanza, Para contar todas tus obras.

Psalms 74 - Salmos 74


Psalms Chapter 74 King James Bible - Salmos Capítulo 74 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 73
Salmos 73

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 74

Maschil of Asaph. O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

¿POR qué, oh Dios, nos has desechado para siempre? ¿Por qué ha humeado tu furor contra las ovejas de tu dehesa?

Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

Acuérdate de tu congregación, que adquiriste de antiguo, Cuando redimiste la vara de tu heredad; Este monte de Sión, donde has habitado.

Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

Levanta tus pies á los asolamientos eternos: A todo enemigo que ha hecho mal en el santuario.

Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.

Tus enemigos han bramado en medio de tus sinagogas: Han puesto sus divisas por señas.

A man was famous according as he had lifted up axes upon the thick trees.

Cualquiera se hacía famoso según que había levantado El hacha sobre los gruesos maderos.

But now they break down the carved work thereof at once with axes and hammers.

Y ahora con hachas y martillos Han quebrado todas sus entalladuras.

They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

Han puesto á fuego tus santuarios, Han profanado el tabernáculo de tu nombre echándolo á tierra.

They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.

Dijeron en su corazón: Destruyámoslos de una vez; Han quemado todas las sinagogas de Dios en el tierra.

We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.

No vemos ya nuestras señales: No hay más profeta; Ni con nosotros hay quien sepa hasta cuándo.

O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?

¿Hasta cuándo, oh Dios, el angustiador nos afrentará? ¿Ha de blasfemar el enemigo perpetuamente tu nombre?

Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

¿Por qué retraes tu mano, y tu diestra? ¿Por qué la escondes dentro de tu seno?

For God is my King of old, working salvation in the midst of the earth.

Empero Dios es mi rey ya de antiguo; El que obra saludes en medio de la tierra.

Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.

Tú hendiste la mar con tu fortaleza: Quebrantaste cabezas de ballenas en las aguas.

Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

Tú magullaste las cabezas del leviathán; Dístelo por comida al pueblo de los desiertos.

Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.

Tú abriste fuente y río; Tú secaste ríos impetuosos.

The day is thine, the night also is thine: thou hast prepared the light and the sun.

Tuyo es el día, tuya también es la noche: Tú aparejaste la luna y el sol.

Thou hast set all the borders of the earth: thou hast made summer and winter.

Tú estableciste todos los términos de la tierra: El verano y el invierno tú los formaste.

Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.

Acuerdáte de esto: que el enemigo ha dicho afrentas á Jehová, Y que el pueblo insensato ha blasfemado tu nombre.

O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

No entregues á las bestias el alma de tu tórtola: Y no olvides para siempre la congregación de tus afligidos.

Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.

Mira al pacto: Porque las tenebrosidades de la tierra llenas están de habitaciones de violencia.

O let not the oppressed return ashamed: let the poor and needy praise thy name.

No vuelva avergonzado el abatido: El afligido y el menesteroso alabarán tu nombre.

Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

Levántate, oh Dios, aboga tu causa: Acuérdate de cómo el insensato te injuria cada día.

Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.

No olvides las voces de tus enemigos: El alboroto de los que se levantan contra ti sube continuamente.

Psalms 75 - Salmos 75


Psalms Chapter 75 King James Bible - Salmos Capítulo 75 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 74
Salmos 74

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 75

To the chief Musician, Altaschith, A Psalm or Song of Asaph. Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

ALABARÉMOSTE, oh Dios, alabaremos; Que cercano está tu nombre: Cuenten tus maravillas.

When I shall receive the congregation I will judge uprightly.

Cuando yo tuviere tiempo, Yo juzgaré rectamente.

The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.

Arruinábase la tierra y sus moradores: Yo sostengo sus columnas. (Selah.)

I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:

Dije á los insensatos: No os infatuéis; Y á los impíos: No levantéis el cuerno:

Lift not up your horn on high: speak not with a stiff neck.

No levantéis en alto vuestro cuerno; No habléis con cerviz erguida.

For promotion cometh neither from the east, nor from the west, nor from the south.

Porque ni de oriente, ni de occidente, Ni del desierto viene el ensalzamiento.

But God is the judge: he putteth down one, and setteth up another.

Mas Dios es el juez: A éste abate, y á aquel ensalza.

For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.

Porque el cáliz está en la mano de Jehová, y el vino es tinto, Lleno de mistura; y él derrama del mismo: Ciertamente sus heces chuparán y beberán todos los impíos de la tierra.

But I will declare for ever; I will sing praises to the God of Jacob.

Mas yo anunciaré siempre, Cantaré alabanzas al Dios de Jacob.

All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.

Y quebraré todos los cuernos de los pecadores: Los cuernos del justo serán ensalzados.

Psalms 76 - Salmos 76


Psalms Chapter 76 King James Bible - Salmos Capítulo 76 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 75
Salmos 75

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 76

To the chief Musician on Neginoth, A Psalm or Song of Asaph. In Judah is God known: his name is great in Israel.

DIOS es conocido en Judá: En Israel es grande su nombre.

In Salem also is his tabernacle, and his dwelling place in Zion.

Y en Salem está su tabernáculo, Y su habitación en Sión.

There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

Allí quebró las saetas del arco, El escudo, y la espada, y tren de guerra. (Selah.)

Thou art more glorious and excellent than the mountains of prey.

Ilustre eres tú; fuerte, más que los montes de caza.

The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

Los fuertes de corazón fueron despojados, durmieron su sueño; Y nada hallaron en sus manos todos los varones fuertes.

At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

A tu reprensión, oh Dios de Jacob, El carro y el caballo fueron entorpecidos.

Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?

Tú, terrible eres tú: ¿Y quién parará delante de ti, en comenzando tu ira?

Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

Desde los cielos hiciste oir juicio; La tierra tuvo temor y quedó suspensa,

When God arose to judgment, to save all the meek of the earth. Selah.

Cuando te levantaste, oh Dios, al juicio, Para salvar á todos los mansos de la tierra. (Selah.)

Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.

Ciertamente la ira del hombre te acarreará alabanza: Tú reprimirás el resto de las iras.

Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.

Prometed, y pagad á Jehová vuestro Dios: Todos los que están alrededor de él, traigan presentes al Terrible.

He shall cut off the spirit of princes: he is terrible to the kings of the earth.

Cortará él el espíritu de los príncipes: Terrible es á los reyes de la tierra.

Psalms 77 - Salmos 77


Psalms Chapter 77 King James Bible - Salmos Capítulo 77 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 76
Salmos 76

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 77

To the chief Musician, to Jeduthun, A Psalm of Asaph. I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

CON mi voz clamé á Dios, A Dios clamé, y él me escuchará.

In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.

Al Señor busqué en el día de mi angustia: Mi mal corría de noche y no cesaba: Mi alma rehusaba consuelo.

I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.

Acordábame de Dios, y gritaba: Quejábame, y desmayaba mi espíritu. (Selah.)

Thou holdest mine eyes waking: I am so troubled that I cannot speak.

Tenías los párpados de mis ojos: Estaba yo quebrantado, y no hablaba.

I have considered the days of old, the years of ancient times.

Consideraba los días desde el principio, Los años de los siglos.

I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.

Acordábame de mis canciones de noche; Meditaba con mi corazón, Y mi espíritu inquiría.

Will the Lord cast off for ever? and will he be favourable no more?

¿Desechará el Señor para siempre, Y no volverá más á amar?

Is his mercy clean gone for ever? doth his promise fail for evermore?

¿Hase acabado para siempre su misericordia? ¿Hase acabado la palabra suya para generación y generación?

Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

¿Ha olvidado Dios el tener misericordia? ¿Ha encerrado con ira sus piedades? (Selah.)

And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

Y dije: Enfermedad mía es esta; Traeré pues á la memoria los años de la diestra del Altísimo.

I will remember the works of the LORD: surely I will remember thy wonders of old.

Acordaréme de las obras de JAH: Sí, haré yo memoria de tus maravillas antiguas.

I will meditate also of all thy work, and talk of thy doings.

Y meditaré en todas tus obras, Y hablaré de tus hechos.

Thy way, O God, is in the sanctuary: who is so great a God as our God?

Oh Dios, en santidad es tu camino: ¿Qué Dios grande como el Dios nuestro?

Thou art the God that doest wonders: thou hast declared thy strength among the people.

Tú eres el Dios que hace maravillas: Tú hiciste notoria en los pueblos tu fortaleza.

Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.

Con tu brazo redimiste á tu pueblo, A los hijos de Jacob y de José. (Selah.)

The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

Viéronte las aguas, oh Dios; Viéronte las aguas, temieron; Y temblaron los abismos.

The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

Las nubes echaron inundaciones de aguas; Tronaron los cielos, Y discurrieron tus rayos.

The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.

Anduvo en derredor el sonido de tus truenos; Los relámpagos alumbraron el mundo; Estremecióse y tembló la tierra.

Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

En la mar fué tu camino, Y tus sendas en las muchas aguas; Y tus pisadas no fueron conocidas.

Thou leddest thy people like a flock by the hand of Moses and Aaron.

Condujiste á tu pueblo como ovejas, Por mano de Moisés y de Aarón.

Psalms 78 - Salmos 78


Psalms Chapter 78 King James Bible - Salmos Capítulo 78 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 77
Salmos 77

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 78

Maschil of Asaph. Give ear, O my people, to my law: incline your ears to the words of my mouth.

ESCUCHA, pueblo mío, mi ley: Inclinad vuestro oído á las palabras de mi boca.

I will open my mouth in a parable: I will utter dark sayings of old:

Abriré mi boca en parábola; Hablaré cosas reservadas de antiguo:

Which we have heard and known, and our fathers have told us.

Las cuales hemos oído y entendido; Que nuestros padres nos las contaron.

We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.

No las encubriremos á sus hijos, Contando á la generación venidera las alabanzas de Jehová, Y su fortaleza, y sus maravillas que hizo.

For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:

El estableció testimonio en Jacob, Y pusó ley en Israel; La cual mandó á nuestros padres Que la notificasen á sus hijos;

That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

Para que lo sepa la generación venidera, y los hijos que nacerán; Y los que se levantarán, lo cuenten á sus hijos;

That they might set their hope in God, and not forget the works of God, but keep his commandments:

A fin de que pongan en Dios su confianza, Y no se olviden de las obras de Dios, Y guarden sus mandamientos:

And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.

Y no sean como sus padres, Generación contumaz y rebelde; Generación que no apercibió su corazón, Ni fué fiel para con Dios su espíritu.

The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

Los hijos de Ephraim armados, flecheros, Volvieron las espaldas el día de la batalla.

They kept not the covenant of God, and refused to walk in his law;

No guardaron el pacto de Dios, Ni quisieron andar en su ley:

And forgat his works, and his wonders that he had shewed them.

Antes se olvidaron de sus obras, Y de sus maravillas que les había mostrado.

Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.

Delante de sus padres hizo maravillas En la tierra de Egipto, en el campo de Zoán.

He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.

Rompió la mar, é hízolos pasar; E hizo estar las aguas como en un montón.

In the daytime also he led them with a cloud, and all the night with a light of fire.

Y llevólos de día con nube, Y toda la noche con resplandor de fuego.

He clave the rocks in the wilderness, and gave them drink as out of the great depths.

Hendió las peñas en el desierto: Y dióles á beber como de grandes abismos;

He brought streams also out of the rock, and caused waters to run down like rivers.

Pues sacó de la peña corrientes, E hizo descender aguas como ríos.

And they sinned yet more against him by provoking the most High in the wilderness.

Empero aun tornaron á pecar contra él, Enojando en la soledad al Altísimo.

And they tempted God in their heart by asking meat for their lust.

Pues tentaron á Dios en su corazón, Pidiendo comida á su gusto.

Yea, they spake against God; they said, Can God furnish a table in the wilderness?

Y hablaron contra Dios, Diciendo: ¿Podrá poner mesa en el desierto?

Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

He aquí ha herido la peña, y corrieron aguas, Y arroyos salieron ondeando: ¿Podrá también dar pan? ¿Aparejará carne á su pueblo?

Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;

Por tanto oyó Jehová, é indignóse: Y encendióse el fuego contra Jacob, Y el furor subió también contra Israel;

Because they believed not in God, and trusted not in his salvation:

Por cuanto no habían creído á Dios, Ni habían confiado en su salud:

Though he had commanded the clouds from above, and opened the doors of heaven,

A pesar de que mandó á las nubes de arriba, Y abrió las puertas de los cielos,

And had rained down manna upon them to eat, and had given them of the corn of heaven.

E hizo llover sobre ellos maná para comer, Y dióles trigo de los cielos.

Man did eat angels' food: he sent them meat to the full.

Pan de nobles comió el hombre: Envióles comida á hartura.

He caused an east wind to blow in the heaven: and by his power he brought in the south wind.

Movió el solano en el cielo, Y trajo con su fortaleza el austro.

He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:

E hizo llover sobre ellos carne como polvo, Y aves de alas como arena de la mar.

And he let it fall in the midst of their camp, round about their habitations.

E hízolas caer en medio de su campo, Alrededor de sus tiendas.

So they did eat, and were well filled: for he gave them their own desire;

Y comieron, y hartáronse mucho: Cumplióles pues su deseo.

They were not estranged from their lust. But while their meat was yet in their mouths,

No habían quitado de sí su deseo, Aun estaba su vianda en su boca,

The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

Cuando vino sobre ellos el furor de Dios, Y mató los más robustos de ellos, Y derribo los escogidos de Israel.

For all this they sinned still, and believed not for his wondrous works.

Con todo esto pecaron aún, Y no dieron crédito á sus maravillas.

Therefore their days did he consume in vanity, and their years in trouble.

Consumió por tanto en nada sus días, Y sus años en la tribulación.

When he slew them, then they sought him: and they returned and enquired early after God.

Si los mataba, entonces buscaban á Dios; Entonces se volvían solícitos en busca suya.

And they remembered that God was their rock, and the high God their redeemer.

Y acordábanse que Dios era su refugio. Y el Dios Alto su redentor.

Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.

Mas le lisonjeaban con su boca, Y con su lengua le mentían:

For their heart was not right with him, neither were they stedfast in his covenant.

Pues sus corazones no eran rectos con él, Ni estuvieron firmes en su pacto.

But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

Empero él misericordioso, perdonaba la maldad, y no los destruía: Y abundó para apartar su ira, Y no despertó todo su enojo.

For he remembered that they were but flesh; a wind that passeth away, and cometh not again.

Y acordóse que eran carne; Soplo que va y no vuelve.

How oft did they provoke him in the wilderness, and grieve him in the desert!

¡Cuántas veces lo ensañaron en el desierto, Lo enojaron en la soledad!

Yea, they turned back and tempted God, and limited the Holy One of Israel.

Y volvían, y tentaban á Dios, Y ponían límite al Santo de Israel.

They remembered not his hand, nor the day when he delivered them from the enemy.

No se acordaron de su mano, Del día que los redimió de angustia;

How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

Cuando puso en Egipto sus señales, Y sus maravillas en el campo de Zoán;

And had turned their rivers into blood; and their floods, that they could not drink.

Y volvió sus ríos en sangre, Y sus corrientes, porque no bebiesen.

He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

Envió entre ellos una mistura de moscas que los comían, Y ranas que los destruyeron.

He gave also their increase unto the caterpiller, and their labour unto the locust.

Dió también al pulgón sus frutos, Y sus trabajos á la langosta.

He destroyed their vines with hail, and their sycomore trees with frost.

Sus viñas destruyó con granizo, Y sus higuerales con piedra;

He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

Y entregó al pedrisco sus bestias, Y al fuego sus ganados.

He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.

Envió sobre ellos el furor de su saña, Ira y enojo y angustia, Con misión de malos ángeles.

He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

Dispuso el camino á su furor; No eximió la vida de ellos de la muerte, Sino que entregó su vida á la mortandad.

And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:

E hirió á todo primogénito en Egipto, Las primicias de las fuerzas en las tiendas de Châm.

But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

Empero hizo salir á su pueblo como ovejas, Y llevólos por el desierto, como un rebaño.

And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.

Y guiólos con seguridad, que no tuvieron miedo; Y la mar cubrió á sus enemigos.

And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.

Metiólos después en los términos de su santuario, En este monte que ganó su mano derecha.

He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

Y echó las gentes de delante de ellos, Y repartióles una herencia con cuerdas; E hizo habitar en sus moradas á las tribus de Israel.

Yet they tempted and provoked the most high God, and kept not his testimonies:

Mas tentaron y enojaron al Dios Altísimo, Y no guardaron sus testimonios;

But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.

Sino que se volvieron, y se rebelaron como sus padres: Volviéronse como arco engañoso.

For they provoked him to anger with their high places, and moved him to jealousy with their graven images.

Y enojáronlo con sus altos, Y provocáronlo á celo con sus esculturas.

When God heard this, he was wroth, and greatly abhorred Israel:

Oyólo Dios, y enojóse, Y en gran manera aborreció á Israel.

So that he forsook the tabernacle of Shiloh, the tent which he placed among men;

Dejó por tanto el tabernáculo de Silo, La tienda en que habitó entre los hombres;

And delivered his strength into captivity, and his glory into the enemy's hand.

Y dió en cautividad su fortaleza, Y su gloria en mano del enemigo.

He gave his people over also unto the sword; and was wroth with his inheritance.

Entregó también su pueblo á cuchillo, Y airóse contra su heredad.

The fire consumed their young men; and their maidens were not given to marriage.

El fuego devoró sus mancebos, Y sus vírgenes no fueron loadas en cantos nupciales.

Their priests fell by the sword; and their widows made no lamentation.

Sus sacerdotes cayeron á cuchillo, Y sus viudas no lamentaron.

Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

Entonces despertó el Señor á la manera del que ha dormido, Como un valiente que grita excitado del vino:

And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

E hirió á sus enemigos en las partes posteriores: Dióles perpetua afrenta.

Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

Y desechó el tabernáculo de José, Y no escogió la tribu de Ephraim.

But chose the tribe of Judah, the mount Zion which he loved.

Sino que escogió la tribu de Judá, El monte de Sión, al cual amó.

And he built his sanctuary like high palaces, like the earth which he hath established for ever.

Y edificó su santuario á manera de eminencia, Como la tierra que cimentó para siempre.

He chose David also his servant, and took him from the sheepfolds:

Y eligió á David su siervo, Y tomólo de las majadas de las ovejas:

From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

De tras las paridas lo trajo, Para que apacentase á Jacob su pueblo, y á Israel su heredad.

So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.

Y apacentólos con entereza de su corazón; Y pastoreólos con la pericia de sus manos.

Psalms 79 - Salmos 79


Psalms Chapter 79 King James Bible - Salmos Capítulo 79 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 78
Salmos 78

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 79

A Psalm of Asaph. O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.

OH Dios, vinieron las gentes á tu heredad; El templo de tu santidad han contaminado; Pusieron á Jerusalem en montones.

The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

Dieron los cuerpos de tus siervos por comida á las aves de los cielos; La carne de tus santos á las bestias de la tierra.

Their blood have they shed like water round about Jerusalem; and there was none to bury them.

Derramaron su sangre como agua en los alrededores de Jerusalem; Y no hubo quien los enterrase.

We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

Somos afrentados de nuestros vecinos, Escarnecidos y burlados de los que están en nuestros alrededores.

How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?

¿Hasta cuándo, oh Jehová? ¿has de estar airado para siempre? ¿Arderá como fuego tu celo?

Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

Derrama tu ira sobre las gentes que no te conocen, Y sobre los reinos que no invocan tu nombre.

For they have devoured Jacob, and laid waste his dwelling place.

Porque han consumido á Jacob, Y su morada han asolado.

O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.

No recuerdes contra nosotros las iniquidades antiguas: Anticípennos presto tus misericordias, Porque estamos muy abatidos.

Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.

Ayúdanos, oh Dios, salud nuestra, por la gloria de tu nombre: Y líbranos, y aplácate sobre nuestros pecados por amor de tu nombre.

Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

Porque dirán las gentes: ¿Dónde está su Dios? Sea notoria en las gentes, delante de nuestros ojos, La venganza de la sangre de tus siervos, que fué derramada.

Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

Entre ante tu acatamiento el gemido de los presos: Conforme á la grandeza de tu brazo preserva á los sentenciados á muerte.

And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

Y torna á nuestros vecinos en su seno siete tantos De su infamia, con que te han deshonrado, oh Jehová.

So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.

Y nosotros, pueblo tuyo, y ovejas de tu dehesa, Te alabaremos para siempre: Por generación y generación cantaremos tus alabanzas.

Psalms 80 - Salmos 80


Psalms Chapter 80 King James Bible - Salmos Capítulo 80 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 79
Salmos 79

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 80

To the chief Musician upon Shoshannimeduth, A Psalm of Asaph. Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.

OH Pastor de Israel, escucha: Tú que pastoreas como á ovejas á José, Que estás entre querubines, resplandece.

Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

Despierta tu valentía delante de Ephraim, y de Benjamín, y de Manasés, Y ven á salvarnos.

Turn us again, O God, and cause thy face to shine; and we shall be saved.

Oh Dios, haznos tornar; Y haz resplandecer tu rostro, y seremos salvos.

O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?

Jehová, Dios de los ejércitos, ¿Hasta cuándo humearás tú contra la oración de tu pueblo?

Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

Dísteles á comer pan de lágrimas, Y dísteles á beber lágrimas en gran abundancia.

Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.

Pusístenos por contienda á nuestros vecinos: Y nuestros enemigos se burlan entre sí.

Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

Oh Dios de los ejércitos, haznos tornar; Y haz resplandecer tu rostro, y seremos salvos.

Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.

Hiciste venir una vid de Egipto: Echaste las gentes, y plantástela.

Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

Limpiaste sitio delante de ella, E hiciste arraigar sus raíces, y llenó la tierra.

The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.

Los montes fueron cubiertos de su sombra; Y sus sarmientos como cedros de Dios.

She sent out her boughs unto the sea, and her branches unto the river.

Extendió sus vástagos hasta la mar, Y hasta el río sus mugrones.

Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?

¿Por qué aportillaste sus vallados, Y la vendimian todos los que pasan por el camino?

The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

Estropeóla el puerco montés, Y pacióla la bestia del campo.

Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

Oh Dios de los ejércitos, vuelve ahora: Mira desde el cielo, y considera, y visita esta viña,

And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

Y la planta que plantó tu diestra, Y el renuevo que para ti corroboraste.

It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

Quemada á fuego está, asolada: Perezcan por la reprensión de tu rostro.

Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

Sea tu mano sobre el varón de tu diestra, Sobre el hijo del hombre que para ti corroboraste.

So will not we go back from thee: quicken us, and we will call upon thy name.

Así no nos volveremos de ti: Vida nos darás, é invocaremos tu nombre.

Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.

Oh Jehová, Dios de los ejércitos, haznos tornar; Haz resplandecer tu rostro, y seremos salvos.

Psalms 81 - Salmos 81


Psalms Chapter 81 King James Bible - Salmos Capítulo 81 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 80
Salmos 80

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 81

To the chief Musician upon Gittith, A Psalm of Asaph. Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

CANTAD á Dios, fortaleza nuestra: Al Dios de Jacob celebrad con júbilo.

Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

Tomad la canción, y tañed el adufe, El arpa deliciosa con el salterio.

Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.

Tocad la trompeta en la nueva luna, En el día señalado, en el día de nuestra solemnidad.

For this was a statute for Israel, and a law of the God of Jacob.

Porque estatuto es de Israel, Ordenanza del Dios de Jacob.

This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.

Por testimonio en José lo ha constituído, Cuando salió por la tierra de Egipto; Donde oí lenguaje que no entendía.

I removed his shoulder from the burden: his hands were delivered from the pots.

Aparté su hombro de debajo de la carga; Sus manos se quitaron de vasijas de barro.

Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.

En la calamidad clamaste, y yo te libré: Te respondí en el secreto del trueno; Te probé sobre las aguas de Meriba. (Selah.)

Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

Oye, pueblo mío y te protestaré. Israel, si me oyeres,

There shall no strange god be in thee; neither shalt thou worship any strange god.

No habrá en ti dios ajeno, Ni te encorvarás á dios extraño.

I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

Yo soy Jehová tu Dios, Que te hice subir de la tierra de Egipto: Ensancha tu boca, y henchirla he.

But my people would not hearken to my voice; and Israel would none of me.

Mas mi pueblo no oyó mi voz, E Israel no me quiso á mí.

So I gave them up unto their own hearts' lust: and they walked in their own counsels.

Dejélos por tanto á la dureza de su corazón: Caminaron en sus consejos.

Oh that my people had hearkened unto me, and Israel had walked in my ways!

¡Oh, si me hubiera oído mi pueblo, Si en mis caminos hubiera Israel andado!

I should soon have subdued their enemies, and turned my hand against their adversaries.

En una nada habría yo derribado sus enemigos, Y vuelto mi mano sobre sus adversarios.

The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.

Los aborrecedores de Jehová se le hubieran sometido; Y el tiempo de ellos fuera para siempre.

He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.

Y Dios lo hubiera mantenido de grosura de trigo: Y de miel de la piedra te hubiera saciado.

Psalms 82 - Salmos 82


Psalms Chapter 82 King James Bible - Salmos Capítulo 82 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 81
Salmos 81

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 82

A Psalm of Asaph. God standeth in the congregation of the mighty; he judgeth among the gods.

DIOS está en la reunión de los dioses; En medio de los dioses juzga.

How long will ye judge unjustly, and accept the persons of the wicked? Selah.

¿Hasta cuándo juzgaréis injustamente, Y aceptaréis las personas de los impíos? (Selah.)

Defend the poor and fatherless: do justice to the afflicted and needy.

Defended al pobre y al huérfano: Haced justicia al afligido y al menesteroso.

Deliver the poor and needy: rid them out of the hand of the wicked.

Librad al afligido y al necesitado: Libradlo de mano de los impíos.

They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.

No saben, no entienden, Andan en tinieblas: Vacilan todos los cimientos de la tierra.

I have said, Ye are gods; and all of you are children of the most High.

Yo dije: Vosotros sois dioses. E hijos todos vosotros del Altísimo.

But ye shall die like men, and fall like one of the princes.

Empero como hombres moriréis. Y caeréis como cualquiera de los tiranos.

Arise, O God, judge the earth: for thou shalt inherit all nations.

Levántate, oh Dios, juzga la tierra: Porque tú heredarás en todas las gentes.

Psalms 83 - Salmos 83


Psalms Chapter 83 King James Bible - Salmos Capítulo 83 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 82
Salmos 82

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 83

A Song or Psalm of Asaph. Keep not thou silence, O God: hold not thy peace, and be not still, O God.

OH Dios no tengas silencio: No calles, oh Dios, ni te estés quieto.

For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

Porque he aquí que braman tus enemigos; Y tus aborrecedores han alzado cabeza.

They have taken crafty counsel against thy people, and consulted against thy hidden ones.

Sobre tu pueblo han consultado astuta y secretamente, Y han entrado en consejo contra tus escondidos.

They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.

Han dicho: Venid, y cortémoslos de ser pueblo, Y no haya más memoria del nombre de Israel.

For they have consulted together with one consent: they are confederate against thee:

Por esto han conspirado de corazón á una, Contra ti han hecho liga;

The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

Los pabellones de los Idumeos y de los Ismaelitas, Moab y los Agarenos;

Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

Gebal, y Ammón, y Amalec; Los Filisteos con los habitadores de Tiro.

Assur also is joined with them: they have holpen the children of Lot. Selah.

También el Assur se ha juntado con ellos: Son por brazo á los hijos de Lot. (Selah.)

Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:

Hazles como á Madián; Como á Sísara, como á Jabín en el arroyo de Cisón;

Which perished at Endor: they became as dung for the earth.

Que perecieron en Endor, Fueron hechos muladar de la tierra.

Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:

Pon á ellos y á sus capitanes como á Oreb y como á Zeeb; Y como á Zeba y como á Zalmunna, á todos sus príncipes;

Who said, Let us take to ourselves the houses of God in possession.

Que han dicho: Heredemos para nosotros Las moradas de Dios.

O my God, make them like a wheel; as the stubble before the wind.

Dios mío, ponlos como á torbellinos; Como á hojarascas delante del viento.

As the fire burneth a wood, and as the flame setteth the mountains on fire;

Como fuego que quema el monte, Como llama que abrasa las breñas.

So persecute them with thy tempest, and make them afraid with thy storm.

Persíguelos así con tu tempestad, Y asómbralos con tu torbellino.

Fill their faces with shame; that they may seek thy name, O LORD.

Llena sus rostros de vergüenza; Y busquen tu nombre, oh Jehová.

Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:

Sean afrentados y turbados para siempre; Y sean deshonrados, y perezcan.

That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.

Y conozcan que tu nombre es JEHOVA; Tú solo Altísimo sobre toda la tierra.

Psalms 84 - Salmos 84


Psalms Chapter 84 King James Bible - Salmos Capítulo 84 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 83
Salmos 83

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 84

To the chief Musician upon Gittith, A Psalm for the sons of Korah. How amiable are thy tabernacles, O LORD of hosts!

¡CUAN amables son tus moradas, oh Jehová de los ejércitos!

My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.

Codicia y aun ardientemente desea mi alma los atrios de Jehová: Mi corazón y mi carne cantan al Dios vivo.

Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.

Aun el gorrión halla casa, Y la golondrina nido para sí, donde ponga sus pollos En tus altares, oh Jehová de los ejércitos, Rey mío, y Dios mío.

Blessed are they that dwell in thy house: they will be still praising thee. Selah.

Bienaventurados los que habitan en tu casa: Perpetuamente te alabarán (Selah.)

Blessed is the man whose strength is in thee; in whose heart are the ways of them.

Bienaventurado el hombre que tiene su fortaleza en ti; En cuyo corazón están tus caminos.

Who passing through the valley of Baca make it a well; the rain also filleth the pools.

Atravesando el valle de Baca pónenle por fuente, Cuando la lluvia llena los estanques.

They go from strength to strength, every one of them in Zion appeareth before God.

Irán de fortaleza en fortaleza, Verán á Dios en Sión.

O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

Jehová Dios de los ejércitos, oye mi oración: Escucha, oh Dios de Jacob (Selah.)

Behold, O God our shield, and look upon the face of thine anointed.

Mira, oh Dios, escudo nuestro, Y pon los ojos en el rostro de tu ungido.

For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

Porque mejor es un día en tus atrios que mil fuera de ellos: Escogería antes estar á la puerta de la casa de mi Dios, Que habitar en las moradas de maldad.

For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.

Porque sol y escudo es Jehová Dios: Gracia y gloria dará Jehová: No quitará el bien á los que en integridad andan.

O LORD of hosts, blessed is the man that trusteth in thee.

Jehová de los ejércitos, Dichoso el hombre que en ti confía.

Psalms 85 - Salmos 85


Psalms Chapter 85 King James Bible - Salmos Capítulo 85 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 84
Salmos 84

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 85

To the chief Musician, A Psalm for the sons of Korah. LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.

FUISTE propicio á tu tierra, oh Jehová: Volviste la cautividad de Jacob.

Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

Perdonaste la iniquidad de tu pueblo; Todos los pecados de ellos cubriste. (Selah.)

Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

Dejaste toda tu saña: Te volviste de la ira de tu furor.

Turn us, O God of our salvation, and cause thine anger toward us to cease.

Vuélvenos, oh Dios, salud nuestra, Y haz cesar tu ira de sobre nosotros.

Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

¿Estarás enojado contra nosotros para siempre? ¿Extenderás tu ira de generación en generación?

Wilt thou not revive us again: that thy people may rejoice in thee?

¿No volverás tú á darnos vida, Y tu pueblo se alegrará en ti?

Shew us thy mercy, O LORD, and grant us thy salvation.

Muéstranos, oh Jehová, tu misericordia, Y danos tu salud.

I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.

Escucharé lo que hablará el Dios Jehová: Porque hablará paz á su pueblo y á sus santos, Para que no se conviertan á la locura.

Surely his salvation is nigh them that fear him; that glory may dwell in our land.

Ciertamente cercana está su salud á los que le temen; Para que habite la gloria en nuestra tierra.

Mercy and truth are met together; righteousness and peace have kissed each other.

La misericordia y la verdad se encontraron: La justicia y la paz se besaron.

Truth shall spring out of the earth; and righteousness shall look down from heaven.

La verdad brotará de la tierra; Y la justicia mirará desde los cielos.

Yea, the LORD shall give that which is good; and our land shall yield her increase.

Jehová dará también el bien; Y nuestra tierra dará su fruto.

Righteousness shall go before him; and shall set us in the way of his steps.

La justicia irá delante de él; Y sus pasos pondrá en camino.

Psalms 86 - Salmos 86


Psalms Chapter 86 King James Bible - Salmos Capítulo 86 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 85
Salmos 85

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 86

A Prayer of David. Bow down thine ear, O LORD, hear me: for I am poor and needy.

INCLINA, oh Jehová, tu oído, y óyeme; Porque estoy afligido y menesteroso.

Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.

Guarda mi alma, porque soy pío: Salva tú, oh Dios mío, á tu siervo que en ti confía.

Be merciful unto me, O Lord: for I cry unto thee daily.

Ten misericordia de mí, oh Jehová: Porque á ti clamo todo el día.

Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.

Alegra el alma de tu siervo: Porque á ti, oh Señor, levanto mi alma.

For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.

Porque tú, Señor, eres bueno y perdonador, Y grande en misericordia para con todos los que te invocan.

Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.

Escucha, oh Jehová, mi oración, Y está atento á la voz de mis ruegos.

In the day of my trouble I will call upon thee: for thou wilt answer me.

En el día de mi angustia te llamaré: Porque tú me respondes.

Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.

Oh Señor, ninguno hay como tú entre los dioses, Ni obras que igualen tus obras.

All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

Todas las gentes que hiciste vendrán y se humillarán delante de ti, Señor; Y glorificarán tu nombre.

For thou art great, and doest wondrous things: thou art God alone.

Porque tú eres grande, y hacedor de maravillas: Tú solo eres Dios.

Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.

Enséñame, oh Jehová, tu camino; caminaré yo en tu verdad: Consolida mi corazón para que tema tu nombre.

I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

Te alabaré, oh Jehová Dios mío, con todo mi corazón; Y glorificaré tu nombre para siempre.

For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.

Porque tu misericordia es grande para conmigo; Y has librado mi alma del hoyo profundo.

O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

Oh Dios, soberbios se levantaron contra mí, Y conspiración de fuertes ha buscado mi alma, Y no te pusieron delante de sí.

But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.

Mas tú, Señor, Dios misericordioso y clemente, Lento para la ira, y grande en misericordia y verdad;

O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

Mírame, y ten misericordia de mí: Da tu fortaleza á tu siervo, Y guarda al hijo de tu sierva.

Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.

Haz conmigo señal para bien, Y veánla los que me aborrecen, y sean avergonzados; Porque tú, Jehová, me ayudaste, y me consolaste.

Psalms 87 - Salmos 87


Psalms Chapter 87 King James Bible - Salmos Capítulo 87 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 86
Salmos 86

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 87

A Psalm or Song for the sons of Korah. His foundation is in the holy mountains.

SU cimiento es en montes de santidad.

The LORD loveth the gates of Zion more than all the dwellings of Jacob.

Ama Jehová las puertas de Sión Más que todas las moradas de Jacob.

Glorious things are spoken of thee, O city of God. Selah.

Cosas ilustres son dichas de ti, Ciudad de Dios. (Selah.)

I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

Yo me acordaré de Rahab y de Babilonia entre los que me conocen: He aquí Palestina, y Tiro, con Etiopía: Este nació allá.

And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

Y de Sión se dirá: Este y aquél han nacido en ella; Y fortificarála el mismo Altísimo.

The LORD shall count, when he writeth up the people, that this man was born there. Selah.

Jehová contará cuando se escribieren los pueblos: Este nació allí. (Selah.)

As well the singers as the players on instruments shall be there: all my springs are in thee.

Y cantores y tañedores en ella dirán: Todas mis fuentes estarán en ti.

Psalms 88 - Salmos 88


Psalms Chapter 88 King James Bible - Salmos Capítulo 88 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 87
Salmos 87

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 88

A Song or Psalm for the sons of Korah, to the chief Musician upon Mahalath Leannoth, Maschil of Heman the Ezrahite. O LORD God of my salvation, I have cried day and night before thee:

OH Jehová, Dios de mi salud, Día y noche clamo delante de ti.

Let my prayer come before thee: incline thine ear unto my cry;

Entre mi oración en tu presencia: Inclina tu oído á mi clamor.

For my soul is full of troubles: and my life draweth nigh unto the grave.

Porque mi alma está harta de males, Y mi vida cercana al sepulcro.

I am counted with them that go down into the pit: I am as a man that hath no strength:

Soy contado con los que descienden al hoyo, Soy como hombre sin fuerza:

Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.

Libre entre los muertos, Como los matados que yacen en el sepulcro, Que no te acuerdas más de ellos, Y que son cortados de tu mano.

Thou hast laid me in the lowest pit, in darkness, in the deeps.

Hasme puesto en el hoyo profundo, En tinieblas, en honduras.

Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

Sobre mí se ha acostado tu ira, Y me has afligido con todas tus ondas. (Selah.)

Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

Has alejado de mí mis conocidos: Hasme puesto por abominación á ellos: Encerrado estoy, y no puedo salir.

Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.

Mis ojos enfermaron á causa de mi aflicción: Hete llamado, oh Jehová, cada día; He extendido á ti mis manos.

Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

¿Harás tú milagro á los muertos? ¿Levantaránse los muertos para alabarte? (Selah.)

Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

¿Será contada en el sepulcro tu misericordia, O tu verdad en la perdición?

Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

¿Será conocida en las tinieblas tu maravilla, Ni tu justicia en la tierra del olvido?

But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.

Mas yo á ti he clamado, oh Jehová; Y de mañana mi oración te previno.

LORD, why castest thou off my soul? why hidest thou thy face from me?

¿Por qué, oh Jehová, desechas mi alma? ¿Por qué escondes de mí tu rostro?

I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

Yo soy afligido y menesteroso: Desde la mocedad he llevado tus terrores, he estado medroso.

Thy fierce wrath goeth over me; thy terrors have cut me off.

Sobre mí han pasado tus iras; Tus espantos me han cortado.

They came round about me daily like water; they compassed me about together.

Hanme rodeado como aguas de continuo; Hanme cercado á una.

Lover and friend hast thou put far from me, and mine acquaintance into darkness.

Has alejado de mí el enemigo y el compañero; Y mis conocidos se esconden en la tiniebla.

Psalms 89 - Salmos 89


Psalms Chapter 89 King James Bible - Salmos Capítulo 89 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 88
Salmos 88

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 89

Maschil of Ethan the Ezrahite. I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.

LAS misericordias de Jehová cantaré perpetuamente; En generación y generación haré notoria tu verdad con mi boca.

For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

Porque dije: Para siempre será edificada misericordia; En los mismos cielos apoyarás tu verdad.

I have made a covenant with my chosen, I have sworn unto David my servant,

Hice alianza con mi escogido; Juré á David mi siervo: diciendo.

Thy seed will I establish for ever, and build up thy throne to all generations. Selah.

Para siempre confirmaré tu simiente, Y edificaré tu trono por todas las generaciones. (Selah.)

And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.

Y celebrarán los cielos tu maravilla, oh Jehová; Tu verdad también en la congregación de los santos.

For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?

Porque ¿quién en los cielos se igualará con Jehová? ¿Quién será semejante á Jehová entre los hijos de los potentados?

God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.

Dios terrible en la grande congregación de los santos, Y formidable sobre todos cuantos están alrededor suyo.

O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?

Oh Jehová, Dios de los ejércitos, ¿Quién como tú? Poderoso eres, Jehová, Y tu verdad está en torno de ti.

Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.

Tú tienes dominio sobre la bravura de la mar: Cuando se levantan sus ondas, tú las sosiegas.

Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.

Tú quebrantaste á Rahab como á un muerto: Con el brazo de tu fortaleza esparciste á tus enemigos.

The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.

Tuyos los cielos, tuya también la tierra: El mundo y su plenitud, tú lo fundaste.

The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

Al aquilón y al austro tú los criaste: Tabor y Hermón cantarán en tu nombre.

Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

Tuyo el brazo con valentía; Fuerte es tu mano, ensalzada tu diestra.

Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.

Justicia y juicio son el asiento de tu trono: Misericordia y verdad van delante de tu rostro.

Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.

Bienaventurado el pueblo que sabe aclamarte: Andarán, oh Jehová, á la luz de tu rostro.

In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

En tu nombre se alegrarán todo el día; Y en tu justicia serán ensalzados.

For thou art the glory of their strength: and in thy favour our horn shall be exalted.

Porque tú eres la gloria de su fortaleza; Y por tu buena voluntad ensalzarás nuestro cuerno.

For the LORD is our defence; and the Holy One of Israel is our king.

Porque Jehová es nuestro escudo; Y nuestro rey es el Santo de Israel.

Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

Entonces hablaste en visión á tu santo, Y dijiste: Yo he puesto el socorro sobre valiente; He ensalzado un escogido de mi pueblo.

I have found David my servant; with my holy oil have I anointed him:

Hallé á David mi siervo; Ungílo con el aceite de mi santidad.

With whom my hand shall be established: mine arm also shall strengthen him.

Mi mano será firme con él, Mi brazo también lo fortificará.

The enemy shall not exact upon him; nor the son of wickedness afflict him.

No lo avasallará enemigo, Ni hijo de iniquidad lo quebrantará.

And I will beat down his foes before his face, and plague them that hate him.

Mas yo quebrantaré delante de él á sus enemigos, Y heriré á sus aborrecedores.

But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

Y mi verdad y mi misericordia serán con él; Y en mi nombre será ensalzado su cuerno.

I will set his hand also in the sea, and his right hand in the rivers.

Asimismo pondré su mano en la mar, Y en los ríos su diestra.

He shall cry unto me, Thou art my father, my God, and the rock of my salvation.

El me llamará: Mi padre eres tú, Mi Dios, y la roca de mi salud.

Also I will make him my firstborn, higher than the kings of the earth.

Yo también le pondré por primogénito, Alto sobre los reyes de la tierra.

My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

Para siempre le conservaré mi misericordia; Y mi alianza será firme con él.

His seed also will I make to endure for ever, and his throne as the days of heaven.

Y pondré su simiente para siempre, Y su trono como los días de los cielos.

If his children forsake my law, and walk not in my judgments;

Si dejaren sus hijos mi ley, Y no anduvieren en mis juicios;

If they break my statutes, and keep not my commandments;

Si profanaren mis estatutos, Y no guardaren mis mandamientos;

Then will I visit their transgression with the rod, and their iniquity with stripes.

Entonces visitaré con vara su rebelión, Y con azotes sus iniquidades.

Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

Mas no quitaré de él mi misericordia, Ni falsearé mi verdad.

My covenant will I not break, nor alter the thing that is gone out of my lips.

No olvidaré mi pacto, Ni mudaré lo que ha salido de mis labios.

Once have I sworn by my holiness that I will not lie unto David.

Una vez he jurado por mi santidad, Que no mentiré á David.

His seed shall endure for ever, and his throne as the sun before me.

Su simiente será para siempre, Y su trono como el sol delante de mí.

It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

Como la luna será firme para siempre, Y como un testigo fiel en el cielo. (Selah.)

But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

Mas tú desechaste y menospreciaste á tu ungido; Y te has airado con él.

Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.

Rompiste el pacto de tu siervo; Has profanado su corona hasta la tierra.

Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

Aportillaste todos sus vallados; Has quebrantado sus fortalezas.

All that pass by the way spoil him: he is a reproach to his neighbours.

Menoscabáronle todos los que pasaron por el camino: Es oprobio á sus vecinos.

Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

Has ensalzado la diestra de sus enemigos; Has alegrado á todos sus adversarios.

Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

Embotaste asimismo el filo de su espada, Y no lo levantaste en la batalla.

Thou hast made his glory to cease, and cast his throne down to the ground.

Hiciste cesar su brillo, Y echaste su trono por tierra.

The days of his youth hast thou shortened: thou hast covered him with shame. Selah.

Has acortado los días de su juventud; Hasle cubierto de afrenta. (Selah.)

How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?

¿Hasta cuándo, oh Jehová? ¿te esconderás para siempre? ¿Arderá tu ira como el fuego?

Remember how short my time is: wherefore hast thou made all men in vain?

Acuérdate de cuán corto sea mi tiempo: ¿Por qué habrás criado en vano á todos los hijos del hombre?

What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

¿Qué hombre vivirá y no verá muerte? ¿Librarás su vida del poder del sepulcro? (Selah.)

Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

Señor, ¿dónde están tus antiguas misericordias, Que juraste á David por tu verdad?

Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

Señor, acuérdate del oprobio de tus siervos; Oprobio que llevo yo en mi seno de muchos pueblos.

Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.

Porque tus enemigos, oh Jehová, han deshonrado, Porque tus enemigos han deshonrado los pasos de tu ungido.

Blessed be the LORD for evermore. Amen, and Amen.

Bendito Jehová para siempre. Amén, y Amén.

Psalms 90 - Salmos 90


Psalms Chapter 90 King James Bible - Salmos Capítulo 90 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 89
Salmos 89

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 90

A Prayer of Moses the man of God. Lord, thou hast been our dwelling place in all generations.

SEñOR, tú nos has sido refugio En generación y en generación.

Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.

Antes que naciesen los montes Y formases la tierra y el mundo, Y desde el siglo y hasta el siglo, tú eres Dios.

Thou turnest man to destruction; and sayest, Return, ye children of men.

Vuelves al hombre hasta ser quebrantado, Y dices: Convertíos, hijos de los hombres.

For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.

Porque mil años delante de tus ojos, Son como el día de ayer, que pasó, Y como una de las vigilias de la noche.

Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.

Háceslos pasar como avenida de aguas; son como sueño; Como la hierba que crece en la mañana:

In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

En la mañana florece y crece; A la tarde es cortada, y se seca.

For we are consumed by thine anger, and by thy wrath are we troubled.

Porque con tu furor somos consumidos, Y con tu ira somos conturbados.

Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.

Pusiste nuestras maldades delante de ti, Nuestros yerros á la luz de tu rostro.

For all our days are passed away in thy wrath: we spend our years as a tale that is told.

Porque todos nuestros días declinan á causa de tu ira; Acabamos nuestros años como un pensamiento.

The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

Los días de nuestra edad son setenta años; Que si en los más robustos son ochenta años, Con todo su fortaleza es molestia y trabajo; Porque es cortado presto, y volamos.

Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

¿Quién conoce la fortaleza de tu ira, Y tu indignación según que debes ser temido?

So teach us to number our days, that we may apply our hearts unto wisdom.

Enséñanos de tal modo á contar nuestros días, Que traigamos al corazón sabiduría.

Return, O LORD, how long? and let it repent thee concerning thy servants.

Vuélvete, oh Jehová: ¿hasta cuándo? Y aplácate para con tus siervos.

O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

Sácianos presto de tu misericordia: Y cantaremos y nos alegraremos todos nuestros días.

Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

Alégranos conforme á los días que nos afligiste, Y los años que vimos mal.

Let thy work appear unto thy servants, and thy glory unto their children.

Aparezca en tus siervos tu obra, Y tu gloria sobre sus hijos.

And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.

Y sea la luz de Jehová nuestro Dios sobre nosotros: Y ordena en nosotros la obra de nuestras manos, La obra de nuestras manos confirma.

Psalms 91 - Salmos 91


Psalms Chapter 91 King James Bible - Salmos Capítulo 91 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 90
Salmos 90

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 91

He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.

EL que habita al abrigo del Altísimo, Morará bajo la sombra del Omnipotente.

I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.

Diré yo á Jehová: Esperanza mía, y castillo mío; Mi Dios, en él confiaré.

Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.

Y él te librará del lazo del cazador: De la peste destruidora.

He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.

Con sus plumas te cubrirá, Y debajo de sus alas estarás seguro: Escudo y adarga es su verdad.

Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;

No tendrás temor de espanto nocturno, Ni de saeta que vuele de día;

Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.

Ni de pestilencia que ande en oscuridad, Ni de mortandad que en medio del día destruya.

A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

Caerán á tu lado mil, Y diez mil á tu diestra: Mas á ti no llegará.

Only with thine eyes shalt thou behold and see the reward of the wicked.

Ciertamente con tus ojos mirarás, Y verás la recompensa de los impíos.

Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;

Porque tú has puesto á Jehová, que es mi esperanza. Al Altísimo por tu habitación,

There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

No te sobrevendrá mal, Ni plaga tocará tu morada.

For he shall give his angels charge over thee, to keep thee in all thy ways.

Pues que á sus ángeles mandará acerca de ti, Que te guarden en todos tus caminos.

They shall bear thee up in their hands, lest thou dash thy foot against a stone.

En las manos te llevarán, Porque tu pie no tropiece en piedra.

Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.

Sobre el león y el basilisco pisarás; Hollarás al cachorro del león y al dragón.

Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

Por cuanto en mí ha puesto su voluntad, yo también lo libraré: Pondrélo en alto, por cuanto ha conocido mi nombre.

He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

Me invocará, y yo le responderé: Con él estare yo en la angustia: Lo libraré, y le glorificaré.

With long life will I satisfy him, and shew him my salvation.

Saciarélo de larga vida, Y mostraréle mi salud.

Psalms 92 - Salmos 92


Psalms Chapter 92 King James Bible - Salmos Capítulo 92 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 91
Salmos 91

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 92

A Psalm or Song for the sabbath day. It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High:

BUENO es alabar á Jehová, Y cantar salmos á tu nombre, oh Altísimo;

To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

Anunciar por la mañana tu misericordia, Y tu verdad en las noches,

Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

En el decacordio y en el salterio, En tono suave con el arpa.

For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.

Por cuanto me has alegrado, oh Jehová, con tus obras; En las obras de tus manos me gozo.

O LORD, how great are thy works! and thy thoughts are very deep.

¡Cuán grandes son tus obras, oh Jehová! Muy profundos son tus pensamientos.

A brutish man knoweth not; neither doth a fool understand this.

El hombre necio no sabe, Y el insensato no entiende esto:

When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

Que brotan los impíos como la hierba, Y florecen todos los que obran iniquidad, Para ser destruídos para siempre.

But thou, LORD, art most high for evermore.

Mas tú, Jehová, para siempre eres Altísimo.

For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

Porque he aquí tus enemigos, oh Jehová, Porque he aquí, perecerán tus enemigos; Serán disipados todos los que obran maldad.

But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.

Empero tú ensalzarás mi cuerno como el de unicornio: Seré ungido con aceite fresco.

Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

Y mirarán mis ojos sobre mis enemigos: Oirán mis oídos de los que se levantaron contra mí, de los malignos.

The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.

El justo florecerá como la palma: Crecerá como cedro en el Líbano.

Those that be planted in the house of the LORD shall flourish in the courts of our God.

Plantados en la casa de Jehová, En los atrios de nuestro Dios florecerán.

They shall still bring forth fruit in old age; they shall be fat and flourishing;

Aun en la vejez fructificarán; Estarán vigorosos y verdes;

To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.

Para anunciar que Jehová mi fortaleza es recto. Y que en él no hay injusticia.

Psalms 93 - Salmos 93


Psalms Chapter 93 King James Bible - Salmos Capítulo 93 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 92
Salmos 92

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 93

The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

JEHOVA reina, vistióse de magnificencia, Vistióse Jehová, ciñose de fortaleza; Afirmó también el mundo, que no se moverá.

Thy throne is established of old: thou art from everlasting.

Firme es tu trono desde entonces: Tú eres eternalmente.

The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.

Alzaron los ríos, oh Jehová, Alzaron los ríos su sonido; Alzaron los ríos sus ondas.

The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

Jehová en las alturas es más poderoso Que el estruendo de las muchas aguas, Más que las recias ondas de la mar.

Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.

Tus testimonios son muy firmes: La santidad conviene á tu casa, Oh Jehová, por los siglos y para siempre.

Psalms 94 - Salmos 94


Psalms Chapter 94 King James Bible - Salmos Capítulo 94 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 93
Salmos 93

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 94

O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

JEHOVA, Dios de las venganzas, Dios de las venganzas, muéstrate.

Lift up thyself, thou judge of the earth: render a reward to the proud.

Ensálzate, oh Juez de la tierra: Da el pago á los soberbios.

LORD, how long shall the wicked, how long shall the wicked triumph?

¿Hasta cuándo los impíos, Hasta cuándo, oh Jehová, se gozarán los impíos?

How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

¿Hasta cuándo pronunciarán, hablarán cosas duras, Y se vanagloriarán todos los que obran iniquidad?

They break in pieces thy people, O LORD, and afflict thine heritage.

A tu pueblo, oh Jehová, quebrantan, Y á tu heredad afligen.

They slay the widow and the stranger, and murder the fatherless.

A la viuda y al extanjero matan, Y á los huérfanos quitan la vida.

Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.

Y dijeron: No verá JAH, Ni entenderá el Dios de Jacob.

Understand, ye brutish among the people: and ye fools, when will ye be wise?

Entended, necios del pueblo; Y vosotros fatuos, ¿cuándo seréis sabios?

He that planted the ear, shall he not hear? he that formed the eye, shall he not see?

El que plantó el oído, ¿no oirá? El que formó el ojo, ¿no verá?

He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

El que castiga las gentes, ¿no reprenderá? ¿No sabrá el que enseña al hombre la ciencia?

The LORD knoweth the thoughts of man, that they are vanity.

Jehová conoce los pensamientos de los hombres, Que son vanidad.

Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;

Bienaventurado el hombre á quien tú, JAH, castigares, Y en tu ley lo instruyeres;

That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

Para tranquilizarle en los días de aflicción, En tanto que para el impío se cava el hoyo.

For the LORD will not cast off his people, neither will he forsake his inheritance.

Porque no dejará Jehová su pueblo, Ni desamparará su heredad;

But judgment shall return unto righteousness: and all the upright in heart shall follow it.

Sino que el juicio será vuelto á justicia, Y en pos de ella irán todos los rectos de corazón.

Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

¿Quién se levantará por mí contra los malignos? ¿Quién estará por mí contra los que obran iniquidad?

Unless the LORD had been my help, my soul had almost dwelt in silence.

Si no me ayudara Jehová, Presto morara mi alma en el silencio.

When I said, My foot slippeth; thy mercy, O LORD, held me up.

Cuando yo decía: Mi pie resbala: Tu misericordia, oh Jehová, me sustentaba.

In the multitude of my thoughts within me thy comforts delight my soul.

En la multitud de mis pensamientos dentro de mí, Tus consolaciones alegraban mi alma.

Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?

¿Juntaráse contigo el trono de iniquidades, Que forma agravio en el mandamiento?

They gather themselves together against the soul of the righteous, and condemn the innocent blood.

Pónense en corros contra la vida del justo, Y condenan la sangre inocente.

But the LORD is my defence; and my God is the rock of my refuge.

Mas Jehová me ha sido por refugio; Y mi Dios por roca de mi confianza.

And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.

Y él hará tornar sobre ellos su iniquidad, Y los destruirá por su propia maldad; Los talará Jehová nuestro Dios.

Psalms 95 - Salmos 95


Psalms Chapter 95 King James Bible - Salmos Capítulo 95 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 94
Salmos 94

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 95

O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.

VENID, celebremos alegremente á Jehová: Cantemos con júbilo á la roca de nuestra salud.

Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.

Lleguemos ante su acatamiento con alabanza; Aclamémosle con cánticos.

For the LORD is a great God, and a great King above all gods.

Porque Jehová es Dios grande; Y Rey grande sobre todos los dioses.

In his hand are the deep places of the earth: the strength of the hills is his also.

Porque en su mano están las profundidades de la tierra, Y las alturas de los montes son suyas.

The sea is his, and he made it: and his hands formed the dry land.

Suya también la mar, pues él la hizo; Y sus manos formaron la seca.

O come, let us worship and bow down: let us kneel before the LORD our maker.

Venid, adoremos y postrémonos; Arrodillémonos delante de Jehová nuestro hacedor.

For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,

Porque él es nuestro Dios; Nosotros el pueblo de su dehesa, y ovejas de su mano. Si hoy oyereis su voz,

Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:

No endurezcáis vuestro corazón como en Meriba, Como el día de Masa en el desierto;

When your fathers tempted me, proved me, and saw my work.

Donde me tentaron vuestros padres, Probáronme, y vieron mi obra.

Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:

Cuarenta años estuve disgustado con la nación, Y dije: Pueblo es que divaga de corazón, Y no han conocido mis caminos.

Unto whom I sware in my wrath that they should not enter into my rest.

Por tanto juré en mi furor Que no entrarían en mi reposo.

Psalms 96 - Salmos 96


Psalms Chapter 96 King James Bible - Salmos Capítulo 96 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 95
Salmos 95

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 96

O sing unto the LORD a new song: sing unto the LORD, all the earth.

CANTAD á Jehová canción nueva; Cantad á Jehová, toda la tierra.

Sing unto the LORD, bless his name; shew forth his salvation from day to day.

Cantad á Jehová, bendecid su nombre: Anunciad de día en día su salud.

Declare his glory among the heathen, his wonders among all people.

Contad entre las gentes su gloria, En todos los pueblos sus maravillas.

For the LORD is great, and greatly to be praised: he is to be feared above all gods.

Porque grande es Jehová, y digno de suprema alabanza; Terrible sobre todos los dioses.

For all the gods of the nations are idols: but the LORD made the heavens.

Porque todos los dioses de los pueblos son ídolos: Mas Jehová hizo los cielos.

Honour and majesty are before him: strength and beauty are in his sanctuary.

Alabanza y magnificencia delante de él: Fortaleza y gloria en su santuario.

Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.

Dad á Jehová, oh familias de los pueblos, Dad á Jehová la gloria y la fortaleza.

Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.

Dad á Jehová la honra debida á su nombre: Tomad presentes, y venid á sus atrios.

O worship the LORD in the beauty of holiness: fear before him, all the earth.

Encorvaos á Jehová en la hermosura de su santuario: Temed delante de él, toda la tierra.

Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.

Decid en las gentes: Jehová reinó, También afirmó el mundo, no será conmovido: Juzgará á los pueblos en justicia.

Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

Alégrense los cielos, y gócese la tierra: Brame la mar y su plenitud.

Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice

Regocíjese el campo, y todo lo que en él está: Entonces todos los árboles del bosque rebosarán de contento.

Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.

Delante de Jehová que vino: Porque vino á juzgar la tierra. Juzgará al mundo con justicia, Y á los pueblos con su verdad.

Psalms 97 - Salmos 97


Psalms Chapter 97 King James Bible - Salmos Capítulo 97 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 96
Salmos 96

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 97

The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.

JEHOVA reinó: regocíjese la tierra: Alégrense las muchas islas.

Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.

Nube y oscuridad alrededor de él: Justicia y juicio son el asiento de su trono.

A fire goeth before him, and burneth up his enemies round about.

Fuego irá delante de él, Y abrasará en derredor sus enemigos.

His lightnings enlightened the world: the earth saw, and trembled.

Sus relámpagos alumbraron el mundo: La tierra vió, y estremecióse.

The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.

Los montes se derritieron como cera delante de Jehová, Delante del Señor de toda la tierra.

The heavens declare his righteousness, and all the people see his glory.

Los cielos denunciaron su justicia, Y todos los pueblos vieron su gloria.

Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.

Avergüéncense todos los que sirven á las imágenes de talla, Los que se alaban de los ídolos: Los dioses todos á él se encorven.

Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.

Oyó Sión, y alegróse; Y las hijas de Judá, Oh Jehová, se gozaron por tus juicios.

For thou, LORD, art high above all the earth: thou art exalted far above all gods.

Porque tú, Jehová, eres alto sobre toda la tierra: Eres muy ensalzado sobre todos los dioses.

Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.

Los que á Jehová amáis, aborreced el mal: Guarda él las almas de sus santos; De mano de los impíos los libra.

Light is sown for the righteous, and gladness for the upright in heart.

Luz está sembrada para el justo, Y alegría para los rectos de corazón.

Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.

Alegraos, justos, en Jehová: Y alabad la memoria de su santidad.

Psalms 98 - Salmos 98


Psalms Chapter 98 King James Bible - Salmos Capítulo 98 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 97
Salmos 97

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 98

A Psalm. O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.

CANTAD á Jehová canción nueva; Porque ha hecho maravillas: Su diestra lo ha salvado, y su santo brazo.

The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.

Jehová ha hecho notoria su salud: En ojos de las gentes ha descubierto su justicia.

He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.

Hase acordado de su misericordia y de su verdad para con la casa de Israel: Todos los términos de la tierra han visto la salud de nuestro Dios.

Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.

Cantad alegres á Jehová, toda la tierra; Levantad la voz, y aplaudid, y salmead.

Sing unto the LORD with the harp; with the harp, and the voice of a psalm.

Salmead á Jehová con arpa; Con arpa y voz de cántico.

With trumpets and sound of cornet make a joyful noise before the LORD, the King.

Aclamad con trompetas y sonidos De bocina delante del rey Jehová.

Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

Brame la mar y su plenitud; El mundo y los que en él habitan;

Let the floods clap their hands: let the hills be joyful together

Los ríos batan las manos; Los montes todos hagan regocijo,

Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.

Delante de Jehová; porque vino á juzgar la tierra: Juzgará al mundo con justicia, Y á los pueblos con rectitud.

Psalms 99 - Salmos 99


Psalms Chapter 99 King James Bible - Salmos Capítulo 99 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 98
Salmos 98

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 99

The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.

JEHOVA reinó, temblarán los pueblos: El está sentado sobre los querubines, conmoveráse la tierra.

The LORD is great in Zion; and he is high above all the people.

Jehová en Sión es grande, Y ensalzado sobre todos los pueblos.

Let them praise thy great and terrible name; for it is holy.

Alaben tu nombre grande y tremendo: El es santo.

The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

Y la gloria del rey ama el juicio: Tú confirmas la rectitud; Tú has hecho en Jacob juicio y justicia.

Exalt ye the LORD our God, and worship at his footstool; for he is holy.

Ensalzad á Jehová nuestro Dios, Y encorvaos al estrado de sus pies: El es santo.

Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.

Moisés y Aarón entre sus sacerdotes, Y Samuel entre los que invocaron su nombre; Invocaban á Jehová, y él les respondía.

He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.

En columna de nube hablaba con ellos: Guardaban sus testimonios, y el estatuto que les había dado.

Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

Jehová Dios nuestro, tú les respondías: Tú les fuiste un Dios perdonador, Y vengador de sus obras.

Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.

Ensalzad á Jehová nuestro Dios, Y encorvaos al monte de su santidad; Porque Jehová nuestro Dios es santo.

Psalms 100 - Salmos 100


Psalms Chapter 100 King James Bible - Salmos Capítulo 100 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 99
Salmos 99

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 100

A Psalm of praise. Make a joyful noise unto the LORD, all ye lands.

CANTAD alegres á Dios, habitantes de toda la tierra.

Serve the LORD with gladness: come before his presence with singing.

Servid á Jehová con alegría: Venid ante su acatamiento con regocijo.

Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.

Reconoced que Jehová él es Dios: El nos hizo, y no nosotros á nosotros mismos. Pueblo suyo somos, y ovejas de su prado.

Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.

Entrad por sus puertas con reconocimiento, Por sus atrios con alabanza: Alabadle, bendecid su nombre.

For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.

Porque Jehová es bueno: para siempre es su misericordia, Y su verdad por todas las generaciones.

Psalms 101 - Salmos 101


Psalms Chapter 101 King James Bible - Salmos Capítulo 101 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 100
Salmos 100

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 101

A Psalm of David. I will sing of mercy and judgment: unto thee, O LORD, will I sing.

MISERICORDIA y juicio cantaré: A ti cantaré yo, oh Jehová.

I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

Entenderé en el camino de la perfección Cuando vinieres á mí: En integridad de mi corazón andaré en medio de mi casa.

I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

No pondré delante de mis ojos cosa injusta: Aborrezco la obra de los que se desvían: Ninguno de ellos se allegará á mí.

A froward heart shall depart from me: I will not know a wicked person.

Corazón perverso se apartará de mí; No conoceré al malvado.

Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.

Al que solapadamente infama á su prójimo, yo le cortaré; No sufriré al de ojos altaneros, y de corazón vanidoso.

Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.

Mis ojos pondré en los fieles de la tierra, para que estén conmigo: El que anduviere en el camino de la perfección, éste me sevirá.

He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.

No habitará dentro de mi casa el que hace fraude: El que habla mentiras no se afirmará delante de mis ojos.

I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.

Por las mañanas cortaré á todos los impíos de la tierra; Para extirpar de la ciudad de Jehová á todos los que obraren iniquidad.

Psalms 102 - Salmos 102


Psalms Chapter 102 King James Bible - Salmos Capítulo 102 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 101
Salmos 101

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 102

A Prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the LORD. Hear my prayer, O LORD, and let my cry come unto thee.

JEHOVA, oye mi oración, Y venga mi clamor á ti.

Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

No escondas de mí tu rostro: en el día de mi angustia Inclina á mí tu oído; El día que te invocare, apresúrate á responderme.

For my days are consumed like smoke, and my bones are burned as an hearth.

Porque mis días se han consumido como humo; Y mis huesos cual tizón están quemados.

My heart is smitten, and withered like grass; so that I forget to eat my bread.

Mi corazón fué herido, y secóse como la hierba; Por lo cual me olvidé de comer mi pan.

By reason of the voice of my groaning my bones cleave to my skin.

Por la voz de mi gemido Mis huesos se han pegado á mi carne.

I am like a pelican of the wilderness: I am like an owl of the desert.

Soy semejante al pelícano del desierto; Soy como el buho de las soledades.

I watch, and am as a sparrow alone upon the house top.

Velo, y soy Como el pájaro solitario sobre el tejado.

Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

Cada día me afrentan mis enemigos; Los que se enfurecen contra mí, hanse contra mí conjurado.

For I have eaten ashes like bread, and mingled my drink with weeping,

Por lo que como la ceniza á manera de pan, Y mi bebida mezclo con lloro,

Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

A causa de tu enojo y de tu ira; Pues me alzaste, y me has arrojado.

My days are like a shadow that declineth; and I am withered like grass.

Mis días son como la sombra que se va; Y heme secado como la hierba.

But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.

Mas tú, Jehová, permanecerás para siempre, Y tu memoria para generación y generación.

Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.

Tú levantándote, tendrás misericordia de Sión; Porque el tiempo de tener misericordia de ella, porque el plazo es llegado.

For thy servants take pleasure in her stones, and favour the dust thereof.

Porque tus siervos aman sus piedras, Y del polvo de ella tienen compasión.

So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.

Entonces temerán las gentes el nombre de Jehová, Y todos los reyes de la tierra tu gloria;

When the LORD shall build up Zion, he shall appear in his glory.

Por cuanto Jehová habrá edificado á Sión, Y en su gloria será visto;

He will regard the prayer of the destitute, and not despise their prayer.

Habrá mirado á la oración de los solitarios, Y no habrá desechado el ruego de ellos.

This shall be written for the generation to come: and the people which shall be created shall praise the LORD.

Escribirse ha esto para la generación venidera: Y el pueblo que se criará, alabará á JAH.

For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;

Porque miró de lo alto de su santuario; Jehová miró de los cielos á la tierra,

To hear the groaning of the prisoner; to loose those that are appointed to death;

Para oir el gemido de los presos, Para soltar á los sentenciados á muerte;

To declare the name of the LORD in Zion, and his praise in Jerusalem;

Porque cuenten en Sión el nombre de Jehová, Y su alabanza en Jerusalem,

When the people are gathered together, and the kingdoms, to serve the LORD.

Cuando los pueblos se congregaren en uno, Y los reinos, para servir á Jehová.

He weakened my strength in the way; he shortened my days.

El afligió mi fuerza en el camino; Acortó mis días.

I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

Dije: Dios mío, no me cortes en el medio de mis días: Por generación de generaciones son tus años.

Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.

Tú fundaste la tierra antiguamente, Y los cielos son obra de tus manos.

They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

Ellos perecerán, y tú permanecerás; Y todos ellos como un vestido se envejecerán; Como una ropa de vestir los mudarás, y serán mudados:

But thou art the same, and thy years shall have no end.

Mas tú eres el mismo, Y tus años no se acabarán.

The children of thy servants shall continue, and their seed shall be established before thee.

Los hijos de tus siervos habitarán, Y su simiente será afirmada delante de ti.

Psalms 103 - Salmos 103


Psalms Chapter 103 King James Bible - Salmos Capítulo 103 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 102
Salmos 102

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 103

A Psalm of David. Bless the LORD, O my soul: and all that is within me, bless his holy name.

BENDICE, alma mía á Jehová; Y bendigan todas mis entrañas su santo nombre.

Bless the LORD, O my soul, and forget not all his benefits:

Bendice, alma mía, á Jehová, Y no olvides ninguno de sus beneficios.

Who forgiveth all thine iniquities; who healeth all thy diseases;

El es quien perdona todas tus iniquidades, El que sana todas tus dolencias;

Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

El que rescata del hoyo tu vida, El que te corona de favores y misericordias;

Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.

El que sacia de bien tu boca De modo que te rejuvenezcas como el águila.

The LORD executeth righteousness and judgment for all that are oppressed.

Jehová el que hace justicia Y derecho á todos los que padecen violencia.

He made known his ways unto Moses, his acts unto the children of Israel.

Sus caminos notificó á Moisés, Y á los hijos de Israel sus obras.

The LORD is merciful and gracious, slow to anger, and plenteous in mercy.

Misericordioso y clemente es Jehová; Lento para la ira, y grande en misericordia.

He will not always chide: neither will he keep his anger for ever.

No contenderá para siempre, Ni para siempre guardará el enojo.

He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

No ha hecho con nosotros conforme á nuestras iniquidades; Ni nos ha pagado conforme á nuestros pecados.

For as the heaven is high above the earth, so great is his mercy toward them that fear him.

Porque como la altura de los cielos sobre la tierra, Engrandeció su misericordia sobre los que le temen.

As far as the east is from the west, so far hath he removed our transgressions from us.

Cuanto está lejos el oriente del occidente, Hizo alejar de nosotros nuestras rebeliones.

Like as a father pitieth his children, so the LORD pitieth them that fear him.

Como el padre se compadece de los hijos, Se compadece Jehová de los que le temen.

For he knoweth our frame; he remembereth that we are dust.

Porque él conoce nuestra condición; Acuérdase que somos polvo.

As for man, his days are as grass: as a flower of the field, so he flourisheth.

El hombre, como la hierba son sus días, Florece como la flor del campo.

For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

Que pasó el viento por ella, y pereció: Y su lugar no la conoce más.

But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;

Mas la misericordia de Jehová desde el siglo y hasta el siglo sobre los que le temen, Y su justicia sobre los hijos de los hijos;

To such as keep his covenant, and to those that remember his commandments to do them.

Sobre los que guardan su pacto, Y los que se acuerdan de sus mandamientos para ponerlos por obra.

The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.

Jehová afirmó en los cielos su trono; Y su reino domina sobre todos.

Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

Bendecid á Jehová, vosotros sus ángeles, Poderosos en fortaleza, que ejecutáis su palabra, Obedeciendo á la voz de su precepto.

Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.

Bendecid á Jehová, vosotros todos sus ejércitos, Ministros suyos, que hacéis su voluntad.

Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.

Bendecid á Jehová, vosotras todas sus obras, En todos los lugares de su señorío. Bendice, alma mía á Jehová.

Psalms 104 - Salmos 104


Psalms Chapter 104 King James Bible - Salmos Capítulo 104 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 103
Salmos 103

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 104

Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.

BENDICE, alma mía, á Jehová. Jehová, Dios mío, mucho te has engrandecido; Haste vestido de gloria y de magnificencia.

Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:

El que se cubre de luz como de vestidura, Que extiende los cielos como una cortina;

Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:

Que establece sus aposentos entre las aguas; El que pone las nubes por su carroza, El que anda sobre las alas del viento;

Who maketh his angels spirits; his ministers a flaming fire:

El que hace á sus ángeles espíritus, Sus ministros al fuego flameante.

Who laid the foundations of the earth, that it should not be removed for ever.

El fundó la tierra sobre sus basas; No será jamás removida.

Thou coveredst it with the deep as with a garment: the waters stood above the mountains.

Con el abismo, como con vestido, la cubriste; Sobre los montes estaban las aguas.

At thy rebuke they fled; at the voice of thy thunder they hasted away.

A tu reprensión huyeron; Al sonido de tu trueno se apresuraron;

They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

Subieron los montes, descendieron los valles, Al lugar que tú les fundaste.

Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.

Pusísteles término, el cual no traspasarán; Ni volverán á cubrir la tierra.

He sendeth the springs into the valleys, which run among the hills.

Tú eres el que envías las fuentes por los arroyos; Van entre los montes.

They give drink to every beast of the field: the wild asses quench their thirst.

Abrevan á todas las bestias del campo: Quebrantan su sed los asnos montaraces.

By them shall the fowls of the heaven have their habitation, which sing among the branches.

Junto á aquellos habitarán las aves de los cielos; Entre las ramas dan voces.

He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

El que riega los montes desde sus aposentos: Del fruto de sus obras se sacia la tierra.

He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

El que hace producir el heno para las bestias, Y la hierba para el servicio del hombre; Sacando el pan de la tierra.

And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.

Y el vino que alegra el corazón del hombre, Y el aceite que hace lucir el rostro, Y el pan que sustenta el corazón del hombre.

The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;

Llénanse de jugo los árboles de Jehová, Los cedros del Líbano que él plantó.

Where the birds make their nests: as for the stork, the fir trees are her house.

Allí anidan las aves; En las hayas hace su casa la cigüeña.

The high hills are a refuge for the wild goats; and the rocks for the conies.

Los montes altos para las cabras monteses; Las peñas, madrigueras para los conejos.

He appointed the moon for seasons: the sun knoweth his going down.

Hizo la luna para los tiempos: El sol conoce su ocaso.

Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

Pone las tinieblas, y es la noche: En ella corretean todas las bestias de la selva.

The young lions roar after their prey, and seek their meat from God.

Los leoncillos braman á la presa, Y para buscar de Dios su comida.

The sun ariseth, they gather themselves together, and lay them down in their dens.

Sale el sol, recógense, Y échanse en sus cuevas.

Man goeth forth unto his work and to his labour until the evening.

Sale el hombre á su hacienda, Y á su labranza hasta la tarde.

O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.

¡Cuán muchas son tus obras, oh Jehová! Hiciste todas ellas con sabiduría: La tierra está llena de tus beneficios.

So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

Asimismo esta gran mar y ancha de términos: En ella pescados sin número, Animales pequeños y grandes.

There go the ships: there is that leviathan, whom thou hast made to play therein.

Allí andan navíos; Allí este leviathán que hiciste para que jugase en ella.

These wait all upon thee; that thou mayest give them their meat in due season.

Todos ellos esperan en ti, Para que les des su comida á su tiempo.

That thou givest them they gather: thou openest thine hand, they are filled with good.

Les das, recogen; Abres tu mano, hártanse de bien.

Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.

Escondes tu rostro, túrbanse: Les quitas el espíritu, dejan de ser, Y tórnanse en su polvo.

Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

Envías tu espíritu, críanse: Y renuevas la haz de la tierra.

The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.

Sea la gloria de Jehová para siempre; Alégrese Jehová en sus obras;

He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

El cual mira á la tierra, y ella tiembla; Toca los montes, y humean.

I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.

A Jehová cantaré en mi vida: A mi Dios salmearé mientras viviere.

My meditation of him shall be sweet: I will be glad in the LORD.

Serme ha suave hablar de él: Yo me alegraré en Jehová.

Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.

Sean consumidos de la tierra los pecadores, Y los impíos dejen de ser. Bendice, alma mía, á Jehová. Aleluya.

Psalms 105 - Salmos 105


Psalms Chapter 105 King James Bible - Salmos Capítulo 105 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 104
Salmos 104

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 105

O give thanks unto the LORD; call upon his name: make known his deeds among the people.

ALABAD á Jehová, invocad su nombre. Haced notorias sus obras en los pueblos.

Sing unto him, sing psalms unto him: talk ye of all his wondrous works.

Cantadle, cantadle salmos: Hablad de todas sus maravillas.

Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

Gloriaos en su santo nombre: Alégrese el corazón de los que buscan á Jehová.

Seek the LORD, and his strength: seek his face evermore.

Buscad á Jehová, y su fortaleza: Buscad siempre su rostro.

Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

Acordaos de sus maravillas que hizo, De sus prodigios y de los juicios de su boca,

O ye seed of Abraham his servant, ye children of Jacob his chosen.

Oh vosotros, simiente de Abraham su siervo, Hijos de Jacob, sus escogidos.

He is the LORD our God: his judgments are in all the earth.

El es Jehová nuestro Dios; En toda la tierra son sus juicios.

He hath remembered his covenant for ever, the word which he commanded to a thousand generations.

Acordóse para siempre de su alianza; De la palabra que mandó para mil generaciones,

Which covenant he made with Abraham, and his oath unto Isaac;

La cual concertó con Abraham; Y de su juramento á Isaac.

And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:

Y establecióla á Jacob por decreto, A Israel por pacto sempiterno,

Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:

Diciendo: A ti daré la tierra de Canaán Por cordel de vuestra heredad.

When they were but a few men in number; yea, very few, and strangers in it.

Esto siendo ellos pocos hombres en número, Y extranjeros en ella.

When they went from one nation to another, from one kingdom to another people;

Y anduvieron de gente en gente, De un reino á otro pueblo.

He suffered no man to do them wrong: yea, he reproved kings for their sakes;

No consintió que hombre los agraviase; Y por causa de ellos castigó los reyes.

Saying, Touch not mine anointed, and do my prophets no harm.

No toquéis, dijo, á mis ungidos, Ni hagáis mal á mis profetas.

Moreover he called for a famine upon the land: he brake the whole staff of bread.

Y llamó al hambre sobre la tierra, Y quebrantó todo mantenimiento de pan.

He sent a man before them, even Joseph, who was sold for a servant:

Envió un varón delante de ellos, A José, que fué vendido por siervo.

Whose feet they hurt with fetters: he was laid in iron:

Afligieron sus pies con grillos; En hierro fué puesta su persona.

Until the time that his word came: the word of the LORD tried him.

Hasta la hora que llegó su palabra, El dicho de Jehová le probó.

The king sent and loosed him; even the ruler of the people, and let him go free.

Envió el rey, y soltóle; El señor de los pueblos, y desatóle.

He made him lord of his house, and ruler of all his substance:

Púsolo por señor de su casa, Y por enseñoreador en toda su posesión;

To bind his princes at his pleasure; and teach his senators wisdom.

Para que reprimiera á sus grandes como él quisiese, Y á sus ancianos enseñara sabiduría.

Israel also came into Egypt; and Jacob sojourned in the land of Ham.

Después entró Israel en Egipto, Y Jacob fué extranjero en la tierra de Châm.

And he increased his people greatly; and made them stronger than their enemies.

Y multiplicó su pueblo en gran manera, E hízolo fuerte más que sus enemigos.

He turned their heart to hate his people, to deal subtilly with his servants.

Volvió el corazón de ellos para que aborreciesen á su pueblo, Para que contra sus siervos pensasen mal.

He sent Moses his servant; and Aaron whom he had chosen.

Envió á su siervo Moisés, Y á Aarón al cual escogió.

They shewed his signs among them, and wonders in the land of Ham.

Pusieron en ellos las palabras de sus señales, Y sus prodigios en la tierra de Châm.

He sent darkness, and made it dark; and they rebelled not against his word.

Echó tinieblas, é hizo oscuridad; Y no fueron rebeldes á su palabra.

He turned their waters into blood, and slew their fish.

Volvió sus aguas en sangre, Y mató sus pescados.

Their land brought forth frogs in abundance, in the chambers of their kings.

Produjo su tierra ranas, Aun en las cámaras de sus reyes.

He spake, and there came divers sorts of flies, and lice in all their coasts.

Dijo, y vinieron enjambres de moscas, Y piojos en todo su término.

He gave them hail for rain, and flaming fire in their land.

Volvió en su tierra sus lluvias en granizo, Y en fuego de llamaradas.

He smote their vines also and their fig trees; and brake the trees of their coasts.

E hirió sus viñas y sus higueras, Y quebró los árboles de su término.

He spake, and the locusts came, and caterpillers, and that without number,

Dijo, y vinieron langostas, Y pulgón sin número;

And did eat up all the herbs in their land, and devoured the fruit of their ground.

Y comieron toda la hierba de su país, Y devoraron el fruto de su tierra.

He smote also all the firstborn in their land, the chief of all their strength.

Hirió además á todos los primogénitos en su tierra, El principio de toda su fuerza.

He brought them forth also with silver and gold: and there was not one feeble person among their tribes.

Y sacólos con plata y oro; Y no hubo en sus tribus enfermo.

Egypt was glad when they departed: for the fear of them fell upon them.

Egipto se alegró de que salieran; Porque su terror había caído sobre ellos.

He spread a cloud for a covering; and fire to give light in the night.

Extendió una nube por cubierta, Y fuego para alumbrar la noche.

The people asked, and he brought quails, and satisfied them with the bread of heaven.

Pidieron, é hizo venir codornices; Y saciólos de pan del cielo.

He opened the rock, and the waters gushed out; they ran in the dry places like a river.

Abrió la peña, y fluyeron aguas; Corrieron por los secadales como un río.

For he remembered his holy promise, and Abraham his servant.

Porque se acordó de su santa palabra, Dada á Abraham su siervo.

And he brought forth his people with joy, and his chosen with gladness:

Y sacó á su pueblo con gozo; Con júbilo á sus escogidos.

And gave them the lands of the heathen: and they inherited the labour of the people;

Y dióles las tierras de las gentes; Y las labores de las naciones heredaron:

That they might observe his statutes, and keep his laws. Praise ye the LORD.

Para que guardasen sus estatutos, Y observasen sus leyes. Aleluya.

Psalms 106 - Salmos 106


Psalms Chapter 106 King James Bible - Salmos Capítulo 106 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 105
Salmos 105

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 106

Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

ALELUYA. Alabad á Jehová, porque es bueno; Porque para siempre es su misericordia.

Who can utter the mighty acts of the LORD? who can shew forth all his praise?

¿Quién expresará las valentías de Jehová? ¿Quién contará sus alabanzas?

Blessed are they that keep judgment, and he that doeth righteousness at all times.

Dichosos los que guardan juicio, Los que hacen justicia en todo tiempo.

Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;

Acuérdate de mí, oh Jehová, según tu benevolencia para con tu pueblo: Visítame con tu salud;

That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

Para que yo vea el bien de tus escogidos, Para que me goce en la alegría de tu gente, Y me gloríe con tu heredad.

We have sinned with our fathers, we have committed iniquity, we have done wickedly.

Pecamos con nuestros padres, Hicimos iniquidad, hicimos impiedad.

Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.

Nuestros padres en Egipto no entendieron tus maravillas; No se acordaron de la muchedumbre de tus misericordias; Sino que se rebelaron junto á la mar, en el mar Bermejo.

Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.

Salvólos empero por amor de su nombre, Para hacer notoria su fortaleza.

He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.

Y reprendió al mar Bermejo, y secólo; E hízoles ir por el abismo, como por un desierto.

And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

Y salvólos de mano del enemigo, Y rescatólos de mano del adversario.

And the waters covered their enemies: there was not one of them left.

Y cubrieron las aguas á sus enemigos: No quedó uno de ellos.

Then believed they his words; they sang his praise.

Entonces creyeron á sus palabras, Y cantaron su alabanza.

They soon forgat his works; they waited not for his counsel:

Apresuráronse, olvidáronse de sus obras; No esperaron en su consejo.

But lusted exceedingly in the wilderness, and tempted God in the desert.

Y desearon con ansia en el desierto; Y tentaron á Dios en la soledad.

And he gave them their request; but sent leanness into their soul.

Y él les dió lo que pidieron; Mas envió flaqueza en sus almas.

They envied Moses also in the camp, and Aaron the saint of the LORD.

Tomaron después celo contra Moisés en el campo, Y contra Aarón el santo de Jehová.

The earth opened and swallowed up Dathan, and covered the company of Abiram.

Abrióse la tierra, y tragó á Dathán, Y cubrió la compañía de Abiram.

And a fire was kindled in their company; the flame burned up the wicked.

Y encendióse el fuego en su junta; La llama quemó los impíos.

They made a calf in Horeb, and worshipped the molten image.

Hicieron becerro en Horeb, Y encorváronse á un vaciadizo.

Thus they changed their glory into the similitude of an ox that eateth grass.

Así trocaron su gloria Por la imagen de un buey que come hierba.

They forgat God their saviour, which had done great things in Egypt;

Olvidaron al Dios de su salud, Que había hecho grandezas en Egipto;

Wondrous works in the land of Ham, and terrible things by the Red sea.

Maravillas en la tierra de Châm, Cosas formidables sobre el mar Bermejo.

Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

Y trató de destruirlos, A no haberse puesto Moisés su escogido al portillo delante de él, A fin de apartar su ira, para que no los destruyese.

Yea, they despised the pleasant land, they believed not his word:

Empero aborrecieron la tierra deseable: No creyeron á su palabra;

But murmured in their tents, and hearkened not unto the voice of the LORD.

Antes murmuraron en sus tiendas, Y no oyeron la voz de Jehová.

Therefore he lifted up his hand against them, to overthrow them in the wilderness:

Por lo que alzó su mano á ellos, En orden á postrarlos en el desierto,

To overthrow their seed also among the nations, and to scatter them in the lands.

Y humillar su simiente entre las gentes, Y esparcirlos por las tierras.

They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.

Allegáronse asimismo á Baalpeor, Y comieron los sacrificios de los muertos.

Thus they provoked him to anger with their inventions: and the plague brake in upon them.

Y ensañaron á Dios con sus obras, Y desarrollóse la mortandad en ellos.

Then stood up Phinehas, and executed judgment: and so the plague was stayed.

Entonces se levantó Phinees, é hizo juicio; Y se detuvo la plaga.

And that was counted unto him for righteousness unto all generations for evermore.

Y fuéle contado á justicia De generación en generación para siempre.

They angered him also at the waters of strife, so that it went ill with Moses for their sakes:

También le irritaron en las aguas de Meriba: E hizo mal á Moisés por causa de ellos;

Because they provoked his spirit, so that he spake unadvisedly with his lips.

Porque hicieron se rebelase su espíritu, Como lo expresó con sus labios.

They did not destroy the nations, concerning whom the LORD commanded them:

No destruyeron los pueblos Que Jehová les dijo;

But were mingled among the heathen, and learned their works.

Antes se mezclaron con las gentes, Y aprendieron sus obras.

And they served their idols: which were a snare unto them.

Y sirvieron á sus ídolos; Los cuales les fueron por ruina.

Yea, they sacrificed their sons and their daughters unto devils,

Y sacrificaron sus hijos y sus hijas á los demonios;

And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.

Y derramaron la sangre inocente, la sangre de sus hijos y de sus hijas, Que sacrificaron á los ídolos de Canaán: Y la tierra fué contaminada con sangre.

Thus were they defiled with their own works, and went a whoring with their own inventions.

Contamináronse así con sus obras, Y fornicaron con sus hechos.

Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.

Encendióse por tanto el furor de Jehová sobre su pueblo, Y abominó su heredad:

And he gave them into the hand of the heathen; and they that hated them ruled over them.

Y entrególos en poder de las gentes, Y enseñoreáronse de ellos los que los aborrecían.

Their enemies also oppressed them, and they were brought into subjection under their hand.

Y sus enemigos los oprimieron, Y fueron quebrantados debajo de su mano.

Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

Muchas veces los libró; Mas ellos se rebelaron á su consejo, Y fueron humillados por su maldad.

Nevertheless he regarded their affliction, when he heard their cry:

El con todo, miraba cuando estaban en angustia, Y oía su clamor:

And he remembered for them his covenant, and repented according to the multitude of his mercies.

Y acordábase de su pacto con ellos, Y arrepentíase conforme á la muchedumbre de sus miseraciones.

He made them also to be pitied of all those that carried them captives.

Hizo asimismo tuviesen de ellos misericordia todos los que los tenían cautivos.

Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

Sálvanos, Jehová Dios nuestro, Y júntanos de entre las gentes, Para que loemos tu santo nombre, Para que nos gloriemos en tus alabanzas.

Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.

Bendito Jehová Dios de Israel, Desde el siglo y hasta el siglo: Y diga todo el pueblo, Amén. Aleluya.

Psalms 107 - Salmos 107


Psalms Chapter 107 King James Bible - Salmos Capítulo 107 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 106
Salmos 106

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 107

O give thanks unto the LORD, for he is good: for his mercy endureth for ever.

ALABAD á Jehová, porque es bueno; Porque para siempre es su misericordia.

Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;

Digan lo los redimidos de Jehová, Los que ha redimido del poder del enemigo,

And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

Y los ha congregado de las tierras, Del oriente y del occidente, Del aquilón y de la mar.

They wandered in the wilderness in a solitary way; they found no city to dwell in.

Anduvieron perdidos por el desierto, por la soledad sin camino, No hallando ciudad de población.

Hungry and thirsty, their soul fainted in them.

Hambrientos y sedientos, Su alma desfallecía en ellos.

Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.

Habiendo empero clamado á Jehová en su angustia, Librólos de sus aflicciones:

And he led them forth by the right way, that they might go to a city of habitation.

Y dirigiólos por camino derecho, Para que viniesen á ciudad de población.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Alaben la misericordia de Jehová, Y sus maravillas para con los hijos de los hombres.

For he satisfieth the longing soul, and filleth the hungry soul with goodness.

Porque sació al alma menesterosa, Y llenó de bien al alma hambrienta.

Such as sit in darkness and in the shadow of death, being bound in affliction and iron;

Los que moraban en tinieblas y sombra de muerte, Aprisionados en aflicción y en hierros;

Because they rebelled against the words of God, and contemned the counsel of the most High:

Por cuanto fueron rebeldes á las palabras de Jehová, Y aborrecieron el consejo del Altísimo.

Therefore he brought down their heart with labour; they fell down, and there was none to help.

Por lo que quebrantó él con trabajo sus corazones, Cayeron y no hubo quien los ayudase;

Then they cried unto the LORD in their trouble, and he saved them out of their distresses.

Luego que clamaron á Jehová en su angustia, Librólos de sus aflicciones.

He brought them out of darkness and the shadow of death, and brake their bands in sunder.

Sacólos de las tinieblas y de la sombra de muerte, Y rompió sus prisiones.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Alaben la misericordia de Jehová, Y sus maravillas para con los hijos de los hombres.

For he hath broken the gates of brass, and cut the bars of iron in sunder.

Porque quebrantó las puertas de bronce, Y desmenuzó los cerrojos de hierro.

Fools because of their transgression, and because of their iniquities, are afflicted.

Los insensatos, á causa del camino de su rebelión Y á causa de sus maldades, fueron afligidos.

Their soul abhorreth all manner of meat; and they draw near unto the gates of death.

Su alma abominó toda vianda, Y llegaron hasta las puertas de la muerte.

Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.

Mas clamaron á Jehová en su angustia, Y salvólos de sus aflicciones.

He sent his word, and healed them, and delivered them from their destructions.

Envió su palabra, y curólos, Y librólos de su ruina.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Alaben la misericordia de Jehová, Y sus maravillas para con los hijos de los hombres:

And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.

Y sacrifiquen sacrificios de alabanza, Y publiquen sus obras con júbilo.

They that go down to the sea in ships, that do business in great waters;

Los que descienden á la mar en navíos, Y hacen negocio en las muchas aguas,

These see the works of the LORD, and his wonders in the deep.

Ellos han visto las obras de Jehová, Y sus maravillas en el profundo.

For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

El dijo, é hizo saltar el viento de la tempestad, Que levanta sus ondas.

They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

Suben á los cielos, descienden á los abismos: Sus almas se derriten con el mal.

They reel to and fro, and stagger like a drunken man, and are at their wits' end.

Tiemblan, y titubean como borrachos, Y toda su ciencia es perdida.

Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.

Claman empero á Jehová en su angustia, Y líbralos de sus aflicciones.

He maketh the storm a calm, so that the waves thereof are still.

Hace parar la tempestad en sosiego, Y se apaciguan sus ondas.

Then are they glad because they be quiet; so he bringeth them unto their desired haven.

Alégranse luego porque se reposaron; Y él los guía al puerto que deseaban.

Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

Alaben la misericordia de Jehová, Y sus maravillas para con los hijos de los hombres.

Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.

Y ensálcenlo en la congregación del pueblo; Y en consistorio de ancianos lo alaben.

He turneth rivers into a wilderness, and the watersprings into dry ground;

El vuelve los ríos en desierto, Y los manantiales de las aguas en secadales;

A fruitful land into barrenness, for the wickedness of them that dwell therein.

La tierra fructífera en salados, Por la maldad de los que la habitan.

He turneth the wilderness into a standing water, and dry ground into watersprings.

Vuelve el desierto en estanques de aguas, Y la tierra seca en manantiales.

And there he maketh the hungry to dwell, that they may prepare a city for habitation;

Y allí aposenta á los hambrientos, Y disponen ciudad para habitación;

And sow the fields, and plant vineyards, which may yield fruits of increase.

Y siembran campos, y plantan viñas, Y rinden crecido fruto.

He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

Y los bendice, y se multiplican en gran manera; Y no disminuye sus bestias.

Again, they are minished and brought low through oppression, affliction, and sorrow.

Y luego son menoscabados y abatidos A causa de tiranía, de males y congojas.

He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

El derrama menosprecio sobre los príncipes, Y les hace andar errados, vagabundos, sin camino:

Yet setteth he the poor on high from affliction, and maketh him families like a flock.

Y levanta al pobre de la miseria, Y hace multiplicar las familias como rebaños de ovejas.

The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

Vean los rectos, y alégrense; Y toda maldad cierre su boca.

Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.

¿Quién es sabio y guardará estas cosas, Y entenderá las misericordias de Jehová?

Psalms 108 - Salmos 108


Psalms Chapter 108 King James Bible - Salmos Capítulo 108 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 107
Salmos 107

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 108

A Song or Psalm of David. O God, my heart is fixed; I will sing and give praise, even with my glory.

MI corazón está dispuesto, oh Dios; Cantaré y salmearé todavía en mi gloria.

Awake, psaltery and harp: I myself will awake early.

Despiértate, salterio y arpa: Despertaré al alba.

I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.

Te alabaré, oh Jehová, entre los pueblos; A ti cantaré salmos entre las naciones.

For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

Porque grande más que los cielos es tu misericordia, Y hasta los cielos tu verdad.

Be thou exalted, O God, above the heavens: and thy glory above all the earth;

Ensálzate, oh Dios, sobre los cielos; Y sobre toda la tierra tu gloria.

That thy beloved may be delivered: save with thy right hand, and answer me.

Para que sean librados tus amados, Salva con tu diestra y respóndeme.

God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

Dios habló por su santuario: alegraréme, Repartiré á Sichêm, y mediré el valle de Succoth.

Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

Mío es Galaad, mío es Manasés; Y Eprhaim es la fortaleza de mi cabeza; Judá es mi legislador;

Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

Moab, la vasija de mi lavatorio: Sobre Edom echaré mi calzado; Regocijaréme sobre Palestina.

Who will bring me into the strong city? who will lead me into Edom?

¿Quién me guiará á la ciudad fortalecida? ¿Quién me guiará hasta Idumea?

Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

Ciertamente tú, oh Dios, que nos habías desechado; Y no salías, oh Dios, con nuestros ejércitos.

Give us help from trouble: for vain is the help of man.

Danos socorro en la angustia: Porque mentirosa es la salud del hombre.

Through God we shall do valiantly: for he it is that shall tread down our enemies.

En Dios haremos proezas; Y él hollará nuestros enemigos.

Psalms 109 - Salmos 109


Psalms Chapter 109 King James Bible - Salmos Capítulo 109 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 108
Salmos 108

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 109

To the chief Musician, A Psalm of David. Hold not thy peace, O God of my praise;

OH Dios de mi alabanza, no calles;

For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.

Porque boca de impío y boca de engañador se han abierto sobre mí: Han hablado de mí con lengua mentirosa,

They compassed me about also with words of hatred; and fought against me without a cause.

Y con palabras de odio me rodearon; Y pelearon contra mí sin causa.

For my love they are my adversaries: but I give myself unto prayer.

En pago de mi amor me han sido adversarios: Mas yo oraba.

And they have rewarded me evil for good, and hatred for my love.

Y pusieron contra mí mal por bien, Y odio por amor.

Set thou a wicked man over him: and let Satan stand at his right hand.

Pon sobre él al impío: Y Satán esté á su diestra.

When he shall be judged, let him be condemned: and let his prayer become sin.

Cuando fuere juzgado, salga impío; Y su oración sea para pecado.

Let his days be few; and let another take his office.

Sean sus días pocos: Tome otro su oficio.

Let his children be fatherless, and his wife a widow.

Sean sus hijos huérfanos, Y su mujer viuda.

Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

Y anden sus hijos vagabundos, y mendiguen; Y procuren su pan lejos de sus desolados hogares.

Let the extortioner catch all that he hath; and let the strangers spoil his labour.

Enrede el acreedor todo lo que tiene, Y extraños saqueen su trabajo.

Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

No tenga quien le haga misericordia; Ni haya quien tenga compasión de sus huérfanos.

Let his posterity be cut off; and in the generation following let their name be blotted out.

Su posteridad sea talada; En segunda generación sea raído su nombre.

Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.

Venga en memoria cerca de Jehová la maldad de sus padres, Y el pecado de su madre no sea borrado.

Let them be before the LORD continually, that he may cut off the memory of them from the earth.

Estén siempre delante de Jehová, Y él corte de la tierra su memoria.

Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.

Por cuanto no se acordo de hacer misericordia, Y persiguió al hombre afligido y menesteroso Y quebrantado de corazón, para matar lo.

As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

Y amó la maldición, y vínole; Y no quiso la bendición, y ella se alejó de él.

As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

Y vistióse de maldición como de su vestido, Y entró como agua en sus entrañas, Y como aceite en sus huesos.

Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

Séale como vestido con que se cubra, Y en lugar de cinto con que se ciña siempre.

Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.

Este sea el pago de parte de Jehová de los que me calumnian, Y de los que hablan mal contra mi alma.

But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.

Y tú, Jehová Señor, haz conmigo por amor de tu nombre: Líbrame, porque tu misericordia es buena.

For I am poor and needy, and my heart is wounded within me.

Porque yo estoy afligido y necesitado; Y mi corazón está herido dentro de mí.

I am gone like the shadow when it declineth: I am tossed up and down as the locust.

Voime como la sombra cuando declina; Soy sacudido como langosta.

My knees are weak through fasting; and my flesh faileth of fatness.

Mis rodillas están debilitadas á causa del ayuno, Y mi carne desfallecida por falta de gordura.

I became also a reproach unto them: when they looked upon me they shaked their heads.

Yo he sido para ellos objeto de oprobio; Mirábanme, y meneaban su cabeza.

Help me, O LORD my God: O save me according to thy mercy:

Ayúdame, Jehová Dios mío: Sálvame conforme á tu misericordia.

That they may know that this is thy hand; that thou, LORD, hast done it.

Y entiendan que ésta es tu mano; Que tú, Jehová, has hecho esto.

Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

Maldigan ellos, y bendice tú: Levántense, mas sean avergonzados, y regocíjese tu siervo.

Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.

Sean vestidos de ignominia los que me calumnian; Y sean cubiertos de su confusión como con manto.

I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.

Yo alabaré á Jehová en gran manera con mi boca, Y le loaré en medio de muchos.

For he shall stand at the right hand of the poor, to save him from those that condemn his soul.

Porque él se pondrá á la diestra del pobre, Para librar su alma de los que le juzgan.

Psalms 110 - Salmos 110


Psalms Chapter 110 King James Bible - Salmos Capítulo 110 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 109
Salmos 109

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 110

A Psalm of David. The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.

JEHOVA dijo á mi Señor: Siéntate á mi diestra, En tanto que pongo tus enemigos por estrado de tus pies.

The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.

La vara de tu fortaleza enviará Jehová desde Sión: Domina en medio de tus enemigos.

Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

Tu pueblo serálo de buena voluntad en el día de tu poder, En la hermosura de la santidad: desde el seno de la aurora, Tienes tú el rocío de tu juventud.

The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.

Juró Jehová, y no se arrepentirá: Tú eres sacerdote para siempre Según el orden de Melchîsedech.

The Lord at thy right hand shall strike through kings in the day of his wrath.

El Señor á tu diestra Herirá á los reyes en el día de su furor:

He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

Juzgará en las gentes, Llenará las de cadáveres: Herirá las cabezas en muchas tierras.

He shall drink of the brook in the way: therefore shall he lift up the head.

Del arroyo beberá en el camino: Por lo cual levantará cabeza.

Psalms 111 - Salmos 111


Psalms Chapter 111 King James Bible - Salmos Capítulo 111 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 110
Salmos 110

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 111

Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.

ALABARÉ á Jehová con todo el corazón, En la compañía y congregación de los rectos.

The works of the LORD are great, sought out of all them that have pleasure therein.

Grandes son las obras de Jehová; Buscadas de todos los que las quieren.

His work is honourable and glorious: and his righteousness endureth for ever.

Gloria y hermosura es su obra; Y su justicia permanece para siempre.

He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.

Hizo memorables sus maravillas: Clemente y misericordioso es Jehová.

He hath given meat unto them that fear him: he will ever be mindful of his covenant.

Dió mantenimiento á los que le temen; Para siempre se acordará de su pacto.

He hath shewed his people the power of his works, that he may give them the heritage of the heathen.

El poder de sus obras anunció á su pueblo, Dándole la heredad de las gentes.

The works of his hands are verity and judgment; all his commandments are sure.

Las obras de sus manos son verdad y juicio: Fieles son todos sus mandamientos;

They stand fast for ever and ever, and are done in truth and uprightness.

Afirmados por siglo de siglo, Hechos en verdad y en rectitud.

He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.

Redención ha enviado á su pueblo; Para siempre ha ordenado su pacto: Santo y terrible es su nombre.

The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.

El principio de la sabiduría es el temor de Jehová: Buen entendimiento tienen cuantos ponen aquéllos por obra: Su loor permanece para siempre.

Psalms 112 - Salmos 112


Psalms Chapter 112 King James Bible - Salmos Capítulo 112 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 111
Salmos 111

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 112

Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.

BIENAVENTURADO el hombre que teme á Jehová, Y en sus mandamientos se deleita en gran manera.

His seed shall be mighty upon earth: the generation of the upright shall be blessed.

Su simiente será poderosa en la tierra: La generación de los rectos será bendita.

Wealth and riches shall be in his house: and his righteousness endureth for ever.

Hacienda y riquezas hay en su casa; Y su justicia permanece para siempre.

Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.

Resplandeció en las tinieblas luz á los rectos: Es clemente, y misericordioso, y justo.

A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

El hombre de bien tiene misericordia y presta; Gobierna sus cosas con juicio.

Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

Por lo cual no resbalará para siempre: En memoria eterna será el justo.

He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.

De mala fama no tendrá temor: Su corazón está apercibido, confiado en Jehová.

His heart is established, he shall not be afraid, until he see his desire upon his enemies.

Asentado está su corazón, no temerá, Hasta que vea en sus enemigos su deseo.

He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

Esparce, da á los pobres: Su justicia permanece para siempre; Su cuerno será ensalzado en gloria.

The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.

Verálo el impío, y se despechará; Crujirá los dientes, y se repudrirá: Perecerá el deseo de los impíos.

Psalms 113 - Salmos 113


Psalms Chapter 113 King James Bible - Salmos Capítulo 113 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 112
Salmos 112

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 113

Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.

ALABAD, siervos de Jehová, Alabad el nombre de Jehová.

Blessed be the name of the LORD from this time forth and for evermore.

Sea el nombre de Jehová bendito, Desde ahora y para siempre.

From the rising of the sun unto the going down of the same the LORD'S name is to be praised.

Desde el nacimiento del sol hasta donde se pone, Sea alabado el nombre de Jehová.

The LORD is high above all nations, and his glory above the heavens.

Alto sobre todas las naciones es Jehová; Sobre los cielos su gloria.

Who is like unto the LORD our God, who dwelleth on high,

¿Quién como Jehová nuestro Dios, Que ha enaltecido su habitación,

Who humbleth himself to behold the things that are in heaven, and in the earth!

Que se humilla á mirar En el cielo y en la tierra?

He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

El levanta del polvo al pobre, Y al menesteroso alza del estiércol,

That he may set him with princes, even with the princes of his people.

Para hacerlos sentar con los príncipes, Con los príncipes de su pueblo.

He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.

El hace habitar en familia á la estéril, Gozosa en ser madre de hijos. Aleluya.

Psalms 114 - Salmos 114


Psalms Chapter 114 King James Bible - Salmos Capítulo 114 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 113
Salmos 113

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 114

When Israel went out of Egypt, the house of Jacob from a people of strange language;

CUANDO salió Israel de Egipto, La casa de Jacob del pueblo bárbaro,

Judah was his sanctuary, and Israel his dominion.

Judá fué su consagrada heredad, Israel su señorío.

The sea saw it, and fled: Jordan was driven back.

La mar vió, y huyó; El Jordán se volvió atrás.

The mountains skipped like rams, and the little hills like lambs.

Los montes saltaron como carneros: Los collados como corderitos.

What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

¿Qué tuviste, oh mar, que huiste? ¿Y tú, oh Jordán, que te volviste atrás?

Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

Oh montes, ¿por qué saltasteis como carneros, Y vosotros, collados, como corderitos?

Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

A la presencia del Señor tiembla la tierra, A la presencia del Dios de Jacob;

Which turned the rock into a standing water, the flint into a fountain of waters.

El cual tornó la peña en estanque de aguas, Y en fuente de aguas la roca.

Psalms 115 - Salmos 115


Psalms Chapter 115 King James Bible - Salmos Capítulo 115 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 114
Salmos 114

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 115

Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.

NO á nosotros, oh Jehová, no á nosotros, Sino á tu nombre da gloria; Por tu misericordia, por tu verdad.

Wherefore should the heathen say, Where is now their God?

Por qué dirán las gentes: ¿Dónde está ahora su Dios?

But our God is in the heavens: he hath done whatsoever he hath pleased.

Y nuestro Dios está en los cielos: Todo lo que quiso ha hecho.

Their idols are silver and gold, the work of men's hands.

Sus ídolos son plata y oro, Obra de manos de hombres.

They have mouths, but they speak not: eyes have they, but they see not:

Tienen boca, mas no hablarán; Tienen ojos, mas no verán;

They have ears, but they hear not: noses have they, but they smell not:

Orejas tienen, mas no oirán; Tienen narices, mas no olerán;

They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

Manos tienen, mas no palparán; Tienen pies, mas no andarán; No hablarán con su garganta.

They that make them are like unto them; so is every one that trusteth in them.

Como ellos son los que los hacen; Cualquiera que en ellos confía.

O Israel, trust thou in the LORD: he is their help and their shield.

Oh Israel, confía en Jehová: El es su ayuda y su escudo.

O house of Aaron, trust in the LORD: he is their help and their shield.

Casa de Aarón, confiad en Jehová: El es su ayuda y su escudo.

Ye that fear the LORD, trust in the LORD: he is their help and their shield.

Los que teméis á Jehová, confiad en Jehová: El es su ayuda y su escudo.

The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

Jehová se acordó de nosotros: nos bendecirá: Bendecirá á la casa de Israel; Bendecirá á la casa de Aarón.

He will bless them that fear the LORD, both small and great.

Bendecirá á los que temen á Jehová; A chicos y á grandes.

The LORD shall increase you more and more, you and your children.

Acrecentará Jehová bendición sobre vosotros; Sobre vosotros y sobre vuestros hijos.

Ye are blessed of the LORD which made heaven and earth.

Benditos vosotros de Jehová, Que hizo los cielos y la tierra.

The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men.

Los cielos son los cielos de Jehová: Y ha dado la tierra á los hijos de los hombres.

The dead praise not the LORD, neither any that go down into silence.

No alabarán los muertos á JAH, Ni cuantos descienden al silencio;

But we will bless the LORD from this time forth and for evermore. Praise the LORD.

Mas nosotros bendeciremos á JAH, Desde ahora para siempre. Aleluya.

Psalms 116 - Salmos 116


Psalms Chapter 116 King James Bible - Salmos Capítulo 116 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 115
Salmos 115

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 116

I love the LORD, because he hath heard my voice and my supplications.

AMO á Jehová, pues ha oído Mi voz y mis súplicas.

Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

Porque ha inclinado á mí su oído, Invocaré le por tanto en todos mis días.

The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.

Rodeáronme los dolores de la muerte, Me encontraron las angustias del sepulcro: Angustia y dolor había yo hallado.

Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.

Entonces invoqué el nombre de Jehová, diciendo: Libra ahora, oh Jehová, mi alma.

Gracious is the LORD, and righteous; yea, our God is merciful.

Clemente es Jehová y justo; Sí, misericordioso es nuestro Dios.

The LORD preserveth the simple: I was brought low, and he helped me.

Jehová guarda á los sinceros: Estaba yo postrado, y salvóme.

Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.

Vuelve, oh alma mía, á tu reposo; Porque Jehová te ha hecho bien.

For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.

Pues tú has librado mi alma de la muerte, Mis ojos de lágrimas, Y mis pies de desbarrar.

I will walk before the LORD in the land of the living.

Andaré delante de Jehová En la tierra de los vivientes.

I believed, therefore have I spoken: I was greatly afflicted:

Creí; por tanto hablé, Estando afligido en gran manera.

I said in my haste, All men are liars.

Y dije en mi apresuramiento: Todo hombre es mentiroso.

What shall I render unto the LORD for all his benefits toward me?

¿Qué pagaré á Jehová Por todos sus beneficios para conmigo?

I will take the cup of salvation, and call upon the name of the LORD.

Tomaré la copa de la salud, E invocaré el nombre de Jehová.

I will pay my vows unto the LORD now in the presence of all his people.

Ahora pagaré mis votos á Jehová Delante de todo su pueblo.

Precious in the sight of the LORD is the death of his saints.

Estimada es en los ojos de Jehová La muerte de sus santos.

O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

Oh Jehová, que yo soy tu siervo, Yo tu siervo, hijo de tu sierva: Rompiste mis prisiones.

I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.

Te ofreceré sacrificio de alabanza, E invocaré el nombre de Jehová.

I will pay my vows unto the LORD now in the presence of all his people,

A Jehová pagaré ahora mis votos Delante de todo su pueblo;

In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.

En los atrios de la casa de Jehová, En medio de ti, oh Jerusalem. Aleluya.

Psalms 117 - Salmos 117


Psalms Chapter 117 King James Bible - Salmos Capítulo 117 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 116
Salmos 116

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 117

O praise the LORD, all ye nations: praise him, all ye people.

ALABAD á Jehová, naciones todas; Pueblos todos, alabadle.

For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.

Porque ha engrandecido sobre nosotros su misericordia; Y la verdad de Jehová es para siempre. Aleluya.

Psalms 118 - Salmos 118


Psalms Chapter 118 King James Bible - Salmos Capítulo 118 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 117
Salmos 117

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 118

O give thanks unto the LORD; for he is good: because his mercy endureth for ever.

ALABAD á Jehová, porque es bueno; Porque para siempre es su misericordia.

Let Israel now say, that his mercy endureth for ever.

Diga ahora Israel: Que para siempre es su misericordia.

Let the house of Aaron now say, that his mercy endureth for ever.

Diga ahora la casa de Aarón: Que para siempre es su misericordia.

Let them now that fear the LORD say, that his mercy endureth for ever.

Digan ahora los que temen á Jehová: Que para siempre es su misericordia.

I called upon the LORD in distress: the LORD answered me, and set me in a large place.

Desde la angustia invoqué á JAH; Y respondióme JAH, poniéndome en anchura.

The LORD is on my side; I will not fear: what can man do unto me?

Jehová está por mí: no temeré Lo que me pueda hacer el hombre.

The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.

Jehová está por mí entre los que me ayudan: Por tanto yo veré mi deseo en los que me aborrecen.

It is better to trust in the LORD than to put confidence in man.

Mejor es esperar en Jehová Que esperar en hombre.

It is better to trust in the LORD than to put confidence in princes.

Mejor es esperar en Jehová Que esperar en príncipes.

All nations compassed me about: but in the name of the LORD will I destroy them.

Todas las gentes me cercaron: En nombre de Jehová, que yo los romperé.

They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.

Cercáronme y asediáronme: En nombre de Jehová, que yo los romperé.

They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.

Cercáronme como abejas; fueron apagados como fuegos de espinos: En nombre de Jehová, que yo los romperé.

Thou hast thrust sore at me that I might fall: but the LORD helped me.

Empujásteme con violencia para que cayese: Empero ayudóme Jehová.

The LORD is my strength and song, and is become my salvation.

Mi fortaleza y mi canción es JAH; Y él me ha sido por salud.

The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.

Voz de júbilo y de salvación hay en las tiendas de los justos: La diestra de Jehová hace proezas.

The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.

La diestra de Jehová sublime: La diestra de Jehová hace valentías.

I shall not die, but live, and declare the works of the LORD.

No moriré, sino que viviré, Y contaré las obras de JAH.

The LORD hath chastened me sore: but he hath not given me over unto death.

Castigóme gravemente JAH: Mas no me entregó á la muerte.

Open to me the gates of righteousness: I will go into them, and I will praise the LORD:

Abridme las puertas de la justicia: Entraré por ellas, alabaré á JAH.

This gate of the LORD, into which the righteous shall enter.

Esta puerta de Jehová, Por ella entrarán los justos.

I will praise thee: for thou hast heard me, and art become my salvation.

Te alabaré porque me has oído, Y me fuiste por salud.

The stone which the builders refused is become the head stone of the corner.

La piedra que desecharon los edificadores, Ha venido á ser cabeza del ángulo.

This is the LORD'S doing; it is marvellous in our eyes.

De parte de Jehová es esto: Es maravilla en nuestros ojos.

This is the day which the LORD hath made; we will rejoice and be glad in it.

Este es el día que hizo Jehová Nos gozaremos y alegraremos en él.

Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.

Oh Jehová, salva ahora, te ruego: Oh Jehová, ruégote hagas prosperar ahora.

Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.

Bendito el que viene en nombre de Jehová: Desde la casa de Jehová os bendecimos.

God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

Dios es Jehová que nos ha resplandecido: Atad víctimas con cuerdas á los cuernos del altar.

Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

Mi Dios eres tú, y á ti alabaré: Dios mío, á ti ensalzaré.

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

Alabad á Jehová porque es bueno; Porque para siempre es su misericordia.

Psalms 119 - Salmos 119


Psalms Chapter 119 King James Bible - Salmos Capítulo 119 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 118
Salmos 118

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 119

ALEPH. Blessed are the undefiled in the way, who walk in the law of the LORD.

ALEPH. BIENAVENTURADOS los perfectos de camino; Los que andan en la ley de Jehová.

Blessed are they that keep his testimonies, and that seek him with the whole heart.

Bienaventurados los que guardan sus testimonios, Y con todo el corazón le buscan:

They also do no iniquity: they walk in his ways.

Pues no hacen iniquidad Los que andan en sus caminos.

Thou hast commanded us to keep thy precepts diligently.

Tú encargaste Que sean muy guardados tus mandamientos.

O that my ways were directed to keep thy statutes!

¡Ojalá fuesen ordenados mis caminos A observar tus estatutos!

Then shall I not be ashamed, when I have respect unto all thy commandments.

Entonces no sería yo avergonzado, Cuando atendiese á todos tus mandamientos.

I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

Te alabaré con rectitud de corazón, Cuando aprendiere los juicios de tu justicia.

I will keep thy statutes: O forsake me not utterly.

Tus estatutos guardaré: No me dejes enteramente.

BETH. Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.

BETH. ¿Con qué limpiará el joven su camino? Con guardar tu palabra.

With my whole heart have I sought thee: O let me not wander from thy commandments.

Con todo mi corazón te he buscado: No me dejes divagar de tus mandamientos.

Thy word have I hid in mine heart, that I might not sin against thee.

En mi corazón he guardado tus dichos, Para no pecar contra ti.

Blessed art thou, O LORD: teach me thy statutes.

Bendito tú, oh Jehová: Enséñame tus estatutos.

With my lips have I declared all the judgments of thy mouth.

Con mis labios he contado Todos los juicios de tu boca.

I have rejoiced in the way of thy testimonies, as much as in all riches.

Heme gozado en el camino de tus testimonios, Como sobre toda riqueza.

I will meditate in thy precepts, and have respect unto thy ways.

En tus mandamientos meditaré, Consideraré tus caminos.

I will delight myself in thy statutes: I will not forget thy word.

Recrearéme en tus estatutos: No me olvidaré de tus palabras.

GIMEL. Deal bountifully with thy servant, that I may live, and keep thy word.

GIMEL. Haz bien á tu siervo; que viva Y guarde tu palabra.

Open thou mine eyes, that I may behold wondrous things out of thy law.

Abre mis ojos, y miraré Las maravillas de tu ley.

I am a stranger in the earth: hide not thy commandments from me.

Advenedizo soy yo en la tierra: No encubras de mí tus mandamientos.

My soul breaketh for the longing that it hath unto thy judgments at all times.

Quebrantada está mi alma de desear Tus juicios en todo tiempo.

Thou hast rebuked the proud that are cursed, which do err from thy commandments.

Destruiste á los soberbios malditos, Que se desvían de tus mandamientos.

Remove from me reproach and contempt; for I have kept thy testimonies.

Aparta de mí oprobio y menosprecio; Porque tus testimonios he guardado.

Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

Príncipes también se sentaron y hablaron contra mí: Mas tu siervo meditaba en tus estatutos.

Thy testimonies also are my delight and my counsellors.

Pues tus testimonios son mis deleites, Y mis consejeros.

DALETH. My soul cleaveth unto the dust: quicken thou me according to thy word.

DALETH. Pegóse al polvo mi alma: Vivifícame según tu palabra.

I have declared my ways, and thou heardest me: teach me thy statutes.

Mis caminos te conté, y me has respondido: Enséñame tus estatutos.

Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.

Hazme entender el camino de tus mandamientos, Y hablaré de tus maravillas.

My soul melteth for heaviness: strengthen thou me according unto thy word.

Deshácese mi alma de ansiedad: Corrobórame según tu palabra.

Remove from me the way of lying: and grant me thy law graciously.

Aparta de mí camino de mentira; Y hazme la gracia de tu ley.

I have chosen the way of truth: thy judgments have I laid before me.

Escogí el camino de la verdad; He puesto tus juicios delante de mí.

I have stuck unto thy testimonies: O LORD, put me not to shame.

Allegádome he á tus testimonios; Oh Jehová, no me avergüences.

I will run the way of thy commandments, when thou shalt enlarge my heart.

Por el camino de tus mandamientos correré, Cuando ensanchares mi corazón.

HE. Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.

HE. Enséñame, oh Jehová, el camino de tus estatutos, Y guardarélo hasta el fin.

Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

Dame entendimiento, y guardaré tu ley; Y la observaré de todo corazón.

Make me to go in the path of thy commandments; for therein do I delight.

Guíame por la senda de tus mandamientos; Porque en ella tengo mi voluntad.

Incline my heart unto thy testimonies, and not to covetousness.

Inclina mi corazón á tus testimonios, Y no á la avaricia.

Turn away mine eyes from beholding vanity; and quicken thou me in thy way.

Aparta mis ojos, que no vean la vanidad; Avívame en tu camino.

Stablish thy word unto thy servant, who is devoted to thy fear.

Confirma tu palabra á tu siervo, Que te teme.

Turn away my reproach which I fear: for thy judgments are good.

Quita de mí el oprobio que he temido: Porque buenos son tus juicios.

Behold, I have longed after thy precepts: quicken me in thy righteousness.

He aquí yo he codiciado tus mandamientos: Vivifícame en tu justicia.

VAU. Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.

VAV. Y venga á mí tu misericordia, oh Jehová; Tu salud, conforme á tu dicho.

So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

Y daré por respuesta á mi avergonzador, Que en tu palabra he confiado.

And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

Y no quites de mi boca en nigún tiempo la palabra de verdad; Porque á tu juicio espero.

So shall I keep thy law continually for ever and ever.

Y guardaré tu ley siempre, Por siglo de siglo.

And I will walk at liberty: for I seek thy precepts.

Y andaré en anchura, Porque busqué tus mandamientos.

I will speak of thy testimonies also before kings, and will not be ashamed.

Y hablaré de tus testimonios delante de los reyes, Y no me avergonzaré.

And I will delight myself in thy commandments, which I have loved.

Y deleitaréme en tus mandamientos, Que he amado.

My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

Alzaré asimismo mis manos á tus mandamientos que amé; Y meditaré en tus estatutos.

ZAIN. Remember the word unto thy servant, upon which thou hast caused me to hope.

ZAYIN. Acuérdate de la palabra dada á tu siervo, En la cual me has hecho esperar.

This is my comfort in my affliction: for thy word hath quickened me.

Esta es mi consuelo en mi aflicción: Porque tu dicho me ha vivificado.

The proud have had me greatly in derision: yet have I not declined from thy law.

Los soberbios se burlaron mucho de mí: Mas no me he apartado de tu ley.

I remembered thy judgments of old, O LORD; and have comforted myself.

Acordéme, oh Jehová, de tus juicios antiguos, Y consoléme.

Horror hath taken hold upon me because of the wicked that forsake thy law.

Horror se apoderó de mí, á causa De los impíos que dejan tu ley.

Thy statutes have been my songs in the house of my pilgrimage.

Cánticos me fueron tus estatutos En la mansión de mis peregrinaciones.

I have remembered thy name, O LORD, in the night, and have kept thy law.

Acordéme en la noche de tu nombre, oh Jehová, Y guardé tu ley.

This I had, because I kept thy precepts.

Esto tuve, Porque guardaba tus mandamientos.

CHETH. Thou art my portion, O LORD: I have said that I would keep thy words.

JET. Mi porción, oh Jehová, Dije, será guardar tus palabras.

I intreated thy favour with my whole heart: be merciful unto me according to thy word.

Tu presencia supliqué de todo corazón: Ten misericordia de mí según tu palabra.

I thought on my ways, and turned my feet unto thy testimonies.

Consideré mis caminos, Y torné mis pies á tus testimonios.

I made haste, and delayed not to keep thy commandments.

Apresuréme, y no me retardé En guardar tus mandamientos.

The bands of the wicked have robbed me: but I have not forgotten thy law.

Compañía de impíos me han robado: Mas no me he olvidado de tu ley.

At midnight I will rise to give thanks unto thee because of thy righteous judgments.

A media noche me levantaba á alabarte Sobre los juicios de tu justicia.

I am a companion of all them that fear thee, and of them that keep thy precepts.

Compañero soy yo de todos los que te temieren Y guardaren tus mandamientos.

The earth, O LORD, is full of thy mercy: teach me thy statutes.

De tu misericordia, oh Jehová, está llena la tierra: Enséñame tus estatutos.

TETH. Thou hast dealt well with thy servant, O LORD, according unto thy word.

TETH. Bien has hecho con tu siervo, Oh Jehová, conforme á tu palabra.

Teach me good judgment and knowledge: for I have believed thy commandments.

Enséñame bondad de sentido y sabiduría; Porque tus mandamientos he creído.

Before I was afflicted I went astray: but now have I kept thy word.

Antes que fuera yo humillado, descarriado andaba; Mas ahora guardo tu palabra.

Thou art good, and doest good; teach me thy statutes.

Bueno eres tú, y bienhechor: Enséñame tus estatutos.

The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

Contra mí forjaron mentira los soberbios: Mas yo guardaré de todo corazón tus mandamientos.

Their heart is as fat as grease; but I delight in thy law.

Engrasóse el corazón de ellos como sebo; Mas yo en tu ley me he deleitado.

It is good for me that I have been afflicted; that I might learn thy statutes.

Bueno me es haber sido humillado, Para que aprenda tus estatutos.

The law of thy mouth is better unto me than thousands of gold and silver.

Mejor me es la ley de tu boca, Que millares de oro y plata.

JOD. Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

YOD. Tus manos me hicieron y me formaron: Hazme entender, y aprenderé tus mandamientos.

They that fear thee will be glad when they see me; because I have hoped in thy word.

Los que te temen, me verán, y se alegrarán; Porque en tu palabra he esperado.

I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.

Conozco, oh Jehová, que tus juicios son justicia, Y que conforme á tu fidelidad me afligiste.

Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

Sea ahora tu misericordia para consolarme, Conforme á lo que has dicho á tu siervo.

Let thy tender mercies come unto me, that I may live: for thy law is my delight.

Vengan á mí tus misericordias, y viva; Porque tu ley es mi deleite.

Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

Sean avergonzados los soberbios, porque sin causa me han calumniado: Yo empero, meditaré en tus mandamientos.

Let those that fear thee turn unto me, and those that have known thy testimonies.

Tórnense á mí los que te temen Y conocen tus testimonios.

Let my heart be sound in thy statutes; that I be not ashamed.

Sea mi corazón íntegro en tus estatutos; Porque no sea yo avergonzado.

CAPH. My soul fainteth for thy salvation: but I hope in thy word.

KAF. Desfallece mi alma por tu salud, Esperando en tu palabra.

Mine eyes fail for thy word, saying, When wilt thou comfort me?

Desfallecieron mis ojos por tu palabra, Diciendo: ¿Cuándo me consolarás?

For I am become like a bottle in the smoke; yet do I not forget thy statutes.

Porque estoy como el odre al humo; Mas no he olvidado tus estatutos.

How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?

¿Cuántos son los días de tu siervo? ¿Cuándo harás juicio contra los que me persiguen?

The proud have digged pits for me, which are not after thy law.

Los soberbios me han cavado hoyos; Mas no obran según tu ley.

All thy commandments are faithful: they persecute me wrongfully; help thou me.

Todos tus mandamientos son verdad: Sin causa me persiguen; ayúdame.

They had almost consumed me upon earth; but I forsook not thy precepts.

Casi me han echado por tierra: Mas yo no he dejado tus mandamientos.

Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

Vivifícame conforme á tu misericordia; Y guardaré los testimonios de tu boca.

LAMED. For ever, O LORD, thy word is settled in heaven.

LAMED. Para siempre, oh Jehová, Permenece tu palabra en los cielos.

Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.

Por generación y generación es tu verdad: Tú afirmaste la tierra, y persevera.

They continue this day according to thine ordinances: for all are thy servants.

Por tu ordenación perseveran hasta hoy las cosas criadas; Porque todas ellas te sirven.

Unless thy law had been my delights, I should then have perished in mine affliction.

Si tu ley no hubiese sido mis delicias, Ya en mi aflicción hubiera perecido.

I will never forget thy precepts: for with them thou hast quickened me.

Nunca jamás me olvidaré de tus mandamientos; Porque con ellos me has vivificado.

I am thine, save me; for I have sought thy precepts.

Tuyo soy yo, guárdame; Porque he buscado tus mandamientos.

The wicked have waited for me to destroy me: but I will consider thy testimonies.

Los impíos me han aguardado para destruirme: Mas yo entenderé en tus testimonios.

I have seen an end of all perfection: but thy commandment is exceeding broad.

A toda perfección he visto fin: Ancho sobremanera es tu mandamiento.

MEM. O how love I thy law! it is my meditation all the day.

MEM. ¡Cuánto amo yo tu ley! Todo el día es ella mi meditación.

Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

Me has hecho más sabio que mis enemigos con tus mandamientos; Porque me son eternos.

I have more understanding than all my teachers: for thy testimonies are my meditation.

Más que todos mis enseñadores he entendido: Porque tus testimonios son mi meditación.

I understand more than the ancients, because I keep thy precepts.

Más que los viejos he entendido, Porque he guardado tus mandamientos.

I have refrained my feet from every evil way, that I might keep thy word.

De todo mal camino contuve mis pies, Para guardar tu palabra.

I have not departed from thy judgments: for thou hast taught me.

No me aparté de tus juicios; Porque tú me enseñaste.

How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

¡Cuán dulces son á mi paladar tus palabras! Más que la miel á mi boca.

Through thy precepts I get understanding: therefore I hate every false way.

De tus mandamientos he adquirido inteligencia: Por tanto he aborrecido todo camino de mentira.

NUN. Thy word is a lamp unto my feet, and a light unto my path.

NUN. Lámpara es á mis pies tu palabra, Y lumbrera á mi camino.

I have sworn, and I will perform it, that I will keep thy righteous judgments.

Juré y ratifiqué El guardar los juicios de tu justicia.

I am afflicted very much: quicken me, O LORD, according unto thy word.

Afligido estoy en gran manera: oh Jehová, Vivifícame conforme á tu palabra.

Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.

Ruégote, oh Jehová, te sean agradables los sacrificios voluntarios de mi boca; Y enséñame tus juicios.

My soul is continually in my hand: yet do I not forget thy law.

De continuo está mi alma en mi mano: Mas no me he olvidado de tu ley.

The wicked have laid a snare for me: yet I erred not from thy precepts.

Pusiéronme lazo los impíos: Empero yo no me desvié de tus mandamientos.

Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.

Por heredad he tomado tus testimonios para siempre; Porque son el gozo de mi corazón.

I have inclined mine heart to perform thy statutes alway, even unto the end.

Mi corazón incliné á poner por obra tus estatutos De continuo, hasta el fin.

SAMECH. I hate vain thoughts: but thy law do I love.

SAMECH. Los pensamientos vanos aborrezco; Mas amo tu ley.

Thou art my hiding place and my shield: I hope in thy word.

Mi escondedero y mi escudo eres tú: En tu palabra he esperado.

Depart from me, ye evildoers: for I will keep the commandments of my God.

Apartaos de mí, malignos; Pues yo guardaré los mandamientos de mi Dios.

Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.

Susténtame conforme á tu palabra, y viviré: Y no me avergüences de mi esperanza.

Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.

Sosténme, y seré salvo; Y deleitaréme siempre en tus estatutos.

Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

Hollaste á todos los que se desvían de tus estatutos: Porque mentira es su engaño.

Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.

Como escorias hiciste consumir á todos los impíos de la tierra: Por tanto yo he amado tus testimonios.

My flesh trembleth for fear of thee; and I am afraid of thy judgments.

Mi carne se ha extremecido por temor de ti; Y de tus juicios tengo miedo.

AIN. I have done judgment and justice: leave me not to mine oppressors.

AIN. Juicio y justicia he hecho; No me dejes á mis opresores.

Be surety for thy servant for good: let not the proud oppress me.

Responde por tu siervo para bien: No me hagan violencia los soberbios.

Mine eyes fail for thy salvation, and for the word of thy righteousness.

Mis ojos desfallecieron por tu salud, Y por el dicho de tu justicia.

Deal with thy servant according unto thy mercy, and teach me thy statutes.

Haz con tu siervo según tu misericordia, Y enséñame tus estatutos.

I am thy servant; give me understanding, that I may know thy testimonies.

Tu siervo soy yo, dame entendimiento; Para que sepa tus testimonios.

It is time for thee, LORD, to work: for they have made void thy law.

Tiempo es de hacer, oh Jehová; Disipado han tu ley.

Therefore I love thy commandments above gold; yea, above fine gold.

Por eso he amado tus mandamientos Más que el oro, y más que oro muy puro.

Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

Por eso todos los mandamientos de todas las cosas estimé rectos: Aborrecí todo camino de mentira.

PE. Thy testimonies are wonderful: therefore doth my soul keep them.

PE. Maravillosos son tus testimonios: Por tanto los ha guardado mi alma.

The entrance of thy words giveth light; it giveth understanding unto the simple.

El principio de tus palabras alumbra; Hace entender á los simples.

I opened my mouth, and panted: for I longed for thy commandments.

Mi boca abrí y suspiré; Porque deseaba tus mandamientos.

Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.

Mírame, y ten misericordia de mí, Como acostumbras con los que aman tu nombre.

Order my steps in thy word: and let not any iniquity have dominion over me.

Ordena mis pasos con tu palabra; Y ninguna iniquidad se enseñoree de mí.

Deliver me from the oppression of man: so will I keep thy precepts.

Redímeme de la violencia de los hombres; Y guardaré tus mandamientos.

Make thy face to shine upon thy servant; and teach me thy statutes.

Haz que tu rostro resplandezca sobre tu siervo; Y enséñame tus estatutos.

Rivers of waters run down mine eyes, because they keep not thy law.

Ríos de agua descendieron de mis ojos, Porque no guardaban tu ley.

TZADDI. Righteous art thou, O LORD, and upright are thy judgments.

TZADDI. Justo eres tú, oh Jehová, Y rectos tus juicios.

Thy testimonies that thou hast commanded are righteous and very faithful.

Tus testimonios, que has recomendado, Son rectos y muy fieles.

My zeal hath consumed me, because mine enemies have forgotten thy words.

Mi celo me ha consumido; Porque mis enemigos se olvidaron de tus palabras.

Thy word is very pure: therefore thy servant loveth it.

Sumamente acendrada es tu palabra; Y la ama tu siervo.

I am small and despised: yet do not I forget thy precepts.

Pequeño soy yo y desechado; Mas no me he olvidado de tus mandamientos.

Thy righteousness is an everlasting righteousness, and thy law is the truth.

Tu justicia es justicia eterna, Y tu ley la verdad.

Trouble and anguish have taken hold on me: yet thy commandments are my delights.

Aflicción y angustia me hallaron: Mas tus mandamientos fueron mis deleites.

The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

Justicia eterna son tus testimonios; Dame entendimiento, y viviré.

KOPH. I cried with my whole heart; hear me, O LORD: I will keep thy statutes.

COPH. Clamé con todo mi corazón; respóndeme, Jehová, Y guardaré tus estatutos.

I cried unto thee; save me, and I shall keep thy testimonies.

A ti clamé; sálvame, Y guardaré tus testimonios.

I prevented the dawning of the morning, and cried: I hoped in thy word.

Anticipéme al alba, y clamé: Esperé en tu palabra.

Mine eyes prevent the night watches, that I might meditate in thy word.

Previnieron mis ojos las vigilias de la noche, Para meditar en tus dichos.

Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.

Oye mi voz conforme á tu misericordia; Oh Jehová, vivifícame conforme á tu juicio.

They draw nigh that follow after mischief: they are far from thy law.

Acercáronse á la maldad los que me persiguen; Alejáronse de tu ley.

Thou art near, O LORD; and all thy commandments are truth.

Cercano estás tú, oh Jehová; Y todos tus mandamientos son verdad.

Concerning thy testimonies, I have known of old that thou hast founded them for ever.

Ya ha mucho que he entendido de tus mandamientos, Que para siempre los fundaste.

RESH. Consider mine affliction, and deliver me: for I do not forget thy law.

RESH. Mira mi aflicción, y líbrame; Porque de tu ley no me he olvidado.

Plead my cause, and deliver me: quicken me according to thy word.

Aboga mi causa, y redímeme: Vivifícame con tu dicho.

Salvation is far from the wicked: for they seek not thy statutes.

Lejos está de los impíos la salud; Porque no buscan tus estatutos.

Great are thy tender mercies, O LORD: quicken me according to thy judgments.

Muchas son tus misericordias, oh Jehová: Vivifícame conforme á tus juicios.

Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

Muchos son mis perseguidores y mis enemigos; Mas de tus testimonios no me he apartado.

I beheld the transgressors, and was grieved; because they kept not thy word.

Veía á los prevaricadores, y carcomíame; Porque no guardaban tus palabras.

Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.

Mira, oh Jehová, que amo tus mandamientos: Vivifícame conforme á tu misericordia.

Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

El principio de tu palabra es verdad; Y eterno es todo juicio de tu justicia.

SCHIN. Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

SIN. Príncipes me han perseguido sin causa; Mas mi corazón tuvo temor de tus palabras.

I rejoice at thy word, as one that findeth great spoil.

Gózome yo en tu palabra, Como el que halla muchos despojos.

I hate and abhor lying: but thy law do I love.

La mentira aborrezco y abomino: Tu ley amo.

Seven times a day do I praise thee because of thy righteous judgments.

Siete veces al día te alabo Sobre los juicios de tu justicia.

Great peace have they which love thy law: and nothing shall offend them.

Mucha paz tienen los que aman tu ley; Y no hay para ellos tropiezo.

LORD, I have hoped for thy salvation, and done thy commandments.

Tu salud he esperado, oh Jehová; Y tus mandamientos he puesto por obra.

My soul hath kept thy testimonies; and I love them exceedingly.

Mi alma ha guardado tus testimonios, Y helos amado en gran manera.

I have kept thy precepts and thy testimonies: for all my ways are before thee.

Guardado he tus mandamientos y tus testimonios; Porque todos mis caminos están delante de ti.

TAU. Let my cry come near before thee, O LORD: give me understanding according to thy word.

TAU. Acérquese mi clamor delante de ti, oh Jehová: Dame entendimiento conforme á tu palabra.

Let my supplication come before thee: deliver me according to thy word.

Venga mi oración delante de ti: Líbrame conforme á tu dicho.

My lips shall utter praise, when thou hast taught me thy statutes.

Mis labios rebosarán alabanza, Cuando me enseñares tus estatutos.

My tongue shall speak of thy word: for all thy commandments are righteousness.

Hablará mi lengua tus dichos; Porque todos tus mandamientos son justicia.

Let thine hand help me; for I have chosen thy precepts.

Sea tu mano en mi socorro; Porque tus mandamientos he escogido.

I have longed for thy salvation, O LORD; and thy law is my delight.

Deseado he tu salud, oh Jehová; Y tu ley es mi delicia.

Let my soul live, and it shall praise thee; and let thy judgments help me.

Viva mi alma y alábete; Y tus juicios me ayuden.

I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.

Yo anduve errante como oveja extraviada; busca á tu siervo; Porque no me he olvidado de tus mandamientos.

Psalms 120 - Salmos 120


Psalms Chapter 120 King James Bible - Salmos Capítulo 120 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 119
Salmos 119

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 120

A Song of degrees. In my distress I cried unto the LORD, and he heard me.

A JEHOVA llamé estando en angustia, Y él me respondió.

Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.

Libra mi alma, oh Jehová, de labio mentiroso, De la lengua fraudulenta.

What shall be given unto thee? or what shall be done unto thee, thou false tongue?

¿Qué te dará, ó qué te aprovechará, Oh lengua engañosa?

Sharp arrows of the mighty, with coals of juniper.

Agudas saetas de valiente, Con brasas de enebro.

Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!

¡Ay de mí, que peregrino en Mesech, Y habito entre las tiendas de Kedar!

My soul hath long dwelt with him that hateth peace.

Mucho se detiene mi alma Con los que aborrecen la paz.

I am for peace: but when I speak, they are for war.

Yo soy pacífico: Mas ellos, así que hablo, me hacen guerra.

Psalms 121 - Salmos 121


Psalms Chapter 121 King James Bible - Salmos Capítulo 121 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 120
Salmos 120

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 121

A Song of degrees. I will lift up mine eyes unto the hills, from whence cometh my help.

ALZARÉ mis ojos á los montes, De donde vendrá mi socorro.

My help cometh from the LORD, which made heaven and earth.

Mi socorro viene de Jehová, Que hizo los cielos y la tierra.

He will not suffer thy foot to be moved: he that keepeth thee will not slumber.

No dará tu pie al resbaladero; Ni se dormirá el que te guarda.

Behold, he that keepeth Israel shall neither slumber nor sleep.

He aquí, no se adormecerá ni dormirá El que guarda á Israel.

The LORD is thy keeper: the LORD is thy shade upon thy right hand.

Jehová es tu guardador: Jehová es tu sombra á tu mano derecha.

The sun shall not smite thee by day, nor the moon by night.

El sol no te fatigará de día, Ni la luna de noche.

The LORD shall preserve thee from all evil: he shall preserve thy soul.

Jehová te guardará de todo mal: El guardará tu alma.

The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.

Jehová guardará tu salida y tu entrada, Desde ahora y para siempre.

Psalms 122 - Salmos 122


Psalms Chapter 122 King James Bible - Salmos Capítulo 122 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 121
Salmos 121

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 122

A Song of degrees of David. I was glad when they said unto me, Let us go into the house of the LORD.

YO me alegré con los que me decían: A la casa de Jehová iremos.

Our feet shall stand within thy gates, O Jerusalem.

Nuestros pies estuvieron En tus puertas, oh Jerusalem;

Jerusalem is builded as a city that is compact together:

Jerusalem, que se ha edificado Como una ciudad que está bien unida entre sí.

Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.

Y allá subieron las tribus, las tribus de JAH, Conforme al testimonio dado á Israel, Para alabar el nombre de Jehová.

For there are set thrones of judgment, the thrones of the house of David.

Porque allá están las sillas del juicio, Las sillas de la casa de David.

Pray for the peace of Jerusalem: they shall prosper that love thee.

Pedid la paz de Jerusalem: Sean prosperados los que te aman.

Peace be within thy walls, and prosperity within thy palaces.

Haya paz en tu antemuro, Y descanso en tus palacios.

For my brethren and companions' sakes, I will now say, Peace be within thee.

Por amor de mis hermanos y mis compañeros Hablaré ahora paz de ti.

Because of the house of the LORD our God I will seek thy good.

A causa de la casa de Jehová nuestro Dios, Buscaré bien para ti.

Psalms 123 - Salmos 123


Psalms Chapter 123 King James Bible - Salmos Capítulo 123 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 122
Salmos 122

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 123

A Song of degrees. Unto thee lift I up mine eyes, O thou that dwellest in the heavens.

A TI que habitas en los cielos, Alcé mis ojos.

Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.

He aquí como los ojos de los siervos miran á la mano de sus señores, Y como los ojos de la sierva á la mano de su señora; Así nuestros ojos miran á Jehová nuestro Dios, Hasta que haya misericordia de nosotros.

Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.

Ten misericordia de nosotros, oh Jehová, ten misericordia de nosotros; Porque estamos muy hartos de menosprecio.

Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.

Muy harta está nuestra alma Del escarnio de los holgados, Y del menosprecio de los soberbios.

Psalms 124 - Salmos 124


Psalms Chapter 124 King James Bible - Salmos Capítulo 124 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 123
Salmos 123

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 124

A Song of degrees of David. If it had not been the LORD who was on our side, now may Israel say;

A NO haber estado Jehová por nosotros, Diga ahora Israel;

If it had not been the LORD who was on our side, when men rose up against us:

A no haber estado Jehová por nosotros, Cuando se levantaron contra nosotros los hombres,

Then they had swallowed us up quick, when their wrath was kindled against us:

Vivos nos habrían entonces tragado, Cuando se encendió su furor en nosotros.

Then the waters had overwhelmed us, the stream had gone over our soul:

Entonces nos habrían inundado las aguas; Sobre nuestra alma hubiera pasado el torrente:

Then the proud waters had gone over our soul.

Hubieran entonces pasado sobre nuestra alma las aguas soberbias.

Blessed be the LORD, who hath not given us as a prey to their teeth.

Bendito Jehová, Que no nos dió por presa á sus dientes.

Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.

Nuestra alma escapó cual ave del lazo de los cazadores: Quebróse el lazo, y escapamos nosotros.

Our help is in the name of the LORD, who made heaven and earth.

Nuestro socorro es en el nombre de Jehová, Que hizo el cielo y la tierra.

Psalms 125 - Salmos 125


Psalms Chapter 125 King James Bible - Salmos Capítulo 125 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 124
Salmos 124

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 125

A Song of degrees. They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.

LOS que confían en Jehová Son como el monte de Sión que no deslizará: estará para siempre.

As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.

Como Jerusalem tiene montes alrededor de ella, Así Jehová alrededor de su pueblo Desde ahora y para siempre.

For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

Porque no reposará la vara de la impiedad sobre la suerte de los justos; Porque no extiendan los justos sus manos á la iniquidad.

Do good, O LORD, unto those that be good, and to them that are upright in their hearts.

Haz bien, oh Jehová, á los buenos, Y á los que son rectos en sus corazones.

As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.

Mas á los que se apartan tras sus perversidades, Jehová los llevará con los que obran iniquidad: Y paz sea sobre Israel.

Psalms 126 - Salmos 126


Psalms Chapter 126 King James Bible - Salmos Capítulo 126 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 125
Salmos 125

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 126

A Song of degrees. When the LORD turned again the captivity of Zion, we were like them that dream.

CUANDO Jehová hiciere tornar la cautividad de Sión, Seremos como los que sueñan.

Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.

Entonces nuestra boca se henchirá de risa, Y nuestra lengua de alabanza; Entonces dirán entre las gentes: Grandes cosas ha hecho Jehová con éstos.

The LORD hath done great things for us; whereof we are glad.

Grandes cosas ha hecho Jehová con nosotros; Estaremos alegres.

Turn again our captivity, O LORD, as the streams in the south.

Haz volver nuestra cautividad oh Jehová, Como los arroyos en el austro.

They that sow in tears shall reap in joy.

Los que sembraron con lágrimas, con regocijo segarán.

He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.

Irá andando y llorando el que lleva la preciosa simiente; Mas volverá á venir con regocijo, trayendo sus gavillas.

Psalms 127 - Salmos 127


Psalms Chapter 127 King James Bible - Salmos Capítulo 127 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 126
Salmos 126

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 127

A Song of degrees for Solomon. Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.

SI Jehová no edificare la casa, En vano trabajan los que la edifican: Si Jehová no guardare la ciudad, En vano vela la guarda.

It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.

Por demás os es el madrugar á levantaros, el veniros tarde á reposar, El comer pan de dolores: Pues que á su amado dará Dios el sueño.

Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.

He aquí, heredad de Jehová son los hijos: Cosa de estima el fruto del vientre.

As arrows are in the hand of a mighty man; so are children of the youth.

Como saetas en mano del valiente, Así son los hijos habidos en la juventud.

Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.

Bienaventurado el hombre que hinchió su aljaba de ellos: No será avergonzado Cuando hablare con los enemigos en la puerta.

Psalms 128 - Salmos 128


Psalms Chapter 128 King James Bible - Salmos Capítulo 128 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 127
Salmos 127

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 128

A Song of degrees. Blessed is every one that feareth the LORD; that walketh in his ways.

BIENAVENTURADO todo aquel que teme á Jehová, Que anda en sus caminos.

For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.

Cuando comieres el trabajo de tus manos, Bienaventurado tú, y tendrás bien.

Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

Tu mujer será como parra que lleva fruto á los lados de tu casa; Tus hijos como plantas de olivas alrededor de tu mesa.

Behold, that thus shall the man be blessed that feareth the LORD.

He aquí que así será bendito el hombre Que teme á Jehová.

The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.

Bendígate Jehová desde Sión, Y veas el bien de Jerusalem todos los días de tu vida.

Yea, thou shalt see thy children's children, and peace upon Israel.

Y veas los hijos de tus hijos, Y la paz sobre Israel.

Psalms 129 - Salmos 129


Psalms Chapter 129 King James Bible - Salmos Capítulo 129 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 128
Salmos 128

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 129

A Song of degrees. Many a time have they afflicted me from my youth, may Israel now say:

MUCHO me han angustiado desde mi juventud, Puede decir ahora Israel;

Many a time have they afflicted me from my youth: yet they have not prevailed against me.

Mucho me han angustiado desde mi juventud; Mas no prevalecieron contra mí.

The plowers plowed upon my back: they made long their furrows.

Sobre mis espaldas araron los aradores: Hicieron largos surcos.

The LORD is righteous: he hath cut asunder the cords of the wicked.

Jehová es justo; Cortó las coyundas de los impíos.

Let them all be confounded and turned back that hate Zion.

Serán avergonzados y vueltos atrás Todos los que aborrecen á Sión.

Let them be as the grass upon the housetops, which withereth afore it groweth up:

Serán como la hierba de los tejados, Que se seca antes que crezca:

Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.

De la cual no hinchió segador su mano, Ni sus brazos el que hace gavillas.

Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.

Ni dijeron los que pasaban: Bendición de Jehová sea sobre vosotros; Os bendecimos en el nombre de Jehová.

Psalms 130 - Salmos 130


Psalms Chapter 130 King James Bible - Salmos Capítulo 130 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 129
Salmos 129

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 130

A Song of degrees. Out of the depths have I cried unto thee, O LORD.

DE los profundos, oh Jehová, á ti clamo.

Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

Señor, oye mi voz; Estén atentos tus oídos A la voz de mi súplica.

If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?

JAH, si mirares á los pecados, ¿Quién, oh Señor, podrá mantenerse?

But there is forgiveness with thee, that thou mayest be feared.

Empero hay perdón cerca de ti, Para que seas temido.

I wait for the LORD, my soul doth wait, and in his word do I hope.

Esperé yo á Jehová, esperó mi alma; En su palabra he esperado.

My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

Mi alma espera á Jehová Más que los centinelas á la mañana. Más que los vigilantes á la mañana.

Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.

Espere Israel á Jehová; Porque en Jehová hay misericordia. Y abundante redención con él.

And he shall redeem Israel from all his iniquities.

Y él redimirá á Israel De todos sus pecados.

Psalms 131 - Salmos 131


Psalms Chapter 131 King James Bible - Salmos Capítulo 131 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 130
Salmos 130

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 131

A Song of degrees of David. LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.

JEHOVA, no se ha envanecido mi corazón, ni mis ojos se enaltecieron; Ni anduve en grandezas, Ni en cosas para mí demasiado sublimes.

Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

En verdad que me he comportado y he acallado mi alma, Como un niño destetado de su madre: Como un niño destetado está mi alma.

Let Israel hope in the LORD from henceforth and for ever.

Espera, oh Israel, en Jehová Desde ahora y para siempre.

Psalms 132 - Salmos 132


Psalms Chapter 132 King James Bible - Salmos Capítulo 132 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 131
Salmos 131

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 132

A Song of degrees. LORD, remember David, and all his afflictions:

ACUÉRDATE, oh Jehová, de David, Y de toda su aflicción;

How he sware unto the LORD, and vowed unto the mighty God of Jacob;

Que juró él á Jehová, Prometió al Fuerte de Jacob:

Surely I will not come into the tabernacle of my house, nor go up into my bed;

No entraré en la morada de mi casa, Ni subiré sobre el lecho de mi estrado;

I will not give sleep to mine eyes, or slumber to mine eyelids,

No daré sueño á mis ojos, Ni á mis párpados adormecimiento.

Until I find out a place for the LORD, an habitation for the mighty God of Jacob.

Hasta que halle lugar para Jehová, Moradas para el Fuerte de Jacob.

Lo, we heard of it at Ephratah: we found it in the fields of the wood.

He aquí, en Ephrata oímos de ella: Hallamósla en los campos del bosque.

We will go into his tabernacles: we will worship at his footstool.

Entraremos en sus tiendas; Encorvarnos hemos al estrado de sus pies.

Arise, O LORD, into thy rest; thou, and the ark of thy strength.

Levántate, oh Jehová, á tu reposo; Tú y el arca de tu fortaleza.

Let thy priests be clothed with righteousness; and let thy saints shout for joy.

Tus sacerdotes se vistan de justicia, Y regocíjense tus santos.

For thy servant David's sake turn not away the face of thine anointed.

Por amor de David tu siervo No vuelvas de tu ungido el rostro.

The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.

En verdad juró Jehová á David, No se apartará de ellos: Del fruto de tu vientre pondré sobre tu trono.

If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.

Si tus hijos guardaren mi alianza, Y mi testimonio que yo les enseñaré, Sus hijos también se sentarán sobre tu trono para siempre.

For the LORD hath chosen Zion; he hath desired it for his habitation.

Porque Jehová ha elegido á Sión; Deseóla por habitación para sí.

This is my rest for ever: here will I dwell; for I have desired it.

Este es mi reposo para siempre: Aquí habitaré, porque la he deseado.

I will abundantly bless her provision: I will satisfy her poor with bread.

A su mantenimiento daré bendición: Sus pobres saciaré de pan.

I will also clothe her priests with salvation: and her saints shall shout aloud for joy.

Asimismo vestiré á sus sacerdotes de salud, Y sus santos darán voces de júbilo.

There will I make the horn of David to bud: I have ordained a lamp for mine anointed.

Allí haré reverdecer el cuerno de David: He prevenido lámpara á mi ungido.

His enemies will I clothe with shame: but upon himself shall his crown flourish.

A sus enemigos vestiré de confusión: Mas sobre él florecerá su corona.

Psalms 133 - Salmos 133


Psalms Chapter 133 King James Bible - Salmos Capítulo 133 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 132
Salmos 132

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 133

A Song of degrees of David. Behold, how good and how pleasant it is for brethren to dwell together in unity!

¡MIRAD cuán bueno y cuán delicioso es Habitar los hermanos igualmente en uno!

It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;

Es como el buen óleo sobre la cabeza, El cual desciende sobre la barba, La barba de Aarón, Y que baja hasta el borde de sus vestiduras;

As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.

Como el rocío de Hermón, Que desciende sobre los montes de Sión: Porque allí envía Jehová bendición, Y vida eterna.

Psalms 134 - Salmos 134


Psalms Chapter 134 King James Bible - Salmos Capítulo 134 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 133
Salmos 133

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 134

A Song of degrees. Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.

MIRAD, bendecid á Jehová, Vosotros todos los siervos de Jehová, Los que en la casa de Jehová estáis por las noches.

Lift up your hands in the sanctuary, and bless the LORD.

Alzad vuestras manos al santuario, Y bendecid á Jehová.

The LORD that made heaven and earth bless thee out of Zion.

Bendígate Jehová desde Sión, El cual ha hecho los cielos y la tierra.

Psalms 135 - Salmos 135


Psalms Chapter 135 King James Bible - Salmos Capítulo 135 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 134
Salmos 134

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 135

Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.

ALABAD el nombre de Jehová; Alabad le, siervos de Jehová;

Ye that stand in the house of the LORD, in the courts of the house of our God,

Los que estáis en la casa de Jehová, En los atrios de la casa de nuestro Dios.

Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.

Alabad á JAH, porque es bueno Jehová: Cantad salmos á su nombre, porque es suave.

For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.

Porque JAH ha escogido á Jacob para sí, A Israel por posesión suya.

For I know that the LORD is great, and that our Lord is above all gods.

Porque yo se que Jehová es grande, Y el Señor nuestro, mayor que todos los dioses.

Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.

Todo lo que quiso Jehová, ha hecho En los cielos y en la tierra, en las mares y en todos los abismos.

He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

El hace subir las nubes del cabo de la tierra; El hizo los relámpagos para la lluvia; El saca los vientos de sus tesoros.

Who smote the firstborn of Egypt, both of man and beast.

El es el que hirió los primogénitos de Egipto, Desde el hombre hasta la bestia.

Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

Envió señales y prodigios en medio de ti, oh Egipto, Sobre Faraón, y sobre todos sus siervos.

Who smote great nations, and slew mighty kings;

El que hirió muchas gentes, Y mató reyes poderosos:

Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:

A Sehón rey Amorrheo, Y á Og rey de Basán, Y á todos los reinos de Canaán.

And gave their land for an heritage, an heritage unto Israel his people.

Y dió la tierra de ellos en heredad, En heredad á Israel su pueblo.

Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.

Oh Jehová, eterno es tu nombre; Tu memoria, oh Jehová para generación y generación.

For the LORD will judge his people, and he will repent himself concerning his servants.

Porque juzgará Jehová su pueblo, Y arrepentiráse sobre sus siervos.

The idols of the heathen are silver and gold, the work of men's hands.

Los ídolos de las gentes son plata y oro, Obra de manos de hombres.

They have mouths, but they speak not; eyes have they, but they see not;

Tienen boca, y no hablan; Tienen ojos, y no ven;

They have ears, but they hear not; neither is there any breath in their mouths.

Tienen orejas, y no oyen; Tampoco hay espíritu en sus bocas.

They that make them are like unto them: so is every one that trusteth in them.

Como ellos son los que los hacen; Todos los que en ellos confían.

Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:

Casa de Israel, bendecid á Jehová: Casa de Aarón, bendecid á Jehová:

Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.

Casa de Leví, bendecid á Jehová: Los que teméis á Jehová, bendecid á Jehová:

Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.

Bendito de Sión Jehová, Que mora en Jerusalem. Aleluya.

Psalms 136 - Salmos 136


Psalms Chapter 136 King James Bible - Salmos Capítulo 136 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 135
Salmos 135

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 136

O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

ALABAD á Jehová, porque es bueno; Porque para siempre es su misericordia.

O give thanks unto the God of gods: for his mercy endureth for ever.

Alabad al Dios de los dioses, Porque para siempre es su misericordia.

O give thanks to the Lord of lords: for his mercy endureth for ever.

Alabad al Señor de los señores, Porque para siempre es su misericordia.

To him who alone doeth great wonders: for his mercy endureth for ever.

Al solo que hace grandes maravillas, Porque para siempre es su misericordia.

To him that by wisdom made the heavens: for his mercy endureth for ever.

Al que hizo los cielos con entendimiento, Porque para siempre es su misericordia.

To him that stretched out the earth above the waters: for his mercy endureth for ever.

Al que tendió la tierra sobre las aguas, Porque para siempre es su misericordia;

To him that made great lights: for his mercy endureth for ever:

Al que hizo las grandes luminarias, Porque para siempre es su misericordia;

The sun to rule by day: for his mercy endureth for ever:

El sol para que dominase en el día, Porque para siempre es su misericordia;

The moon and stars to rule by night: for his mercy endureth for ever.

La luna y las estrellas para que dominasen en la noche, Porque para siempre es su misericordia.

To him that smote Egypt in their firstborn: for his mercy endureth for ever:

Al que hirió á Egipto en sus primogénitos, Porque para siempre es su misericordia.

And brought out Israel from among them: for his mercy endureth for ever:

Al que sacó á Israel de en medio de ellos, Porque para siempre es su misericordia;

With a strong hand, and with a stretched out arm: for his mercy endureth for ever.

Con mano fuerte, y brazo extendido, Porque para siempre es su misericordia.

To him which divided the Red sea into parts: for his mercy endureth for ever:

Al que dividió el mar Bermejo en partes, Porque para siempre es su misericordia;

And made Israel to pass through the midst of it: for his mercy endureth for ever:

E hizo pasar á Israel por medio de él, Porque para siempre es su misericordia;

But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

Y arrojó á Faraón y á su ejército en el mar Bermejo, Porque para siempre es su misericordia.

To him which led his people through the wilderness: for his mercy endureth for ever.

Al que pastoreó á su pueblo por el desierto, Porque para siempre es su misericordia.

To him which smote great kings: for his mercy endureth for ever:

Al que hirió grandes reyes, Porque para siempre es su misericordia;

And slew famous kings: for his mercy endureth for ever:

Y mató reyes poderosos, Porque para siempre es su misericordia;

Sihon king of the Amorites: for his mercy endureth for ever:

A Sehón rey Amorrheo, Porque para siempre es su misericordia,

And Og the king of Bashan: for his mercy endureth for ever:

Y á Og rey de Basán, Porque para siempre es su misericordia;

And gave their land for an heritage: for his mercy endureth for ever:

Y dió la tierra de ellos en heredad, Porque para siempre es su misericordia;

Even an heritage unto Israel his servant: for his mercy endureth for ever.

En heredad á Israel su siervo, Porque para siempre es su misericordia.

Who remembered us in our low estate: for his mercy endureth for ever:

El es el que en nuestro abatimiento se acordó de nosotros, Porque para siempre es su misericordia;

And hath redeemed us from our enemies: for his mercy endureth for ever.

Y nos rescató de nuestros enemigos, Porque para siempre es su misericordia.

Who giveth food to all flesh: for his mercy endureth for ever.

El da mantenimiento á toda carne, Porque para siempre es su misericordia.

O give thanks unto the God of heaven: for his mercy endureth for ever.

Alabad al Dios de los cielos: Porque para siempre es su misericordia.

Psalms 137 - Salmos 137


Psalms Chapter 137 King James Bible - Salmos Capítulo 137 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 136
Salmos 136

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 137

By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

JUNTO á los ríos de Babilonia, Allí nos sentábamos, y aun llorábamos, Acordándonos de Sión.

We hanged our harps upon the willows in the midst thereof.

Sobre los sauces en medio de ella Colgamos nuestras arpas.

For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

Y los que allí nos habían llevado cautivos nos pedían que cantásemos, Y los que nos habían desolado nos pedían alegría, diciendo:

How shall we sing the LORD'S song in a strange land?

Cantadnos algunos de los himnos de Sión. ¿Cómo cantaremos canción de Jehová En tierra de extraños?

If I forget thee, O Jerusalem, let my right hand forget her cunning.

Si me olvidare de ti, oh Jerusalem, Mi diestra sea olvidada.

If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

Mi lengua se pegue á mi paladar, Si de ti no me acordare; Si no ensalzare á Jerusalem Como preferente asunto de mi alegría.

Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.

Acuérdate, oh Jehová, de los hijos de Edom En el día de Jerusalem; Quienes decían: Arrasadla, arrasadla Hasta los cimientos.

O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

Hija de Babilonia destruída, Bienaventurado el que te diere el pago De lo que tú nos hiciste.

Happy shall he be, that taketh and dasheth thy little ones against the stones.

Bienaventurado el que tomará y estrellará tus niños Contra las piedras.

Psalms 138 - Salmos 138


Psalms Chapter 138 King James Bible - Salmos Capítulo 138 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 137
Salmos 137

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 138

A Psalm of David. I will praise thee with my whole heart: before the gods will I sing praise unto thee.

ALABARTE he con todo mi corazón: Delante de los dioses te cantaré salmos.

I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

Encorvaréme al templo de tu santuario, Y alabaré tu nombre por tu misericordia y tu verdad: Porque has hecho magnífico tu nombre, y tu dicho sobre todas las cosas.

In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.

En el día que clamé, me respondiste; Esforzásteme con fortaleza en mi alma.

All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.

Confesarte han, oh Jehová, todos los reyes de la tierra, Cuando habrán oído los dichos de tu boca.

Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.

Y cantarán de los caminos de Jehová: Que la gloria de Jehová es grande.

Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

Porque el alto Jehová atiende al humilde; Mas al altivo mira de lejos.

Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

Si anduviere yo en medio de la angustia, tú me vivificarás: Contra la ira de mis enemigos extenderás tu mano, Y salvaráme tu diestra.

The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.

Jehová cumplirá por mí: Tu misericordia, oh Jehová, es para siempre; No dejarás la obra de tus manos.

Psalms 139 - Salmos 139


Psalms Chapter 139 King James Bible - Salmos Capítulo 139 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 138
Salmos 138

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 139

To the chief Musician, A Psalm of David. O LORD, thou hast searched me, and known me.

OH Jehová, tú me has examinado y conocido.

Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.

Tú has conocido mi sentarme y mi levantarme, Has entendido desde lejos mis pensamientos.

Thou compassest my path and my lying down, and art acquainted with all my ways.

Mi senda y mi acostarme has rodeado, Y estás impuesto en todos mis caminos.

For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.

Pues aun no está la palabra en mi lengua, Y he aquí, oh Jehová, tú la sabes toda.

Thou hast beset me behind and before, and laid thine hand upon me.

Detrás y delante me guarneciste, Y sobre mí pusiste tu mano.

Such knowledge is too wonderful for me; it is high, I cannot attain unto it.

Más maravillosa es la ciencia que mi capacidad; Alta es, no puedo comprenderla.

Whither shall I go from thy spirit? or whither shall I flee from thy presence?

¿Adónde me iré de tu espíritu? ¿Y adónde huiré de tu presencia?

If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.

Si subiere á los cielos, allí estás tú: Y si en abismo hiciere mi estrado, he aquí allí tú estás.

If I take the wings of the morning, and dwell in the uttermost parts of the sea;

Si tomare las alas del alba, Y habitare en el extremo de la mar,

Even there shall thy hand lead me, and thy right hand shall hold me.

Aun allí me guiará tu mano, Y me asirá tu diestra.

If I say, Surely the darkness shall cover me; even the night shall be light about me.

Si dijere: Ciertamente las tinieblas me encubrirán; Aun la noche resplandecerá tocante á mí.

Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

Aun las tinieblas no encubren de ti, Y la noche resplandece como el día: Lo mismo te son las tinieblas que la luz.

For thou hast possessed my reins: thou hast covered me in my mother's womb.

Porque tú poseiste mis riñones; Cubrísteme en el vientre de mi madre.

I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

Te alabaré; porque formidables, maravillosas son tus obras: Estoy maravillado, Y mi alma lo conoce mucho.

My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

No fué encubierto de ti mi cuerpo, Bien que en oculto fuí formado, Y compaginado en lo más bajo de la tierra.

Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.

Mi embrión vieron tus ojos, Y en tu libro estaban escritas todas aquellas cosas Que fueron luego formadas, Sin faltar una de ellas.

How precious also are thy thoughts unto me, O God! how great is the sum of them!

Así que ¡cuán preciosos me son, oh Dios, tus pensamientos! ¡Cuán multiplicadas son sus cuentas!

If I should count them, they are more in number than the sand: when I awake, I am still with thee.

Si los cuento, multiplícanse más que la arena: Despierto, y aun estoy contigo.

Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.

De cierto, oh Dios, matarás al impío; Apartaos pues de mí, hombres sanguinarios.

For they speak against thee wickedly, and thine enemies take thy name in vain.

Porque blasfemias dicen ellos contra ti: Tus enemigos toman en vano tu nombre

Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?

¿No tengo en odio, oh Jehová, á los que te aborrecen, Y me conmuevo contra tus enemigos?

I hate them with perfect hatred: I count them mine enemies.

Aborrézcolos con perfecto odio; Téngolos por enemigos.

Search me, O God, and know my heart: try me, and know my thoughts:

Examíname, oh Dios, y conoce mi corazón: Pruébame y reconoce mis pensamientos:

And see if there be any wicked way in me, and lead me in the way everlasting.

Y ve si hay en mí camino de perversidad, Y guíame en el camino eterno.

Psalms 140 - Salmos 140


Psalms Chapter 140 King James Bible - Salmos Capítulo 140 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 139
Salmos 139

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 140

To the chief Musician, A Psalm of David. Deliver me, O LORD, from the evil man: preserve me from the violent man;

LIBRAME, oh Jehová, de hombre malo: Guárdame de hombre violento;

Which imagine mischiefs in their heart; continually are they gathered together for war.

Los cuales maquinan males en el corazón, Cada día urden contiendas.

They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.

Aguzaron su lengua como la serpiente; Veneno de áspid hay debajo de sus labios. (Selah.)

Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

Guárdame, oh Jehová, de manos del impío, Presérvame del hombre injurioso; Que han pensado de trastornar mis pasos.

The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.

Hanme escondido lazo y cuerdas los soberbios; Han tendido red junto á la senda; Me han puesto lazos. (Selah.)

I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.

He dicho á Jehová: Dios mío eres tú; Escucha, oh Jehová, la voz de mis ruegos.

O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

Jehová Señor, fortaleza de mi salud, Tú pusiste á cubierto mi cabeza el día de las armas.

Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

No des, oh Jehová, al impío sus deseos; No saques adelante su pensamiento, que no se ensoberbezca. (Selah.)

As for the head of those that compass me about, let the mischief of their own lips cover them.

En cuanto á los que por todas partes me rodean, La maldad de sus propios labios cubrirá su cabeza.

Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

Caerán sobre ellos brasas; Dios los hará caer en el fuego, En profundos hoyos de donde no salgan.

Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

El hombre deslenguado no será firme en la tierra: El mal cazará al hombre injusto para derribarle.

I know that the LORD will maintain the cause of the afflicted, and the right of the poor.

Yo sé que hará Jehová el juicio del afligido, El juicio de los menesterosos.

Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.

Ciertamente los justos alabarán tu nombre; Los rectos morarán en tu presencia.

Psalms 141 - Salmos 141


Psalms Chapter 141 King James Bible - Salmos Capítulo 141 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 140
Salmos 140

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 141

A Psalm of David. LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.

JEHOVA, á ti he clamado; apresúrate á mí; Escucha mi voz, cuando te invocare.

Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.

Sea enderezada mi oración delante de ti como un perfume, El don de mis manos como la ofrenda de la tarde.

Set a watch, O LORD, before my mouth; keep the door of my lips.

Pon, oh Jehová, guarda á mi boca: Guarda la puerta de mis labios.

Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

No dejes se incline mi corazón á cosa mala, A hacer obras impías Con los que obran iniquidad, Y no coma yo de sus deleites.

Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

Que el justo me castigue, será un favor, Y que me reprenda será un excelente bálsamo. Que no me herirá la cabeza: Así que aun mi oración tendrán en sus calamidades.

When their judges are overthrown in stony places, they shall hear my words; for they are sweet.

Serán derribados en lugares peñascosos sus jueces, Y oirán mis palabras, que son suaves.

Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.

Como quien hiende y rompe la tierra, Son esparcidos nuestros huesos á la boca de la sepultura.

But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.

Por tanto á ti, oh Jehová Señor, miran mis ojos: En ti he confiado, no desampares mi alma.

Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

Guárdame de los lazos que me han tendido, Y de los armadijos de los que obran iniquidad.

Let the wicked fall into their own nets, whilst that I withal escape.

Caigan los impíos á una en sus redes, Mientras yo pasaré adelante.

Psalms 142 - Salmos 142


Psalms Chapter 142 King James Bible - Salmos Capítulo 142 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 141
Salmos 141

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 142

Maschil of David; A Prayer when he was in the cave. I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.

CON mi voz clamaré á Jehová, Con mi voz pediré á Jehová misericordia.

I poured out my complaint before him; I shewed before him my trouble.

Delante de él derramaré mi querella; Delante de él denunciaré mi angustia.

When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.

Cuando mi espíritu se angustiaba dentro de mí, tú conociste mi senda. En el camino en que andaba, me escondieron lazo.

I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.

Miraba á la mano derecha, y observaba; mas no había quien me conociese; No tuve refugio, no había quien volviese por mi vida.

I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.

Clamé á ti, oh Jehová, Dije: Tú eres mi esperanza, Y mi porción en la tierra de los vivientes.

Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

Escucha mi clamor, que estoy muy afligido; Líbrame de los que me persiguen, porque son más fuertes que yo.

Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.

Saca mi alma de la cárcel para que alabe tu nombre: Me rodearán los justos, Porque tú me serás propicio.

Psalms 143 - Salmos 143


Psalms Chapter 143 King James Bible - Salmos Capítulo 143 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 142
Salmos 142

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 143

A Psalm of David. Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.

OH Jehová, oye mi oración, escucha mis ruegos: Respóndeme por tu verdad, por tu justicia.

And enter not into judgment with thy servant: for in thy sight shall no man living be justified.

Y no entres en juicio con tu siervo; Porque no se justificará delante de ti ningún viviente.

For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

Porque ha perseguido el enemigo mi alma; Ha postrado en tierra mi vida; Hame hecho habitar en tinieblas como los ya muertos.

Therefore is my spirit overwhelmed within me; my heart within me is desolate.

Y mi espíritu se angustió dentro de mí; Pasmóse mi corazón.

I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.

Acordéme de los días antiguos; Meditaba en todas tus obras, Reflexionaba en las obras de tus manos.

I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.

Extendí mis manos á ti; Mi alma á ti como la tierra sedienta. (Selah.)

Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.

Respóndeme presto, oh Jehová que desmaya mi espíritu: No escondas de mí tu rostro, Y venga yo á ser semejante á los que descienden á la sepultura.

Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.

Hazme oir por la mañana tu misericordia, Porque en ti he confiado: Hazme saber el camino por donde ande, Porque á ti he alzado mi alma

Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.

Líbrame de mis enemigos, oh Jehová: A ti me acojo.

Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.

Enséñame á hacer tu voluntad, porque tú eres mi Dios: Tu buen espíritu me guíe á tierra de rectitud.

Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.

Por tu nombre, oh Jehová me vivificarás: Por tu justicia, sacarás mi alma de angustia.

And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.

Y por tu misericordia disiparás mis enemigos, Y destruirás todos los adversarios de mi alma: Porque yo soy tu siervo.

Psalms 144 - Salmos 144


Psalms Chapter 144 King James Bible - Salmos Capítulo 144 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 143
Salmos 143

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 144

A Psalm of David. Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:

BENDITO sea Jehová, mi roca, Que enseña mis manos á la batalla, Y mis dedos á la guerra:

My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

Misericordia mía y mi castillo, Altura mía y mi libertador, Escudo mío, en quien he confiado; El que allana mi pueblo delante de mí.

LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!

Oh Jehová, ¿qué es el hombre, para que de él conozcas? ¿O el hijo del hombre, para que lo estimes?

Man is like to vanity: his days are as a shadow that passeth away.

El hombre es semejante á la vanidad: Sus días son como la sombra que pasa.

Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.

Oh Jehová, inclina tus cielos y desciende: Toca los montes, y humeen.

Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

Despide relámpagos, y disípalos, Envía tus saetas, y contúrbalos.

Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;

Envía tu mano desde lo alto; Redímeme, y sácame de las muchas aguas, De la mano de los hijos de extraños;

Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.

Cuya boca habla vanidad, Y su diestra es diestra de mentira.

I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

Oh Dios, á ti cantaré canción nueva: Con salterio, con decacordio cantaré á ti.

It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.

Tú, el que da salud á los reyes, El que redime á David su siervo de maligna espada.

Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:

Redímeme, y sálvame de mano de los hijos extraños, Cuya boca habla vanidad, Y su diestra es diestra de mentira.

That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

Que nuestros hijos sean como plantas crecidas en su juventud; Nuestras hijas como las esquinas labradas á manera de las de un palacio;

That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

Nuestros graneros llenos, provistos de toda suerte de grano; Nuestros ganados, que paran á millares y diez millares en nuestras plazas:

That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

Que nuestros bueyes estén fuertes para el trabajo; Que no tengamos asalto, ni que hacer salida, Ni grito de alarma en nuestras plazas.

Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.

Bienaventurado el pueblo que tiene esto: Bienaventurado el pueblo cuyo Dios es Jehová.

Psalms 145 - Salmos 145


Psalms Chapter 145 King James Bible - Salmos Capítulo 145 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 144
Salmos 144

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 145

David's Psalm of praise. I will extol thee, my God, O king; and I will bless thy name for ever and ever.

ENSALZARTE he, mi Dios, mi Rey; Y bendeciré tu nombre por siglo y para siempre.

Every day will I bless thee; and I will praise thy name for ever and ever.

Cada día te bendeciré, Y alabaré tu nombre por siglo y para siempre.

Great is the LORD, and greatly to be praised; and his greatness is unsearchable.

Grande es Jehová y digno de suprema alabanza: Y su grandeza es inescrutable.

One generation shall praise thy works to another, and shall declare thy mighty acts.

Generación á generación narrará tus obras, Y anunciarán tus valentías.

I will speak of the glorious honour of thy majesty, and of thy wondrous works.

La hermosura de la gloria de tu magnificencia, Y tus hechos maravillosos, hablaré.

And men shall speak of the might of thy terrible acts: and I will declare thy greatness.

Y la terribilidad de tus valentías dirán los hombres; Y yo recontaré tu grandeza.

They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

Reproducirán la memoria de la muchedumbre de tu bondad, Y cantarán tu justicia.

The LORD is gracious, and full of compassion; slow to anger, and of great mercy.

Clemente y misericordioso es Jehová, Lento para la ira, y grande en misericordia.

The LORD is good to all: and his tender mercies are over all his works.

Bueno es Jehová para con todos; Y sus misericordia sobre todas sus obras.

All thy works shall praise thee, O LORD; and thy saints shall bless thee.

Alábente, oh Jehová, todas tus obras; Y tus santos te bendigan.

They shall speak of the glory of thy kingdom, and talk of thy power;

La gloria de tu reino digan, Y hablen de tu fortaleza;

To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.

Para notificar á los hijos de los hombre sus valentías, Y la gloria de la magnificencia de su reino.

Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.

Tu reino es reino de todos los siglos, Y tu señorío en toda generación y generación.

The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

Sostiene Jehová á todos los que caen, Y levanta á todos los oprimidos.

The eyes of all wait upon thee; and thou givest them their meat in due season.

Los ojos de todos esperan en ti, Y tú les das su comida en su tiempo.

Thou openest thine hand, and satisfiest the desire of every living thing.

Abres tu mano, Y colmas de bendición á todo viviente.

The LORD is righteous in all his ways, and holy in all his works.

Justo es Jehová en todos sus caminos, Y misericordioso en todas sus obras.

The LORD is nigh unto all them that call upon him, to all that call upon him in truth.

Cercano está Jehová á todos los que le invocan, A todos los que le invocan de veras.

He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.

Cumplirá el deseo de los que le temen; Oirá asimismo el clamor de ellos, y los salvará.

The LORD preserveth all them that love him: but all the wicked will he destroy.

Jehová guarda á todos los que le aman; Empero destruirá á todos los impíos.

My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.

La alabanza de Jehová hablará mi boca; Y bendiga toda carne su santo nombre por siglo y para siempre.

Psalms 146 - Salmos 146


Psalms Chapter 146 King James Bible - Salmos Capítulo 146 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 145
Salmos 145

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 146

Praise ye the LORD. Praise the LORD, O my soul.

ALABA, oh alma mía, á Jehová.

While I live will I praise the LORD: I will sing praises unto my God while I have any being.

Alabaré á Jehová en mi vida: Cantaré salmos á mi Dios mientras viviere.

Put not your trust in princes, nor in the son of man, in whom there is no help.

No confiéis en los príncipes, Ni en hijo de hombre, porque no hay en él salud.

His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.

Saldrá su espíritu, tornaráse en su tierra: En aquel día perecerán sus pensamientos.

Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:

Bienaventurado aquel en cuya ayuda es el Dios de Jacob, Cuya esperanza es en Jehová su Dios:

Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

El cual hizo los cielos y la tierra, La mar, y todo lo que en ellos hay; Que guarda verdad para siempre;

Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:

Que hace derecho á los agraviados; Que da pan á los hambrientos: Jehová suelta á los aprisionados;

The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:

Jehová abre los ojos á los ciegos; Jehová levanta á los caídos; Jehová ama á los justos.

The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.

Jehová guarda á los extranjeros; Al huérfano y á la viuda levanta; Y el camino de los impíos trastorna.

The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.

Reinará Jehová para siempre; Tu Dios, oh Sión, por generación y generación. Aleluya.

Psalms 147 - Salmos 147


Psalms Chapter 147 King James Bible - Salmos Capítulo 147 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 146
Salmos 146

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 147

Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

ALABAD á JAH, Porque es bueno cantar salmos á nuestro Dios; Porque suave y hermosa es la alabanza.

The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.

Jehová edifica á Jerusalem; A los echados de Israel recogerá.

He healeth the broken in heart, and bindeth up their wounds.

El sana á los quebrantados de corazón, Y liga sus heridas.

He telleth the number of the stars; he calleth them all by their names.

El cuenta el número de las estrellas; A todas ellas llama por sus nombres.

Great is our Lord, and of great power: his understanding is infinite.

Grande es el Señor nuestro, y de mucha potencia; Y de su entendimiento no hay número.

The LORD lifteth up the meek: he casteth the wicked down to the ground.

Jehová ensalza á los humildes; Humilla los impíos hasta la tierra.

Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:

Cantad á Jehová con alabanza, Cantad con arpa á nuestro Dios.

Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.

El es el que cubre los cielos de nubes, El que prepara la lluvia para la tierra, El que hace á los montes producir hierba.

He giveth to the beast his food, and to the young ravens which cry.

El da á la bestia su mantenimiento, Y á los hijos de los cuervos que claman.

He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

No toma contentamiento en la fortaleza del caballo, Ni se complace en las piernas del hombre.

The LORD taketh pleasure in them that fear him, in those that hope in his mercy.

Complácese Jehová en los que le temen, Y en los que esperan en su misericordia.

Praise the LORD, O Jerusalem; praise thy God, O Zion.

Alaba á Jehová, Jerusalem; Alaba á tu Dios, Sión.

For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

Porque fortificó los cerrojos de tus puertas; Bendijo á tus hijos dentro de ti.

He maketh peace in thy borders, and filleth thee with the finest of the wheat.

El pone en tu término la paz; Te hará saciar de grosura de trigo.

He sendeth forth his commandment upon earth: his word runneth very swiftly.

El envía su palabra á la tierra; Muy presto corre su palabra.

He giveth snow like wool: he scattereth the hoarfrost like ashes.

El da la nieve como lana, Derrama la escarcha como ceniza.

He casteth forth his ice like morsels: who can stand before his cold?

El echa su hielo como pedazos: Delante de su frío ¿quién estará?

He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

Enviará su palabra, y los derretirá: Soplará su viento, y fluirán las aguas.

He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

El denuncia sus palabras á Jacob, Sus estatutos y sus juicios á Israel.

He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.

No ha hecho esto con toda gente; Y no conocieron sus juicios. Aleluya.

Psalms 148 - Salmos 148


Psalms Chapter 148 King James Bible - Salmos Capítulo 148 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 147
Salmos 147

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 148

Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.

ALABAD á Jehová desde los cielos: Alabadle en las alturas.

Praise ye him, all his angels: praise ye him, all his hosts.

Alabadle, vosotros todos sus ángeles: Alabadle, vosotros todos sus ejércitos.

Praise ye him, sun and moon: praise him, all ye stars of light.

Alabadle, sol y luna: Alabadle, vosotras todas, lucientes estrellas.

Praise him, ye heavens of heavens, and ye waters that be above the heavens.

Alabadle, cielos de los cielos, Y las aguas que están sobre los cielos.

Let them praise the name of the LORD: for he commanded, and they were created.

Alaben el nombre de Jehová; Porque él mandó, y fueron criadas.

He hath also stablished them for ever and ever: he hath made a decree which shall not pass.

Y las hizo ser para siempre por los siglos; Púso les ley que no será quebrantada.

Praise the LORD from the earth, ye dragons, and all deeps:

Alabad á Jehová, de la tierra Los dragones y todos los abismos;

Fire, and hail; snow, and vapour; stormy wind fulfilling his word:

El fuego y el granizo, la nieve y el vapor, El viento de tempestad que ejecuta su palabra;

Mountains, and all hills; fruitful trees, and all cedars:

Los montes y todos los collados; El árbol de fruto, y todos los cedros;

Beasts, and all cattle; creeping things, and flying fowl:

La bestia y todo animal; Reptiles y volátiles;

Kings of the earth, and all people; princes, and all judges of the earth:

Los reyes de la tierra y todos los pueblos; Los príncipes y todos los jueces de la tierra;

Both young men, and maidens; old men, and children:

Los mancebos y también las doncellas; Los viejos y los niños,

Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.

Alaben el nombre de Jehová, Porque sólo su nombre es elevado; Su gloria es sobre tierra y cielos.

He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.

El ensalzó el cuerno de su pueblo; Aláben le todos sus santos, los hijos de Israel, El pueblo á él cercano. Aleluya.

Psalms 149 - Salmos 149


Psalms Chapter 149 King James Bible - Salmos Capítulo 149 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 148
Salmos 148

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 149

Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.

CANTAD á Jehová canción nueva: Su alabanza sea en la congregación de los santos.

Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.

Alégrese Israel en su Hacedor: Los hijos de Sión se gocen en su Rey.

Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

Alaben su nombre con corro: Con adufe y arpa á él canten.

For the LORD taketh pleasure in his people: he will beautify the meek with salvation.

Porque Jehová toma contentamiento con su pueblo: Hermoseará á los humildes con salud.

Let the saints be joyful in glory: let them sing aloud upon their beds.

Gozarse han los píos con gloria: Cantarán sobre sus camas.

Let the high praises of God be in their mouth, and a twoedged sword in their hand;

Ensalzamientos de Dios modularán en sus gargantas. Y espadas de dos filos habrá en sus manos;

To execute vengeance upon the heathen, and punishments upon the people;

Para hacer venganza de las gentes, Y castigo en los pueblos;

To bind their kings with chains, and their nobles with fetters of iron;

Para aprisionar sus reyes en grillos, Y sus nobles con cadenas de hierro;

To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.

Para ejecutar en ellos el juicio escrito: Gloria será esta para todos sus santos. Aleluya.

Psalms 150 - Salmos 150


Psalms Chapter 150 King James Bible - Salmos Capítulo 150 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 149
Salmos 149

The Book of Psalms
Salmos

Return to Index
Indice

Chapter 150

Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.

ALABAD á Dios en su santuario: Alabadle en la extensión de su fortaleza.

Praise him for his mighty acts: praise him according to his excellent greatness.

Alabadle por sus proezas: Alabadle conforme á la muchedumbre de su grandeza.

Praise him with the sound of the trumpet: praise him with the psaltery and harp.

Alabadle á son de bocina: Alabadle con salterio y arpa.

Praise him with the timbrel and dance: praise him with stringed instruments and organs.

Alabadle con adufe y flauta: Alabadle con cuerdas y órgano.

Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

Alabadle con címbalos resonantes: Alabadle con címbalos de júbilo.

Let every thing that hath breath praise the LORD. Praise ye the LORD.

Todo lo que respira alabe á JAH. Aleluya.

Proverbs 1 - Proverbios 1


Proverbs Chapter 1 King James Bible - Proverbios Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Psalms 150
Salmos 150

The Proverbs
Proverbios

Return to Index
Indice

Chapter 1

The proverbs of Solomon the son of David, king of Israel;

LOS proverbios de Salomón, hijo de David, rey de Israel:

To know wisdom and instruction; to perceive the words of understanding;

Para entender sabiduría y doctrina; Para conocer las razones prudentes;

To receive the instruction of wisdom, justice, and judgment, and equity;

Para recibir el consejo de prudencia, Justicia, y juicio y equidad;

To give subtilty to the simple, to the young man knowledge and discretion.

Para dar sagacidad á los simples, Y á los jóvenes inteligencia y cordura.

A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:

Oirá el sabio, y aumentará el saber; Y el entendido adquirirá consejo;

To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.

Para entender parábola y declaración; Palabras de sabios, y sus dichos oscuros.

The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

El principio de la sabiduría es el temor de Jehová: Los insensatos desprecian la sabiduría y la enseñanza.

My son, hear the instruction of thy father, and forsake not the law of thy mother:

Oye, hijo mío, la doctrina de tu padre, Y no desprecies la dirección de tu madre:

For they shall be an ornament of grace unto thy head, and chains about thy neck.

Porque adorno de gracia serán á tu cabeza, Y collares á tu cuello.

My son, if sinners entice thee, consent thou not.

Hijo mío, si los pecadores te quisieren engañar, No consientas.

If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:

Si dijeren: Ven con nosotros, Pongamos asechanzas á la sangre, Acechemos sin motivo al inocente;

Let us swallow them up alive as the grave; and whole, as those that go down into the pit:

Los tragaremos vivos como el sepulcro, Y enteros, como los que caen en sima;

We shall find all precious substance, we shall fill our houses with spoil:

Hallaremos riquezas de todas suertes, Henchiremos nuestras casas de despojos;

Cast in thy lot among us; let us all have one purse:

Echa tu suerte entre nosotros; Tengamos todos una bolsa:

My son, walk not thou in the way with them; refrain thy foot from their path:

Hijo mío, no andes en camino con ellos; Aparta tu pie de sus veredas:

For their feet run to evil, and make haste to shed blood.

Porque sus pies correrán al mal, E irán presurosos á derramar sangre.

Surely in vain the net is spread in the sight of any bird.

Porque en vano se tenderá la red Ante los ojos de toda ave;

And they lay wait for their own blood; they lurk privily for their own lives.

Mas ellos á su propia sangre ponen asechanzas, Y á sus almas tienden lazo.

So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.

Tales son las sendas de todo el que es dado á la codicia, La cual prenderá el alma de sus poseedores.

Wisdom crieth without; she uttereth her voice in the streets:

La sabiduría clama de fuera, Da su voz en las plazas:

She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

Clama en los principales lugares de concurso; En las entradas de las puertas de la ciudad dice sus razones:

How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?

¿Hasta cuándo, oh simples, amaréis la simpleza, Y los burladores desearán el burlar, Y los insensatos aborrecerán la ciencia?

Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.

Volveos á mi reprensión: He aquí yo os derramaré mi espíritu, Y os haré saber mis palabras.

Because I have called, and ye refused; I have stretched out my hand, and no man regarded;

Por cuanto llamé, y no quisisteis: Extendí mi mano, y no hubo quien escuchase;

But ye have set at nought all my counsel, and would none of my reproof:

Antes desechasteis todo consejo mío, Y mi reprensión no quisisteis:

I also will laugh at your calamity; I will mock when your fear cometh;

También yo me reiré en vuestra calamidad, Y me burlaré cuando os viniere lo que teméis;

When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

Cuando viniere como una destrucción lo que teméis, Y vuestra calamidad llegare como un torbellino; Cuando sobre vosotros viniere tribulación y angustia.

Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:

Entonces me llamarán, y no responderé; Buscarme han de mañana, y no me hallarán:

For that they hated knowledge, and did not choose the fear of the LORD:

Por cuanto aborrecieron la sabiduría, Y no escogieron el temor de Jehová,

They would none of my counsel: they despised all my reproof.

Ni quisieron mi consejo, Y menospreciaron toda reprensión mía:

Therefore shall they eat of the fruit of their own way, and be filled with their own devices.

Comerán pues del fruto de su camino, Y se hartarán de sus consejos.

For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

Porque el reposo de los ignorantes los matará, Y la prosperidad de los necios los echará á perder.

But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.

Mas el que me oyere, habitará confiadamente, Y vivirá reposado, sin temor de mal.

Proverbs 2 - Proverbios 2


Proverbs Chapter 2 King James Bible - Proverbios Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 1
Proverbios 1

The Proverbs
Proverbios

Return to Index
Indice

Chapter 2

My son, if thou wilt receive my words, and hide my commandments with thee;

HIJO mío, si tomares mis palabras, Y mis mandamientos guardares dentro de ti,

So that thou incline thine ear unto wisdom, and apply thine heart to understanding;

Haciendo estar atento tu oído á la sabiduría; Si inclinares tu corazón á la prudencia;

Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

Si clamares á la inteligencia, Y á la prudencia dieres tu voz;

If thou seekest her as silver, and searchest for her as for hid treasures;

Si como á la plata la buscares, Y la escudriñares como á tesoros;

Then shalt thou understand the fear of the LORD, and find the knowledge of God.

Entonces entenderás el temor de Jehová, Y hallarás el conocimiento de Dios.

For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.

Porque Jehová da la sabiduría, Y de su boca viene el conocimiento y la inteligencia.

He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.

El provee de sólida sabiduría á los rectos: Es escudo á los que caminan rectamente.

He keepeth the paths of judgment, and preserveth the way of his saints.

Es el que guarda las veredas del juicio, Y preserva el camino de sus santos.

Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.

Entonces entenderás justicia, juicio, Y equidad, y todo buen camino.

When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

Cuando la sabiduría entrare en tu corazón, Y la ciencia fuere dulce á tu alma,

Discretion shall preserve thee, understanding shall keep thee:

El consejo te guardará, Te preservará la inteligencia:

To deliver thee from the way of the evil man, from the man that speaketh froward things;

Para librarte del mal camino, De los hombres que hablan perversidades;

Who leave the paths of uprightness, to walk in the ways of darkness;

Que dejan las veredas derechas, Por andar en caminos tenebrosos;

Who rejoice to do evil, and delight in the frowardness of the wicked;

Que se alegran haciendo mal, Que se huelgan en las perversidades del vicio;

Whose ways are crooked, and they froward in their paths:

Cuyas veredas son torcidas, Y torcidos sus caminos.

To deliver thee from the strange woman, even from the stranger which flattereth with her words;

Para librarte de la mujer extraña, De la ajena que halaga con sus palabras;

Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

Que desampara el príncipe de su mocedad, Y se olvida del pacto de su Dios.

For her house inclineth unto death, and her paths unto the dead.

Por lo cual su casa está inclinada á la muerte, Y sus veredas hacia los muertos:

None that go unto her return again, neither take they hold of the paths of life.

Todos los que á ella entraren, no volverán, Ni tomarán las veredas de la vida.

That thou mayest walk in the way of good men, and keep the paths of the righteous.

Para que andes por el camino de los buenos, Y guardes las veredas de los justos.

For the upright shall dwell in the land, and the perfect shall remain in it.

Porque los rectos habitarán la tierra, Y los perfectos permanecerán en ella;

But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.

Mas los impíos serán cortados de la tierra, Y los prevaricadores serán de ella desarraigados.

Proverbs 3 - Proverbios 3


Proverbs Chapter 3 King James Bible - Proverbios Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 2
Proverbios 2

The Proverbs
Proverbios

Return to Index
Indice

Chapter 3

My son, forget not my law; but let thine heart keep my commandments:

HIJO mío, no te olvides de mi ley; Y tu corazón guarde mis mandamientos:

For length of days, and long life, and peace, shall they add to thee.

Porque largura de días, y años de vida Y paz te aumentarán.

Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:

Misericordia y verdad no te desamparen; Atalas á tu cuello, Escríbelas en la tabla de tu corazón:

So shalt thou find favour and good understanding in the sight of God and man.

Y hallarás gracia y buena opinión En los ojos de Dios y de los hombres.

Trust in the LORD with all thine heart; and lean not unto thine own understanding.

Fíate de Jehová de todo tu corazón, Y no estribes en tu prudencia.

In all thy ways acknowledge him, and he shall direct thy paths.

Reconócelo en todos tus caminos, Y él enderezará tus veredas.

Be not wise in thine own eyes: fear the LORD, and depart from evil.

No seas sabio en tu opinión: Teme á Jehová, y apártate del mal;

It shall be health to thy navel, and marrow to thy bones.

Porque será medicina á tu ombligo, Y tuétano á tus huesos.

Honour the LORD with thy substance, and with the firstfruits of all thine increase:

Honra á Jehová de tu sustancia, Y de las primicias de todos tus frutos;

So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.

Y serán llenas tus trojes con abundancia, Y tus lagares rebosarán de mosto.

My son, despise not the chastening of the LORD; neither be weary of his correction:

No deseches, hijo mío, el castigo de Jehová; Ni te fatigues de su corrección:

For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.

Porque al que ama castiga, Como el padre al hijo á quien quiere.

Happy is the man that findeth wisdom, and the man that getteth understanding.

Bienaventurado el hombre que halla la sabiduría, Y que obtiene la inteligencia:

For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

Porque su mercadería es mejor que la mercadería de la plata, Y sus frutos más que el oro fino.

She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

Más preciosa es que las piedras preciosas; Y todo lo que puedes desear, no se puede comparar á ella.

Length of days is in her right hand; and in her left hand riches and honour.

Largura de días está en su mano derecha; En su izquierda riquezas y honra.

Her ways are ways of pleasantness, and all her paths are peace.

Sus caminos son caminos deleitosos, Y todas sus veredas paz.

She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.

Ella es árbol de vida á los que de ella asen: Y bienaventurados son los que la mantienen.

The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.

Jehová con sabiduría fundó la tierra; Afirmó los cielos con inteligencia.

By his knowledge the depths are broken up, and the clouds drop down the dew.

Con su ciencia se partieron los abismos, Y destilan el rocío los cielos.

My son, let not them depart from thine eyes: keep sound wisdom and discretion:

Hijo mío, no se aparten estas cosas de tus ojos; Guarda la ley y el consejo;

So shall they be life unto thy soul, and grace to thy neck.

Y serán vida á tu alma, Y gracia á tu cuello.

Then shalt thou walk in thy way safely, and thy foot shall not stumble.

Entonces andarás por tu camino confiadamente, Y tu pie no tropezará.

When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

Cuando te acostares, no tendrás temor; Antes te acostarás, y tu sueño será suave.

Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

No tendrás temor de pavor repentino, Ni de la ruina de los impíos cuando viniere:

For the LORD shall be thy confidence, and shall keep thy foot from being taken.

Porque Jehová será tu confianza, Y él preservará tu pie de ser preso.

Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.

No detengas el bien de sus dueños, Cuando tuvieres poder para hacerlo.

Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

No digas á tu prójimo: Ve, y vuelve, Y mañana te daré; Cuando tienes contigo qué darle.

Devise not evil against thy neighbour, seeing he dwelleth securely by thee.

No intentes mal contra tu prójimo, Estando él confiado de ti.

Strive not with a man without cause, if he have done thee no harm.

No pleitees con alguno sin razón, Si él no te ha hecho agravio.

Envy thou not the oppressor, and choose none of his ways.

No envidies al hombre injusto, Ni escojas alguno de sus caminos.

For the froward is abomination to the LORD: but his secret is with the righteous.

Porque el perverso es abominado de Jehová: Mas su secreto es con los rectos.

The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.

La maldición de Jehová está en la casa del impío; Mas él bendecirá la morada de los justos.

Surely he scorneth the scorners: but he giveth grace unto the lowly.

Ciertamente él escarnecerá á los escarnecedores, Y á los humildes dará gracia.

The wise shall inherit glory: but shame shall be the promotion of fools.

Los sabios heredarán honra: Mas los necios sostendrán ignominia.

Proverbs 4 - Proverbios 4


Proverbs Chapter 4 King James Bible - Proverbios Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 3
Proverbios 3

The Proverbs
Proverbios

Return to Index
Indice

Chapter 4

Hear, ye children, the instruction of a father, and attend to know understanding.

OID, hijos, la doctrina de un padre, Y estad atentos para que conozcáis cordura.

For I give you good doctrine, forsake ye not my law.

Porque os doy buena enseñanza; No desamparéis mi ley.

For I was my father's son, tender and only beloved in the sight of my mother.

Porque yo fuí hijo de mi padre, Delicado y único delante de mi madre.

He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

Y él me enseñaba, y me decía: Mantenga tu corazón mis razones, Guarda mis mandamientos, y vivirás:

Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

Adquiere sabiduría, adquiere inteligencia; No te olvides ni te apartes de las razones de mi boca;

Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

No la dejes, y ella te guardará; Amala, y te conservará.

Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.

Sabiduría ante todo: adquiere sabiduría: Y ante toda tu posesión adquiere inteligencia.

Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

Engrandécela, y ella te engrandecerá: Ella te honrará, cuando tú la hubieres abrazado.

She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.

Adorno de gracia dará á tu cabeza: Corona de hermosura te entregará.

Hear, O my son, and receive my sayings; and the years of thy life shall be many.

Oye, hijo mío, y recibe mis razones; Y se te multiplicarán años de vida.

I have taught thee in the way of wisdom; I have led thee in right paths.

Por el camino de la sabiduría te he encaminado, Y por veredas derechas te he hecho andar.

When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.

Cuando anduvieres no se estrecharán tus pasos; Y si corrieres, no tropezarás.

Take fast hold of instruction; let her not go: keep her; for she is thy life.

Ten el consejo, no lo dejes; Guárdalo, porque eso es tu vida.

Enter not into the path of the wicked, and go not in the way of evil men.

No entres por la vereda de los impíos, Ni vayas por el camino de los malos.

Avoid it, pass not by it, turn from it, and pass away.

Desampárala, no pases por ella; Apártate de ella, pasa.

For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

Porque no duermen ellos, si no hicieren mal; Y pierden su sueño, si no han hecho caer.

For they eat the bread of wickedness, and drink the wine of violence.

Porque comen pan de maldad, y beben vino de robos.

But the path of the just is as the shining light, that shineth more and more unto the perfect day.

Mas la senda de los justos es como la luz de la aurora, Que va en aumento hasta que el día es perfecto.

The way of the wicked is as darkness: they know not at what they stumble.

El camino de los impíos es como la oscuridad: No saben en qué tropiezan.

My son, attend to my words; incline thine ear unto my sayings.

Hijo mío, está atento á mis palabras; Inclina tu oído á mis razones.

Let them not depart from thine eyes; keep them in the midst of thine heart.

No se aparten de tus ojos; Guárdalas en medio de tu corazón.

For they are life unto those that find them, and health to all their flesh.

Porque son vida á los que las hallan, Y medicina á toda su carne.

Keep thy heart with all diligence; for out of it are the issues of life.

Sobre toda cosa guardada guarda tu corazón; Porque de él mana la vida.

Put away from thee a froward mouth, and perverse lips put far from thee.

Aparta de ti la perversidad de la boca, Y aleja de ti la iniquidad de labios.

Let thine eyes look right on, and let thine eyelids look straight before thee.

Tus ojos miren lo recto, Y tus párpados en derechura delante de ti.

Ponder the path of thy feet, and let all thy ways be established.

Examina la senda de tus pies, Y todos tus caminos sean ordenados.

Turn not to the right hand nor to the left: remove thy foot from evil.

No te apartes á diestra, ni á siniestra: Aparta tu pie del mal.

Proverbs 5 - Proverbios 5


Proverbs Chapter 5 King James Bible - Proverbios Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 4
Proverbios 4

The Proverbs
Proverbios

Return to Index
Indice

Chapter 5

My son, attend unto my wisdom, and bow thine ear to my understanding:

HIJO mío, está atento á mi sabiduría, Y á mi inteligencia inclina tu oído;

That thou mayest regard discretion, and that thy lips may keep knowledge.

Para que guardes consejo, Y tus labios conserven la ciencia.

For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:

Porque los labios de la extraña destilan miel, Y su paladar es más blando que el aceite;

But her end is bitter as wormwood, sharp as a twoedged sword.

Mas su fin es amargo como el ajenjo, Agudo como cuchillo de dos filos.

Her feet go down to death; her steps take hold on hell.

Sus pies descienden á la muerte; Sus pasos sustentan el sepulcro:

Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

Sus caminos son instables; no los conocerás, Si no considerares el camino de vida.

Hear me now therefore, O ye children, and depart not from the words of my mouth.

Ahora pues, hijos, oidme, Y no os apartéis de las razones de mi boca.

Remove thy way far from her, and come not nigh the door of her house:

Aleja de ella tu camino, Y no te acerques á la puerta de su casa;

Lest thou give thine honour unto others, and thy years unto the cruel:

Porque no des á los extraños tu honor, Y tus años á cruel;

Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;

Porque no se harten los extraños de tu fuerza, Y tus trabajos estén en casa del extraño;

And thou mourn at the last, when thy flesh and thy body are consumed,

Y gimas en tus postrimerías, Cuando se consumiere tu carne y tu cuerpo,

And say, How have I hated instruction, and my heart despised reproof;

Y digas: ¡Cómo aborrecí el consejo, Y mi corazón menospreció la reprensión;

And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!

Y no oí la voz de los que me adoctrinaban, Y á los que me enseñaban no incliné mi oído!

I was almost in all evil in the midst of the congregation and assembly.

Casi en todo mal he estado, En medio de la sociedad y de la congregación.

Drink waters out of thine own cistern, and running waters out of thine own well.

Bebe el agua de tu cisterna, Y los raudales de tu pozo.

Let thy fountains be dispersed abroad, and rivers of waters in the streets.

Derrámense por de fuera tus fuentes, En las plazas los ríos de aguas.

Let them be only thine own, and not strangers' with thee.

Sean para ti solo, Y no para los extraños contigo.

Let thy fountain be blessed: and rejoice with the wife of thy youth.

Sea bendito tu manantial; Y alégrate con la mujer de tu mocedad.

Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.

Como cierva amada y graciosa corza, Sus pechos te satisfagan en todo tiempo; Y en su amor recréate siempre.

And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

¿Y por qué, hijo mío, andarás ciego con la ajena, Y abrazarás el seno de la extraña?

For the ways of man are before the eyes of the LORD, and he pondereth all his goings.

Pues que los caminos del hombre están ante los ojos de Jehová, Y él considera todas sus veredas.

His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.

Prenderán al impío sus propias iniquidades, Y detenido será con las cuerdas de su pecado.

He shall die without instruction; and in the greatness of his folly he shall go astray.

El morirá por falta de corrección; Y errará por la grandeza de su locura.

Proverbs 6 - Proverbios 6


Proverbs Chapter 6 King James Bible - Proverbios Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 5
Proverbios 5

The Proverbs
Proverbios

Return to Index
Indice

Chapter 6

My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,

HIJO mío, si salieres fiador por tu amigo, Si tocaste tu mano por el extraño,

Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

Enlazado eres con las palabras de tu boca, Y preso con las razones de tu boca.

Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.

Haz esto ahora, hijo mío, y líbrate, Ya que has caído en la mano de tu prójimo: Ve, humíllate, y asegúrate de tu amigo.

Give not sleep to thine eyes, nor slumber to thine eyelids.

No des sueño á tus ojos, Ni á tus párpados adormecimiento.

Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

Escápate como el corzo de la mano del cazador, Y como el ave de la mano del parancero.

Go to the ant, thou sluggard; consider her ways, and be wise:

Ve á la hormiga, oh perezoso Mira sus caminos, y sé sabio;

Which having no guide, overseer, or ruler,

La cual no teniendo capitán, Ni gobernador, ni señor,

Provideth her meat in the summer, and gathereth her food in the harvest.

Prepara en el verano su comida Y allega en el tiempo de la siega su mantenimiento.

How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?

Perezoso, ¿hasta cuándo has de dormir? ¿Cuándo te levantarás de tu sueño?

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Un poco de sueño, un poco de dormitar, Y cruzar por un poco las manos para reposo:

So shall thy poverty come as one that travelleth, and thy want as an armed man.

Así vendrá tu necesidad como caminante, Y tu pobreza como hombre de escudo.

A naughty person, a wicked man, walketh with a froward mouth.

El hombre malo, el hombre depravado, Anda en perversidad de boca;

He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

Guiña de sus ojos, habla con sus pies, Indica con sus dedos;

Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

Perversidades hay en su corazón, anda pensando mal en todo tiempo; Enciende rencillas.

Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.

Por tanto su calamidad vendrá de repente; Súbitamente será quebrantado, y no habrá remedio.

These six things doth the LORD hate: yea, seven are an abomination unto him:

Seis cosas aborrece Jehová, Y aun siete abomina su alma:

A proud look, a lying tongue, and hands that shed innocent blood,

Los ojos altivos, la lengua mentirosa, Las manos derramadoras de sangre inocente,

An heart that deviseth wicked imaginations, feet that be swift in running to mischief,

El corazón que maquina pensamientos inicuos, Los pies presurosos para correr al mal,

A false witness that speaketh lies, and he that soweth discord among brethren.

El testigo falso que habla mentiras, Y el que enciende rencillas entre los hermanos.

My son, keep thy father's commandment, and forsake not the law of thy mother:

Guarda, hijo mío, el mandamiento de tu padre, Y no dejes la enseñanza de tu madre:

Bind them continually upon thine heart, and tie them about thy neck.

Atalos siempre en tu corazón, Enlázalos á tu cuello.

When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

Te guiarán cuando anduvieres; cuando durmieres te guardarán; Hablarán contigo cuando despertares.

For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:

Porque el mandamiento es antorcha, y la enseñanza luz; Y camino de vida las reprensiones de la enseñanza:

To keep thee from the evil woman, from the flattery of the tongue of a strange woman.

Para que te guarden de la mala mujer, De la blandura de la lengua de la extraña.

Lust not after her beauty in thine heart; neither let her take thee with her eyelids.

No codicies su hermosura en tu corazón, Ni ella te prenda con sus ojos:

For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

Porque á causa de la mujer ramera es reducido el hombre á un bocado de pan; Y la mujer caza la preciosa alma del varón.

Can a man take fire in his bosom, and his clothes not be burned?

¿Tomará el hombre fuego en su seno, Sin que sus vestidos se quemen?

Can one go upon hot coals, and his feet not be burned?

¿Andará el hombre sobre las brasas, Sin que sus pies se abrasen?

So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.

Así el que entrare á la mujer de su prójimo; No será sin culpa cualquiera que la tocare.

Men do not despise a thief, if he steal to satisfy his soul when he is hungry;

No tienen en poco al ladrón, cuando hurtare Para saciar su alma teniendo hambre:

But if he be found, he shall restore sevenfold; he shall give all the substance of his house.

Empero tomado, paga las setenas, Da toda la sustancia de su casa.

But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.

Mas el que comete adulterio con la mujer, es falto de entendimiento: Corrompe su alma el que tal hace.

A wound and dishonour shall he get; and his reproach shall not be wiped away.

Plaga y vergüenza hallará; Y su afrenta nunca será raída.

For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.

Porque los celos son el furor del hombre, Y no perdonará en el día de la venganza.

He will not regard any ransom; neither will he rest content, though thou givest many gifts.

No tendrá respeto á ninguna redención; Ni querrá perdonar, aunque multipliques los dones.

Proverbs 7 - Proverbios 7


Proverbs Chapter 7 King James Bible - Proverbios Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 6
Proverbios 6

The Proverbs
Proverbios

Return to Index
Indice

Chapter 7

My son, keep my words, and lay up my commandments with thee.

HIJO mío, guarda mis razones, Y encierra contigo mis mandamientos.

Keep my commandments, and live; and my law as the apple of thine eye.

Guarda mis mandamientos, y vivirás; Y mi ley como las niñas de tus ojos.

Bind them upon thy fingers, write them upon the table of thine heart.

Lígalos á tus dedos; Escríbelos en la tabla de tu corazón.

Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:

Di á la sabiduría: Tú eres mi hermana; Y á la inteligencia llama parienta:

That they may keep thee from the strange woman, from the stranger which flattereth with her words.

Para que te guarden de la mujer ajena, Y de la extraña que ablanda sus palabras.

For at the window of my house I looked through my casement,

Porque mirando yo por la ventana de mi casa, Por mi celosía,

And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

Vi entre los simples, Consideré entre los jóvenes, Un mancebo falto de entendimiento,

Passing through the street near her corner; and he went the way to her house,

El cual pasaba por la calle, junto á la esquina de aquella, E iba camino de su casa,

In the twilight, in the evening, in the black and dark night:

A la tarde del día, ya que oscurecía, En la oscuridad y tiniebla de la noche.

And, behold, there met him a woman with the attire of an harlot, and subtil of heart.

Y he aquí, una mujer que le sale al encuentro Con atavío de ramera, astuta de corazón,

(She is loud and stubborn; her feet abide not in her house:

Alborotadora y rencillosa, Sus pies no pueden estar en casa;

Now is she without, now in the streets, and lieth in wait at every corner.)

Unas veces de fuera, ó bien por las plazas, Acechando por todas las esquinas.

So she caught him, and kissed him, and with an impudent face said unto him,

Y traba de él, y bésalo; Desvergonzó su rostro, y díjole:

I have peace offerings with me; this day have I payed my vows.

Sacrificios de paz había prometido, Hoy he pagado mis votos;

Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

Por tanto he salido á encontrarte, Buscando diligentemente tu rostro, y te he hallado.

I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

Con paramentos he ataviado mi cama, Recamados con cordoncillo de Egipto.

I have perfumed my bed with myrrh, aloes, and cinnamon.

He sahumado mi cámara Con mirra, áloes, y cinamomo.

Come, let us take our fill of love until the morning: let us solace ourselves with loves.

Ven, embriaguémonos de amores hasta la mañana; Alegrémonos en amores.

For the goodman is not at home, he is gone a long journey:

Porque el marido no está en casa, Hase ido á un largo viaje:

He hath taken a bag of money with him, and will come home at the day appointed.

El saco de dinero llevó en su mano; El día señalado volverá á su casa.

With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

Rindiólo con la mucha suavidad de sus palabras, Obligóle con la blandura de sus labios.

He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;

Vase en pos de ella luego, Como va el buey al degolladero, Y como el loco á las prisiones para ser castigado;

Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.

Como el ave que se apresura al lazo, Y no sabe que es contra su vida, Hasta que la saeta traspasó su hígado.

Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

Ahora pues, hijos, oidme, Y estad atentos á las razones de mi boca.

Let not thine heart decline to her ways, go not astray in her paths.

No se aparte á sus caminos tu corazón; No yerres en sus veredas.

For she hath cast down many wounded: yea, many strong men have been slain by her.

Porque á muchos ha hecho caer heridos; Y aun los más fuertes han sido muertos por ella.

Her house is the way to hell, going down to the chambers of death.

Caminos del sepulcro son su casa, Que descienden á las cámaras de la muerte.

Proverbs 8 - Proverbios 8


Proverbs Chapter 8 King James Bible - Proverbios Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 7
Proverbios 7

The Proverbs
Proverbios

Return to Index
Indice

Chapter 8

Doth not wisdom cry? and understanding put forth her voice?

¿NO clama la sabiduría, Y da su voz la inteligencia?

She standeth in the top of high places, by the way in the places of the paths.

En los altos cabezos, junto al camino, A las encrucijadas de las veredas se para;

She crieth at the gates, at the entry of the city, at the coming in at the doors.

En el lugar de las puertas, á la entrada de la ciudad, A la entrada de las puertas da voces:

Unto you, O men, I call; and my voice is to the sons of man.

Oh hombres, á vosotros clamo; Y mi voz es á los hijos de los hombres.

O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.

Entended, simples, discreción; Y vosotros, locos, entrad en cordura.

Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

Oid, porque hablaré cosas excelentes; Y abriré mis labios para cosas rectas.

For my mouth shall speak truth; and wickedness is an abomination to my lips.

Porque mi boca hablará verdad, Y la impiedad abominan mis labios.

All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

En justicia son todas las razones de mi boca; No hay en ellas cosa perversa ni torcida.

They are all plain to him that understandeth, and right to them that find knowledge.

Todas ellas son rectas al que entiende, Y razonables á los que han hallado sabiduría.

Receive my instruction, and not silver; and knowledge rather than choice gold.

Recibid mi enseñanza, y no plata; Y ciencia antes que el oro escogido.

For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.

Porque mejor es la sabiduría que las piedras preciosas; Y todas las cosas que se pueden desear, no son de comparar con ella.

I wisdom dwell with prudence, and find out knowledge of witty inventions.

Yo, la sabiduría, habito con la discreción, Y hallo la ciencia de los consejos.

The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

El temor de Jehová es aborrecer el mal; La soberbia y la arrogancia, y el mal camino Y la boca perversa, aborrezco.

Counsel is mine, and sound wisdom: I am understanding; I have strength.

Conmigo está el consejo y el ser; Yo soy la inteligencia; mía es la fortaleza.

By me kings reign, and princes decree justice.

Por mí reinan los reyes, Y los príncipes determinan justicia.

By me princes rule, and nobles, even all the judges of the earth.

Por mí dominan los príncipes, Y todos los gobernadores juzgan la tierra.

I love them that love me; and those that seek me early shall find me.

Yo amo á los que me aman; Y me hallan los que madrugando me buscan.

Riches and honour are with me; yea, durable riches and righteousness.

Las riquezas y la honra están conmigo; Sólidas riquezas, y justicia.

My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

Mejor es mi fruto que el oro, y que el oro refinado; Y mi rédito mejor que la plata escogida.

I lead in the way of righteousness, in the midst of the paths of judgment:

Por vereda de justicia guiaré, Por en medio de sendas de juicio;

That I may cause those that love me to inherit substance; and I will fill their treasures.

Para hacer heredar á mis amigos el ser, Y que yo hincha sus tesoros.

The LORD possessed me in the beginning of his way, before his works of old.

Jehová me poseía en el principio de su camino, Ya de antiguo, antes de sus obras.

I was set up from everlasting, from the beginning, or ever the earth was.

Eternalmente tuve el principado, desde el principio, Antes de la tierra.

When there were no depths, I was brought forth; when there were no fountains abounding with water.

Antes de los abismos fuí engendrada; Antes que fuesen las fuentes de las muchas aguas.

Before the mountains were settled, before the hills was I brought forth:

Antes que los montes fuesen fundados, Antes de los collados, era yo engendrada:

While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.

No había aún hecho la tierra, ni las campiñas, Ni el principio del polvo del mundo.

When he prepared the heavens, I was there: when he set a compass upon the face of the depth:

Cuando formaba los cielos, allí estaba yo; Cuando señalaba por compás la sobrefaz del abismo;

When he established the clouds above: when he strengthened the fountains of the deep:

Cuando afirmaba los cielos arriba, Cuando afirmaba las fuentes del abismo;

When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

Cuando ponía á la mar su estatuto, Y á las aguas, que no pasasen su mandamiento; Cuando establecía los fundamentos de la tierra;

Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

Con él estaba yo ordenándolo todo; Y fuí su delicia todos los días, Teniendo solaz delante de él en todo tiempo.

Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

Huélgome en la parte habitable de su tierra; Y mis delicias son con los hijos de los hombres.

Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

Ahora pues, hijos, oidme: Y bienaventurados los que guardaren mis caminos.

Hear instruction, and be wise, and refuse it not.

Atended el consejo, y sed sabios, Y no lo menospreciéis.

Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

Bienaventurado el hombre que me oye, Velando á mis puertas cada día, Guardando los umbrales de mis entradas.

For whoso findeth me findeth life, and shall obtain favour of the LORD.

Porque el que me hallare, hallará la vida, Y alcanzará el favor de Jehová.

But he that sinneth against me wrongeth his own soul: all they that hate me love death.

Mas el que peca contra mí, defrauda su alma: Todos los que me aborrecen, aman la muerte.

Proverbs 9 - Proverbios 9


Proverbs Chapter 9 King James Bible - Proverbios Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 8
Proverbios 8

The Proverbs
Proverbios

Return to Index
Indice

Chapter 9

Wisdom hath builded her house, she hath hewn out her seven pillars:

LA sabiduría edificó su casa, Labró sus siete columnas;

She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

Mató sus víctimas, templó su vino, Y puso su mesa.

She hath sent forth her maidens: she crieth upon the highest places of the city,

Envió sus criadas; Sobre lo más alto de la ciudad clamó:

Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,

Cualquiera simple, venga acá. A los faltos de cordura dijo:

Come, eat of my bread, and drink of the wine which I have mingled.

Venid, comed mi pan, Y bebed del vino que yo he templado.

Forsake the foolish, and live; and go in the way of understanding.

Dejad las simplezas, y vivid; Y andad por el camino de la inteligencia.

He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

El que corrige al escarnecedor, afrenta se acarrea: El que reprende al impío, se atrae mancha.

Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.

No reprendas al escarnecedor, porque no te aborrezca: Corrige al sabio, y te amará.

Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.

Da al sabio, y será más sabio: Enseña al justo, y acrecerá su saber.

The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.

El temor de Jehová es el principio de la sabiduría; Y la ciencia de los santos es inteligencia.

For by me thy days shall be multiplied, and the years of thy life shall be increased.

Porque por mí se aumentarán tus días, Y años de vida se te añadirán.

If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.

Si fueres sabio, para ti lo serás: Mas si fueres escarnecedor, pagarás tú solo.

A foolish woman is clamorous: she is simple, and knoweth nothing.

La mujer loca es alborotadora; Es simple é ignorante.

For she sitteth at the door of her house, on a seat in the high places of the city,

Siéntase en una silla á la puerta de su casa, En lo alto de la ciudad,

To call passengers who go right on their ways:

Para llamar á los que pasan por el camino, Que van por sus caminos derechos.

Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

Cualquiera simple, dice, venga acá. A los faltos de cordura dijo:

Stolen waters are sweet, and bread eaten in secret is pleasant.

Las aguas hurtadas son dulces, Y el pan comido en oculto es suave.

But he knoweth not that the dead are there; and that her guests are in the depths of hell.

Y no saben que allí están los muertos; Que sus convidados están en los profundos de la sepultura.

Proverbs 10 - Proverbios 10


Proverbs Chapter 10 King James Bible - Proverbios Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 9
Proverbios 9

The Proverbs
Proverbios

Return to Index
Indice

Chapter 10

The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.

Las sentencias de Salomón. EL hijo sabio alegra al padre; Y el hijo necio es tristeza de su madre.

Treasures of wickedness profit nothing: but righteousness delivereth from death.

Los tesoros de maldad no serán de provecho: Mas la justicia libra de muerte.

The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

Jehová no dejará hambrear el alma del justo: Mas la iniquidad lanzará á los impíos.

He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.

La mano negligente hace pobre: Mas la mano de los diligentes enriquece.

He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

El que recoge en el estío es hombre entendido: El que duerme en el tiempo de la siega es hombre afrentoso.

Blessings are upon the head of the just: but violence covereth the mouth of the wicked.

Bendiciones sobre la cabeza del justo: Mas violencia cubrirá la boca de los impíos.

The memory of the just is blessed: but the name of the wicked shall rot.

La memoria del justo será bendita: Mas el nombre de los impíos se pudrirá.

The wise in heart will receive commandments: but a prating fool shall fall.

El sabio de corazón recibirá los mandamientos: Mas el loco de labios caerá.

He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.

El que camina en integridad, anda confiado: Mas el que pervierte sus caminos, será quebrantado.

He that winketh with the eye causeth sorrow: but a prating fool shall fall.

El que guiña del ojo acarrea tristeza; Y el loco de labios será castigado.

The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.

Vena de vida es la boca del justo: Mas violencia cubrirá la boca de los impíos.

Hatred stirreth up strifes: but love covereth all sins.

El odio despierta rencillas: Mas la caridad cubrirá todas las faltas.

In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.

En los labios del prudente se halla sabiduría: Y vara á las espaldas del falto de cordura.

Wise men lay up knowledge: but the mouth of the foolish is near destruction.

Los sabios guardan la sabiduría: Mas la boca del loco es calamidad cercana.

The rich man's wealth is his strong city: the destruction of the poor is their poverty.

Las riquezas del rico son su ciudad fuerte; Y el desmayo de los pobres es su pobreza.

The labour of the righteous tendeth to life: the fruit of the wicked to sin.

La obra del justo es para vida; Mas el fruto del impío es para pecado.

He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.

Camino á la vida es guardar la corrección: Mas el que deja la reprensión, yerra.

He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.

El que encubre el odio es de labios mentirosos; Y el que echa mala fama es necio.

In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.

En las muchas palabras no falta pecado: Mas el que refrena sus labios es prudente.

The tongue of the just is as choice silver: the heart of the wicked is little worth.

Plata escogida es la lengua del justo: Mas el entendimiento de los impíos es como nada.

The lips of the righteous feed many: but fools die for want of wisdom.

Los labios del justo apacientan á muchos: Mas los necios por falta de entendimiento mueren.

The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.

La bendición de Jehová es la que enriquece, Y no añade tristeza con ella.

It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

Hacer abominación es como risa al insensato: Mas el hombre entendido sabe.

The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

Lo que el impío teme, eso le vendrá: Mas á los justos les será dado lo que desean.

As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

Como pasa el torbellino, así el malo no permanece: Mas el justo, fundado para siempre.

As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

Como el vinagre á los dientes, y como el humo á los ojos, Así es el perezoso á los que lo envían.

The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.

El temor de Jehová aumentará los días: Mas los años de los impíos serán acortados.

The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.

La esperanza de los justos es alegría; Mas la esperanza de los impíos perecerá.

The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.

Fortaleza es al perfecto el camino de Jehová: Mas espanto es á los que obran maldad.

The righteous shall never be removed: but the wicked shall not inhabit the earth.

El justo eternalmente no será removido: Mas los impíos no habitarán la tierra.

The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.

La boca del justo producirá sabiduría: Mas la lengua perversa será cortada.

The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.

Los labios del justo conocerán lo que agrada: Mas la boca de los impíos habla perversidades.

Proverbs 11 - Proverbios 11


Proverbs Chapter 11 King James Bible - Proverbios Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 10
Proverbios 10

The Proverbs
Proverbios

Return to Index
Indice

Chapter 11

A false balance is abomination to the LORD: but a just weight is his delight.

EL peso falso abominación es á Jehová: Mas la pesa cabal le agrada.

When pride cometh, then cometh shame: but with the lowly is wisdom.

Cuando viene la soberbia, viene también la deshonra: Mas con los humildes es la sabiduría.

The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

La integridad de los rectos los encaminará: Mas destruirá á los pecadores la perversidad de ellos.

Riches profit not in the day of wrath: but righteousness delivereth from death.

No aprovecharán las riquezas en el día de la ira: Mas la justicia librará de muerte.

The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.

La justicia del perfecto enderezará su camino: mas el impío por su impiedad caerá.

The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

La justicia de los rectos los librará: Mas los pecadores en su pecado serán presos.

When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

Cuando muere el hombre impío, perece su esperanza; Y la espectativa de los malos perecerá.

The righteous is delivered out of trouble, and the wicked cometh in his stead.

El justo es librado de la tribulación: Mas el impío viene en lugar suyo.

An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.

El hipócrita con la boca daña á su prójimo: Mas los justos son librados con la sabiduría.

When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.

En el bien de los justos la ciudad se alegra: Mas cuando los impíos perecen, hay fiestas.

By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

Por la bendición de los rectos la ciudad será engrandecida: Mas por la boca de los impíos ella será trastornada.

He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.

El que carece de entendimiento, menosprecia á su prójimo: Mas el hombre prudente calla.

A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

El que anda en chismes, descubre el secreto: Mas el de espíritu fiel encubre la cosa.

Where no counsel is, the people fall: but in the multitude of counsellors there is safety.

Cuando faltaren las industrias, caerá el pueblo: Mas en la multitud de consejeros hay salud.

He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.

Con ansiedad será afligido el que fiare al extraño: Mas el que aborreciere las fianzas vivirá confiado.

A gracious woman retaineth honour: and strong men retain riches.

La mujer graciosa tendrá honra: Y los fuertes tendrán riquezas.

The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.

A su alma hace bien el hombre misericordioso: Mas el cruel atormenta su carne.

The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.

El impío hace obra falsa: Mas el que sembrare justicia, tendrá galardón firme.

As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.

Como la justicia es para vida, Así el que sigue el mal es para su muerte.

They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.

Abominación son á Jehová los perversos de corazón: Mas los perfectos de camino le son agradables.

Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

Aunque llegue la mano á la mano, el malo no quedará sin castigo: Mas la simiente de los justos escapará.

As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.

Zarcillo de oro en la nariz del puerco, Es la mujer hermosa y apartada de razón.

The desire of the righteous is only good: but the expectation of the wicked is wrath.

El deseo de los justos es solamente bien: Mas la esperanza de los impíos es enojo.

There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

Hay quienes reparten, y les es añadido más: Y hay quienes son escasos más de lo que es justo, mas vienen á pobreza.

The liberal soul shall be made fat: and he that watereth shall be watered also himself.

El alma liberal será engordada: Y el que saciare, él también será saciado.

He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

Al que retiene el grano, el pueblo lo maldecirá: Mas bendición será sobre la cabeza del que vende.

He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

El que madruga al bien, buscará favor: Mas el que busca el mal, vendrále.

He that trusteth in his riches shall fall: but the righteous shall flourish as a branch.

El que confía en sus riquezas, caerá: Mas los justos reverdecerán como ramos.

He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.

El que turba su casa heredará viento; Y el necio será siervo del sabio de corazón.

The fruit of the righteous is a tree of life; and he that winneth souls is wise.

El fruto del justo es árbol de vida: Y el que prende almas, es sabio.

Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.

Ciertamente el justo será pagado en la tierra: ¡Cuánto más el impío y el pecador!

Proverbs 12 - Proverbios 12


Proverbs Chapter 12 King James Bible - Proverbios Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 11
Proverbios 11

The Proverbs
Proverbios

Return to Index
Indice

Chapter 12

Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.

EL que ama la corrección ama la sabiduría: Mas el que aborrece la reprensión, es ignorante.

A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.

El bueno alcanzará favor de Jehová: Mas él condenará al hombre de malos pensamientos.

A man shall not be established by wickedness: but the root of the righteous shall not be moved.

El hombre no se afirmará por medio de la impiedad: Mas la raíz de los justos no será movida.

A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.

La mujer virtuosa corona es de su marido: Mas la mala, como carcoma en sus huesos.

The thoughts of the righteous are right: but the counsels of the wicked are deceit.

Los pensamientos de los justos son rectitud; Mas los consejos de los impíos, engaño.

The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

Las palabras de los impíos son para acechar la sangre: Mas la boca de los rectos los librará.

The wicked are overthrown, and are not: but the house of the righteous shall stand.

Dios trastornará á los impíos, y no serán más: Mas la casa de los justos permanecerá.

A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

Según su sabiduría es alabado el hombre: Mas el perverso de corazón será en menosprecio.

He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.

Mejor es el que es menospreciado y tiene servidores, Que el que se precia, y carece de pan.

A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.

El justo atiende á la vida de su bestia: Mas las entrañas de los impíos son crueles.

He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

El que labra su tierra, se hartará de pan: Mas el que sigue los vagabundos es falto de entendimiento.

The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

Desea el impío la red de los malos: Mas la raíz de los justos dará fruto.

The wicked is snared by the transgression of his lips: but the just shall come out of trouble.

El impío es enredado en la prevaricación de sus labios: Mas el justo saldrá de la tribulación.

A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.

El hombre será harto de bien del fruto de su boca: Y la paga de las manos del hombre le será dada.

The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.

El camino del necio es derecho en su opinión: Mas el que obedece al consejo es sabio.

A fool's wrath is presently known: but a prudent man covereth shame.

El necio luego al punto da á conocer su ira: Mas el que disimula la injuria es cuerdo.

He that speaketh truth sheweth forth righteousness: but a false witness deceit.

El que habla verdad, declara justicia; Mas el testigo mentiroso, engaño.

There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

Hay quienes hablan como dando estocadas de espada: Mas la lengua de los sabios es medicina.

The lip of truth shall be established for ever: but a lying tongue is but for a moment.

El labio de verdad permanecerá para siempre: Mas la lengua de mentira por un momento.

Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

Engaño hay en el corazón de los que piensan mal: Mas alegría en el de los que piensan bien.

There shall no evil happen to the just: but the wicked shall be filled with mischief.

Ninguna adversidad acontecerá al justo: Mas los impíos serán llenos de mal.

Lying lips are abomination to the LORD: but they that deal truly are his delight.

Los labios mentirosos son abominación á Jehová: Mas los obradores de verdad su contentamiento.

A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.

El hombre cuerdo encubre la ciencia: Mas el corazón de los necios publica la necedad.

The hand of the diligent shall bear rule: but the slothful shall be under tribute.

La mano de los diligentes se enseñoreará: Mas la negligencia será tributaria.

Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

El cuidado congojoso en el corazón del hombre, lo abate; Mas la buena palabra lo alegra.

The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

El justo hace ventaja á su prójimo: Mas el camino de los impíos les hace errar.

The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.

El indolente no chamuscará su caza: Mas el haber precioso del hombre es la diligencia.

In the way of righteousness is life; and in the pathway thereof there is no death.

En el camino de la justicia está la vida; Y la senda de su vereda no es muerte.

Proverbs 13 - Proverbios 13


Proverbs Chapter 13 King James Bible - Proverbios Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 12
Proverbios 12

The Proverbs
Proverbios

Return to Index
Indice

Chapter 13

A wise son heareth his father's instruction: but a scorner heareth not rebuke.

EL hijo sabio toma el consejo del padre: Mas el burlador no escucha las reprensiones.

A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

Del fruto de su boca el hombre comerá bien: Mas el alma de los prevaricadores hallará mal.

He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.

El que guarda su boca guarda su alma: Mas el que mucho abre sus labios tendrá calamidad.

The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

Desea, y nada alcanza el alma del perezoso: Mas el alma de los diligentes será engordada.

A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.

El justo aborrece la palabra de mentira: Mas el impío se hace odioso é infame.

Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

La justicia guarda al de perfecto camino: Mas la impiedad trastornará al pecador.

There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.

Hay quienes se hacen ricos, y no tienen nada: Y hay quienes se hacen pobres, y tienen muchas riquezas.

The ransom of a man's life are his riches: but the poor heareth not rebuke.

La redención de la vida del hombre son sus riquezas: Pero el pobre no oye censuras.

The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.

La luz de los justos se alegrará: Mas apagaráse la lámpara de los impíos.

Only by pride cometh contention: but with the well advised is wisdom.

Ciertamente la soberbia parirá contienda: Mas con los avisados es la sabiduría.

Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.

Disminuiránse las riquezas de vanidad: Empero multiplicará el que allega con su mano.

Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

La esperanza que se prolonga, es tormento del corazón: Mas árbol de vida es el deseo cumplido.

Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.

El que menosprecia la palabra, perecerá por ello: Mas el que teme el mandamiento, será recompensado.

The law of the wise is a fountain of life, to depart from the snares of death.

la ley del sabio es manantial de vida, Para apartarse de los lazos de la muerte.

Good understanding giveth favour: but the way of transgressors is hard.

El buen entendimiento conciliará gracia: Mas el camino de los prevaricadores es duro.

Every prudent man dealeth with knowledge: but a fool layeth open his folly.

Todo hombre cuerdo obra con sabiduría: Mas el necio manifestará necedad.

A wicked messenger falleth into mischief: but a faithful ambassador is health.

El mal mensajero caerá en mal: Mas el mensajero fiel es medicina.

Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.

Pobreza y vergüenza tendrá el que menosprecia el consejo: Mas el que guarda la corrección, será honrado.

The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

El deseo cumplido deleita el alma: Pero apartarse del mal es abominación á los necios.

He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

El que anda con los sabios, sabio será; Mas el que se allega á los necios, será quebrantado.

Evil pursueth sinners: but to the righteous good shall be repayed.

Mal perseguirá á los pecadores: Mas á los justos les será bien retribuído.

A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.

El bueno dejará herederos á los hijos de los hijos; Y el haber del pecador, para el justo está guardado.

Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

En el barbecho de los pobres hay mucho pan: Mas piérdese por falta de juicio.

He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.

El que detiene el castigo, á su hijo aborrece: Mas el que lo ama, madruga á castigarlo.

The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.

El justo come hasta saciar su alma: Mas el vientre de los impíos tendrá necesidad.

Proverbs 14 - Proverbios 14


Proverbs Chapter 14 King James Bible - Proverbios Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 13
Proverbios 13

The Proverbs
Proverbios

Return to Index
Indice

Chapter 14

Every wise woman buildeth her house: but the foolish plucketh it down with her hands.

LA mujer sabia edifica su casa: Mas la necia con sus manos la derriba.

He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.

El que camina en su rectitud teme á Jehová: Mas el pervertido en sus caminos lo menosprecia.

In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

En la boca del necio está la vara de la soberbia: Mas los labios de los sabios los guardarán.

Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

Sin bueyes el granero está limpio: Mas por la fuerza del buey hay abundancia de pan.

A faithful witness will not lie: but a false witness will utter lies.

El testigo verdadero no mentirá: Mas el testigo falso hablará mentiras.

A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.

Busca el escarnecedor la sabiduría, y no la halla: Mas la sabiduría al hombre entendido es fácil.

Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

Vete de delante del hombre necio, Porque en él no advertirás labios de ciencia.

The wisdom of the prudent is to understand his way: but the folly of fools is deceit.

La ciencia del cuerdo es entender su camino: Mas la indiscreción de los necios es engaño.

Fools make a mock at sin: but among the righteous there is favour.

Los necios se mofan del pecado: Mas entre los rectos hay favor.

The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

El corazón conoce la amargura de su alma; Y extraño no se entrometerá en su alegría.

The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.

La casa de los impíos será asolada: Mas florecerá la tienda de los rectos.

There is a way which seemeth right unto a man, but the end thereof are the ways of death.

Hay camino que al hombre parece derecho; Empero su fin son caminos de muerte.

Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.

Aun en la risa tendrá dolor el corazón; Y el término de la alegría es congoja.

The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

De sus caminos será harto el apartado de razón: Y el hombre de bien estará contento del suyo.

The simple believeth every word: but the prudent man looketh well to his going.

El simple cree á toda palabra: Mas el avisado entiende sus pasos.

A wise man feareth, and departeth from evil: but the fool rageth, and is confident.

El sabio teme, y se aparta del mal: Mas el necio se arrebata, y confía.

He that is soon angry dealeth foolishly: and a man of wicked devices is hated.

El que presto se enoja, hará locura: Y el hombre malicioso será aborrecido.

The simple inherit folly: but the prudent are crowned with knowledge.

Los simples heredarán necedad: Mas los cuerdos se coronarán de sabiduría.

The evil bow before the good; and the wicked at the gates of the righteous.

Los malos se inclinarán delante de los buenos, Y los impíos á las puertas del justo.

The poor is hated even of his own neighbour: but the rich hath many friends.

El pobre es odioso aun á su amigo: Pero muchos son los que aman al rico.

He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.

Peca el que menosprecia á su prójimo: Mas el que tiene misericordia de los pobres, es bienaventurado.

Do they not err that devise evil? but mercy and truth shall be to them that devise good.

¿No yerran los que piensan mal? Misericordia empero y verdad alcanzarán los que piensan bien.

In all labour there is profit: but the talk of the lips tendeth only to penury.

En toda labor hay fruto: Mas la palabra de los labios solamente empobrece.

The crown of the wise is their riches: but the foolishness of fools is folly.

Las riquezas de los sabios son su corona: Mas es infatuación la insensatez de los necios.

A true witness delivereth souls: but a deceitful witness speaketh lies.

El testigo verdadero libra las almas: Mas el engañoso hablará mentiras.

In the fear of the LORD is strong confidence: and his children shall have a place of refuge.

En el temor de Jehová está la fuerte confianza; Y esperanza tendrán sus hijos.

The fear of the LORD is a fountain of life, to depart from the snares of death.

El temor de Jehová es manantial de vida, Para apartarse de los lazos de la muerte.

In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.

En la multitud de pueblo está la gloria del rey: Y en la falta de pueblo la flaqueza del príncipe.

He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.

El que tarde se aira, es grande de entendimiento: Mas el corto de espíritu engrandece el desatino.

A sound heart is the life of the flesh: but envy the rottenness of the bones.

El corazón apacible es vida de las carnes: Mas la envidia, pudrimiento de huesos.

He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

El que oprime al pobre, afrenta á su Hacedor: Mas el que tiene misericordia del pobre, lo honra.

The wicked is driven away in his wickedness: but the righteous hath hope in his death.

Por su maldad será lanzado el impío: Mas el justo en su muerte tiene esperanza.

Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

En el corazón del cuerdo reposa la sabiduría; Y es conocida en medio de los necios.

Righteousness exalteth a nation: but sin is a reproach to any people.

La justicia engrandece la nación: Mas el pecado es afrenta de las naciones.

The king's favour is toward a wise servant: but his wrath is against him that causeth shame.

La benevolencia del rey es para con el ministro entendido: Mas su enojo contra el que lo avergüenza.

Proverbs 15 - Proverbios 15


Proverbs Chapter 15 King James Bible - Proverbios Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 14
Proverbios 14

The Proverbs
Proverbios

Return to Index
Indice

Chapter 15

A soft answer turneth away wrath: but grievous words stir up anger.

LA blanda respuesta quita la ira: Mas la palabra áspera hace subir el furor.

The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.

La lengua de los sabios adornará la sabiduría: Mas la boca de los necios hablará sandeces.

The eyes of the LORD are in every place, beholding the evil and the good.

Los ojos de Jehová están en todo lugar, Mirando á los malos y á los buenos.

A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.

La sana lengua es árbol de vida: Mas la perversidad en ella es quebrantamiento de espíritu.

A fool despiseth his father's instruction: but he that regardeth reproof is prudent.

El necio menosprecia el consejo de su padre: Mas el que guarda la corrección, vendrá á ser cuerdo.

In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.

En la casa del justo hay gran provisión; Empero turbación en las ganancias del impío.

The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.

Los labios de los sabios esparcen sabiduría: Mas no así el corazón de los necios.

The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.

El sacrificio de los impíos es abominación á Jehová: Mas la oración de los rectos es su gozo.

The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.

Abominación es á Jehová el camino del impío: Mas él ama al que sigue justicia.

Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.

La reconvención es molesta al que deja el camino: Y el que aborreciere la corrección, morirá.

Hell and destruction are before the LORD: how much more then the hearts of the children of men?

El infierno y la perdición están delante de Jehová: ¡Cuánto más los corazones de los hombres!

A scorner loveth not one that reproveth him: neither will he go unto the wise.

El escarnecedor no ama al que le reprende; Ni se allega á los sabios.

A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.

El corazón alegre hermosea el rostro: Mas por el dolor de corazón el espíritu se abate.

The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.

El corazón entendido busca la sabiduría: Mas la boca de los necios pace necedad.

All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

Todos los días del afligido son trabajosos: Mas el de corazón contento tiene un convite continuo.

Better is little with the fear of the LORD than great treasure and trouble therewith.

Mejor es lo poco con el temor de Jehová, Que el gran tesoro donde hay turbación.

Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.

Mejor es la comida de legumbres donde hay amor, Que de buey engordado donde hay odio.

A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.

El hombre iracundo mueve contiendas: Mas el que tarde se enoja, apaciguará la rencilla.

The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.

El camino del perezoso es como seto de espinos: Mas la vereda de los rectos como una calzada.

A wise son maketh a glad father: but a foolish man despiseth his mother.

El hijo sabio alegra al padre: Mas el hombre necio menosprecia á su madre.

Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.

La necedad es alegría al falto de entendimiento: Mas el hombre entendido enderezará su proceder.

Without counsel purposes are disappointed: but in the multitude of counsellors they are established.

Los pensamientos son frustrados donde no hay consejo; Mas en la multitud de consejeros se afirman.

A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!

Alégrase el hombre con la respuesta de su boca: Y la palabra á su tiempo, ¡cuán buena es!

The way of life is above to the wise, that he may depart from hell beneath.

El camino de la vida es hacia arriba al entendido, Para apartarse del infierno abajo.

The LORD will destroy the house of the proud: but he will establish the border of the widow.

Jehová asolará la casa de los soberbios: Mas él afirmará el término de la viuda.

The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.

Abominación son á Jehová los pensamientos del malo: Mas las expresiones de los limpios son limpias.

He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

Alborota su casa el codicioso: Mas el que aborrece las dádivas vivirá.

The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.

El corazón del justo piensa para responder: Mas la boca de los impíos derrama malas cosas.

The LORD is far from the wicked: but he heareth the prayer of the righteous.

Lejos está Jehová de los impíos: Mas él oye la oración de los justos.

The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

La luz de los ojos alegra el corazón; Y la buena fama engorda los huesos.

The ear that heareth the reproof of life abideth among the wise.

La oreja que escucha la corrección de vida, Entre los sabios morará.

He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.

El que tiene en poco la disciplina, menosprecia su alma: Mas el que escucha la corrección, tiene entendimiento.

The fear of the LORD is the instruction of wisdom; and before honour is humility.

El temor de Jehová es enseñanza de sabiduría: Y delante de la honra está la humildad.

Proverbs 16 - Proverbios 16


Proverbs Chapter 16 King James Bible - Proverbios Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 15
Proverbios 15

The Proverbs
Proverbios

Return to Index
Indice

Chapter 16

The preparations of the heart in man, and the answer of the tongue, is from the LORD.

DEL hombre son las disposiciones del corazón: Mas de Jehová la respuesta de la lengua.

All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.

Todos los caminos del hombre son limpios en su opinión: Mas Jehová pesa los espíritus.

Commit thy works unto the LORD, and thy thoughts shall be established.

Encomienda á Jehová tus obras, Y tus pensamientos serán afirmados.

The LORD hath made all things for himself: yea, even the wicked for the day of evil.

Todas las cosas ha hecho Jehová por sí mismo, Y aun al impío para el día malo.

Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.

Abominación es á Jehová todo altivo de corazón: Aunque esté mano sobre mano, no será reputado inocente.

By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.

Con misericordia y verdad se corrige el pecado: Y con el temor de Jehová se apartan del mal los hombres.

When a man's ways please the LORD, he maketh even his enemies to be at peace with him.

Cuando los caminos del hombre son agradables á Jehová, Aun á sus enemigos pacificará con él.

Better is a little with righteousness than great revenues without right.

Mejor es lo poco con justicia, Que la muchedumbre de frutos sin derecho.

A man's heart deviseth his way: but the LORD directeth his steps.

El corazón del hombre piensa su camino: Mas Jehová endereza sus pasos.

A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

Adivinación está en los labios del rey: En juicio no prevaricará su boca.

A just weight and balance are the LORD'S: all the weights of the bag are his work.

Peso y balanzas justas son de Jehová: Obra suya son todas las pesas de la bolsa.

It is an abomination to kings to commit wickedness: for the throne is established by righteousness.

Abominación es á los reyes hacer impiedad: Porque con justicia será afirmado el trono.

Righteous lips are the delight of kings; and they love him that speaketh right.

Los labios justos son el contentamiento de los reyes; Y aman al que habla lo recto.

The wrath of a king is as messengers of death: but a wise man will pacify it.

La ira del rey es mensajero de muerte: Mas el hombre sabio la evitará.

In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.

En la alegría del rostro del rey está la vida; Y su benevolencia es como nube de lluvia tardía.

How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!

Mejor es adquirir sabiduría que oro preciado; Y adquirir inteligencia vale más que la plata.

The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

El camino de los rectos es apartarse del mal: Su alma guarda el que guarda su camino.

Pride goeth before destruction, and an haughty spirit before a fall.

Antes del quebrantamiento es la soberbia; Y antes de la caída la altivez de espíritu.

Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.

Mejor es humillar el espíritu con los humildes, Que partir despojos con los soberbios.

He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.

El entendido en la palabra, hallará el bien: Y el que confía en Jehová, él es bienaventurado.

The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.

El sabio de corazón es llamado entendido: Y la dulzura de labios aumentará la doctrina.

Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

Manantial de vida es el entendimiento al que lo posee: Mas la erudición de los necios es necedad.

The heart of the wise teacheth his mouth, and addeth learning to his lips.

El corazón del sabio hace prudente su boca; Y con sus labios aumenta la doctrina.

Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

Panal de miel son los dichos suaves. Suavidad al alma y medicina á los huesos.

There is a way that seemeth right unto a man, but the end thereof are the ways of death.

Hay camino que parece derecho al hombre, Mas su salida son caminos de muerte.

He that laboureth laboureth for himself; for his mouth craveth it of him.

El alma del que trabaja, trabaja para sí; Porque su boca le constriñe.

An ungodly man diggeth up evil: and in his lips there is as a burning fire.

El hombre perverso cava el mal; Y en sus labios hay como llama de fuego.

A froward man soweth strife: and a whisperer separateth chief friends.

El hombre perverso levanta contienda; Y el chismoso aparta los mejores amigos.

A violent man enticeth his neighbour, and leadeth him into the way that is not good.

El hombre malo lisonjea á su prójimo, Y le hace andar por el camino no bueno:

He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

Cierra sus ojos para pensar perversidades; Mueve sus labios, efectúa el mal.

The hoary head is a crown of glory, if it be found in the way of righteousness.

Corona de honra es la vejez, Que se hallará en el camino de justicia.

He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

Mejor es el que tarde se aira que el fuerte; Y el que se enseñorea de su espíritu, que el que toma una ciudad.

The lot is cast into the lap; but the whole disposing thereof is of the LORD.

La suerte se echa en el seno: Mas de Jehová es el juicio de ella.

Proverbs 17 - Proverbios 17


Proverbs Chapter 17 King James Bible - Proverbios Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 16
Proverbios 16

The Proverbs
Proverbios

Return to Index
Indice

Chapter 17

Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.

MEJOR es un bocado seco, y en paz, Que la casa de contienda llena de víctimas.

A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

El siervo prudente se enseñoreará del hijo que deshonra, Y entre los hermanos partirá la herencia.

The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.

El crisol para la plata, y la hornaza para el oro: Mas Jehová prueba los corazones.

A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

El malo está atento al labio inicuo; Y el mentiroso escucha á la lengua detractora.

Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.

El que escarnece al pobre, afrenta á su Hacedor: Y el que se alegra en la calamidad, no quedará sin castigo.

Children's children are the crown of old men; and the glory of children are their fathers.

Corona de los viejos son los hijos de los hijos; Y la honra de los hijos, sus padres.

Excellent speech becometh not a fool: much less do lying lips a prince.

No conviene al necio la altilocuencia: ¡Cuánto menos al príncipe el labio mentiroso!

A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

Piedra preciosa es el cohecho en ojos de sus dueños: A donde quiera que se vuelve, da prosperidad.

He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.

El que cubre la prevaricación, busca amistad: Mas el que reitera la palabra, aparta al amigo.

A reproof entereth more into a wise man than an hundred stripes into a fool.

Aprovecha la reprensión en el entendido, Más que si cien veces hiriese en el necio.

An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.

El rebelde no busca sino mal; Y mensajero cruel será contra él enviado.

Let a bear robbed of her whelps meet a man, rather than a fool in his folly.

Mejor es se encuentre un hombre con una osa á la cual han robado sus cachorros, Que con un fatuo en su necedad.

Whoso rewardeth evil for good, evil shall not depart from his house.

El que da mal por bien, No se apartará el mal de su casa.

The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.

El que comienza la pendencia es como quien suelta las aguas: Deja pues la porfía, antes que se enmarañe.

He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.

El que justifica al impío, y el que condena al justo, Ambos á dos son abominación á Jehová.

Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

¿De qué sirve el precio en la mano del necio para comprar sabiduría, No teniendo entendimiento?

A friend loveth at all times, and a brother is born for adversity.

En todo tiempo ama el amigo; Y el hermano para la angustia es nacido.

A man void of understanding striketh hands, and becometh surety in the presence of his friend.

El hombre falto de entendimiento toca la mano, Fiando á otro delante de su amigo.

He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.

La prevaricación ama el que ama pleito; Y el que alza su portada, quebrantamiento busca.

He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

El perverso de corazón nunca hallará bien: Y el que revuelve con su lengua, caerá en mal.

He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.

El que engendra al necio, para su tristeza lo engendra: Y el padre del fatuo no se alegrará.

A merry heart doeth good like a medicine: but a broken spirit drieth the bones.

El corazón alegre produce buena disposición: Mas el espíritu triste seca los huesos.

A wicked man taketh a gift out of the bosom to pervert the ways of judgment.

El impío toma dádiva del seno Para pervertir las sendas del derecho.

Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.

En el rostro del entendido aparece la sabiduría: Mas los ojos del necio vagan hasta el cabo de la tierra.

A foolish son is a grief to his father, and bitterness to her that bare him.

El hijo necio es enojo á su padre, Y amargura á la que lo engendró.

Also to punish the just is not good, nor to strike princes for equity.

Ciertamente no es bueno condenar al justo, Ni herir á los príncipes que hacen lo recto.

He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.

Detiene sus dichos el que tiene sabiduría: De prudente espíritu es el hombre entendido.

Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.

Aun el necio cuando calla, es contado por sabio: El que cierra sus labios es entendido.

Proverbs 18 - Proverbios 18


Proverbs Chapter 18 King James Bible - Proverbios Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 17
Proverbios 17

The Proverbs
Proverbios

Return to Index
Indice

Chapter 18

Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

SEGUN su antojo busca el que se desvía, Y se entremete en todo negocio.

A fool hath no delight in understanding, but that his heart may discover itself.

No toma placer el necio en la inteligencia, Sino en lo que su corazón se descubre.

When the wicked cometh, then cometh also contempt, and with ignominy reproach.

Cuando viene el impío, viene también el menosprecio, Y con el deshonrador la afrenta.

The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.

Aguas profundas son las palabras de la boca del hombre; Y arroyo revertiente, la fuente de la sabiduría.

It is not good to accept the person of the wicked, to overthrow the righteous in judgment.

Tener respeto á la persona del impío, Para hacer caer al justo de su derecho, no es bueno.

A fool's lips enter into contention, and his mouth calleth for strokes.

Los labios del necio vienen con pleito; Y su boca á cuestiones llama.

A fool's mouth is his destruction, and his lips are the snare of his soul.

La boca del necio es quebrantamiento para sí, Y sus labios son lazos para su alma.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

Las palabras del chismoso parecen blandas, Y descienden hasta lo íntimo del vientre.

He also that is slothful in his work is brother to him that is a great waster.

También el que es negligente en su obra Es hermano del hombre disipador.

The name of the LORD is a strong tower: the righteous runneth into it, and is safe.

Torre fuerte es el nombre de Jehová: A él correrá el justo, y será levantado.

The rich man's wealth is his strong city, and as an high wall in his own conceit.

Las riquezas del rico son la ciudad de su fortaleza, Y como un muro alto en su imaginación.

Before destruction the heart of man is haughty, and before honour is humility.

Antes del quebrantamiento se eleva el corazón del hombre, Y antes de la honra es el abatimiento.

He that answereth a matter before he heareth it, it is folly and shame unto him.

El que responde palabra antes de oir, Le es fatuidad y oprobio.

The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

El ánimo del hombre soportará su enfermedad: Mas ¿quién soportará al ánimo angustiado?

The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.

El corazón del entendido adquiere sabiduría; Y el oído de los sabios busca la ciencia.

A man's gift maketh room for him, and bringeth him before great men.

El presente del hombre le ensancha el camino, Y le lleva delante de los grandes.

He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.

El primero en su propia causa parece justo; Y su adversario viene, y le sondea.

The lot causeth contentions to cease, and parteth between the mighty.

La suerte pone fin á los pleitos, Y desparte los fuertes.

A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.

El hermano ofendido es más tenaz que una ciudad fuerte: Y las contiendas de los hermanos son como cerrojos de alcázar.

A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

Del fruto de la boca del hombre se hartará su vientre; Hartaráse del producto de sus labios.

Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.

La muerte y la vida están en poder de la lengua; Y el que la ama comerá de sus frutos.

Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.

El que halló esposa halló el bien, Y alcanzó la benevolencia de Jehová.

The poor useth intreaties; but the rich answereth roughly.

El pobre habla con ruegos; Mas el rico responde durezas.

A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.

El hombre que tiene amigos, ha de mostrarse amigo: Y amigo hay más conjunto que el hermano.

Proverbs 19 - Proverbios 19


Proverbs Chapter 19 King James Bible - Proverbios Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 18
Proverbios 18

The Proverbs
Proverbios

Return to Index
Indice

Chapter 19

Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.

MEJOR es el pobre que camina en su sencillez, Que el de perversos labios y fatuo.

Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.

El alma sin ciencia no es buena; Y el presuroso de pies peca.

The foolishness of man perverteth his way: and his heart fretteth against the LORD.

La insensatez del hombre tuerce su camino; Y contra Jehová se aira su corazón.

Wealth maketh many friends; but the poor is separated from his neighbour.

Las riquezas allegan muchos amigos: Mas el pobre, de su amigo es apartado.

A false witness shall not be unpunished, and he that speaketh lies shall not escape.

El testigo falso no quedará sin castigo; Y el que habla mentiras no escapará.

Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.

Muchos rogarán al príncipe: Mas cada uno es amigo del hombre que da.

All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

Todos los hermanos del pobre le aborrecen: ¡Cuánto más sus amigos se alejarán de él! Buscará la palabra y no la hallará.

He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.

El que posee entendimiento, ama su alma: El que guarda la inteligencia, hallará el bien.

A false witness shall not be unpunished, and he that speaketh lies shall perish.

El testigo falso no quedará sin castigo; Y el que habla mentiras, perecerá.

Delight is not seemly for a fool; much less for a servant to have rule over princes.

No conviene al necio el deleite: ¡Cuánto menos al siervo ser señor de los príncipes!

The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.

La cordura del hombre detiene su furor; Y su honra es disimular la ofensa.

The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.

Como el bramido del cachorro de león es la ira del rey; Y su favor como el rocío sobre la hierba.

A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.

Dolor es para su padre el hijo necio; Y gotera continua las contiendas de la mujer.

House and riches are the inheritance of fathers: and a prudent wife is from the LORD.

La casa y las riquezas herencia son de los padres: Mas de Jehová la mujer prudente.

Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.

La pereza hace caer en sueño; Y el alma negligente hambreará.

He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

El que guarda el mandamiento, guarda su alma: Mas el que menospreciare sus caminos, morirá.

He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.

A Jehová empresta el que da al pobre, Y él le dará su paga.

Chasten thy son while there is hope, and let not thy soul spare for his crying.

Castiga á tu hijo en tanto que hay esperanza; Mas no se excite tu alma para destruirlo.

A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

El de grande ira llevará la pena: Y si usa de violencias, añadirá nuevos males.

Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.

Escucha el consejo, y recibe la corrección, Para que seas sabio en tu vejez.

There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.

Muchos pensamientos hay en el corazón del hombre; Mas el consejo de Jehová permanecerá.

The desire of a man is his kindness: and a poor man is better than a liar.

Contentamiento es á los hombres hacer misericordia: Pero mejor es el pobre que el mentiroso.

The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.

El temor de Jehová es para vida; Y con él vivirá el hombre, lleno de reposo; No será visitado de mal.

A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

El perezoso esconde su mano en el seno: Aun á su boca no la llevará.

Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

Hiere al escarnecedor, y el simple se hará avisado; Y corrigiendo al entendido, entenderá ciencia.

He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

El que roba á su padre y ahuyenta á su madre, Hijo es avergonzador y deshonrador.

Cease, my son, to hear the instruction that causeth to err from the words of knowledge.

Cesa, hijo mío, de oir la enseñanza Que induce á divagar de las razones de sabiduría.

An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

El testigo perverso se burlará del juicio; Y la boca de los impíos encubrirá la iniquidad.

Judgments are prepared for scorners, and stripes for the back of fools.

Aparejados están juicios para los escarnecedores, Y azotes para los cuerpos de los insensatos.

Proverbs 20 - Proverbios 20


Proverbs Chapter 20 King James Bible - Proverbios Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 19
Proverbios 19

The Proverbs
Proverbios

Return to Index
Indice

Chapter 20

Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.

EL vino es escarnecedor, la cerveza alborotadora; Y cualquiera que por ello errare, no será sabio.

The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.

Como bramido de cachorro de león es el terror del rey: El que lo hace enfurecerse, peca contra su alma.

It is an honour for a man to cease from strife: but every fool will be meddling.

Honra es del hombre dejarse de contienda: Mas todo insensato se envolverá en ella.

The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.

El perezoso no ara á causa del invierno; Pedirá pues en la siega, y no hallará.

Counsel in the heart of man is like deep water; but a man of understanding will draw it out.

Como aguas profundas es el consejo en el corazón del hombre: Mas el hombre entendido lo alcanzará.

Most men will proclaim every one his own goodness: but a faithful man who can find?

Muchos hombres publican cada uno su liberalidad: Mas hombre de verdad, ¿quién lo hallará?

The just man walketh in his integrity: his children are blessed after him.

El justo que camina en su integridad, Bienaventurados serán sus hijos después de él.

A king that sitteth in the throne of judgment scattereth away all evil with his eyes.

El rey que se sienta en el trono de juicio, Con su mirar disipa todo mal.

Who can say, I have made my heart clean, I am pure from my sin?

¿Quién podrá decir: Yo he limpiado mi corazón, Limpio estoy de mi pecado?

Divers weights, and divers measures, both of them are alike abomination to the LORD.

Doble pesa y doble medida, Abominación son á Jehová ambas cosas.

Even a child is known by his doings, whether his work be pure, and whether it be right.

Aun el muchacho es conocido por sus hechos, Si su obra fuere limpia y recta.

The hearing ear, and the seeing eye, the LORD hath made even both of them.

El oído que oye, y el ojo que ve, Ambas cosas ha igualmente hecho Jehová.

Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

No ames el sueño, porque no te empobrezcas; Abre tus ojos, y te hartarás de pan.

It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.

El que compra dice: Malo es, malo es: Mas en apartándose, se alaba.

There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.

Hay oro y multitud de piedras preciosas: Mas los labios sabios son vaso precioso.

Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.

Quítale su ropa al que salió por fiador del extraño; Y tómale prenda al que fía la extraña.

Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

Sabroso es al hombre el pan de mentira; Mas después su boca será llena de cascajo.

Every purpose is established by counsel: and with good advice make war.

Los pensamientos con el consejo se ordenan: Y con industria se hace la guerra.

He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.

El que descubre el secreto, en chismes anda: No te entrometas, pues, con el que lisonjea con sus labios.

Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.

El que maldice á su padre ó á su madre, Su lámpara será apagada en oscuridad tenebrosa.

An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

La herencia adquirida de priesa al principio, Aun su postrimería no será bendita.

Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.

No digas, yo me vengaré; Espera á Jehová, y él te salvará.

Divers weights are an abomination unto the LORD; and a false balance is not good.

Abominación son á Jehová las pesas dobles; Y el peso falso no es bueno.

Man's goings are of the LORD; how can a man then understand his own way?

De Jehová son los pasos del hombre: ¿Cómo pues entenderá el hombre su camino?

It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.

Lazo es al hombre el devorar lo santo, Y andar pesquisando después de los votos.

A wise king scattereth the wicked, and bringeth the wheel over them.

El rey sabio esparce los impíos. Y sobre ellos hace tornar la rueda.

The spirit of man is the candle of the LORD, searching all the inward parts of the belly.

Candela de Jehová es el alma del hombre, Que escudriña lo secreto del vientre.

Mercy and truth preserve the king: and his throne is upholden by mercy.

Misericordia y verdad guardan al rey; Y con clemencia sustenta su trono.

The glory of young men is their strength: and the beauty of old men is the gray head.

La gloria de los jóvenes es su fortaleza, Y la hermosura de los viejos la vejez.

The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.

Las señales de las heridas son medicina para lo malo: Y las llagas llegan á lo más secreto del vientre.

Proverbs 21 - Proverbios 21


Proverbs Chapter 21 King James Bible - Proverbios Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 20
Proverbios 20

The Proverbs
Proverbios

Return to Index
Indice

Chapter 21

The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.

COMO los repartimientos de las aguas, así está el corazón del rey en la mano de Jehová: A todo lo que quiere lo inclina.

Every way of a man is right in his own eyes: but the LORD pondereth the hearts.

Todo camino del hombre es recto en su opinión: Mas Jehová pesa los corazones.

To do justice and judgment is more acceptable to the LORD than sacrifice.

Hacer justicia y juicio es á Jehová Más agradable que sacrificio.

An high look, and a proud heart, and the plowing of the wicked, is sin.

Altivez de ojos, y orgullo de corazón, Y el brillo de los impíos, son pecado.

The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.

Los pensamientos del solícito ciertamente van á abundancia; Mas todo presuroso, indefectiblemente á pobreza.

The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.

Allegar tesoros con lengua de mentira, Es vanidad desatentada de aquellos que buscan la muerte.

The robbery of the wicked shall destroy them; because they refuse to do judgment.

La rapiña de los impíos los destruirá; Por cuanto no quisieron hacer juicio.

The way of man is froward and strange: but as for the pure, his work is right.

El camino del hombre perverso es torcido y extraño: Mas la obra del limpio es recta.

It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.

Mejor es vivir en un rincón de zaquizamí. Que con la mujer rencillosa en espaciosa casa.

The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.

El alma del impío desea mal: Su prójimo no le parece bien.

When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

Cuando el escarnecedor es castigado, el simple se hace sabio; Y cuando se amonestare al sabio, aprenderá ciencia.

The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.

Considera el justo la casa del impío: Cómo los impíos son trastornados por el mal.

Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.

El que cierra su oído al clamor del pobre, También él clamará, y no será oído.

A gift in secret pacifieth anger: and a reward in the bosom strong wrath.

El presente en secreto amansa el furor, Y el don en el seno, la fuerte ira.

It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.

Alegría es al justo hacer juicio; Mas quebrantamiento á los que hacen iniquidad.

The man that wandereth out of the way of understanding shall remain in the congregation of the dead.

El hombre que se extravía del camino de la sabiduría, Vendrá á parar en la compañía de los muertos.

He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.

Hombre necesitado será el que ama el deleite: Y el que ama el vino y ungüentos no enriquecerá.

The wicked shall be a ransom for the righteous, and the transgressor for the upright.

El rescate del justo es el impío, Y por los rectos el prevaricador.

It is better to dwell in the wilderness, than with a contentious and an angry woman.

Mejor es morar en tierra del desierto, Que con la mujer rencillosa é iracunda.

There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.

Tesoro codiciable y pingüe hay en la casa del sabio; Mas el hombre insensato lo disipará.

He that followeth after righteousness and mercy findeth life, righteousness, and honour.

El que sigue la justicia y la misericordia, Hallará la vida, la justicia, y la honra.

A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

La ciudad de los fuertes tomó el sabio, Y derribó la fuerza en que ella confiaba.

Whoso keepeth his mouth and his tongue keepeth his soul from troubles.

El que guarda su boca y su lengua, Su alma guarda de angustias.

Proud and haughty scorner is his name, who dealeth in proud wrath.

Soberbio y presuntuoso escarnecedor es el nombre Del que obra con orgullosa saña.

The desire of the slothful killeth him; for his hands refuse to labour.

El deseo del perezoso le mata, Porque sus manos no quieren trabajar.

He coveteth greedily all the day long: but the righteous giveth and spareth not.

Hay quien todo el día codicia: Mas el justo da, y no desperdicia.

The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

El sacrificio de los impíos es abominación: ¡Cuánto más ofreciéndolo con maldad!

A false witness shall perish: but the man that heareth speaketh constantly.

El testigo mentiroso perecerá: Mas el hombre que oye, permanecerá en su dicho.

A wicked man hardeneth his face: but as for the upright, he directeth his way.

El hombre impío afirma rostro: Mas el recto ordena sus caminos.

There is no wisdom nor understanding nor counsel against the LORD.

No hay sabiduría, ni inteligencia, Ni consejo, contra Jehová.

The horse is prepared against the day of battle: but safety is of the LORD.

El caballo se apareja para el día de la batalla: Mas de Jehová es el salvar.

Proverbs 22 - Proverbios 22


Proverbs Chapter 22 King James Bible - Proverbios Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 21
Proverbios 21

The Proverbs
Proverbios

Return to Index
Indice

Chapter 22

A good name is rather to be chosen than great riches, and loving favour rather than silver and gold.

DE más estima es la buena fama que las muchas riquezas; Y la buena gracia más que la plata y el oro.

The rich and poor meet together: the LORD is the maker of them all.

El rico y el pobre se encontraron: A todos ellos hizo Jehová.

A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

El avisado ve el mal, y escóndese: Mas los simples pasan, y reciben el daño.

By humility and the fear of the LORD are riches, and honour, and life.

Riquezas, y honra, y vida, Son la remuneración de la humildad y del temor de Jehová.

Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.

Espinas y lazos hay en el camino del perverso: El que guarda su alma se alejará de ellos.

Train up a child in the way he should go: and when he is old, he will not depart from it.

Instruye al niño en su carrera: Aun cuando fuere viejo no se apartará de ella.

The rich ruleth over the poor, and the borrower is servant to the lender.

El rico se enseñoreará de los pobres; Y el que toma prestado, siervo es del que empresta.

He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.

El que sembrare iniquidad, iniquidad segará: Y consumiráse la vara de su ira.

He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.

El ojo misericordioso será bendito, Porque dió de su pan al indigente.

Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.

Echa fuera al escarnecedor, y saldrá la contienda, Y cesará el pleito y la afrenta.

He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

El que ama la limpieza de corazón, Por la gracia de sus labios su amigo será el rey.

The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.

Los ojos de Jehová miran por la ciencia; Mas él trastorna las cosas de los prevaricadores.

The slothful man saith, There is a lion without, I shall be slain in the streets.

Dice el perezoso: El león está fuera; En mitad de las calles seré muerto.

The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.

Sima profunda es la boca de las extrañas: Aquel contra el cual estuviere Jehová airado, caerá en ella.

Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

La necedad está ligada en el corazón del muchacho; Mas la vara de la corrección la hará alejar de él.

He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.

El que oprime al pobre para aumentarse él, Y que da al rico, ciertamente será pobre.

Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

Inclina tu oído, y oye las palabras de los sabios, Y pon tu corazón á mi sabiduría:

For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

Porque es cosa deleitable, si las guardares en tus entrañas; Y que juntamente sean ordenadas en tus labios.

That thy trust may be in the LORD, I have made known to thee this day, even to thee.

Para que tu confianza sea en Jehová, Te las he hecho saber hoy á ti también.

Have not I written to thee excellent things in counsels and knowledge,

¿No te he escrito tres veces En consejos y ciencia,

That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?

Para hacerte saber la certidumbre de las razones verdaderas, Para que puedas responder razones de verdad á los que á ti enviaren?

Rob not the poor, because he is poor: neither oppress the afflicted in the gate:

No robes al pobre, porque es pobre, Ni quebrantes en la puerta al afligido:

For the LORD will plead their cause, and spoil the soul of those that spoiled them.

Porque Jehová juzgará la causa de ellos, Y despojará el alma de aquellos que los despojaren.

Make no friendship with an angry man; and with a furious man thou shalt not go:

No te entrometas con el iracundo, Ni te acompañes con el hombre de enojos;

Lest thou learn his ways, and get a snare to thy soul.

Porque no aprendas sus maneras, Y tomes lazo para tu alma.

Be not thou one of them that strike hands, or of them that are sureties for debts.

No estés entre los que tocan la mano, Entre los que fían por deudas.

If thou hast nothing to pay, why should he take away thy bed from under thee?

Si no tuvieres para pagar, ¿Por qué han de quitar tu cama de debajo de ti?

Remove not the ancient landmark, which thy fathers have set.

No traspases el término antiguo Que pusieron tus padres.

Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.

¿Has visto hombre solícito en su obra? delante de los reyes estará; No estará delante de los de baja suerte.

Proverbs 23 - Proverbios 23


Proverbs Chapter 23 King James Bible - Proverbios Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 22
Proverbios 22

The Proverbs
Proverbios

Return to Index
Indice

Chapter 23

When thou sittest to eat with a ruler, consider diligently what is before thee:

CUANDO te sentares á comer con algún señor, Considera bien lo que estuviere delante de ti;

And put a knife to thy throat, if thou be a man given to appetite.

Y pon cuchillo á tu garganta, Si tienes gran apetito.

Be not desirous of his dainties: for they are deceitful meat.

No codicies sus manjares delicados, Porque es pan engañoso

Labour not to be rich: cease from thine own wisdom.

No trabajes por ser rico; Pon coto á tu prudencia.

Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

¿Has de poner tus ojos en las riquezas, siendo ningunas? Porque hacerse han alas, Como alas de águila, y volarán al cielo.

Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

No comas pan de hombre de mal ojo, Ni codicies sus manjares:

For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

Porque cual es su pensamiento en su alma, tal es él. Come y bebe, te dirá; Mas su corazón no está contigo.

The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

Vomitarás la parte que tú comiste, Y perderás tus suaves palabras.

Speak not in the ears of a fool: for he will despise the wisdom of thy words.

No hables á oídos del necio; Porque menospreciará la prudencia de tus razones.

Remove not the old landmark; and enter not into the fields of the fatherless:

No traspases el término antiguo, Ni entres en la heredad de los huérfanos:

For their redeemer is mighty; he shall plead their cause with thee.

Porque el defensor de ellos es el Fuerte, El cual juzgará la causa de ellos contra ti.

Apply thine heart unto instruction, and thine ears to the words of knowledge.

Aplica tu corazón á la enseñanza, Y tus oídos á las palabras de sabiduría.

Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.

No rehuses la corrección del muchacho: Porque si lo hirieres con vara, no morirá.

Thou shalt beat him with the rod, and shalt deliver his soul from hell.

Tú lo herirás con vara, Y librarás su alma del infierno.

My son, if thine heart be wise, my heart shall rejoice, even mine.

Hijo mío, si tu corazón fuere sabio, También á mí se me alegrará el corazón;

Yea, my reins shall rejoice, when thy lips speak right things.

Mis entrañas también se alegrarán, Cuando tus labios hablaren cosas rectas.

Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.

No tenga tu corazón envidia de los pecadores, Antes persevera en el temor de Jehová todo tiempo:

For surely there is an end; and thine expectation shall not be cut off.

Porque ciertamente hay fin, Y tu esperanza no será cortada.

Hear thou, my son, and be wise, and guide thine heart in the way.

Oye tú, hijo mío, y sé sabio, Y endereza tu corazón al camino.

Be not among winebibbers; among riotous eaters of flesh:

No estés con los bebedores de vino, Ni con los comedores de carne:

For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

Porque el bebedor y el comilón empobrecerán: Y el sueño hará vestir vestidos rotos.

Hearken unto thy father that begat thee, and despise not thy mother when she is old.

Oye á tu padre, á aquel que te engendró; Y cuando tu madre envejeciere, no la menosprecies.

Buy the truth, and sell it not; also wisdom, and instruction, and understanding.

Compra la verdad, y no la vendas; La sabiduría, la enseñanza, y la inteligencia.

The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

Mucho se alegrará el padre del justo: Y el que engendró sabio se gozará con él.

Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

Alégrense tu padre y tu madre, Y gócese la que te engendró.

My son, give me thine heart, and let thine eyes observe my ways.

Dame, hijo mío, tu corazón, Y miren tus ojos por mis caminos.

For a whore is a deep ditch; and a strange woman is a narrow pit.

Porque sima profunda es la ramera, Y pozo angosto la extraña.

She also lieth in wait as for a prey, and increaseth the transgressors among men.

También ella, como robador, acecha, Y multiplica entre los hombres los prevaricadores.

Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

¿Para quién será el ay? ¿para quién el ay? ¿para quién las rencillas? ¿Para quién las quejas? ¿para quién las heridas en balde? ¿Para quién lo amoratado de los ojos?

They that tarry long at the wine; they that go to seek mixed wine.

Fkpara los que se detienen mucho en el vino, Para los que van buscando la mistura.

Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

No mires al vino cuando rojea, Cuando resplandece su color en el vaso: Entrase suavemente;

At the last it biteth like a serpent, and stingeth like an adder.

Mas al fin como serpiente morderá, Y como basilisco dará dolor:

Thine eyes shall behold strange women, and thine heart shall utter perverse things.

Tus ojos mirarán las extrañas, Y tu corazón hablará perversidades.

Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

Y serás como el que yace en medio de la mar, O como el que está en la punta de un mastelero.

They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.

Y dirás: Hiriéronme, mas no me dolió; Azotáronme, mas no lo sentí; Cuando despertare, aun lo tornaré á buscar.

Proverbs 24 - Proverbios 24


Proverbs Chapter 24 King James Bible - Proverbios Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 23
Proverbios 23

The Proverbs
Proverbios

Return to Index
Indice

Chapter 24

Be not thou envious against evil men, neither desire to be with them.

NO tengas envidia de los hombres malos, Ni desees estar con ellos:

For their heart studieth destruction, and their lips talk of mischief.

Porque su corazón piensa en robar, E iniquidad hablan sus labios.

Through wisdom is an house builded; and by understanding it is established:

Con sabiduría se edificará la casa, Y con prudencia se afirmará;

And by knowledge shall the chambers be filled with all precious and pleasant riches.

Y con ciencia se henchirán las cámaras De todo bien preciado y agradable.

A wise man is strong; yea, a man of knowledge increaseth strength.

El hombre sabio es fuerte; Y de pujante vigor el hombre docto.

For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.

Porque con ingenio harás la guerra: Y la salud está en la multitud de consejeros.

Wisdom is too high for a fool: he openeth not his mouth in the gate.

Alta está para el insensato la sabiduría: En la puerta no abrirá él su boca.

He that deviseth to do evil shall be called a mischievous person.

Al que piensa mal hacer Le llamarán hombre de malos pensamientos.

The thought of foolishness is sin: and the scorner is an abomination to men.

El pensamiento del necio es pecado: Y abominación á los hombres el escarnecedor.

If thou faint in the day of adversity, thy strength is small.

Si fueres flojo en el día de trabajo, Tu fuerza será reducida.

If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

Si dejares de librar los que son tomados para la muerte, Y los que son llevados al degolladero;

If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?

Si dijeres: Ciertamente no lo supimos; ¿No lo entenderá el que pesa los corazones? El que mira por tu alma, él lo conocerá, Y dará al hombre según sus obras.

My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:

Come, hijo mío, de la miel, porque es buena, Y del panal dulce á tu paladar:

So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

Tal será el conocimiento de la sabiduría á tu alma: Si la hallares tendrá recompensa, Y al fin tu esperanza no será cortada.

Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

Oh impío, no aceches la tienda del justo, No saquees su cámara;

For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.

Porque siete veces cae el justo, y se torna á levantar; Mas los impíos caerán en el mal.

Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:

Cuando cayere tu enemigo, no te huelgues; Y cuando tropezare, no se alegre tu corazón:

Lest the LORD see it, and it displease him, and he turn away his wrath from him.

Porque Jehová no lo mire, y le desagrade, Y aparte de sobre él su enojo.

Fret not thyself because of evil men, neither be thou envious at the wicked;

No te entrometas con los malignos, Ni tengas envidia de los impíos;

For there shall be no reward to the evil man; the candle of the wicked shall be put out.

Porque para el malo no habrá buen fin, Y la candela de los impíos será apagada.

My son, fear thou the LORD and the king: and meddle not with them that are given to change:

Teme á Jehová, hijo mío, y al rey; No te entrometas con los veleidosos:

For their calamity shall rise suddenly; and who knoweth the ruin of them both?

Porque su quebrantamiento se levantará de repente; Y el quebrantamiento de ambos, ¿quién lo comprende?

These things also belong to the wise. It is not good to have respect of persons in judgment.

También estas cosas pertenecen á los sabios. Tener respeto á personas en el juicio no es bueno.

He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:

El que dijere al malo, Justo eres, Los pueblos lo maldecirán, y le detestarán las naciones:

But to them that rebuke him shall be delight, and a good blessing shall come upon them.

Mas los que lo reprenden, serán agradables, Y sobre ellos vendrá bendición de bien.

Every man shall kiss his lips that giveth a right answer.

Besados serán los labios Del que responde palabras rectas.

Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

Apresta tu obra de afuera, Y disponla en tu heredad; Y después edificarás tu casa.

Be not a witness against thy neighbour without cause; and deceive not with thy lips.

No seas sin causa testigo contra tu prójimo; Y no lisonjees con tus labios.

Say not, I will do so to him as he hath done to me: I will render to the man according to his work.

No digas: Como me hizo, así le haré; Daré el pago al hombre según su obra.

I went by the field of the slothful, and by the vineyard of the man void of understanding;

Pasé junto á la heredad del hombre perezoso, Y junto á la viña del hombre falto de entendimiento;

And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.

Y he aquí que por toda ella habían ya crecido espinas, Ortigas habían ya cubierto su haz, Y su cerca de piedra estaba ya destruída.

Then I saw, and considered it well: I looked upon it, and received instruction.

Y yo miré, y púse lo en mi corazón: Vi lo, y tomé consejo.

Yet a little sleep, a little slumber, a little folding of the hands to sleep:

Un poco de sueño, cabeceando otro poco, Poniendo mano sobre mano otro poco para dormir;

So shall thy poverty come as one that travelleth; and thy want as an armed man.

Así vendrá como caminante tu necesidad, Y tu pobreza como hombre de escudo.

Proverbs 25 - Proverbios 25


Proverbs Chapter 25 King James Bible - Proverbios Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 24
Proverbios 24

The Proverbs
Proverbios

Return to Index
Indice

Chapter 25

These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.

TAMBIÉN estos son proverbios de Salomón, los cuales copiaron los varones de Ezechîas, rey de Judá.

It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.

Gloria de Dios es encubrir la palabra; Mas honra del rey es escudriñar la palabra.

The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

Para la altura de los cielos, y para la profundidad de la tierra, Y para el corazón de los reyes, no hay investigación.

Take away the dross from the silver, and there shall come forth a vessel for the finer.

Quita las escorias de la plata, Y saldrá vaso al fundidor.

Take away the wicked from before the king, and his throne shall be established in righteousness.

Aparta al impío de la presencia del rey, Y su trono se afirmará en justicia.

Put not forth thyself in the presence of the king, and stand not in the place of great men:

No te alabes delante del rey, Ni estés en el lugar de los grandes:

For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

Porque mejor es que se te diga, Sube acá, Que no que seas humillado delante del príncipe Que miraron tus ojos.

Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

No salgas á pleito presto, No sea que no sepas qué hacer al fin, Después que tu prójimo te haya dejado confuso.

Debate thy cause with thy neighbour himself; and discover not a secret to another:

Trata tu causa con tu compañero Y no descubras el secreto á otro.

Lest he that heareth it put thee to shame, and thine infamy turn not away.

No sea que te deshonre el que lo oyere, Y tu infamia no pueda repararse.

A word fitly spoken is like apples of gold in pictures of silver.

Manzana de oro con figuras de plata Es la palabra dicha como conviene.

As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.

Como zarcillo de oro y joyel de oro fino, Es el que reprende al sabio que tiene oído dócil.

As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

Como frío de nieve en tiempo de la siega, Así es el mensajero fiel á los que lo envían: Pues al alma de su señor da refrigerio.

Whoso boasteth himself of a false gift is like clouds and wind without rain.

Como nubes y vientos sin lluvia, Así es el hombre que se jacta de vana liberalidad.

By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.

Con larga paciencia se aplaca el príncipe; Y la lengua blanda quebranta los huesos.

Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

¿Hallaste la miel? come lo que te basta; No sea que te hartes de ella, y la vomites.

Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.

Detén tu pie de la casa de tu vecino, Porque harto de ti no te aborrezca.

A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.

Martillo y cuchillo y saeta aguda, Es el hombre que habla contra su prójimo falso testimonio.

Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

Diente quebrado y pie resbalador, Es la confianza en el prevaricador en tiempo de angustia.

As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

El que canta canciones al corazón afligido, Es como el que quita la ropa en tiempo de frío, ó el que sobre el jabón echa vinagre.

If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:

Si el que te aborrece tuviere hambre, dale de comer pan; Y si tuviere sed, dale de beber agua:

For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.

Porque ascuas allegas sobre su cabeza, Y Jehová te lo pagará.

The north wind driveth away rain: so doth an angry countenance a backbiting tongue.

El viento del norte ahuyenta la lluvia, Y el rostro airado la lengua detractora.

It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.

Mejor es estar en un rincón de casa, Que con la mujer rencillosa en espaciosa casa.

As cold waters to a thirsty soul, so is good news from a far country.

Como el agua fría al alma sedienta, Así son las buenas nuevas de lejanas tierras.

A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.

Como fuente turbia y manantial corrompido, Es el justo que cae delante del impío.

It is not good to eat much honey: so for men to search their own glory is not glory.

Comer mucha miel no es bueno: Ni el buscar la propia gloria es gloria.

He that hath no rule over his own spirit is like a city that is broken down, and without walls.

Como ciudad derribada y sin muro, Es el hombre cuyo espíritu no tiene rienda.

Proverbs 26 - Proverbios 26


Proverbs Chapter 26 King James Bible - Proverbios Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 25
Proverbios 25

The Proverbs
Proverbios

Return to Index
Indice

Chapter 26

As snow in summer, and as rain in harvest, so honour is not seemly for a fool.

COMO la nieve en el verano, y la lluvia en la siega, Así conviene al necio la honra.

As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

Como el gorrión en su vagar, y como la golondrina en su vuelo, Así la maldición sin causa nunca vendrá.

A whip for the horse, a bridle for the ass, and a rod for the fool's back.

El látigo para el caballo, y el cabestro para el asno, Y la vara para la espalda del necio.

Answer not a fool according to his folly, lest thou also be like unto him.

Nunca respondas al necio en conformidad á su necedad, Para que no seas tú también como él.

Answer a fool according to his folly, lest he be wise in his own conceit.

Responde al necio según su necedad, Porque no se estime sabio en su opinión.

He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.

Como el que se corta los pies y bebe su daño, Así es el que envía algo por mano de un necio.

The legs of the lame are not equal: so is a parable in the mouth of fools.

Alzar las piernas del cojo. Así es el proverbio en la boca del necio.

As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

Como quien liga la piedra en la honda, Así hace el que al necio da honra.

As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

Espinas hincadas en mano del embriagado, Tal es el proverbio en la boca de los necios.

The great God that formed all things both rewardeth the fool, and rewardeth transgressors.

El grande cría todas las cosas; y da la paga al insensato, Y la da á los transgresores.

As a dog returneth to his vomit, so a fool returneth to his folly.

Como perro que vuelve á su vómito, Así el necio que repite su necedad.

Seest thou a man wise in his own conceit? there is more hope of a fool than of him.

¿Has visto hombre sabio en su opinión? Más esperanza hay del necio que de él.

The slothful man saith, There is a lion in the way; a lion is in the streets.

Dice el perezoso: El león está en el camino; El león está en las calles.

As the door turneth upon his hinges, so doth the slothful upon his bed.

Las puertas se revuelven en sus quicios: Así el perezoso en su cama.

The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

Esconde el perezoso su mano en el seno; Cánsase de tornarla á su boca.

The sluggard is wiser in his own conceit than seven men that can render a reason.

A su ver es el perezoso más sabio Que siete que le den consejo.

He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.

El que pasando se deja llevar de la ira en pleito ajeno, Es como el que toma al perro por las orejas.

As a mad man who casteth firebrands, arrows, and death,

Como el que enloquece, y echa llamas Y saetas y muerte,

So is the man that deceiveth his neighbour, and saith, Am not I in sport?

Tal es el hombre que daña á su amigo, Y dice: Ciertamente me chanceaba.

Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.

Sin leña se apaga el fuego: Y donde no hay chismoso, cesa la contienda.

As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.

El carbón para brasas, y la leña para el fuego: Y el hombre rencilloso para encender contienda.

The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

Las palabras del chismoso parecen blandas; Mas ellas entran hasta lo secreto del vientre.

Burning lips and a wicked heart are like a potsherd covered with silver dross.

Como escoria de plata echada sobre el tiesto, Son los labios enardecidos y el corazón malo.

He that hateth dissembleth with his lips, and layeth up deceit within him;

Otro parece en los labios al que aborrece; Mas en su interior pone engaño.

When he speaketh fair, believe him not: for there are seven abominations in his heart.

Cuando hablare amigablemente, no le creas; Porque siete abominaciones hay en su corazón.

Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.

Encúbrese el odio con disimulo; Mas su malicia será descubierta en la congregación.

Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.

El que cavare sima, caerá en ella: Y el que revuelva la piedra, á él volverá.

A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.

La falsa lengua atormenta al que aborrece: Y la boca lisonjera hace resbaladero.

Proverbs 27 - Proverbios 27


Proverbs Chapter 27 King James Bible - Proverbios Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 26
Proverbios 26

The Proverbs
Proverbios

Return to Index
Indice

Chapter 27

Boast not thyself of to morrow; for thou knowest not what a day may bring forth.

NO te jactes del día de mañana; Porque no sabes qué dará de sí el día.

Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.

Alábete el extraño, y no tu boca; El ajeno, y no tus labios.

A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.

Pesada es la piedra, y la arena pesa; Mas la ira del necio es más pesada que ambas cosas.

Wrath is cruel, and anger is outrageous; but who is able to stand before envy?

Cruel es la ira, é impetuoso el furor; Mas ¿quién parará delante de la envidia?

Open rebuke is better than secret love.

Mejor es reprensión manifiesta Que amor oculto.

Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.

Fieles son las heridas del que ama; Pero importunos los besos del que aborrece.

The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

El alma harta huella el panal de miel; Mas al alma hambrienta todo lo amargo es dulce.

As a bird that wandereth from her nest, so is a man that wandereth from his place.

Cual ave que se va de su nido, Tal es el hombre que se va de su lugar.

Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.

El ungüento y el perfume alegran el corazón: Y el amigo al hombre con el cordial consejo.

Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.

No dejes á tu amigo, ni al amigo de tu padre; Ni entres en casa de tu hermano el día de tu aflicción. Mejor es el vecino cerca que el hermano lejano.

My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

Sé sabio, hijo mío, y alegra mi corazón, Y tendré qué responder al que me deshonrare.

A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

El avisado ve el mal, y escóndese, Mas los simples pasan, y llevan el daño.

Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.

Quítale su ropa al que fió al extraño; Y al que fió á la extraña, tómale prenda.

He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.

El que bendice á su amigo en alta voz, madrugando de mañana, Por maldición se le contará.

A continual dropping in a very rainy day and a contentious woman are alike.

Gotera continua en tiempo de lluvia, Y la mujer rencillosa, son semejantes:

Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

El que pretende contenerla, arresta el viento: O el aceite en su mano derecha.

Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.

Hierro con hierro se aguza; Y el hombre aguza el rostro de su amigo.

Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.

El que guarda la higuera, comerá su fruto; Y el que guarda á su señor, será honrado.

As in water face answereth to face, so the heart of man to man.

Como un agua se parece á otra, Así el corazón del hombre al otro.

Hell and destruction are never full; so the eyes of man are never satisfied.

El sepulcro y la perdición nunca se hartan: Así los ojos del hombre nunca están satisfechos.

As the fining pot for silver, and the furnace for gold; so is a man to his praise.

El crisol prueba la plata, y la hornaza el oro: Y al hombre la boca del que lo alaba.

Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

Aunque majes al necio en un mortero entre granos de trigo á pisón majados, No se quitará de él su necedad.

Be thou diligent to know the state of thy flocks, and look well to thy herds.

Considera atentamente el aspecto de tus ovejas; Pon tu corazón á tus rebaños:

For riches are not for ever: and doth the crown endure to every generation?

Porque las riquezas no son para siempre; ¿Y será la corona para perpetuas generaciones?

The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

Saldrá la grama, aparecerá la hierba, Y segaránse las hierbas de los montes.

The lambs are for thy clothing, and the goats are the price of the field.

Los corderos para tus vestidos, Y los cabritos para el precio del campo:

And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.

Y abundancia de leche de las cabras para tu mantenimiento, y para mantenimiento de tu casa, Y para sustento de tus criadas.

Proverbs 28 - Proverbios 28


Proverbs Chapter 28 King James Bible - Proverbios Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 27
Proverbios 27

The Proverbs
Proverbios

Return to Index
Indice

Chapter 28

The wicked flee when no man pursueth: but the righteous are bold as a lion.

HUYE el impío sin que nadie lo persiga: Mas el justo está confiado como un leoncillo.

For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

Por la rebelión de la tierra sus príncipes son muchos: Mas por el hombre entendido y sabio permanecerá sin mutación.

A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.

El hombre pobre y robador de los pobres, Es lluvia de avenida y sin pan.

They that forsake the law praise the wicked: but such as keep the law contend with them.

Los que dejan la ley, alaban á los impíos: Mas los que la guardan, contenderán con ellos.

Evil men understand not judgment: but they that seek the LORD understand all things.

Los hombres malos no entienden el juicio: Mas los que buscan á Jehová, entienden todas las cosas.

Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.

Mejor es el pobre que camina en su integridad, Que el de perversos caminos, y rico.

Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.

El que guarda la ley es hijo prudente: Mas el que es compañero de glotones, avergüenza á su padre.

He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.

El que aumenta sus riquezas con usura y crecido interés, Para que se dé á los pobres lo allega.

He that turneth away his ear from hearing the law, even his prayer shall be abomination.

El que aparta su oído para no oir la ley, Su oración también es abominable.

Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.

El que hace errar á los rectos por el mal camino, Él caerá en su misma sima: Mas los perfectos heredarán el bien.

The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.

El hombre rico es sabio en su opinión: Mas el pobre entendido lo examinará.

When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

Cuando los justos se alegran, grande es la gloria; Mas cuando los impíos son levantados, es buscado el hombre.

He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.

El que encubre sus pecados, no prosperará: Mas el que los confiesa y se aparta, alcanzará misericordia.

Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.

Bienaventurado el hombre que siempre está temeroso: Mas el que endurece su corazón, caerá en mal.

As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.

León rugiente y oso hambriento, Es el príncipe impío sobre el pueblo pobre.

The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.

El príncipe falto de entendimiento multiplicará los agravios: Mas el que aborrece la avaricia, prolongará sus días.

A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.

El hombre que hace violencia con sangre de persona, Huirá hasta el sepulcro, y nadie le detendrá.

Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

El que en integridad camina, será salvo; Mas el de perversos caminos caerá en alguno.

He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

El que labra su tierra, se hartará de pan: Mas el que sigue los ociosos, se hartará de pobreza.

A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.

El hombre de verdad tendrá muchas bendiciones: Mas el que se apresura á enriquecer, no será sin culpa.

To have respect of persons is not good: for for a piece of bread that man will transgress.

Tener acepción de personas, no es bueno: Hasta por un bocado de pan prevaricará el hombre.

He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

Apresúrase á ser rico el hombre de mal ojo; Y no conoce que le ha de venir pobreza.

He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.

El que reprende al hombre, hallará después mayor gracia Que el que lisonjea con la lengua.

Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

El que roba á su padre ó á su madre, y dice que no es maldad, Compañero es del hombre destruidor.

He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.

El altivo de ánimo suscita contiendas: Mas el que en Jehová confía, medrará.

He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

El que confía en su corazón es necio; Mas el que camina en sabiduría, será salvo.

He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.

El que da al pobre, no tendrá pobreza: Mas el que aparta sus ojos, tendrá muchas maldiciones.

When the wicked rise, men hide themselves: but when they perish, the righteous increase.

Cuando los impíos son levantados, esconderáse el hombre: Mas cuando perecen, los justos se multiplican.

Proverbs 29 - Proverbios 29


Proverbs Chapter 29 King James Bible - Proverbios Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 28
Proverbios 28

The Proverbs
Proverbios

Return to Index
Indice

Chapter 29

He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.

EL hombre que reprendido endurece la cerviz, De repente será quebrantado; ni habrá para él medicina.

When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.

Cuando los justos dominan, el pueblo se alegra: Mas cuando domina el impío, el pueblo gime.

Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.

El hombre que ama la sabiduría, alegra á su padre: Mas el que mantiene rameras, perderá la hacienda.

The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

El rey con el juicio afirma la tierra: Mas el hombre de presentes la destruirá.

A man that flattereth his neighbour spreadeth a net for his feet.

El hombre que lisonjea á su prójimo, Red tiende delante de sus pasos.

In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.

En la prevaricación del hombre malo hay lazo: Mas el justo cantará y se alegrará.

The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

Conoce el justo la causa de los pobres: Mas el impío no entiende sabiduría.

Scornful men bring a city into a snare: but wise men turn away wrath.

Los hombres escarnecedores enlazan la ciudad: Mas los sabios apartan la ira.

If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

Si el hombre sabio contendiere con el necio, Que se enoje ó que se ría, no tendrá reposo.

The bloodthirsty hate the upright: but the just seek his soul.

Los hombres sanguinarios aborrecen al perfecto: Mas los rectos buscan su contentamiento.

A fool uttereth all his mind: but a wise man keepeth it in till afterwards.

El necio da suelta á todo su espíritu; Mas el sabio al fin le sosiega.

If a ruler hearken to lies, all his servants are wicked.

Del señor que escucha la palabra mentirosa, Todos sus ministros son impíos.

The poor and the deceitful man meet together: the LORD lighteneth both their eyes.

El pobre y el usurero se encontraron: Jehová alumbra los ojos de ambos.

The king that faithfully judgeth the poor, his throne shall be established for ever.

El rey que juzga con verdad á los pobres, Su trono será firme para siempre.

The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.

La vara y la corrección dan sabiduría: Mas el muchacho consentido avergonzará á su madre.

When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

Cuando los impíos son muchos, mucha es la prevaricación; Mas los justos verán la ruina de ellos.

Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

Corrige á tu hijo, y te dará descanso, Y dará deleite á tu alma.

Where there is no vision, the people perish: but he that keepeth the law, happy is he.

Sin profecía el pueblo será disipado: Mas el que guarda la ley, bienaventurado él.

A servant will not be corrected by words: for though he understand he will not answer.

El siervo no se corregirá con palabras: Porque entiende, mas no corresponde.

Seest thou a man that is hasty in his words? there is more hope of a fool than of him.

¿Has visto hombre ligero en sus palabras? Más esperanza hay del necio que de él.

He that delicately bringeth up his servant from a child shall have him become his son at the length.

El que regala á su siervo desde su niñez, A la postre será su hijo:

An angry man stirreth up strife, and a furious man aboundeth in transgression.

El hombre iracundo levanta contiendas; Y el furioso muchas veces peca.

A man's pride shall bring him low: but honour shall uphold the humble in spirit.

La soberbia del hombre le abate; Pero al humilde de espíritu sustenta la honra.

Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.

El aparcero del ladrón aborrece su vida; Oirá maldiciones, y no lo denunciará.

The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.

El temor del hombre pondrá lazo: Mas el que confía en Jehová será levantado.

Many seek the ruler's favour; but every man's judgment cometh from the LORD.

Muchos buscan el favor del príncipe: Mas de Jehová viene el juicio de cada uno.

An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.

Abominación es á los justos el hombre inicuo; Y abominación es al impío el de rectos caminos.

Proverbs 30 - Proverbios 30


Proverbs Chapter 30 King James Bible - Proverbios Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 29
Proverbios 29

The Proverbs
Proverbios

Return to Index
Indice

Chapter 30

The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

PALABRAS de Agur, hijo de Jachê: La profecía que dijo el varón á Ithiel, á Ithiel y á Ucal.

Surely I am more brutish than any man, and have not the understanding of a man.

Ciertamente más rudo soy yo que ninguno, Ni tengo entendimiento de hombre.

I neither learned wisdom, nor have the knowledge of the holy.

Yo ni aprendí sabiduría, Ni conozco la ciencia del Santo.

Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?

¿Quién subió al cielo, y descendió? ¿Quién encerró los vientos en sus puños? ¿Quién ató las aguas en un paño? ¿Quién afirmó todos los términos de la tierra? ¿Cuál es su nombre, y el nombre de su hijo, si sabes?

Every word of God is pure: he is a shield unto them that put their trust in him.

Toda palabra de Dios es limpia: Es escudo á los que en él esperan.

Add thou not unto his words, lest he reprove thee, and thou be found a liar.

No añadas á sus palabras, porque no te reprenda, Y seas hallado mentiroso.

Two things have I required of thee; deny me them not before I die:

Dos cosas te he demandado; No me las niegues antes que muera.

Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:

Vanidad y palabra mentirosa aparta de mí. No me des pobreza ni riquezas; Manténme del pan que he menester;

Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.

No sea que me harte, y te niegue, y diga, ¿Quién es Jehová? O no sea que siendo pobre, hurte, Y blasfeme el nombre de mi Dios.

Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

No acuses al siervo ante su señor, Porque no te maldiga, y peques.

There is a generation that curseth their father, and doth not bless their mother.

Hay generación que maldice á su padre, Y á su madre no bendice.

There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.

Hay generación limpia en su opinión, Si bien no se ha limpiado su inmundicia.

There is a generation, O how lofty are their eyes! and their eyelids are lifted up.

Hay generación cuyos ojos son altivos, Y cuyos párpados son alzados.

There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

Hay generación cuyos dientes son espadas, y sus muelas cuchillos, Para devorar á los pobres de la tierra, y de entre los hombres á los menesterosos.

The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

La sanguijuela tiene dos hijas que se llaman, Trae, trae. Tres cosas hay que nunca se hartan; Aun la cuarta nunca dice, Basta:

The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

El sepulcro, y la matriz estéril, La tierra no harta de aguas, Y el fuego que jamás dice, Basta.

The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

El ojo que escarnece á su padre, Y menosprecia la enseñanza de la madre, Los cuervos lo saquen de la arroyada, Y tráguenlo los hijos del águila.

There be three things which are too wonderful for me, yea, four which I know not:

Tres cosas me son ocultas; Aun tampoco sé la cuarta:

The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

El rastro del águila en el aire; El rastro de la culebra sobre la peña; El rastro de la nave en medio de la mar; Y el rastro del hombre en la moza.

Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.

Tal es el rastro de la mujer adúltera: Come, y limpia su boca, Y dice: No he hecho maldad.

For three things the earth is disquieted, and for four which it cannot bear:

Por tres cosas se alborota la tierra, Y la cuarta no puede sufrir:

For a servant when he reigneth; and a fool when he is filled with meat;

Por el siervo cuando reinare; Y por el necio cuando se hartare de pan;

For an odious woman when she is married; and an handmaid that is heir to her mistress.

Por la aborrecida cuando se casare; Y por la sierva cuando heredare á su señora.

There be four things which are little upon the earth, but they are exceeding wise:

Cuatro cosas son de las más pequeñas de la tierra, Y las mismas son más sabias que los sabios:

The ants are a people not strong, yet they prepare their meat in the summer;

Las hormigas, pueblo no fuerte, Y en el verano preparan su comida;

The conies are but a feeble folk, yet make they their houses in the rocks;

Los conejos, pueblo nada esforzado, Y ponen su casa en la piedra;

The locusts have no king, yet go they forth all of them by bands;

Las langostas, no tienen rey, Y salen todas acuadrilladas;

The spider taketh hold with her hands, and is in kings' palaces.

La araña, ase con las manos, Y está en palacios de rey.

There be three things which go well, yea, four are comely in going:

Tres cosas hay de hermoso andar, Y la cuarta pasea muy bien:

A lion which is strongest among beasts, and turneth not away for any;

El león, fuerte entre todos los animales, Que no torna atrás por nadie;

A greyhound; an he goat also; and a king, against whom there is no rising up.

El lebrel ceñido de lomos; asimismo el macho cabrío; Y un rey contra el cual ninguno se levanta.

If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

Si caiste, fué porque te enalteciste; Y si mal pensaste, Pon el dedo sobre la boca.

Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.

Ciertamente el que exprime la leche, sacará manteca; Y el que recio se suena las narices, sacará sangre: Y el que provoca la ira, causará contienda.

Proverbs 31 - Proverbios 31


Proverbs Chapter 31 King James Bible - Proverbios Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 30
Proverbios 30

The Proverbs
Proverbios

Return to Index
Indice

Chapter 31

The words of king Lemuel, the prophecy that his mother taught him.

PALABRAS del rey Lemuel; la profecía con que le enseñó su madre.

What, my son? and what, the son of my womb? and what, the son of my vows?

¿Qué, hijo mío? ¿y qué, hijo de mi vientre? ¿Y qué, hijo de mis deseos?

Give not thy strength unto women, nor thy ways to that which destroyeth kings.

No des á las mujeres tu fuerza, Ni tus caminos á lo que es para destruir los reyes.

It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:

No es de los reyes, oh Lemuel, no es de los reyes beber vino, Ni de los príncipes la cerveza.

Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

No sea que bebiendo olviden la ley, Y perviertan el derecho de todos los hijos afligidos.

Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

Dad la cerveza al desfallecido, Y el vino á los de amargo ánimo:

Let him drink, and forget his poverty, and remember his misery no more.

Beban, y olvídense de su necesidad, Y de su miseria no más se acuerden.

Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

Abre tu boca por el mudo, En el juicio de todos los hijos de muerte.

Open thy mouth, judge righteously, and plead the cause of the poor and needy.

Abre tu boca, juzga justicia, Y el derecho del pobre y del menesteroso.

Who can find a virtuous woman? for her price is far above rubies.

Mujer fuerte, ¿quién la hallará? Porque su estima sobrepuja largamente á la de piedras preciosas.

The heart of her husband doth safely trust in her, so that he shall have no need of spoil.

El corazón de su marido está en ella confiado, Y no tendrá necesidad de despojo.

She will do him good and not evil all the days of her life.

Darále ella bien y no mal, Todos los días de su vida.

She seeketh wool, and flax, and worketh willingly with her hands.

Buscó lana y lino, Y con voluntad labró de sus manos.

She is like the merchants' ships; she bringeth her food from afar.

Fué como navío de mercader: Trae su pan de lejos.

She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

Levantóse aun de noche, Y dió comida á su familia, Y ración á sus criadas.

She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

Consideró la heredad, y compróla; Y plantó viña del fruto de sus manos.

She girdeth her loins with strength, and strengtheneth her arms.

Ciñó sus lomos de fortaleza, Y esforzó sus brazos.

She perceiveth that her merchandise is good: her candle goeth not out by night.

Gustó que era buena su granjería: Su candela no se apagó de noche.

She layeth her hands to the spindle, and her hands hold the distaff.

Aplicó sus manos al huso, Y sus manos tomaron la rueca.

She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.

Alargó su mano al pobre, Y extendió sus manos al menesteroso.

She is not afraid of the snow for her household: for all her household are clothed with scarlet.

No tendrá temor de la nieve por su familia, Porque toda su familia está vestida de ropas dobles.

She maketh herself coverings of tapestry; her clothing is silk and purple.

Ella se hizo tapices; De lino fino y púrpura es su vestido.

Her husband is known in the gates, when he sitteth among the elders of the land.

Conocido es su marido en las puertas, Cuando se sienta con los ancianos de la tierra.

She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

Hizo telas, y vendió; Y dió cintas al mercader.

Strength and honour are her clothing; and she shall rejoice in time to come.

Fortaleza y honor son su vestidura; Y en el día postrero reirá.

She openeth her mouth with wisdom; and in her tongue is the law of kindness.

Abrió su boca con sabiduría: Y la ley de clemencia está en su lengua.

She looketh well to the ways of her household, and eateth not the bread of idleness.

Considera los caminos de su casa, Y no come el pan de balde.

Her children arise up, and call her blessed; her husband also, and he praiseth her.

Levantáronse sus hijos, y llamáronla bienaventurada; Y su marido también la alabó.

Many daughters have done virtuously, but thou excellest them all.

Muchas mujeres hicieron el bien; Mas tú las sobrepujaste á todas.

Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.

Engañosa es la gracia, y vana la hermosura: La mujer que teme á Jehová, ésa será alabada.

Give her of the fruit of her hands; and let her own works praise her in the gates.

Dadle el fruto de sus manos, Y alábenla en las puertas sus hechos.

Ecclesiastes 1 - Eclesiastés 1


Ecclesiastes Chapter 1 King James Bible - Eclesiastés Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Proverbs 31
Proverbios 31

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 1

The words of the Preacher, the son of David, king in Jerusalem.

PALABRAS del Predicador, hijo de David, rey en Jerusalem.

Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.

Vanidad de vanidades, dijo el Predicador; vanidad de vanidades, todo vanidad.

What profit hath a man of all his labour which he taketh under the sun?

¿Qué provecho tiene el hombre de todo su trabajo con que se afana debajo del sol?

One generation passeth away, and another generation cometh: but the earth abideth for ever.

Generación va, y generación viene: mas la tierra siempre permanece.

The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

Y sale el sol, y pónese el sol, y con deseo vuelve á su lugar donde torna á nacer.

The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.

El viento tira hacia el mediodía, y rodea al norte; va girando de continuo, y á sus giros torna el viento de nuevo.

All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

Los ríos todos van á la mar, y la mar no se hinche; al lugar de donde los ríos vinieron, allí tornan para correr de nuevo.

All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.

Todas las cosas andan en trabajo mas que el hombre pueda decir: ni los ojos viendo se hartan de ver, ni los oídos se hinchen de oir.

The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.

¿Qué es lo que fué? Lo mismo que será. ¿Qué es lo que ha sido hecho? Lo mismo que se hará: y nada hay nuevo debajo del sol.

Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

¿Hay algo de que se pueda decir: He aquí esto es nuevo? Ya fué en los siglos que nos han precedido.

There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

No hay memoria de lo que precedió, ni tampoco de lo que sucederá habrá memoria en los que serán después.

I the Preacher was king over Israel in Jerusalem.

Yo el Predicador fuí rey sobre Israel en Jerusalem.

And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.

Y dí mi corazón á inquirir y buscar con sabiduría sobre todo lo que se hace debajo del cielo: este penoso trabajo dió Dios á los hijos de los hombres, en que se ocupen.

I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.

Yo miré todas las obras que se hacen debajo del sol; y he aquí, todo ello es vanidad y aflicción de espíritu.

That which is crooked cannot be made straight: and that which is wanting cannot be numbered.

Lo torcido no se puede enderezar; y lo falto no puede contarse.

I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

Hablé yo con mi corazón, diciendo: He aquí hállome yo engrandecido, y he crecido en sabiduría sobre todos los que fueron antes de mí en Jerusalem; y mi corazón ha percibido muchedumbre de sabiduría y ciencia.

And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

Y dí mi corazón á conocer la sabiduría, y también á entender las locuras y los desvaríos: conocí que aun esto era aflicción de espíritu.

For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.

Porque en la mucha sabiduría hay mucha molestia; y quien añade ciencia, añade dolor.

Ecclesiastes 2 - Eclesiastés 2


Ecclesiastes Chapter 2 King James Bible - Eclesiastés Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 1
Eclesiastés 1

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 2

I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.

DIJE yo en mi corazón: Ven ahora, te probaré con alegría, y gozarás de bienes. Mas he aquí esto también era vanidad.

I said of laughter, It is mad: and of mirth, What doeth it?

A la risa dije: Enloqueces; y al placer: ¿De qué sirve esto?

I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

Propuse en mi corazón agasajar mi carne con vino, y que anduviese mi corazón en sabiduría, con retención de la necedad, hasta ver cuál fuese el bien de los hijos de los hombres, en el cual se ocuparan debajo del cielo todos los días de su vida.

I made me great works; I builded me houses; I planted me vineyards:

Engrandecí mis obras, edifiquéme casas, plantéme viñas;

I made me gardens and orchards, and I planted trees in them of all kind of fruits:

Híceme huertos y jardines, y planté en ellos árboles de todos frutos;

I made me pools of water, to water therewith the wood that bringeth forth trees:

Híceme estanques de aguas, para regar de ellos el bosque donde los árboles crecían.

I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

Poseí siervos y siervas, y tuve hijos de familia; también tuve posesión grande de vacas y ovejas, sobre todos los que fueron antes de mí en Jerusalem;

I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

Alleguéme también plata y oro, y tesoro preciado de reyes y de provincias; híceme de cantores y cantoras, y los deleites de los hijos de los hombres, instrumentos músicos y de todas suertes.

So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

Y fuí engrandecido, y aumentado más que todos los que fueron antes de mí en Jerusalem: á más de esto perseveró conmigo mi sabiduría.

And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.

No negué á mis ojos ninguna cosa que desearan, ni aparté mi corazón de placer alguno, porque mi corazón gozó de todo mi trabajo: y ésta fué mi parte de toda mi faena.

Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

Miré yo luego todas las obras que habían hecho mis manos, y el trabajo que tomé para hacer las: y he aquí, todo vanidad y aflicción de espíritu, y no hay provecho debajo del sol.

And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

Después torné yo á mirar para ver la sabiduría y los desvaríos y la necedad; (porque ¿qué hombre hay que pueda seguir al rey en lo que ya hicieron?)

Then I saw that wisdom excelleth folly, as far as light excelleth darkness.

Y he visto que la sabiduría sobrepuja á la necedad, como la luz á las tinieblas.

The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.

El sabio tiene sus ojos en su cabeza, mas el necio anda en tinieblas: empero también entendí yo que un mismo suceso acaecerá al uno que al otro.

Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.

Entonces dije yo en mi corazón: Como sucederá al necio me sucederá también á mí: ¿para qué pues he trabajado hasta ahora por hacerme más sabio? Y dije en mi corazón, que también esto era vanidad.

For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.

Porque ni del sabio ni del necio habrá memoria para siempre; pues en los días venideros ya todo será olvidado, y también morirá el sabio como el necio.

Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.

Aborrecí por tanto la vida, porque la obra que se hace debajo del sol me era fastidiosa; por cuanto todo es vanidad y aflicción de espíritu.

Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

Yo asimismo aborrecí todo mi trabajo que había puesto por obra debajo del sol; el cual dejaré á otro que vendrá después de mí.

And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

¿Y quién sabe si será sabio, ó necio, el que se enseñoreará de todo mi trabajo en que yo me afané, y en que ocupé debajo del sol mi sabiduría? Esto también es vanidad.

Therefore I went about to cause my heart to despair of all the labour which I took under the sun.

Tornéme por tanto á desesperanzar mi corazón acerca de todo el trabajo en que me afané, y en que había ocupado debajo del sol mi sabiduría.

For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.

¡Que el hombre trabaje con sabiduría, y con ciencia, y con rectitud, y que haya de dar su hacienda á hombre que nunca trabajó en ello! También es esto vanidad y mal grande.

For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

Porque ¿qué tiene el hombre de todo su trabajo, y fatiga de su corazón, con que debajo del sol él se afanara?

For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

Porque todos sus días no son sino dolores, y sus trabajos molestias: aun de noche su corazón no reposa. Esto también es vanidad.

There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.

No hay cosa mejor para el hombre sino que coma y beba, y que su alma vea el bien de su trabajo. También tengo yo visto que esto es de la mano de Dios.

For who can eat, or who else can hasten hereunto, more than I?

Porque ¿quién comerá, y quién se cuidará, mejor que yo?

For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.

Porque al hombre que le agrada, Dios le da sabiduría y ciencia y gozo, mas al pecador da trabajo, el que allegue y amontone, para que dé al que agrada á Dios. También esto es vanidad y aflicción de espíritu.

Ecclesiastes 3 - Eclesiastés 3


Ecclesiastes Chapter 3 King James Bible - Eclesiastés Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 2
Eclesiastés 2

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 3

To every thing there is a season, and a time to every purpose under the heaven:

PARA todas las cosas hay sazón, y todo lo que se quiere debajo del cielo, tiene su tiempo:

A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;

Tiempo de nacer, y tiempo de morir; tiempo de plantar, y tiempo de arrancar lo plantado;

A time to kill, and a time to heal; a time to break down, and a time to build up;

Tiempo de matar, y tiempo de curar; tiempo de destruir, y tiempo de edificar;

A time to weep, and a time to laugh; a time to mourn, and a time to dance;

Tiempo de llorar, y tiempo de reir; tiempo de endechar, y tiempo de bailar;

A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

Tiempo de esparcir las piedras, y tiempo de allegar las piedras; tiempo de abrazar, y tiempo de alejarse de abrazar;

A time to get, and a time to lose; a time to keep, and a time to cast away;

Tiempo de agenciar, y tiempo de perder; tiempo de guardar, y tiempo de arrojar;

A time to rend, and a time to sew; a time to keep silence, and a time to speak;

Tiempo de romper, y tiempo de coser; tiempo de callar, y tiempo de hablar;

A time to love, and a time to hate; a time of war, and a time of peace.

Tiempo de amar, y tiempo de aborrecer; tiempo de guerra, y tiempo de paz.

What profit hath he that worketh in that wherein he laboureth?

¿Qué provecho tiene el que trabaja en lo que trabaja?

I have seen the travail, which God hath given to the sons of men to be exercised in it.

Yo he visto el trabajo que Dios ha dado á los hijos de los hombres para que en él se ocupasen.

He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

Todo lo hizo hermoso en su tiempo: y aun el mundo dió en su corazón, de tal manera que no alcance el hombre la obra de Dios desde el principio hasta el cabo.

I know that there is no good in them, but for a man to rejoice, and to do good in his life.

Yo he conocido que no hay mejor para ellos, que alegrarse, y hacer bien en su vida:

And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.

Y también que es don de Dios que todo hombre coma y beba, y goce el bien de toda su labor.

I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.

He entendido que todo lo que Dios hace, ésto será perpetuo: sobre aquello no se añadirá, ni de ello se disminuirá; y hácelo Dios, para que delante de él teman los hombres.

That which hath been is now; and that which is to be hath already been; and God requireth that which is past.

Aquello que fué, ya es: y lo que ha de ser, fué ya; y Dios restaura lo que pasó.

And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.

Vi más debajo del sol: en lugar del juicio, allí la impiedad; y en lugar de la justicia, allí la iniquidad.

I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.

Y dije yo en mi corazón: Al justo y al impío juzgará Dios; porque allí hay tiempo á todo lo que se quiere y sobre todo lo que se hace.

I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.

Dije en mi corazón, en orden á la condición de los hijos de los hombres, que Dios los probaría, para que así echaran de ver ellos mismos que son semejantes á las bestias.

For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

Porque el suceso de los hijos de los hombres, y el suceso del animal, el mismo suceso es: como mueren los unos, así mueren los otros; y una misma respiración tienen todos; ni tiene más el hombre que la bestia: porque todo es vanidad.

All go unto one place; all are of the dust, and all turn to dust again.

Todo va á un lugar: todo es hecho del polvo, y todo se tornará en el mismo polvo.

Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

¿Quién sabe que el espíritu de los hijos de los hombres suba arriba, y que el espíritu del animal descienda debajo de la tierra?

Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?

Así que he visto que no hay cosa mejor que alegrarse el hombre con lo que hiciere; porque esta es su parte: porque ¿quién lo llevará para que vea lo que ha de ser después de él?

Ecclesiastes 4 - Eclesiastés 4


Ecclesiastes Chapter 4 King James Bible - Eclesiastés Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 3
Eclesiastés 3

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 4

So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

Y TORNÉME yo, y vi todas las violencias que se hacen debajo del sol: y he aquí las lágrimas de los oprimidos, y sin tener quien los consuele; y la fuerza estaba en la mano de sus opresores, y para ellos no había consolador.

Wherefore I praised the dead which are already dead more than the living which are yet alive.

Y alabé yo los finados que ya murieron, más que los vivientes que hasta ahora están vivos.

Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

Y tuve por mejor que unos y otros al que no ha sido aún, que no ha visto las malas obras que debajo del sol se hacen.

Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.

Visto he asimismo que todo trabajo y toda excelencia de obras mueve la envidia del hombre contra su prójimo. También esto es vanidad y aflicción de espíritu.

The fool foldeth his hands together, and eateth his own flesh.

El necio dobla sus manos y come su carne.

Better is an handful with quietness, than both the hands full with travail and vexation of spirit.

Mas vale el un puño lleno con descanso, que ambos puños llenos con trabajo y aflicción de espíritu.

Then I returned, and I saw vanity under the sun.

Yo me torné otra vez, y vi vanidad debajo del sol.

There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.

Está un hombre solo y sin sucesor; que ni tiene hijo ni hermano; mas nunca cesa de trabajar, ni sus ojos se hartan de sus riquezas, ni se pregunta: ¿Para quién trabajo yo, y defraudo mi alma del bien? También esto es vanidad, y duro trabajo.

Two are better than one; because they have a good reward for their labour.

Mejores son dos que uno; porque tienen mejor paga de su trabajo.

For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

Porque si cayeren, el uno levantará á su compañero: mas ¡ay del solo! que cuando cayere, no habrá segundo que lo levante.

Again, if two lie together, then they have heat: but how can one be warm alone?

También si dos durmieren juntos, se calentarán; mas ¿cómo se calentará uno solo?

And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

Y si alguno prevaleciere contra el uno, dos estarán contra él; y cordón de tres dobleces no presto se rompe.

Better is a poor and a wise child than an old and foolish king, who will no more be admonished.

Mejor es el muchacho pobre y sabio, que el rey viejo y fatuo que no sabe ser aconsejado.

For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

Porque de la cárcel salió para reinar; mientras el nacido en su reino se hizo pobre.

I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

Vi todos los vivientes debajo del sol caminando con el muchacho, sucesor, que estará en lugar de aquél.

There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.

No tiene fin todo el pueblo que fué antes de ellos: tampoco los que vendrán después estarán con él contentos. Y esto es también vanidad y aflicción de espíritu.

Ecclesiastes 5 - Eclesiastés 5


Ecclesiastes Chapter 5 King James Bible - Eclesiastés Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 4
Eclesiastés 4

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 5

Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

CUANDO fueres á la casa de Dios, guarda tu pie; y acércate más para oir que para dar el sacrificio de los necios: porque no saben que hacen mal.

Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.

No te des priesa con tu boca, ni tu corazón se apresure á proferir palabra delante de Dios; porque Dios está en el cielo, y tú sobre la tierra: por tanto, sean pocas tus palabras.

For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.

Porque de la mucha ocupación viene el sueño, y de la multitud de las palabras la voz del necio.

When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.

Cuando á Dios hicieres promesa, no tardes en pagarla; porque no se agrada de los insensatos. Paga lo que prometieres.

Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.

Mejor es que no prometas, que no que prometas y no pagues.

Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

No sueltes tu boca para hacer pecar á tu carne; ni digas delante del ángel, que fué ignorancia. ¿Por qué harás que Dios se aire á causa de tu voz, y que destruya la obra de tus manos?

For in the multitude of dreams and many words there are also divers vanities: but fear thou God.

Donde los sueños son en multitud, también lo son las vanidades y muchas las palabras; mas tú teme á Dios.

If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

Si violencias de pobres, y extorsión de derecho y de justicia vieres en la porvincia, no te maravilles de esta licencia; porque alto está mirando sobre alto, y uno más alto está sobre ellos.

Moreover the profit of the earth is for all: the king himself is served by the field.

Además el provecho de la tierra es para todos: el rey mismo está sujeto á los campos.

He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

El que ama el dinero, no se hartará de dinero; y el que ama el mucho tener, no sacará fruto. También esto es vanidad.

When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

Cuando los bienes se aumentan, también se aumentan sus comedores. ¿Qué bien, pues, tendrá su dueño, sino ver los con sus ojos?

The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

Dulce es el sueño del trabajador, ora coma mucho ó poco; mas al rico no le deja dormir la hartura.

There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

Hay una trabajosa enfermedad que he visto debajo del sol: las riquezas guardadas de sus dueños para su mal;

But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

Las cuales se pierden en malas ocupaciones, y á los hijos que engendraron nada les queda en la mano.

As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

Como salió del vientre de su madre, desnudo, así se vuelve, tornando como vino; y nada tuvo de su trabajo para llevar en su mano.

And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

Este también es un gran mal, que como vino, así haya de volver. ¿Y de qué le aprovechó trabajar al viento?

All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

Demás de esto, todos los días de su vida comerá en tinieblas, con mucho enojo y dolor y miseria.

Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.

He aquí pues el bien que yo he visto: Que lo bueno es comer y beber, y gozar uno del bien de todo su trabajo con que se fatiga debajo del sol, todos los días de su vida que Dios le ha dado; porque esta es su parte.

Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.

Asimismo, á todo hombre á quien Dios dió riquezas y hacienda, y le dió también facultad para que coma de ellas, y tome su parte, y goce su trabajo; esto es don de Dios.

For he shall not much remember the days of his life; because God answereth him in the joy of his heart.

Porque no se acordará mucho de los días de su vida; pues Dios le responderá con alegría de su corazón.

Ecclesiastes 6 - Eclesiastés 6


Ecclesiastes Chapter 6 King James Bible - Eclesiastés Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 5
Eclesiastés 5

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 6

There is an evil which I have seen under the sun, and it is common among men:

HAY un mal que he visto debajo del cielo, y muy común entre los hombres:

A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.

Hombre á quien Dios dió riquezas, y hacienda, y honra, y nada le falta de todo lo que su alma desea; mas Dios no le dió facultad de comer de ello, sino que los extraños se lo comen. Esto vanidad es, y enfermedad trabajosa.

If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.

Si el hombre engendrare ciento, y viviere muchos años, y los días de su edad fueren numerosos; si su alma no se hartó del bien, y también careció de sepultura, yo digo que el abortivo es mejor que él.

For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.

Porque en vano vino, y á tinieblas va, y con tinieblas será cubierto su nombre.

Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

Aunque no haya visto el sol, ni conocido nada, más reposo tiene éste que aquél.

Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

Porque si viviere aquel mil años dos veces, si no ha gozado del bien, cierto todos van á un lugar.

All the labour of man is for his mouth, and yet the appetite is not filled.

Todo el trabajo del hombre es para su boca, y con todo eso su alma no se harta.

For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

Porque ¿qué más tiene el sabio que el necio? ¿qué más tiene el pobre que supo caminar entre los vivos?

Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.

Más vale vista de ojos que deseo que pasa. Y también esto es vanidad y aflicción de espíritu.

That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.

El que es, ya su nombre ha sido nombrado; y se sabe que es hombre, y que no podrá contender con el que es más fuerte que él.

Seeing there be many things that increase vanity, what is man the better?

Ciertamente las muchas palabras multiplican la vanidad. ¿Qué más tiene el hombre?

For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?

Porque ¿quién sabe cuál es el bien del hombre en la vida, todos los días de la vida de su vanidad, los cuales él pasa como sombra? Porque ¿quién enseñará al hombre qué será después de él debajo del sol?

Ecclesiastes 7 - Eclesiastés 7


Ecclesiastes Chapter 7 King James Bible - Eclesiastés Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 6
Eclesiastés 6

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 7

A good name is better than precious ointment; and the day of death than the day of one's birth.

MEJOR es la buena fama que el buen ungüento; y el día de la muerte que el día del nacimiento.

It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

Mejor es ir á la casa del luto que á la casa del convite: porque aquello es el fin de todos los hombres; y el que vive parará mientes.

Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.

Mejor es el enojo que la risa: porque con la tristeza del rostro se enmendará el corazón.

The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

El corazón de los sabios, en la casa del luto; mas el corazón de los insensatos, en la casa del placer.

It is better to hear the rebuke of the wise, than for a man to hear the song of fools.

Mejor es oir la reprensión del sabio, que la canción de los necios.

For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.

Porque la risa del necio es como el estrépito de las espinas debajo de la olla. Y también esto es vanidad.

Surely oppression maketh a wise man mad; and a gift destroyeth the heart.

Ciertamente la opresión hace enloquecer al sabio: y el presente corrompe el corazón.

Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

Mejor es el fin del negocio que su principio: mejor es el sufrido de espíritu que el altivo de espíritu.

Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.

No te apresures en tu espíritu á enojarte: porque la ira en el seno de los necios reposa.

Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.

Nunca digas: ¿Qué es la causa que los tiempos pasados fueron mejores que éstos? Porque nunca de esto preguntarás con sabiduría.

Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

Buena es la ciencia con herencia; y más á los que ven el sol.

For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.

Porque escudo es la ciencia, y escudo es el dinero: mas la sabiduría excede en que da vida á sus poseedores.

Consider the work of God: for who can make that straight, which he hath made crooked?

Mira la obra de Dios; porque ¿quién podrá enderezar lo que él torció?

In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

En el día del bien goza del bien; y en el día del mal considera. Dios también hizo esto delante de lo otro, porque el hombre no halle nada tras de él.

All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

Todo esto he visto en los días de mi vanidad. Justo hay que perece por su justicia, y hay impío que por su maldad alarga sus días.

Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself?

No seas demasiado justo, ni seas sabio con exceso: ¿por qué te destruirás?

Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

No hagas mal mucho, ni seas insensato: ¿por qué morirás antes de tu tiempo?

It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.

Bueno es que tomes esto, y también de estotro no apartes tu mano; porque el que á Dios teme, saldrá con todo.

Wisdom strengtheneth the wise more than ten mighty men which are in the city.

La sabiduría fortifica al sabio más que diez poderosos la ciudad en que fueron.

For there is not a just man upon earth, that doeth good, and sinneth not.

Ciertamente no hay hombre justo en la tierra, que haga bien y nunca peque.

Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

Tampoco apliques tu corazón á todas las cosas que se hablaren, porque no oigas á tu siervo que dice mal de ti:

For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

Porque tu corazón sabe, como tú también dijiste mal de otros muchas veces.

All this have I proved by wisdom: I said, I will be wise; but it was far from me.

Todas estas cosas probé con sabiduría, diciendo: Hacerme he sabio: mas ella se alejó de mí.

That which is far off, and exceeding deep, who can find it out?

Lejos está lo que fué; y lo muy profundo ¿quién lo hallará?

I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

Yo he rodeado con mi corazón por saber, y examinar, é inquirir la sabiduría, y la razón; y por conocer la maldad de la insensatez, y el desvarío del error;

And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.

Y yo he hallado más amarga que la muerte la mujer, la cual es redes, y lazos su corazón; sus manos como ligaduras. El que agrada á Dios escapará de ella; mas el pecador será preso en ella.

Behold, this have I found, saith the preacher, counting one by one, to find out the account:

He aquí, esto he hallado, dice el Predicador, pesando las cosas una por una para hallar la razón;

Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

Lo que aun busca mi alma, y no encuentro: un hombre entre mil he hallado; mas mujer de todas éstas nunca hallé.

Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.

He aquí, solamente he hallado esto: que Dios hizo al hombre recto, mas ellos buscaron muchas cuentas.

Ecclesiastes 8 - Eclesiastés 8


Ecclesiastes Chapter 8 King James Bible - Eclesiastés Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 7
Eclesiastés 7

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 8

Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.

¿Quién como el sabio? ¿y quién como el que sabe la declaración de las cosas? La sabiduría del hombre hará relucir su rostro, y mudaráse la tosquedad de su semblante.

I counsel thee to keep the king's commandment, and that in regard of the oath of God.

Yo te aviso que guardes el mandamiento del rey y la palabra del juramento de Dios.

Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

No te apresures á irte de delante de él, ni en cosa mala persistas; porque él hará todo lo que quisiere:

Where the word of a king is, there is power: and who may say unto him, What doest thou?

Pues la palabra del rey es con potestad, ¿y quién le dirá, Qué haces?

Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.

El que guarda el mandamiento no experimentará mal; y el tiempo y el juicio conoce el corazón del sabio.

Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

Porque para todo lo que quisieres hay tiempo y juicio; mas el trabajo del hombre es grande sobre él;

For he knoweth not that which shall be: for who can tell him when it shall be?

Porque no sabe lo que ha de ser; y el cuándo haya de ser, ¿quién se lo enseñará?

There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.

No hay hombre que tenga potestad sobre el espíritu para retener el espíritu, ni potestad sobre el día de la muerte: y no valen armas en tal guerra; ni la impiedad librará al que la posee.

All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

Todo esto he visto, y puesto he mi corazón en todo lo que debajo del sol se hace: hay tiempo en que el hombre se enseñorea del hombre para mal suyo.

And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

Esto vi también: que los impíos sepultados vinieron aún en memoria; mas los que partieron del lugar santo, fueron luego puestos en olvido en la ciudad donde con rectitud habían obrado. Esto también es vanidad.

Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.

Porque no se ejecuta luego sentencia sobre la mala obra, el corazón de los hijos de los hombres está en ellos lleno para hacer mal.

Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:

Bien que el pecador haga mal cien veces, y le sea dilatado el castigo, con todo yo también sé que los que á Dios temen tendrán bien, los que temieren ante su presencia;

But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.

Y que el impío no tendrá bien, ni le serán prolongados los días, que son como sombra; por cuanto no temió delante de la presencia de Dios.

There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

Hay vanidad que se hace sobre la tierra: que hay justos á quienes sucede como si hicieran obras de impíos; y hay impíos á quienes acaece como si hicieran obras de justos. Digo que esto también es vanidad.

Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

Por tanto alabé yo la alegría; que no tiene el hombre bien debajo del sol, sino que coma y beba, y se alegre; y que esto se le quede de su trabajo los días de su vida que Dios le dió debajo del sol.

When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

Yo pues dí mi corazón á conocer sabiduría, y á ver la faena que se hace sobre la tierra; (porque hay quien ni de noche ni de día ve sueño en su ojos;)

Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.

Y he visto todas las obras de Dios, que el hombre no puede alcanzar la obra que debajo del sol se hace; por mucho que trabaje el hombre buscándola, no la hallará: aunque diga el sabio que la sabe, no por eso podrá alcanzarla.

Ecclesiastes 9 - Eclesiastés 9


Ecclesiastes Chapter 9 King James Bible - Eclesiastés Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 8
Eclesiastés 8

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 9

For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

CIERTAMENTE dado he mi corazón á todas estas cosas, para declarar todo esto: que los justos y los sabios, y sus obras, están en la mano de Dios; y que no sabe el hombre ni el amor ni el odio por todo lo que pasa delante de él.

All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.

Todo acontece de la misma manera á todos: un mismo suceso ocurre al justo y al impío; al bueno y al limpio y al no limpio; al que sacrifica, y al que no sacrifica: como el bueno, así el que peca; el que jura, como el que teme el juramento.

This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.

Este mal hay entre todo lo que se hace debajo del sol, que todos tengan un mismo suceso, y también que el corazón de los hijos de los hombres esté lleno de mal, y de enloquecimiento en su corazón durante su vida: y después, á los muertos.

For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.

Aún hay esperanza para todo aquél que está entre los vivos; porque mejor es perro vivo que león muerto.

For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

Porque los que viven saben que han de morir: mas los muertos nada saben, ni tienen más paga; porque su memoria es puesta en olvido.

Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

También su amor, y su odio y su envidia, feneció ya: ni tiene ya más parte en el siglo, en todo lo que se hace debajo del sol.

Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.

Anda, y come tu pan con gozo, y bebe tu vino con alegre corazón: porque tus obras ya son agradables á Dios.

Let thy garments be always white; and let thy head lack no ointment.

En todo tiempo sean blancos tus vestidos, y nunca falte ungüento sobre tu cabeza.

Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.

Goza de la vida con la mujer que amas, todos los días de la vida de tu vanidad, que te son dados debajo del sol, todos los días de tu vanidad; porque esta es tu parte en la vida, y en tu trabajo con que te afanas debajo del sol.

Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.

Todo lo que te viniere á la mano para hacer, hazlo según tus fuerzas; porque en el sepulcro, adonde tú vas, no hay obra, ni industria, ni ciencia, ni sabiduría.

I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

Tornéme, y vi debajo del sol, que ni es de los ligeros la carrera, ni la guerra de los fuertes, ni aun de los sabios el pan, ni de los prudentes las riquezas, ni de los elocuentes el favor; sino que tiempo y ocasión acontece á todos.

For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.

Porque el hombre tampoco conoce su tiempo: como los peces que son presos en la mala red, y como las aves que se prenden en lazo, así son enlazados los hijos de los hombres en el tiempo malo, cuando cae de repente sobre ellos.

This wisdom have I seen also under the sun, and it seemed great unto me:

También vi esta sabiduría debajo del sol, la cual me parece grande:

There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

Una pequeña ciudad, y pocos hombres en ella; y viene contra ella un gran rey, y cércala, y edifica contra ella grandes baluartes:

Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

Y hállase en ella un hombre pobre, sabio, el cual libra la ciudad con su sabiduría; y nadie se acordaba de aquel pobre hombre.

Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.

Entonces dije yo: Mejor es la sabiduría que la fortaleza; aunque la ciencia del pobre sea menospreciada, y no sean escuchadas sus palabras.

The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

Las palabras del sabio con reposo son oídas, más que el clamor del señor entre los necios.

Wisdom is better than weapons of war: but one sinner destroyeth much good.

Mejor es la sabiduría que las armas de guerra; mas un pecador destruye mucho bien.

Ecclesiastes 10 - Eclesiastés 10


Ecclesiastes Chapter 10 King James Bible - Eclesiastés Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 9
Eclesiastés 9

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 10

Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.

LAS moscas muertas hacen heder y dar mal olor el perfume del perfumista: así una pequeña locura, al estimado por sabiduría y honra.

A wise man's heart is at his right hand; but a fool's heart at his left.

El corazón del sabio está á su mano derecha; mas el corazón del necio á su mano izquierda.

Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

Y aun mientras va el necio por el camino, fálta le, su cordura, y dice á todos, que es necio.

If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

Si el espíritu del príncipe se exaltare contra ti, no dejes tu lugar; porque la lenidad hará cesar grandes ofensas.

There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

Hay un mal que debajo del sol he visto, á manera de error emanado del príncipe:

Folly is set in great dignity, and the rich sit in low place.

La necedad está colocada en grandes alturas, y los ricos están sentados en lugar bajo.

I have seen servants upon horses, and princes walking as servants upon the earth.

Vi siervos en caballos, y príncipes que andaban como siervos sobre la tierra.

He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.

El que hiciere el hoyo caerá en él; y el que aportillare el vallado, morderále la serpiente.

Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

El que mudare las piedras, trabajo tendrá en ellas: el que cortare la leña, en ella peligrará.

If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

Si se embotare el hierro, y su filo no fuere amolado, hay que añadir entonces más fuerza: empero excede la bondad de la sabiduría.

Surely the serpent will bite without enchantment; and a babbler is no better.

Muerde la serpiente cuando no está encantada, y el lenguaraz no es mejor.

The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.

Las palabras de la boca del sabio son gracia; mas los labios del necio causan su propia ruina.

The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.

El principio de las palabras de su boca es necedad; y el fin de su charla nocivo desvarío.

A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

El necio multiplica palabras: no sabe hombre lo que ha de ser; ¿y quién le hará saber lo que después de él será?

The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

El trabajo de los necios los fatiga; porque no saben por dónde ir á la ciudad.

Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!

¡Ay de ti, tierra, cuando tu rey es muchacho, y tus príncipes comen de mañana!

Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!

¡Bienaventurada, tú, tierra, cuando tu rey es hijo de nobles, y tus príncipes comen á su hora, por refección, y no por el beber!

By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.

Por la pereza se cae la techumbre, y por flojedad de manos se llueve la casa.

A feast is made for laughter, and wine maketh merry: but money answereth all things.

Por el placer se hace el convite, y el vino alegra los vivos: y el dinero responde á todo.

Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.

Ni aun en tu pensamiento digas mal del rey, ni en los secretos de tu cámara digas mal del rico; porque las aves del cielo llevarán la voz, y las que tienen alas harán saber la palabra.

Ecclesiastes 11 - Eclesiastés 11


Ecclesiastes Chapter 11 King James Bible - Eclesiastés Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 10
Eclesiastés 10

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 11

Cast thy bread upon the waters: for thou shalt find it after many days.

ECHA tu pan sobre las aguas; que después de muchos días lo hallarás.

Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.

Reparte á siete, y aun á ocho: porque no sabes el mal que vendrá sobre la tierra.

If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

Si las nubes fueren llenas de agua, sobre la tierra la derramarán: y si el árbol cayere al mediodía, ó al norte, al lugar que el árbol cayere, allí quedará.

He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.

El que al viento mira, no sembrará; y el que mira á las nubes, no segará.

As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.

Como tú no sabes cuál es el camino del viento, ó como se crían los huesos en el vientre de la mujer preñada, así ignoras la obra de Dios, el cual hace todas las cosas.

In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

Por la mañana siembra tu simiente, y á la tarde no dejes reposar tu mano: porque tú no sabes cuál es lo mejor, si esto ó lo otro, ó si ambas á dos cosas son buenas.

Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:

Suave ciertamente es la luz, y agradable á los ojos ver el sol:

But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.

Mas si el hombre viviere muchos años, y en todos ellos hubiere gozado alegría; si después trajere á la memoria los días de las tinieblas, que serán muchos, todo lo que le habrá pasado, dirá haber sido vanidad.

Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.

Alégrate, mancebo, en tu mocedad, y tome placer tu corazón en los días de tu juventud; y anda en los caminos de tu corazón, y en la vista de tus ojos: mas sabe, que sobre todas estas cosas te traerá Dios á juicio.

Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.

Quita pues el enojo de tu corazón, y aparta el mal de tu carne: porque la mocedad y la juventud son vainidad.

Ecclesiastes 12 - Eclesiastés 12


Ecclesiastes Chapter 12 King James Bible - Eclesiastés Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 11
Eclesiastés 11

Ecclesiastes or, The Preacher
Eclesiastés

Return to Index
Indice

Chapter 12

Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

Y ACUÉRDATE de tu Criador en los días de tu juventud, antes que vengan los malos días, y lleguen los años, de los cuales digas, No tengo en ellos contentamiento;

While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

Antes que se oscurezca el sol, y la luz, y la luna y las estrellas, y las nubes se tornen tras la lluvia:

In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

Cuando temblarán los guardas de la casa, y se encorvarán los hombres fuertes, y cesarán las muelas, porque han disminuído, y se oscurecerán los que miran por las ventanas;

And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

Y las puertas de afuera se cerrarán, por la bajeza de la voz de la muela; y levantaráse á la voz del ave, y todas las hijas de canción serán humilladas;

Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:

Cuando también temerán de lo alto, y los tropezones en el camino; y florecerá el almendro, y se agravará la langosta, y perderáse el apetito: porque el hombre va á la casa de su siglo, y los endechadores andarán en derredor por la plaza:

Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

Antes que la cadena de plata se quiebre, y se rompa el cuenco de oro, y el cántaro se quiebre junto á la fuente, y la rueda sea rota sobre el pozo;

Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.

Y el polvo se torne á la tierra, como era, y el espíritu se vuelva á Dios que lo dió.

Vanity of vanities, saith the preacher; all is vanity.

Vanidad de vanidades, dijo el Predicador, todo vanidad.

And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

Y cuanto más sabio fué el Predicador, tanto más enseñó sabiduría al pueblo; é hizo escuchar, é hizo escudriñar, y compuso muchos proverbios.

The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.

Procuró el Predicador hallar palabras agradables, y escritura recta, palabras de verdad.

The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

Las palabras de los sabios son como aguijones; y como clavos hincados, las de los maestros de las congregaciones, dadas por un Pastor.

And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.

Ahora, hijo mío, á más de esto, sé avisado. No hay fin de hacer muchos libros; y el mucho estudio aflicción es de la carne.

Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.

El fin de todo el discurso oído es este: Teme á Dios, y guarda sus mandamientos; porque esto es el todo del hombre.

For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.

Porque Dios traerá toda obra á juicio, el cual se hará sobre toda cosa oculta, buena ó mala.

Song of Solomon 1 - Cantares 1


Song of Solomon Chapter 1 King James Bible - Cantares Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ecclesiastes 12
Eclesiastés 12

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Indice

Chapter 1

The song of songs, which is Solomon's.

CANCION de canciones, la cual es de Salomón.

Let him kiss me with the kisses of his mouth: for thy love is better than wine.

¡Oh si él me besara con ósculos de su boca! Porque mejores son tus amores que el vino.

Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

Por el olor de tus suaves unguüentos, (Ungüento derramado es tu nombre,) Por eso las doncellas te amaron.

Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

Llévame en pos de ti, correremos. Metióme el rey en sus cámaras: Nos gozaremos y alegraremos en ti; Acordarémonos de tus amores más que del vino: Los rectos te aman.

I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

Morena soy, oh hijas de Jerusalem, Mas codiciable; Como las cabañas de Cedar, Como las tiendas de Salomón.

Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

No miréis en que soy morena, Porque el sol me miró. Los hijos de mi madre se airaron contra mí, Hiciéronme guarda de viñas; Y mi viña, que era mía, no guardé.

Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

Hazme saber, ó tú á quien ama mi alma, Dónde repastas, dónde haces tener majada al medio día: Porque, ¿por qué había yo de estar como vagueando Tras los rebaños de tus compañeros?

If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.

Si tú no lo sabes, oh hermosa entre las mujeres, Sal, yéndote por las huellas del rebaño, Y apacienta tus cabritas junto á las cabañas de los pastores.

I have compared thee, O my love, to a company of horses in Pharaoh's chariots.

A yegua de los carros de Faraón Te he comparado, amiga mía.

Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

Hermosas son tus mejillas entre los pendientes, Tu cuello entre los collares.

We will make thee borders of gold with studs of silver.

Zarcillos de oro te haremos, Con clavos de plata.

While the king sitteth at his table, my spikenard sendeth forth the smell thereof.

Mientras que el rey estaba en su reclinatorio, Mi nardo dió su olor.

A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts.

Mi amado es para mí un manojito de mirra, Que reposa entre mis pechos.

My beloved is unto me as a cluster of camphire in the vineyards of Engedi.

Racimo de copher en las viñas de Engadi Es para mí mi amado.

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.

He aquí que tú eres hermosa, amiga mía; He aquí que eres bella: tus ojos de paloma.

Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

He aquí que tú eres hermoso, amado mío, y suave: Nuestro lecho también florido.

The beams of our house are cedar, and our rafters of fir.

Las vigas de nuestra casa son de cedro, Y de ciprés los artesonados.

Song of Solomon 2 - Cantares 2


Song of Solomon Chapter 2 King James Bible - Cantares Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 1
Cantares 1

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Indice

Chapter 2

I am the rose of Sharon, and the lily of the valleys.

YO soy la rosa de Sarón, Y el lirio de los valles.

As the lily among thorns, so is my love among the daughters.

Como el lirio entre las espinas, Así es mi amiga entre las doncellas.

As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

Como el manzano entre los árboles silvestres, Así es mi amado entre los mancebos: Bajo la sombra del deseado me senté, Y su fruto fué dulce en mi paladar.

He brought me to the banqueting house, and his banner over me was love.

Llevóme á la cámara del vino, Y su bandera sobre mí fué amor.

Stay me with flagons, comfort me with apples: for I am sick of love.

Sustentadme con frascos, corroboradme con manzanas; Porque estoy enferma de amor.

His left hand is under my head, and his right hand doth embrace me.

Su izquierda esté debajo de mi cabeza, Y su derecha me abrace.

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Yo os conjuro, oh doncellas de Jerusalem, Por las gamas y por las ciervas del campo, Que no despertéis ni hagáis velar al amor Hasta que quiera.

The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

¡La voz de mi amado! He aquí él viene Saltando sobre los montes, brincando sobre los collados.

My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

Mi amado es semejante al gamo, ó al cabrito de los ciervos. Helo aquí, está tras nuestra pared, Mirando por las ventanas, Mostrándose por las rejas.

My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

Mi amado habló, y me dijo: Levántate, oh amiga mía, hermosa mía, y vente.

For, lo, the winter is past, the rain is over and gone;

Porque he aquí ha pasado el invierno, Hase mudado, la lluvia se fué;

The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;

Hanse mostrado las flores en la tierra, El tiempo de la canción es venido, Y en nuestro país se ha oído la voz de la tórtola;

The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

La higuera ha echado sus higos, Y las vides en cierne Dieron olor: Levántate, oh amiga mía, hermosa mía, y vente.

O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

Paloma mía, que estás en los agujeros de la peña, en lo escondido de escarpados parajes, Muéstrame tu rostro, hazme oir tu voz; Porque dulce es la voz tuya, y hermoso tu aspecto.

Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

Cazadnos las zorra, las zorras pequeñas, que echan á perder las viñas; Pues que nuestras viñas están en cierne.

My beloved is mine, and I am his: he feedeth among the lilies.

Mi amado es mío, y yo suya; El apacienta entre lirios.

Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.

Hasta que apunte el día, y huyan las sombras, Tórnate, amado mío; sé semejante al gamo, ó al cabrito de los ciervos, Sobre los montes de Bether.

Song of Solomon 3 - Cantares 3


Song of Solomon Chapter 3 King James Bible - Cantares Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 2
Cantares 2

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Indice

Chapter 3

By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

POR las noches busqué en mi lecho al que ama mi alma: Busquélo, y no lo hallé.

I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

Levantaréme ahora, y rodearé por la ciudad; Por las calles y por las plazas Buscaré al que ama mi alma: Busquélo, y no lo hallé.

The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

Halláronme los guardas que rondan la ciudad, Y díjeles: ¿Habéis visto al que ama mi alma?

It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.

Pasando de ellos un poco, Hallé luego al que mi alma ama: Trabé de él, y no lo dejé, Hasta que lo metí en casa de mi madre, Y en la cámara de la que me engendró.

I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

Yo os conjuro, oh doncellas de Jerusalem, Por las gamas y por las ciervas del campo, Que no despertéis ni hagáis velar al amor, Hasta que quiera.

Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

¿Quién es ésta que sube del desierto como columnita de humo, Sahumada de mirra y de incienso, Y de todos polvos aromáticos?

Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.

He aquí es la litera de Salomón: Sesenta valientes la rodean, De los fuertes de Israel.

They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

Todos ellos tienen espadas, diestros en la guerra; Cada uno su espada sobre su muslo, Por los temores de la noche.

King Solomon made himself a chariot of the wood of Lebanon.

El rey Salomón se hizo una carroza De madera del Líbano.

He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

Sus columnas hizo de plata, Su respaldo de oro, su cielo de grana, Su interior enlosado de amor, Por las doncellas de Jerusalem.

Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.

Salid, oh doncellas de Sión, y ved al rey Salomón Con la corona con que le coronó su madre el día de su desposorio, Y el día del gozo de su corazón.

Song of Solomon 4 - Cantares 4


Song of Solomon Chapter 4 King James Bible - Cantares Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 3
Cantares 3

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Indice

Chapter 4

Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

HE aquí que tú eres hermosa, amiga mía, he aquí que tú eres hermosa; Tus ojos entre tus guedejas como de paloma; Tus cabellos como manada de cabras, Que se muestran desde el monte de Galaad.

Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

Tus dientes, como manadas de trasquiladas ovejas, Que suben del lavadero, Todas con crías mellizas, Y ninguna entre ellas estéril.

Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

Tus labios, como un hilo de grana, Y tu habla hermosa; Tus sienes, como cachos de granada á la parte adentro de tus guedejas.

Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

Tu cuello, como la torre de David, edificada para muestra; Mil escudos están colgados de ella, Todos escudos de valientes.

Thy two breasts are like two young roes that are twins, which feed among the lilies.

Tus dos pechos, como dos cabritos mellizos de gama, Que son apacentados entre azucenas.

Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

Hasta que apunte el día y huyan las sombras, Iréme al monte de la mirra, Y al collado del incienso.

Thou art all fair, my love; there is no spot in thee.

Toda tú eres hermosa, amiga mía Y en ti no hay mancha.

Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.

Conmigo del Líbano, oh esposa, Conmigo ven del Líbano: Mira desde la cumbre de Amana, Desde la cumbre de Senir y de Hermón, Desde las guaridas de los leones, Desde los montes de los tigres.

Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

Prendiste mi corazón, hermana, esposa mía; Has preso mi corazón con uno de tus ojos, Con una gargantilla de tu cuello.

How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

¡Cuán hermosos son tus amores, hermana, esposa mía! ¡Cuánto mejores que el vino tus amores, Y el olor de tus ungüentos que todas las especias aromáticas!

Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

Como panal de miel destilan tus labios, oh esposa; Miel y leche hay debajo de tu lengua; Y el olor de tus vestidos como el olor del Líbano.

A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

Huerto cerrado eres, mi hermana, esposa mía; Fuente cerrada, fuente sellada.

Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,

Tus renuevos paraíso de granados, con frutos suaves, De cámphoras y nardos,

Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

Nardo y azafrán, Caña aromática y canela, con todos los árboles de incienso; Mirra y áloes, con todas las principales especias.

A fountain of gardens, a well of living waters, and streams from Lebanon.

Fuente de huertos, Pozo de aguas vivas, Que corren del Líbano.

Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.

Levántate, Aquilón, y ven, Austro: Sopla mi huerto, despréndanse sus aromas. Venga mi amado á su huerto, Y coma de su dulce fruta.

Song of Solomon 5 - Cantares 5


Song of Solomon Chapter 5 King James Bible - Cantares Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 4
Cantares 4

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Indice

Chapter 5

I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

YO vine á mi huerto, oh hermana, esposa mía: Cogido he mi mirra y mis aromas; He comido mi panal y mi miel, Mi vino y mi leche he bebido. Comed, amigos; Babed, amados, y embriagaos.

I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

Yo dormía, pero mi corazón velaba: La voz de mi amado que llamaba: Abreme, hermana mía, amiga mía, paloma mía, perfecta mía; Porque mi cabeza está llena de rocío, Mis cabellos de las gotas de la noche.

I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

Heme desnudado mi ropa; ¿cómo la tengo de vestir? He lavado mis pies; ¿cómo los tengo de ensuciar?

My beloved put in his hand by the hole of the door, and my bowels were moved for him.

Mi amado metió su mano por el agujero, Y mis entrañas se conmovieron dentro de mí.

I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

Yo me levanté para abrir á mi amado, Y mis manos gotearon mirra, Y mis dedos mirra que corría Sobre las aldabas del candado.

I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

Abrí yo á mi amado; Mas mi amado se había ido, había ya pasado: Y tras su hablar salió mi alma: Busquélo, y no lo hallé; Llamélo, y no me respondió.

The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

Halláronme los guardas que rondan la ciudad: Hiriéronme, llagáronme, Quitáronme mi manto de encima los guardas de los muros.

I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

Yo os conjuro, oh doncellas de Jerusalem, si hallareis á mi amado, Que le hagáis saber cómo de amor estoy enferma.

What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

¿Qué es tu amado más que otro amado, Oh la más hermosa de todas las mujeres? ¿Qué es tu amado más que otro amado, Que así nos conjuras?

My beloved is white and ruddy, the chiefest among ten thousand.

Mi amado es blanco y rubio, Señalado entre diez mil.

His head is as the most fine gold, his locks are bushy, and black as a raven.

Su cabeza, como, oro finísimo; Sus cabellos crespos, negros como el cuervo.

His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

Sus ojos, como palomas junto á los arroyos de las aguas, Que se lavan con leche, y a la perfección colocados.

His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

Sus mejillas, como una era de especias aromáticas, como fragantes flores: Sus labios, como lirios que destilan mirra que trasciende.

His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

Sus manos, como anillos de oro engastados de jacintos: Su vientre, como claro marfil cubierto de zafiros.

His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

Sus piernas, como columnas de mármol fundadas sobre basas de fino oro: Su aspecto como el Líbano, escogido como los cedros.

His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.

Su paladar, dulcísimo: y todo él codiciable. Tal es mi amado, tal es mi amigo, Oh doncellas de Jerusalem.

Song of Solomon 6 - Cantares 6


Song of Solomon Chapter 6 King James Bible - Cantares Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 5
Cantares 5

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Indice

Chapter 6

Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

¿DONDE se ha ido tu amado, Oh la más hermosa de todas las mujeres? ¿Adónde se apartó tu amado, Y le buscaremos contigo?

My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

Mi amado descendió á su huerto, á las eras de los aromas Para apacentar en los huertos, y para coger los lirios.

I am my beloved's, and my beloved is mine: he feedeth among the lilies.

Yo soy de mi amado, y mi amado es mío: El apacienta entre los lirios.

Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

Hermosa eres tú, oh amiga mía, como Tirsa; De desear, como Jerusalem; Imponente como ejércitos en orden.

Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

Aparta tus ojos de delante de mí, Porque ellos me vencieron. Tu cabello es como manada de cabras, Que se muestran en Galaad.

Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

Tus dientes, como manada de ovejas Que suben del lavadero, Todas con crías mellizas, Y estéril no hay entre ellas.

As a piece of a pomegranate are thy temples within thy locks.

Como cachos de granada son tus sienes Entre tus guedejas.

There are threescore queens, and fourscore concubines, and virgins without number.

Sesenta son las reinas, y ochenta las concubinas, Y las doncellas sin cuento:

My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

Mas una es la paloma mía, la perfecta mía; Unica es á su madre, Escogida á la que la engendró. Viéronla las doncellas, y llamáronla bienaventurada; Las reinas y las concubinas, y la alabaron.

Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

¿Quién es ésta que se muestra como el alba, Hermosa como la luna, Esclarecida como el sol, Imponente como ejércitos en orden?

I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

Al huerto de los nogales descendí A ver los frutos del valle, Y para ver si brotaban las vides, Si florecían los granados.

Or ever I was aware, my soul made me like the chariots of Amminadib.

No lo supe: hame mi alma hecho Como los carros de Amminadab.

Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.

Tórnate, tórnate, oh Sulamita; Tórnate, tórnate, y te miraremos. ¿Qué veréis en la Sulamita? Como la reunión de dos campamentos.

Song of Solomon 7 - Cantares 7


Song of Solomon Chapter 7 King James Bible - Cantares Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 6
Cantares 6

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Indice

Chapter 7

How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

¡CUAN hermosos son tus pies en los calzados, oh hija de príncipe! Los contornos de tus muslos son como joyas, Obra de mano de excelente maestro.

Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

Tu ombligo, como una taza redonda, Que no le falta bebida. Tu vientre, como montón de trigo, Cercado de lirios.

Thy two breasts are like two young roes that are twins.

Tus dos pechos, como dos cabritos Mellizos de gama.

Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

Tu cuello, como torre de marfil; Tus ojos, como las pesqueras de Hesbón junto á la puerta de Bat-rabbim; Tu nariz, como la torre del Líbano, Que mira hacia Damasco.

Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

Tu cabeza encima de ti, como el Carmelo; Y el cabello de tu cabeza, como la púrpura del rey Ligada en los corredores.

How fair and how pleasant art thou, O love, for delights!

¡Qué hermosa eres, y cuán suave, Oh amor deleitoso!

This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

Y tu estatura es semejante á la palma, Y tus pechos á los racimos!

I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

Yo dije: Subiré á la palma, Asiré sus ramos: Y tus pechos serán ahora como racimos de vid, Y el olor de tu boca como de manzanas;

And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

Y tu paladar como el buen vino, Que se entra á mi amado suavemente, Y hace hablar los labios de los viejos.

I am my beloved's, and his desire is toward me.

Yo soy de mi amado, Y conmigo tiene su contentamiento.

Come, my beloved, let us go forth into the field; let us lodge in the villages.

Ven, oh amado mío, salgamos al campo, Moremos en las aldeas.

Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

Levantémonos de mañana á las viñas; Veamos si brotan las vides, si se abre el cierne, Si han florecido los granados; Allí te daré mis amores.

The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.

Las mandrágoras han dado olor, Y á nuestras puertas hay toda suerte de dulces frutas, nuevas y añejas. Que para ti, oh amado mío, he guardado.

Song of Solomon 8 - Cantares 8


Song of Solomon Chapter 8 King James Bible - Cantares Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 7
Cantares 7

The Song of Songs, Which is Solomon's
Cantares

Return to Index
Indice

Chapter 8

O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

¡OH quién te me diese como hermano Que mamó los pechos de mi madre; De modo que te halle yo fuera, y te bese, Y no me menosprecien!

I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

Yo te llevaría, te metiera en casa de mi madre: Tú me enseñarías, Y yo te hiciera beber vino Adobado del mosto de mis granadas.

His left hand should be under my head, and his right hand should embrace me.

Su izquierda esté debajo de mi cabeza, Y su derecha me abrace.

I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

Conjúroos, oh doncellas de Jerusalem, Que no despertéis, ni hagáis velar al amor, Hasta que quiera.

Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

¿Quién es ésta que sube del desierto, Recostada sobre su amado? Debajo de un manzano te desperté: Allí tuvo tu madre dolores, Allí tuvo dolores la que te parió.

Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

Ponme como un sello sobre tu corazón, como una marca sobre tu brazo: Porque fuerte es como la muerte el amor; Duro como el sepulcro el celo: Sus brasas, brasas de fuego, Fuerte llama.

Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

Las muchas aguas no podrán apagar el amor, Ni lo ahogarán los ríos. Si diese el hombre toda la hacienda de su casa por este amor, De cierto lo menospreciaran.

We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

Tenemos una pequeña hermana, Que no tiene pechos: ¿Qué haremos á nuestra hermana Cuando de ella se hablare?

If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

Si ella es muro, Edificaremos sobre él un palacio de plata: Y si fuere puerta, La guarneceremos con tablas de cedro.

I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

Yo soy muro, y mis pechos como torres, Desde que fuí en sus ojos como la que halla paz.

Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

Salomón tuvo una viña en Baal-hamón, La cual entregó á guardas, Cada uno de los cuales debía traer mil monedas de plata por su fruto.

My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

Mi viña, que es mía, está delante de mí: Las mil serán tuyas, oh Salomón, Y doscientas, de los que guardan su fruto.

Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

Oh tú la que moras en los huertos, Los compañeros escuchan tu voz: Házmela oir.

Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.

Huye, amado mío; Y sé semejante al gamo, ó al cervatillo, Sobre las montañas de los aromas.

Isaiah 1 - Isaías 1


Isaiah Chapter 1 King James Bible - Isaías Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Song of Solomon 8
Cantares 8

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 1

The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

VISION de Isaías hijo de Amoz, la cual vió sobre Judá y Jerusalem, en días de Uzzías, Jotham, Achâz y Ezechîas, reyes de Judá.

Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.

Oid, cielos, y escucha tú, tierra; porque habla Jehová: Crié hijos, y engrandecílos, y ellos se rebelaron contra mí.

The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.

El buey conoce á su dueño, y el asno el pesebre de su señor: Israel no conoce, mi pueblo no tiene entendimiento.

Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.

¡Oh gente pecadora, pueblo cargado de maldad, generación de malignos, hijos depravados! Dejaron á Jehová, provocaron á ira al Santo de Israel, tornáronse atrás.

Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.

¿Para qué habéis de ser castigados aún? todavía os rebelaréis. Toda cabeza está enferma, y todo corazón doliente.

From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.

Desde la planta del pie hasta la cabeza no hay en él cosa ilesa, sino herida, hinchazón y podrida llaga: no están curadas, ni vendadas, ni suavizadas con aceite.

Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.

Vuestra tierra está destruída, vuestras ciudades puestas á fuego, vuestra tierra delante de vosotros comida de extranjeros, y asolada como asolamiento de extraños.

And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.

Y queda la hija de Sión como choza en viña, y como cabaña en melonar, como ciudad asolada.

Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.

Si Jehová de los ejércitos no hubiera hecho que nos quedasen muy cortos residuos, como Sodoma fuéramos, y semejantes á Gomorra.

Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.

Príncipes de Sodoma, oid la palabra de Jehová; escuchad la ley de nuestro Dios, pueblo de Gomorra.

To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.

¿Para qué á mí, dice Jehová, la multitud de vuestros sacrificios? Harto estoy de holocaustos de carneros, y de sebo de animales gruesos: no quiero sangre de bueyes, ni de ovejas, ni de machos cabríos.

When ye come to appear before me, who hath required this at your hand, to tread my courts?

¿Quién demandó esto de vuestras manos, cuando vinieseis á presentaros delante de mí, para hollar mis atrios?

Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.

No me traigáis más vano presente: el perfume me es abominación: luna nueva y sábado, el convocar asambleas, no las puedo sufrir: son iniquidad vuestras solemnidades.

Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.

Vuestras lunas nuevas y vuestras solemnidades tiene aborrecidas mi alma: me son gravosas; cansado estoy de llevarlas.

And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.

Cuando extendiereis vuestras manos, yo esconderé de vosotros mis ojos: asimismo cuando multiplicareis la oración, yo no oiré: llenas están de sangre vuestras manos.

Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;

Lavad, limpiaos; quitad la iniquidad de vuestras obras de ante mis ojos; dejad de hacer lo malo:

Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.

Aprended á hacer bien: buscad juicio, restituid al agraviado, oid en derecho al huérfano, amparad á la viuda.

Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.

Venid luego, dirá Jehová, y estemos á cuenta: si vuestros pecados fueren como la grana, como la nieve serán emblanquecidos: si fueren rojos como el carmesí, vendrán á ser como blanca lana.

If ye be willing and obedient, ye shall eat the good of the land:

Si quisiereis y oyereis, comieréis el bien de la tierra:

But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.

Si no quisiereis y fuereis rebeldes, seréis consumidos á espada: porque la boca de Jehová lo ha dicho.

How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.

¿Cómo te has tornado ramera, oh ciudad fiel? Llena estuvo de juicio, en ella habitó equidad; mas ahora, homicidas.

Thy silver is become dross, thy wine mixed with water:

Tu plata se ha tornado escorias, tu vino mezclado está con agua.

Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.

Tus príncipes, prevaricadores y compañeros de ladrones: todos aman las dádivas, y van tras las recompensas: no oyen en juicio al huérfano, ni llega a ellos la causa de la viuda.

Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:

Por tanto, dice el Señor Jehová de los ejércitos, el Fuerte de Israel: Ea, tomaré satisfacción de mis enemigos, vengaréme de mis adversarios:

And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:

Y volveré mi mano sobre ti, y limpiaré hasta lo más puro tus escorias, y quitaré todo tu estaño:

And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.

Y restituiré tus jueces como al principio, y tus consejeros como de primero: entonces te llamarán Ciudad de justicia, Ciudad fiel.

Zion shall be redeemed with judgment, and her converts with righteousness.

Sión con juicio será rescatada, y los convertidos de ella con justicia.

And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.

Mas los rebeldes y pecadores á una serán quebrantados, y los que dejan á Jehová serán consumidos.

For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

Entonces os avergonzarán los olmos que amasteis, y os afrentarán los bosques que escogisteis.

For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

Porque seréis como el olmo que se le cae la hoja, y como huerto que le faltan las aguas.

And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.

Y el fuerte será como estopa, y lo que hizo como centella; y ambos serán encendidos juntamente, y no habrá quien apague.

Isaiah 2 - Isaías 2


Isaiah Chapter 2 King James Bible - Isaías Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 1
Isaías 1

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 2

The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.

LO que vió Isaías, hijo de Amoz, tocante á Judá y a Jerusalem.

And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.

Y acontecerá en lo postrero de los tiempos, que será confirmado el monte de la casa de Jehová por cabeza de los montes, y será ensalzado sobre los collados, y correrán á él todas las gentes.

And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.

Y vendrán muchos pueblos, y dirán: Venid, y subamos al monte de Jehová, á la casa del Dios de Jacob; y nos enseñará en sus caminos, y caminaremos por sus sendas. Porque de Sión saldrá la ley, y de Jerusalem la palabra de Jehová.

And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.

Y juzgará entre las gentes, y reprenderá á muchos pueblos; y volverán sus espadas en rejas de arado, y sus lanzas en hoces: no alzará espada gente contra gente, ni se ensayarán más para la guerra.

O house of Jacob, come ye, and let us walk in the light of the LORD.

Venid, oh casa de Jacob, y caminemos á la luz de Jehová.

Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.

Ciertamente tú has dejado tu pueblo, la casa de Jacob, porque son henchidos de oriente, y de agoreros, como los Filisteos; y en hijos ajenos descansan.

Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

Su tierra está llena de plata y oro, sus tesoros no tienen fin. También está su tierra llena de caballos; ni sus carros tienen número.

Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:

Además está su tierra llena de ídolos, y á la obra de sus manos se han arrodillado, á lo que fabricaron sus dedos.

And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.

Y hase inclinado el hombre, y el varón se ha humillado: por tanto no los perdonarás.

Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.

Métete en la piedra, escóndete en el polvo, de la presencia espantosa de Jehová y del resplandor de su majestad.

The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.

La altivez de los ojos del hombre será abatida, y la soberbia de los hombres será humillada; y Jehová solo será ensalzado en aquel día.

For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:

Porque día de Jehová de los ejércitos vendrá sobre todo soberbio y altivo, y sobre todo ensalzado; y será abatido:

And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

Y sobre todos los cedros del Líbano altos y sublimes, y sobre todos los alcornoques de Basán;

And upon all the high mountains, and upon all the hills that are lifted up,

Y sobre todos los montes altos, y sobre todos los collados levantados;

And upon every high tower, and upon every fenced wall,

Y sobre toda torre alta, y sobre todo muro fuerte;

And upon all the ships of Tarshish, and upon all pleasant pictures.

Y sobre todas las naves de Tarsis, y sobre todas pinturas preciadas.

And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.

Y la altivez del hombre será abatida, y la soberbia de los hombres será humillada; y solo Jehová será ensalzado en aquel día.

And the idols he shall utterly abolish.

Y quitará totalmente los ídolos.

And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

Y meteránse en las cavernas de las peñas, y en las aberturas de la tierra, por la presencia espantosa de Jehová, y por el resplandor de su majestad, cuando se levantare él para herir la tierra.

In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

Aquel día arrojará el hombre, á los topos y murciélagos, sus ídolos de plata y sus ídolos de oro, que le hicieron para que adorase;

To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

Y se entrarán en las hendiduras de las rocas y en las cavernas de las peñas, por la presencia formidable de Jehová, y por el resplandor de su majestad, cuando se levantare para herir la tierra.

Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?

Dejaos del hombre, cuyo hálito está en su nariz; porque ¿de qué es él estimado?

Isaiah 3 - Isaías 3


Isaiah Chapter 3 King James Bible - Isaías Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 2
Isaías 2

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 3

For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water,

PORQUE he aquí que el Señor Jehová de los ejércitos quita de Jerusalem y de Judá el sustentador y el fuerte, todo sustento de pan y todo socorro de agua;

The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,

El valiente y el hombre de guerra, el juez y el profeta, el adivino y el anciano;

The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.

El capitán de cincuenta, y el hombre de respeto, y el consejero, y el artífice excelente, y el hábil orador.

And I will give children to be their princes, and babes shall rule over them.

Y pondréles mozos por príncipes, y muchachos serán sus señores.

And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.

Y el pueblo hará violencia los unos á los otros, cada cual contra su vecino: el mozo se levantará contra el viejo, y el villano contra el noble.

When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:

Cuando alguno trabare de su hermano, de la familia de su padre, y le dijere, Que vestir tienes, tú serás nuestro príncipe, y sea en tu mano esta ruina;

In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

El jurará aquel día, diciendo: No tomaré ese cuidado; porque en mi casa ni hay pan, ni qué vestir: no me hagáis príncipe del pueblo.

For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.

Pues arruinada está Jerusalem, y Judá ha caído; porque la lengua de ellos y sus obras han sido contra Jehová, para irritar los ojos de su majestad.

The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

La apariencia del rostro de ellos los convence: que como Sodoma predican su pecado, no lo disimulan. ¡Ay del alma de ellos! porque allegaron mal para sí.

Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.

Decid al justo que le irá bien: porque comerá de los frutos de sus manos.

Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.

¡Ay del impío! mal le irá: porque según las obras de sus manos le será pagado.

As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.

Los exactores de mi pueblo son muchachos, y mujeres se enseñorearon de él. Pueblo mío, los que te guían te engañan, y tuercen la carrera de tus caminos.

The LORD standeth up to plead, and standeth to judge the people.

Jehová está en pie para litigar, y está para juzgar los pueblos.

The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.

Jehová vendrá á juicio contra los ancianos de su pueblo y contra sus príncipes; porque vosotros habéis devorado la viña, y el despojo del pobre está en vuestras casas.

What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.

¿Qué pensáis vosotros que majáis mi pueblo, y moléis las caras de los pobres? dice el Señor Jehová de los ejércitos.

Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:

Asimismo dice Jehová: Por cuanto las hijas de Sión se ensoberbecen, y andan cuellierguidas y los ojos descompuestos; cuando andan van danzando, y haciendo son con los pies:

Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.

Por tanto, pelará el Señor la mollera de las hijas de Sión, y Jehová descubrirá sus vergüenzas.

In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,

Aquel día quitará el Señor el atavío de los calzados, y las redecillas, y las lunetas;

The chains, and the bracelets, and the mufflers,

Los collares, y los joyeles, y los brazaletes;

The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

Las escofietas, y los atavíos de las piernas, los partidores del pelo, los pomitos de olor, y los zarcillos;

The rings, and nose jewels,

Los anillos, y los joyeles de las narices;

The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,

Las ropas de remuda, los mantoncillos, los velos, y los alfileres;

The glasses, and the fine linen, and the hoods, and the vails.

Los espejos, los pañizuelos, las gasas, y los tocados.

And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.

Y será que en lugar de los perfumes aromáticos vendrá hediondez; y desgarrón en lugar de cinta; y calvez en lugar de la compostura del cabello; y en lugar de faja ceñimiento de saco; y quemadura en vez de hermosura.

Thy men shall fall by the sword, and thy mighty in the war.

Tus varones caerán á cuchillo, y tu fuerza en la guerra.

And her gates shall lament and mourn; and she being desolate shall sit upon the ground.

Sus puertas se entristecerán y enlutarán, y ella, desamparada, sentaráse en tierra.

Isaiah 4 - Isaías 4


Isaiah Chapter 4 King James Bible - Isaías Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 3
Isaías 3

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 4

And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.

Y ECHARAN mano de un hombre siete mujeres en aquel tiempo, diciendo: Nosotras comeremos de nuestro pan, y nos vestiremos de nuestras ropas; solamente sea llamado tu nombre sobre nosotras, quita nuestro oprobio.

In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.

En aquel tiempo el renuevo de Jehová será para hermosura y gloria, y el fruto de la tierra para grandeza y honra, á los librados de Israel.

And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:

Y acontecerá que el que quedare en Sión, y el que fuere dejado en Jerusalem, será llamado santo; todos los que en Jerusalem están escritos entre los vivientes;

When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.

Cuando el Señor lavare las inmundicias de las hijas de Sión, y limpiare las sangres de Jerusalem de en medio de ella, con espíritu de juicio y con espíritu de ardimiento.

And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.

Y criará Jehová sobre toda la morada del monte de Sión, y sobre los lugares de sus convocaciones, nube y oscuridad de día, y de noche resplandor de fuego que eche llamas: porque sobre toda gloria habrá cobertura.

And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.

Y habrá sombrajo para sombra contra el calor del día, para acogida y escondedero contra el turbión y contra el aguacero.

Isaiah 5 - Isaías 5


Isaiah Chapter 5 King James Bible - Isaías Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 4
Isaías 4

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 5

Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:

AHORA cantaré por mi amado el cantar de mi amado á su viña. Tenía mi amado una viña en un recuesto, lugar fértil.

And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

Habíala cercado, y despedregádola, y plantádola de vides escogidas: había edificado en medio de ella una torre, y también asentado un lagar en ella: y esperaba que llevase uvas, y llevó uvas silvestres.

And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

Ahora pues, vecinos de Jerusalem y varones de Judá, juzgad ahora entre mí y mi viña.

What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?

¿Qué más se había de hacer á mi viña, que yo no haya hecho en ella? ¿Cómo, esperando yo que llevase uvas, ha llevado uvas silvestres?

And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:

Os mostraré pues ahora lo que haré yo á mi viña: Quitaréle su vallado, y será para ser consumida; aportillaré su cerca, y será para ser hollada;

And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

Haré que quede desierta; no será podada ni cavada, y crecerá el cardo y las espinas: y aun á las nubes mandaré que no derramen lluvia sobre ella.

For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

Ciertamente la viña de Jehová de los ejércitos es la casa de Israel, y los hombres de Judá planta suya deleitosa. Esperaba juicio, y he aquí vileza; justicia, y he aquí clamor.

Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!

¡Ay de los que juntan casa con casa, y allegan heredad á heredad hasta acabar el término! ¿Habitaréis vosotros solos en medio de la tierra?

In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

Ha llegado á mis oídos de parte de Jehová de los ejércitos, que las muchas casas han de quedar asoladas, sin morador las grandes y hermosas.

Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.

Y diez huebras de viña producirán un zaque, y treinta modios de simiente darán tres modios.

Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!

¡Ay de los que se levantan de mañana para seguir la embriaguez; que se están hasta la noche, hasta que el vino los enciende!

And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.

Y en sus banquetes hay arpas, vihuelas, tamboriles, flautas, y vino; y no miran la obra de Jehová, ni consideran la obra de sus manos.

Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.

Por tanto mi pueblo fué llevado cautivo, porque no tuvo ciencia: y su gloria pereció de hambre, y su multitud se secó de sed.

Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

Por eso ensanchó su interior el sepulcro, y sin medida extendió su boca; y allá descenderá la gloria de ellos, y su multitud, y su fausto, y el que en él se holgaba.

And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:

Y el hombre será humillado, y el varón será abatido, y bajados serán los ojos de los altivos.

But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.

Mas Jehová de los ejércitos será ensalzado en juicio, y el Dios Santo será santificado con justicia.

Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

Y los corderos serán apacentados según su costumbre; y extraños comerán las gruesas desamparadas.

Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:

¡Ay de los que traen la iniquidad con cuerdas de vanidad, y el pecado como con coyundas de carreta,

That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

Los cuales dicen: Venga ya, apresúrese su obra, y veamos: acérquese, y venga el consejo del Santo de Israel, para que lo sepamos!

Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!

¡Ay de los que á lo malo dicen bueno, y á lo bueno malo; que hacen de la luz tinieblas, y de las tinieblas luz; que ponen lo amargo por dulce, y lo dulce por amargo!

Woe unto them that are wise in their own eyes, and prudent in their own sight!

¡Ay de los sabios en sus ojos, y de los que son prudentes delante de sí mismos!

Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:

¡Ay de los que son valientes para beber vino, y hombres fuertes para mezclar bebida;

Which justify the wicked for reward, and take away the righteousness of the righteous from him!

Los que dan por justo al impío por cohechos, y al justo quitan su justicia!

Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.

Por tanto, como la lengua del fuego consume las aristas, y la llama devora la paja, así será su raíz como pudrimiento, y su flor se desvanecerá como polvo: porque desecharon la ley de Jehová de los ejércitos, y abominaron la palabra del Santo de Israel.

Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

Por esta causa se encendió el furor de Jehová contra su pueblo, y extendió contra él su mano, é hirióle; y se estremecieron los montes, y sus cadáveres fueron arrojados en medio de las calles. Con todo esto no ha cesado su furor, antes está su mano todavía extendida.

And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:

Y alzará pendón á gentes de lejos, y silbará al que está en el cabo de la tierra; y he aquí que vendrá pronto y velozmente.

None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

No habrá entre ellos cansado, ni que vacile; ninguno se dormirá ni le tomará sueño; á ninguno se le desatará el cinto de los lomos, ni se le romperá la correa de sus zapatos.

Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:

Sus saetas amoladas, y todos sus arcos entesados; las uñas de sus caballos parecerán como de pedernal, y las ruedas de sus carros como torbellino.

Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.

Su bramido como de león; rugirá á manera de leoncillos, rechinará los dientes, y arrebatará la presa; la apañara, y nadie se la quitará.

And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.

Y bramará sobre él en aquel día como bramido de la mar: entonces mirará hacia la tierra, y he aquí tinieblas de tribulación, y en sus cielos se oscurecerá la luz.

Isaiah 6 - Isaías 6


Isaiah Chapter 6 King James Bible - Isaías Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 5
Isaías 5

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 6

In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple.

EN el año que murió el rey Uzzías vi yo al Señor sentado sobre un trono alto y sublime, y sus faldas henchían el templo.

Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

Y encima de él estaban serafines: cada uno tenía seis alas; con dos cubrían sus rostros, y con dos cubrían sus pies, y con dos volaban.

And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.

Y el uno al otro daba voces, diciendo: Santo, santo, santo, Jehová de los ejércitos: toda la tierra está llena de su gloria.

And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

Y los quiciales de las puestas se estremecieron con la voz del que clamaba, y la casa se hinchió de humo.

Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.

Entonces dije: ¡Ay de mí! que soy muerto; que siendo hombre inmundo de labios, y habitando en medio de pueblo que tiene labios inmundos, han visto mis ojos al Rey, Jehová de los ejércitos.

Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:

Y voló hacia mí uno de los serafines, teniendo en su mano un carbón encendido, tomado del altar con unas tenazas:

And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.

Y tocando con él sobre mi boca, dijo: He aquí que esto tocó tus labios, y es quitada tu culpa, y limpio tu pecado.

Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.

Después oí la voz del Señor, que decía: ¿A quién enviaré, y quién nos irá? Entonces respondí yo: Heme aquí, envíame á mí.

And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.

Y dijo: Anda, y di á este pueblo: Oid bien, y no entendáis; ved por cierto, mas no comprendáis.

Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

Engruesa el corazón de aqueste pueblo, y agrava sus oídos, y ciega sus ojos; porque no vea con sus ojos, ni oiga con sus oídos, ni su corazón entienda, ni se convierta, y haya para él sanidad.

Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

Y yo dije: ¿Hasta cuándo, Señor? Y respondió él: Hasta que las ciudades estén asoladas, y sin morador, ni hombre en las casas, y la tierra sea tornada en desierto;

And the LORD have removed men far away, and there be a great forsaking in the midst of the land.

Hasta que Jehová hubiere echado lejos los hombres, y multiplicare en medio de la tierra la desamparada.

But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.

Pues aun quedará en ella una décima parte, y volverá, bien que habrá sido asolada: como el olmo y como el alcornoque, de los cuales en la tala queda el tronco, así será el tronco de ella la simiente santa.

Isaiah 7 - Isaías 7


Isaiah Chapter 7 King James Bible - Isaías Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 6
Isaías 6

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 7

And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

ACONTECIO en los días de Achâz hijo de Jotham, hijo de Uzzías, rey de Judá, que Rezín rey de Siria, y Peca hijo de Remalías, rey de Israel, subieron á Jerusalem para combatirla; mas no la pudieron tomar.

And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

Y vino la nueva á la casa de David, diciendo: Siria se ha confederado con Ephraim. Y estremeciósele el corazón, y el corazón de su pueblo, como se estremecen los árboles del monte á causa del viento.

Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;

Entonces dijo Jehová á Isaías: Sal ahora al encuentro de Achâz, tú, y Sear-jasub tu hijo, al cabo del conducto de la Pesquera de arriba, en el camino de la heredad del Lavador,

And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

Y dile: Guarda, y repósate; no temas, ni se enternezca tu corazón á causa de estos dos cabos de tizón que humean, por el furor de la ira de Rezín y del Siro, y del hijo de Remalías.

Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

Por haber acordado maligno consejo contra ti el Siro, con Ephraim y con el hijo de Remalías, diciendo:

Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

Vamos contra Judá, y la despertaremos, y la partiremos entre nosotros, y pondremos en medio de ella por rey al hijo de Tabeel:

Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.

El Señor Jehová dice así: No subsistirá, ni será.

For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.

Porque la cabeza de Siria es Damasco, y la cabeza de Damasco, Rezín: y dentro de sesenta y cinco años Ephraim será quebrantado hasta dejar de ser pueblo.

And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.

Entretanto la cabeza de Ephraim es Samaria, y la cabeza de Samaria el hijo de Remalías. Si vosotros no creyereis, de cierto no permaneceréis.

Moreover the LORD spake again unto Ahaz, saying,

Y habló más Jehová á Achâz, diciendo:

Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.

Pide para ti señal de Jehová tu Dios, demandándola en lo profundo, ó arriba en lo alto.

But Ahaz said, I will not ask, neither will I tempt the LORD.

Y respondió Achâz: No pediré, y no tentaré á Jehová.

And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

Dijo entonces Isaías: Oid ahora casa de David. ¿Os es poco el ser molestos á los hombres, sino que también lo seáis á mi Dios?

Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.

Por tanto el mismo Señor os dará señal: He aquí que la virgen concebirá, y parirá hijo, y llamará su nombre Emmanuel.

Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.

Comerá manteca y miel, para que sepa desechar lo malo y escoger lo bueno.

For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

Porque antes que el niño sepa desechar lo malo y escoger lo bueno, la tierra que tú aborreces será dejada de sus dos reyes.

The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.

Jehová hará venir sobre ti, y sobre tu pueblo, y sobre la casa de tu padre, días cuales nunca vinieron desde el día que Ephraim se apartó de Judá, es á saber, al rey de Asiria.

And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

Y acontecerá que aquel día silbará Jehová á la mosca que está en el fin de los ríos de Egipto, y á la abeja que está en la tierra de Asiria.

And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

Y vendrán, y se asentarán todos en los valles desiertos, y en las cavernas de las piedras, y en todos los zarzales, y en todas las matas.

In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

En aquel día raerá el Señor con navaja alquilada, con los que habitan de la otra parte del río, á saber, con el rey de Asiria, cabeza y pelos de los pies; y aun la barba también quitará.

And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;

Y acontecerá en aquel tiempo, que críe un hombre una vaca y dos ovejas;

And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.

Y será que á causa de la abundancia de leche que darán, comerá manteca: cierto manteca y miel comerá el que quedare en medio de la tierra.

And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.

Acontecerá también en aquel tiempo, que el lugar donde había mil vides que valían mil siclos de plata, será para los espinos y cardos.

With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

Con saetas y arco irán allá; porque toda la tierra será espinos y cardos.

And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.

Y á todos los montes que se cavaban con azada, no llegará allá el temor de los espinos y de los cardos: mas serán para pasto de bueyes, y para ser hollados de los ganados.

Isaiah 8 - Isaías 8


Isaiah Chapter 8 King James Bible - Isaías Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 7
Isaías 7

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 8

Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.

Y DIJOME Jehová: Tómate un gran volumen, y escribe en él en estilo de hombre tocante á Maher-salal-hash-baz.

And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

Y junté conmigo por testigos fieles á Urías sacerdote, y á Zacarías hijo de Jeberechîas.

And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.

Y juntéme con la profetisa, la cual concibió, y parió un hijo. Y díjome Jehová: Ponle por nombre Maher-salal-hash-baz.

For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.

Porque antes que el niño sepa decir, Padre mío, y Madre mía, será quitada la fuerza de Damasco y los despojos de Samaria, en la presencia del rey de Asiria.

The LORD spake also unto me again, saying,

Otra vez tornó Jehová á hablarme, diciendo:

Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;

Por cuanto desechó este pueblo las aguas de Siloé, que corren mansamente, y holgóse con Rezín y con el hijo de Remalías,

Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

He aquí por tanto que el Señor hace subir sobre ellos aguas de ríos, impetuosas y muchas, á saber, al rey de Asiria con todo su poder; el cual subirá sobre todos sus ríos, y pasará sobre todas sus riberas:

And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

Y pasando hasta Judá, inundará, y sobrepujará, y llegará hasta la garganta; y extendiendo sus alas, llenará la anchura de tu tierra, oh Emmanuel.

Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

Juntaos, pueblos, y seréis quebrantados; oid todos los que sois de lejanas tierras: poneos á punto, y seréis quebrantados; apercibíos, y seréis quebrantados.

Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.

Tomad consejo, y será deshecho; proferid palabra, y no será firme: porque Dios con nosotros.

For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,

Porque Jehová me dijo de esta manera con mano fuerte, y enseñóme que no caminase por el camino de este pueblo, diciendo:

Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

No digáis, Conjuración, á todas las cosas á que este pueblo dice, Conjuración, ni temáis lo que temen, ni tengáis miedo.

Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.

A Jehová de los ejércitos, á él santificad: sea él vuestro temor, y él sea vuestro miedo.

And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.

Entonces él será por santuario; mas á las dos casas de Israel por piedra para tropezar, y por tropezadero para caer, y por lazo y por red al morador de Jerusalem.

And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

Y muchos tropezarán entre ellos, y caerán, y serán quebrantados: enredaránse, y serán presos.

Bind up the testimony, seal the law among my disciples.

Ata el testimonio, sella la ley entre mis discípulos.

And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.

Esperaré pues á Jehová, el cual escondió su rostro de la casa de Jacob, y á él aguardaré.

Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.

He aquí, yo y los hijos que me dió Jehová, por señales y prodigios en Israel, de parte de Jehová de los ejércitos que mora en el monte de Sión.

And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?

Y si os dijeren: Preguntad á los pythones y á los adivinos, que susurran hablando, responded: ¿No consultará el pueblo á su Dios? ¿Apelará por los vivos á los muertos?

To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.

¡A la ley y al testimonio! Si no dijeren conforme á esto, es porque no les ha amanecido.

And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

Y pasarán por él fatigados y hambrientos, y acontecerá que teniendo hambre, se enojarán y maldecirán á su rey y á su Dios, levantando el rostro en alto.

And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.

Y mirarán á la tierra, y he aquí tribulación y tiniebla, oscuridad y angustia; y serán sumidos en las tinieblas.

Isaiah 9 - Isaías 9


Isaiah Chapter 9 King James Bible - Isaías Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 8
Isaías 8

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 9

Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

AUNQUE no será esta oscuridad tal como la aflicción que le vino en el tiempo que livianamente tocaron la primera vez á la tierra de Zabulón, y á la tierra de Nephtalí; y después cuando agravaron por la vía de la mar, de esa parte del Jordán, en Galilea de las gentes.

The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.

El pueblo que andaba en tinieblas vió gran luz: los que moraban en tierra de sombra de muerte, luz resplandeció sobre ellos.

Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

Aumentando la gente, no aumentaste la alegría. Alegraránse delante de ti como se alegran en la siega, como se gozan cuando reparten despojos.

For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.

Porque tú quebraste su pesado yugo, y la vara de su hombro, y el cetro de su exactor, como en el día de Madián.

For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.

Porque toda batalla de quien pelea es con estruendo, y con revolcamiento de vestidura en sangre: mas esto será para quema, y pábulo del fuego.

For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.

Porque un niño nos es nacido, hijo nos es dado; y el principado sobre su hombro: y llamaráse su nombre Admirable, Consejero, Dios fuerte, Padre eterno, Príncipe de paz.

Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

Lo dilatado de su imperio y la paz no tendrán término, sobre el trono de David, y sobre su reino, disponiéndolo y confirmándolo en juicio y en justicia desde ahora para siempre. El celo de Jehová de los ejércitos hará esto.

The Lord sent a word into Jacob, and it hath lighted upon Israel.

El Señor envió palabra á Jacob, y cayó en Israel.

And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,

Y la sabrá el pueblo, todo él, Ephraim y los moradores de Samaria, que con soberbia y con altivez de corazón dicen:

The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

Los ladrillos cayeron, mas edificaremos de cantería; cortaron los cabrahigos, mas cedros pondremos en su lugar.

Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;

Empero Jehová ensalzará los enemigos de Rezín contra él, y juntará sus enemigos;

The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.

De oriente los Siros, y los Filisteos de poniente; y con toda la boca se tragarán á Israel. Ni con todo eso ha cesado su furor, antes todavía su mano extendida.

For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.

Mas el pueblo no se convirtió al que lo hería, ni buscaron á Jehová de los ejércitos.

Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.

Y Jehová cortará de Israel cabeza y cola, ramo y caña en un mismo día.

The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.

El viejo y venerable de rostro es la cabeza: el profeta que enseña mentira, este es cola.

For the leaders of this people cause them to err; and they that are led of them are destroyed.

Porque los gobernadores de este pueblo son engañadores; y sus gobernados, perdidos.

Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

Por tanto, el Señor no tomará contentamiento en sus mancebos, ni de sus huérfanos y viudas tendrá misericordia: porque todos son falsos y malignos, y toda boca habla despropósitos. Con todo esto no ha cesado su furor, antes todavía su mano extendida.

For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.

Porque la maldad se encendió como fuego, cardos y espinas devorará; y encenderáse en lo espeso de la breña, y serán alzados como humo.

Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.

Por la ira de Jehová de los ejércitos se oscureció la tierra, y será el pueblo como pábulo del fuego: el hombre no tendrá piedad de su hermano.

And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:

Cada uno hurtará á la mano derecha, y tendrá hambre; y comerá á la izquierda, y no se hartará: cada cual comerá la carne de su brazo:

Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.

Manasés á Ephraim, y Ephraim á Manasés, y entrambos contra Judá. Ni con todo esto ha cesado su furor, antes todavía extendida su mano.

Isaiah 10 - Isaías 10


Isaiah Chapter 10 King James Bible - Isaías Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 9
Isaías 9

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 10

Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;

¡AY de los que establecen leyes injustas, y determinando prescriben tiranía,

To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!

Por apartar del juicio á los pobres, y por quitar el derecho á los afligidos de mi pueblo; por despojar las viudas, y robar los huérfanos!

And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

¿Y qué haréis en el día de la visitación? ¿y á quién os acogeréis que os ayude, cuando viniere de lejos el asolamiento? ¿y en dónde dejaréis vuestra gloria?

Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

Sin mí se inclinarán entre los presos, y entre los muertos caerán. Ni con todo esto ha cesado su furor, antes todavía extendida su mano.

O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.

Oh Assur, vara y bastón de mi furor: en su mano he puesto mi ira.

I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

Mandaréle contra una gente fementida, y sobre el pueblo de mi ira le enviaré, para que quite despojos, y arrebate presa, y que lo ponga á ser hollado como lodo de las calles.

Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.

Aunque él no lo pensará así, ni su corazón lo imaginará de esta manera; sino que su pensamiento será desarraigar y cortar gentes no pocas.

For he saith, Are not my princes altogether kings?

Porque él dice: Mis príncipes ¿no son todos reyes?

Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

¿No es Calno como Carchêmis, Hamath como Arphad, y Samaria como Damasco?

As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

Como halló mi mano los reinos de los ídolos, siendo sus imágenes más que Jerusalem y Samaria;

Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

Como hice á Samaria y á sus ídolos, ¿no haré también así á Jerusalem y á sus ídolos?

Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.

Mas acontecerá que después que el Señor hubiere acabado toda su obra en el monte de Sión, y en Jerusalem, visitaré sobre el fruto de la soberbia del corazón del rey de Asiria, y sobre la gloria de la altivez de sus ojos.

For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

Porque dijo: Con la fortaleza de mi mano lo he hecho, y con mi sabiduría; porque he sido prudente: y quité los términos de los pueblos, y saqué sus tesoros, y derribé como valientes los que estaban sentados:

And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

Y halló mi mano como nido las riquezas de los pueblos; y como se cogen los huevos dejados, así me apoderé yo de toda la tierra; y no hubo quien moviese ala, ó abriese boca y graznase.

Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

¿Gloriaráse el hacha contra el que con ella corta? ¿se ensoberbecerá la sierra contra el que la mueve? como si el bordón se levantase contra los que lo levantan; como si se levantase la vara: ¿no es leño?

Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.

Por tanto el Señor Jehová de los ejércitos enviará flaqueza sobre sus gordos; y debajo de su gloria encenderá encendimiento, como ardor de fuego.

And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;

Y la luz de Israel será por fuego, y su Santo por llama que abrase y consuma en un día sus cardos y sus espinas.

And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth.

La gloria de su bosque y de su campo fértil consumirá, desde el alma hasta la carne: y vendrá á ser como abanderado en derrota.

And the rest of the trees of his forest shall be few, that a child may write them.

Y los árboles que quedaren en su bosque, serán en número que un niño los pueda contar.

And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.

Y acontecerá en aquel tiempo, que los que hubieren quedado de Israel, y los que hubieren quedado de la casa de Jacob, nunca más estriben sobre el que los hirió; sino que se apoyarán con verdad en Jehová Santo de Israel.

The remnant shall return, even the remnant of Jacob, unto the mighty God.

Las reliquias se convertirán, las reliquias de Jacob, al Dios fuerte.

For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.

Porque si tu pueblo, oh Israel, fuere como las arenas de la mar, las reliquias de él se convertirán: la destrucción acordada rebosará justicia.

For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.

Pues el Señor Jehová de los ejércitos hará consumación y fenecimiento en medio de la tierra.

Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.

Por tanto el Señor Jehová de los ejércitos dice así: Pueblo mío, morador de Sión, no temas de Assur. Con vara te herirá, y contra ti alzará su palo, á la manera de Egipto:

For yet a very little while, and the indignation shall cease, and mine anger in their destruction.

Mas de aquí á muy poco tiempo, se acabará el furor y mi enojo, para fenecimiento de ellos.

And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.

Y levantará Jehová de los ejércitos azote contra él, cual la matanza de Madián en la peña de Oreb: y alzará su vara sobre la mar, según hizo por la vía de Egipto.

And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.

Y acaecerá en aquel tiempo, que su carga será quitada de tu hombro, y su yugo de tu cerviz, y el yugo se empodrecerá por causa de la unción.

He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

Vino hasta Ajad, pasó hasta Migrón; en Michmas contará su ejército:

They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

Pasaron el vado; alojaron en Geba: Ramá tembló; Gabaa de Saúl huyó.

Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

Grita en alta voz, hija de Galim; haz que se oiga hacia Lais, pobrecilla Anathoth.

Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

Madmena se alborotó: los moradores de Gebim se juntarán.

As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

Aún vendrá día cuando reposará en Nob: alzará su mano al monte de la hija de Sión, al collado de Jerusalem.

Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.

He aquí el Señor Jehová de los ejércitos desgajará el ramo con fortaleza: y los de grande altura serán cortados, y los altos serán humillados.

And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.

Y cortará con hierro la espesura del bosque, y el Líbano caerá con fortaleza.

Isaiah 11 - Isaías 11


Isaiah Chapter 11 King James Bible - Isaías Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 10
Isaías 10

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 11

And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:

Y SALDRA una vara del tronco de Isaí, y un vástago retoñará de sus raíces.

And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;

Y reposará sobre él el espíritu de Jehová; espíritu de sabiduría y de inteligencia, espíritu de consejo y de fortaleza, espíritu de conocimiento y de temor de Jehová.

And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:

Y harále entender diligente en el temor de Jehová. No juzgará según la vista de sus ojos, ni argüirá por lo que oyeren sus oídos;

But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.

Sino que juzgará con justicia á los pobres, y argüirá con equidad por los mansos de la tierra: y herirá la tierra con la vara de su boca, y con el espíritu de sus labios matará al impío.

And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

Y será la justicia cinto de sus lomos, y la fidelidad ceñidor de sus riñones.

The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

Morará el lobo con el cordero, y el tigre con el cabrito se acostará: el becerro y el león y la bestia doméstica andarán juntos, y un niño los pastoreará.

And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

La vaca y la osa pacerán, sus crías se echarán juntas; y el león como el buey comerá paja.

And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.

Y el niño de teta se entretendrá sobre la cueva del áspid, y el recién destetado extenderá su mano sobre la caverna del basilisco.

They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

No harán mal ni dañarán en todo mi santo monte; porque la tierra será llena del conocimiento de Jehová, como cubren la mar las aguas.

And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.

Y acontecerá en aquel tiempo que la raíz de Isaí, la cual estará puesta por pendón á los pueblos, será buscada de las gentes; y su holganza será gloria.

And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.

Asimismo acontecerá en aquel tiempo, que Jehová tornará á poner otra vez su mano para poseer las reliquias de su pueblo que fueron dejadas de Assur, y de Egipto, y de Parthia, y de Etiopía, y de Persia, y de Caldea, y de Amath, y de las Islas de la mar.

And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

Y levantará pendón á las gentes, y juntará los desterrados de Israel, y reunirá los esparcidos de Judá de los cuatro cantones de la tierra.

The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.

Y se disipará la envidia de Ephraim, y los enemigos de Judá serán talados. Ephraim no tendrá envidia contra Judá, ni Judá afligirá á Ephraim;

But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

Mas volarán sobre los hombros de los Filisteos al occidente, meterán también á saco á los de oriente: Edom y Moab les servirán, y los hijos de Ammón les darán obediencia.

And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

Y secará Jehová la lengua de la mar de Egipto; y levantará su mano con fortaleza de su espíritu sobre el río, y herirálo en sus siete brazos, y hará que pasen por él con zapatos.

And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.

Y habrá camino para las reliquias de su pueblo, las que quedaron de Assur, de la manera que lo hubo para Israel el día que subió de la tierra de Egipto.

Isaiah 12 - Isaías 12


Isaiah Chapter 12 King James Bible - Isaías Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 11
Isaías 11

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 12

And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

Y DIRAS en aquel día: Cantaré á ti, oh Jehová: pues aunque te enojaste contra mí, tu furor se apartó, y me has consolado.

Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.

He aquí Dios es salud mía; aseguraréme, y no temeré; porque mi fortaleza y mi canción es JAH Jehová, el cual ha sido salud para mí.

Therefore with joy shall ye draw water out of the wells of salvation.

Sacaréis aguas con gozo de la fuentes de la salud.

And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.

Y diréis en aquel día: Cantad á Jehová, aclamad su nombre, haced célebres en los pueblos sus obras, recordad que su nombre es engrandecido.

Sing unto the LORD; for he hath done excellent things: this is known in all the earth.

Cantad salmos á Jehová; porque ha hecho cosas magníficas: sea sabido esto por toda la tierra.

Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.

Regocíjate y canta, oh moradora de Sión: porque grande es en medio de ti el Santo de Israel.

Isaiah 13 - Isaías 13


Isaiah Chapter 13 King James Bible - Isaías Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 12
Isaías 12

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 13

The burden of Babylon, which Isaiah the son of Amoz did see.

CARGA de Babilonia, que vió Isaías, hijo de Amoz.

Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

Levantad bandera sobre un alto monte; alzad la voz á ellos, alzad la mano, para que entren por puertas de príncipes.

I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.

Yo mandé á mis santificados, asimismo llamé á mis valientes para mi ira, á los que se alegran con mi gloria.

The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.

Murmullo de multitud en los montes, como de mucho pueblo; murmullo de ruido de reinos, de gentes reunidas: Jehová de los ejércitos ordena las tropas de la batalla.

They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.

Vienen de lejana tierra, de lo postrero de los cielos, Jehová y los instrumentos de su furor, para destruir toda la tierra.

Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.

Aullad, porque cerca está el día de Jehová; vendrá como asolamiento del Todopoderoso.

Therefore shall all hands be faint, and every man's heart shall melt:

Por tanto, se enervarán todas la manos, y desleiráse todo corazón de hombre:

And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.

Y se llenarán de terror; angustias y dolores los comprenderán; tendrán dolores como mujer de parto; pasmaráse cada cual al mirar á su compañero; sus rostros, rostros de llamas.

Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.

He aquí el día de Jehová viene, crudo, y de saña y ardor de ira, para tornar la tierra en soledad, y raer de ella sus pecadores.

For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.

Por lo cual las estrellas de los cielos y sus luceros no derramarán su lumbre; y el sol se oscurecerá en naciendo, y la luna no echará su resplandor.

And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.

Y visitaré la maldad sobre el mundo, y sobre los impíos su iniquidad; y haré que cese la arrogancia de los soberbios, y abatiré la altivez de los fuertes.

I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.

Haré más precioso que el oro fino al varón, y más que el oro de Ophir al hombre.

Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.

Porque haré estremecer los cielos, y la tierra se moverá de su lugar, en la indignación de Jehová de los ejércitos, y en el día de la ira de su furor.

And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.

Y será que como corza amontada, y como oveja sin pastor, cada cual mirará hacia su pueblo, y cada uno huirá á su tierra.

Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.

Cualquiera que fuere hallado, será alanceado; y cualquiera que á ellos se juntare, caerá á cuchillo.

Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.

Sus niños serán estrellados delante de ellos; sus casas serán saqueadas, y forzadas sus mujeres.

Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.

He aquí que yo despierto contra ellos á los Medos, que no curarán de la plata, ni codiciarán oro.

Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

Y con arcos tirarán á los niños, y no tendrán misericordia de fruto de vientre, ni su ojo perdonará á hijos.

And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.

Y Babilonia, hermosura de reinos y ornamento de la grandeza de los Caldeos, será como Sodoma y Gomorra, á las que trastornó Dios.

It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

Nunca más será habitada, ni se morará en ella de generación en generación; ni hincará allí tienda el Arabe, ni pastores tendrán allí majada:

But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

Sino que dormirán allí bestias fieras, y sus casas se llenarán de hurones, allí habitarán hijas del buho, y allí saltarán peludos.

And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.

Y en sus palacios gritarán gatos cervales, y chacales en sus casas de deleite: y abocado está á venir su tiempo, y sus días no se alargarán.

Isaiah 14 - Isaías 14


Isaiah Chapter 14 King James Bible - Isaías Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 13
Isaías 13

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 14

For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.

PORQUE Jehová tendrá piedad de Jacob, y todavía escogerá á Israel, y les hará reposar en su tierra: y á ellos se unirán extranjeros, y allegaránse á la familia de Jacob.

And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.

Y los tomarán los pueblos, y traeránlos á su lugar: y la casa de Israel los poseerá por siervos y criadas en la tierra de Jehová: y cautivarán á los que los cautivaron, y señorearán á los que los oprimieron.

And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

Y será en el día que Jehová te diera reposo de tu trabajo, y de tu temor, y de la dura servidumbre en que te hicieron servir,

That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!

Que levantarás esta parábola sobre el rey de Babilonia, y dirás: ¡Cómo paró el exactor, cómo cesó la ciudad codiciosa del oro!

The LORD hath broken the staff of the wicked, and the sceptre of the rulers.

Quebrantó Jehová el bastón de los impíos, el cetro de los señores;

He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

Al que con ira hería los pueblos de llaga permanente, el cual se enseñoreaba de las gentes con furor, y las perseguía con crueldad.

The whole earth is at rest, and is quiet: they break forth into singing.

Descansó, sosegó toda la tierra: cantaron alabanza.

Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.

Aun las hayas se holgaron de ti, y los cedros del Líbano, diciendo: Desde que tú pereciste, no ha subido cortador contra nosotros.

Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

El infierno abajo se espantó de ti; te despertó muertos que en tu venida saliesen á recibirte, hizo levantar de sus sillas á todos los príncipes de la tierra, á todos los reyes de las naciones.

All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

Todos ellos darán voces, y te dirán: ¿Tú también enfermaste como nosotros, y como nosotros fuiste?

Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

Descendió al sepulcro tu soberbia, y el sonido de tus vihuelas: gusanos serán tu cama, y gusanos te cubrirán.

How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!

¡Cómo caiste del cielo, oh Lucero, hijo de la mañana! Cortado fuiste por tierra, tú que debilitabas las gentes.

For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:

Tú que decías en tu corazón: Subiré al cielo, en lo alto junto á las estrellas de Dios ensalzaré mi solio, y en el monte del testimonio me sentaré, á los lados del aquilón;

I will ascend above the heights of the clouds; I will be like the most High.

Sobre las alturas de las nubes subiré, y seré semejante al Altísimo.

Yet thou shalt be brought down to hell, to the sides of the pit.

Mas tú derribado eres en el sepulcro, á los lados de la huesa.

They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

Inclinarse han hacia ti los que te vieren, te considerarán diciendo: ¿Es este aquel varón que hacía temblar la tierra, que trastornaba los reinos;

That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

Que puso el mundo como un desierto, que asoló sus ciudades; que á sus presos nunca abrió la cárcel?

All the kings of the nations, even all of them, lie in glory, every one in his own house.

Todos los reyes de las gentes, todos ellos yacen con honra cada uno en su casa.

But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.

Mas tú echado eres de tu sepulcro como tronco abominable, como vestido de muertos pasados á cuchillo, que descendieron al fondo de la sepultura; como cuerpo muerto hollado.

Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.

No serás contado con ellos en la sepultura: porque tú destruiste tu tierra, mataste tu pueblo. No será nombrada para siempre la simiente de los malignos.

Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

Aparejad sus hijos para el matadero por la maldad de sus padres: no se levanten, ni posean la tierra, é hinchan la haz del mundo de ciudades.

For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.

Porque yo me levantaré sobre ellos, dice Jehová de los ejércitos, y raeré de Babilonia el nombre y las reliquias, hijo y nieto, dice Jehová.

I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.

Y convertiréla en posesión de erizos, y en lagunas de agua; y la barreré con escobas de destrucción, dice Jehová de los ejércitos.

The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

Jehová de los ejércitos juró, diciendo: Ciertamente se hará de la manera que lo he pensado, y será confirmado como lo he determinado:

That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.

Que quebrantaré al Asirio en mi tierra, y en mis montes lo hollaré; y su yugo será apartado de ellos, y su carga será quitada de su hombro.

This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.

Este es el consejo que está acordado sobre toda la tierra; y ésta, la mano extendida sobre todas las gentes.

For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

Porque Jehová de los ejércitos ha determinado: ¿y quién invalidará? Y su mano extendida, ¿quién la hará tornar?

In the year that king Ahaz died was this burden.

En el año que murió el rey Achâz fué esta carga:

Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

No te alegres tú, Filistea toda, por haberse quebrado la vara del que te hería; porque de la raíz de la culebra saldrá basilisco, y su fruto, ceraste volador.

And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

Y los primogénitos de los pobres serán apacentados, y los menesterosos se acostarán seguramente: mas yo haré morir de hambre tu raíz, y mataré tus reliquias.

Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

Aulla, oh puerta; clama, oh ciudad; disuelta estás toda tú, Filistea: porque humo vendrá de aquilón, no quedará uno solo en sus asambleas.

What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.

¿Y qué se responderá á los mensajeros de la gentilidad? Que Jehová fundó á Sión, y que á ella se acogerán los afligidos de su pueblo.

Isaiah 15 - Isaías 15


Isaiah Chapter 15 King James Bible - Isaías Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 14
Isaías 14

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 15

The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;

CARGA de Moab.

He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.

Subió á Bayith y á Dibón, lugares altos, á llorar; sobre Nebo y sobre Medeba aullará Moab: toda cabeza de ella será raída, y toda barba se mesará.

In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

Ceñiránse de sacos en sus plazas: en sus terrados y en sus calles aullarán todos, descendiendo en llanto.

And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

Hesbón y Eleale gritarán, hasta Jahas se oirá su voz: por lo que aullarán los armados de Moab, lamentaráse el alma de cada uno de por sí.

My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.

Mi corazón dará gritos por Moab; sus fugitivos huirán hasta Zoar, como novilla de tres años. Por la cuesta de Luhith subirán llorando, y levantarán grito de quebrantamiento por el camino de Horonaim.

For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

Las aguas de Nimrim serán consumidas, y secaráse la hierba, marchitaránse los retoños, todo verdor perecerá.

Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.

Por tanto las riquezas que habrán adquirido, y las que habrán reservado, llevaránlas al torrente de los sauces.

For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.

Porque el llanto rodeó los términos de Moab; hasta Eglaim llegó su alarido, y hasta Beer-elim su clamor.

For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.

Y las aguas de Dimón se henchirán de sangre: porque yo pondré sobre Dimón añadiduras, leones á los que escaparen de Moab, y á las reliquias de la tierra.

Isaiah 16 - Isaías 16


Isaiah Chapter 16 King James Bible - Isaías Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 15
Isaías 15

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 16

Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

ENVIAD cordero al enseñoreador de la tierra, desde la Piedra del desierto al monte de la hija de Sión.

For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.

Y será que cual ave espantada que se huye de su nido, así serán las hijas de Moab en los vados de Arnón.

Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

Reune consejo, haz juicio; pon tu sombra en medio del día como la noche: esconde los desterrados, no entregues á los que andan errantes.

Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

Moren contigo mis desterrados, oh Moab; séles escondedero de la presencia del destruidor: porque el atormentador fenecerá, el destruidor tendrá fin, el hollador será consumido de sobre la tierra.

And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.

Y dispondráse trono en misericordia; y sobre él se sentará firmemente, en el tabernáculo de David, quien juzgue y busque el juicio, y apresure la justicia.

We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

Oído hemos la soberbia de Moab, por extremo soberbio; su soberbia y su arrogancia, y su altivez; mas sus mentiras no serán firmes.

Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.

Por tanto aullará Moab, todo él aullará: gemiréis por los fundamentos de Kir-hareseth, en gran manera heridos.

For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

Porque los campos de Hesbón fueron talados, y las vides de Sibma; señores de gentes hollaron sus generosos sarmientos; habían llegado hasta Jazer, y extendídose por el desierto; extendiéronse sus plantas, pasaron la mar.

Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

Por lo cual lamentaré con lloro de Jazer la viña de Sibma; embriagarte hé de mis lágrimas, oh Hesbón y Eleale: porque sobre tus cosechas y sobre tu siega caerá la algazara.

And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

Quitado es el gozo y la alegría del campo fértil; en las viñas no cantarán, ni se regocijarán; no pisará vino en los lagares el pisador: la canción he hecho cesar.

Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.

Por tanto mis entrañas sonarán como arpa acerca de Moab, y mi interior en orden á Kir-hareseth.

And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.

Y acaecerá, que cuando Moab pareciere que está cansado sobre los altos, entonces vendrá á su santuario á orar, y no le valdrá.

This is the word that the LORD hath spoken concerning Moab since that time.

Esta es la palabra que pronunció Jehová sobre Moab desde aquel tiempo.

But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.

Empero ahora Jehová ha hablado, diciendo: Dentro de tres años, como años de mozo de soldada, será abatida la gloria de Moab, con toda su grande multitud: y los residuos serán pocos, pequeños, y no fuertes.

Isaiah 17 - Isaías 17


Isaiah Chapter 17 King James Bible - Isaías Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 16
Isaías 16

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 17

The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

CARGA de Damasco.

The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

Las ciudades de Aroer desamparadas, en majadas se tornarán; dormirán allí, y no habrá quien los espante.

The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.

Y cesará el socorro de Ephraim, y el reino de Damasco; y lo que quedare de Siria, será como la gloria de los hijos de Israel, dice Jehová de los ejércitos.

And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

Y será que en aquel tiempo la gloria de Jacob se atenuará, y enflaqueceráse la grosura de su carne.

And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

Y será como cuando el segador coge la mies, y con su brazo siega las espigas: será también como el que coge espigas en el valle de Rephaim.

Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.

Y quedarán en él rebuscos, como cuando sacuden el aceituno, dos ó tres granos en la punta del ramo, cuatro ó cinco en sus ramas fructíferas, dice Jehová Dios de Israel.

At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.

En aquel día mirará el hombre á su Hacedor, y sus ojos contemplarán al Santo de Israel.

And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.

Y no mirará á los altares que hicieron sus manos, ni mirará á lo que hicieron sus dedos, ni á los bosques, ni á las imágenes del sol.

In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

En aquel día las ciudades de su fortaleza serán como los frutos que quedan en los pimpollos y en las ramas, las cuales fueron dejadas á causa de los hijos de Israel; y habrá asolamiento.

Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:

Porque te olvidaste del Dios de tu salud, y no te acordaste de la roca de tu fortaleza; por tanto plantarás plantas hermosas, y sembrarás sarmiento extraño.

In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

El día que las plantares, las harás crecer, y harás que tu simiente brote de mañana; mas la cosecha será arrebatada en el día del coger, y del dolor desesperado.

Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

¡Ay! multitud de muchos pueblos que harán ruido como estruendo de la mar: y murmullo de naciones hará alboroto como murmurio de muchas aguas.

The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.

Los pueblos harán estrépito á manera de ruido de grandes aguas: mas Dios le reprenderá, y huirá lejos; será ahuyentado como el tamo de los montes delante del viento, y como el polvo delante del torbellino.

And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.

Al tiempo de la tarde he aquí turbación; y antes de la mañana ya no es. Esta es la parte de los que nos huellan, y la suerte de los que nos saquean.

Isaiah 18 - Isaías 18


Isaiah Chapter 18 King James Bible - Isaías Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 17
Isaías 17

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 18

Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:

¡AY de la tierra que hace sombra con las alas, que está tras los ríos de Etiopía;

That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!

Que envía mensajeros por la mar, y en navíos de junco sobre las aguas! Andad, ligeros mensajeros, á la gente tirada y repelada, al pueblo asombroso desde su principio y después; gente harta de esperar y hollada, cuya tierra destruyeron los ríos.

All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.

Vosotros, todos los moradores del mundo y habitantes de la tierra, cuando levantará bandera en los montes, la veréis; y oiréis cuando tocará trompeta.

For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

Porque Jehová me dijo así: Reposaréme, y miraré desde mi morada, como sol claro después de la lluvia, como nube de rocío en el calor de la tierra.

For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

Porque antes de la siega, cuando el fruto fuere perfecto, y pasada la flor fueren madurando los frutos, entonces podará con podaderas los ramitos, y cortará y quitará las ramas.

They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

Y serán dejados todos á las aves de los montes, y á las bestias de la tierra; sobre ellos tendrán el verano las aves, é invernarán todas las bestias de la tierra.

In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.

En aquel tiempo será traído presente Jehová de los ejércitos, el pueblo tirado y repelado, pueblo asombroso desde su principio y después; gente harta de esperar y hollada, cuya tierra destruyeron los ríos; al lugar del nombre de Jehová de los ejércitos, al monte de Sión.

Isaiah 19 - Isaías 19


Isaiah Chapter 19 King James Bible - Isaías Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 18
Isaías 18

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 19

The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

CARGA de Egipto.

And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

Y revolveré Egipcios contra Egipcios, y cada uno peleará contra su hermano, cada uno contra su prójimo: ciudad contra ciudad, y reino contra reino.

And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.

Y el espíritu de Egipto se desvanecerá en medio de él, y destruiré su consejo; y preguntarán á sus imágenes, á sus mágicos, á sus pythones y á sus adivinos.

And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.

Y entregaré á Egipto en manos de señor duro; y rey violento se enseñoreará de ellos, dice el Señor Jehová de los ejércitos.

And the waters shall fail from the sea, and the river shall be wasted and dried up.

Y las aguas de la mar faltarán, y el río se agotará y secará.

And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

Y alejaránse los ríos, se agotarán y secarán las corrientes de los fosos la caña y el carrizo serán cortados.

The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

Las verduras de junto al río, de junto á la ribera del río, y toda sementera del río, se secarán, se perderán, y no serán.

The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.

Los pescadores también se entristecerán; y harán duelo todos los que echan anzuelo en el río, y desfallecerán los que extienden red sobre las aguas.

Moreover they that work in fine flax, and they that weave networks, shall be confounded.

Los que labran lino fino, y los que tejen redes, serán confundidos;

And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.

Porque todas sus redes serán rotas: y se entristecerán todos los que hacen viveros para peces.

Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

Ciertamente son necios los príncipes de Zoán; el consejo de los prudentes consejeros de Faraón, se ha desvanecido. ¿Cómo diréis á Faraón: Yo soy hijo de los sabios, é hijo de los reyes antiguos?

Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.

¿Dónde están ahora aquellos tus prudentes? Dígante ahora, ó hágante saber qué es lo que Jehová de los ejércitos ha determinado sobre Egipto.

The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.

Hanse desvanecido los príncipes de Zoán, se han engañado los príncipes de Noph: engañaron á Egipto las esquinas de sus familias.

The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

Jehová mezcló espíritu de vahido en medio de él; é hicieron errar á Egipto en toda su obra, como desatina el borracho en su vómito.

Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.

Y no aprovechará á Egipto cosa que haga la cabeza ó la cola, el ramo ó el junco.

In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.

En aquel día serán los Egipcios como mujeres; porque se asombrarán y temerán, en la presencia de la mano alta de Jehová de los ejércitos, que él ha de levantar sobre ellos.

And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.

Y la tierra de Judá será de espanto á Egipto; todo hombre que de ella se acordare se asombrará, por causa del consejo que Jehová de los ejércitos acordó sobre aquél.

In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.

En aquel tiempo habrá cinco ciudades en la tierra de Egipto que hablen la lengua de Canaán, y que juren por Jehová de los ejércitos: una será llamada la ciudad Herez.

In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.

En aquel tiempo habrá altar para Jehová en medio de la tierra de Egipto, y el trofeo de Jehová junto á su término.

And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

Y será por señal y por testimonio á Jehová de los ejércitos en la tierra de Egipto: porque á Jehová clamarán á causa de sus opresores, y él les enviará salvador y príncipe que los libre.

And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.

Y Jehová será conocido de Egipto, y los de Egipto conocerán á Jehová en aquel día; y harán sacrificio y oblación; y harán votos á Jehová, y los cumplirán.

And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

Y herirá á Egipto, herirá y sanará; y se convertirán á Jehová, y les será clemente, y los sanará.

In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

En aquel tiempo habrá una calzada de Egipto á Asiria, y Asirios entrarán en Egipto, y Egipcios en Asiria; y los Egipcios servirán con los Asirios á Jehová.

In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:

En aquel tiempo, Israel será tercero con Egipto y con Asiria; será bendición en medio de la tierra;

Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.

Porque Jehová de los ejércitos los bendecirá, diciendo: Bendito el pueblo mío Egipto, y el Asirio obra de mis manos, é Israel mi heredad.

Isaiah 20 - Isaías 20


Isaiah Chapter 20 King James Bible - Isaías Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 19
Isaías 19

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 20

In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

EN el año que vino Thartán á Asdod, cuando le envió Sargón rey de Asiria, y peleó contra Asdod y la tomó;

At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.

En aquel tiempo habló Jehová por Isaías hijo de Amoz, diciendo: Ve, y quita el saco de tus lomos, y descalza los zapatos de tus pies. E hízolo así, andando desnudo y descalzo.

And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;

Y dijo Jehová: De la manera que anduvo mi siervo Isaías desnudo y descalzo tres años, señal y pronóstico sobre Egipto y sobre Etiopía;

So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

Así llevará el rey de Asiria la cautividad de Egipto y la transmigración de Etiopía, de mozos y de viejos, desnuda y descalza, y descubiertas las nalgas para vergüenza de Egipto.

And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

Y se turbarán y avergonzarán de Etiopía su esperanza, y de Egipto su gloria.

And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?

Y dirá en aquel día el morador de esta isla: Mirad qué tal fué nuestra esperanza, donde nos acogimos por socorro para ser libres de la presencia del rey de Asiria: ¿y cómo escaparemos?

Isaiah 21 - Isaías 21


Isaiah Chapter 21 King James Bible - Isaías Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 20
Isaías 20

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 21

The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.

CARGA del desierto de la mar. así vienen de la tierra horrenda.

A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.

Visión dura me ha sido mostrada. El prevaricador prevarica, y el destructor destruye. Sube, Persa; cerca, Medo. Todo su gemido hice cesar.

Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.

Por tanto mis lomos se han llenado de dolor; angustias se apoderaron de mí, como angustias de mujer de parto: agobiéme oyendo, y al ver heme espantado.

My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

Pasmóse mi corazón, el horror me ha intimidado; la noche de mi deseo se me tornó en espanto.

Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

Pon la mesa, mira del atalaya, come, bebe: levantaos, príncipes, ungid el escudo.

For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth.

Porque el Señor me dijo así: Ve, pon centinela que haga saber lo que viere.

And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

Y vió un carro de un par de caballeros, un carro de asno, y un carro de camello. Luego miró muy más atentamente.

And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

Y gritó como un león: Señor, sobre la atalaya estoy yo continuamente de día, y las noches enteras sobre mi guarda:

And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

Y he aquí este carro de hombres viene, un par de caballeros. Después habló, y dijo: Cayó, cayó Babilonia; y todos los ídolos de sus dioses quebrantó en tierra.

O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.

Trilla mía, y paja de mi era: os he dicho lo que oí de Jehová de los ejércitos, Dios de Israel.

The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?

Carga de Duma.

The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.

El guarda respondió: La mañana viene, y después la noche: si preguntareis, preguntad; volved, venid.

The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

Carga sobre Arabia.

The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

Salid á encontrar al sediento; llevadle aguas, moradores de tierra de Tema, socorred con su pan al que huye.

For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

Porque de la presencia de las espadas huyen, de la presencia de la espada desnuda, de la presencia del arco entesado, de la presencia del peso de la batalla.

For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:

Porque así me ha dicho Jehová: De aquí á un año, semejante á años de mozo de soldada, toda la gloria de Cedar será desecha;

And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.

Y las reliquias del número de los valientes flecheros, hijos de Cedar, serán apocadas: porque Jehová Dios de Israel lo ha dicho.

Isaiah 22 - Isaías 22


Isaiah Chapter 22 King James Bible - Isaías Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 21
Isaías 21

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 22

The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

CARGA del valle de la visión. ¿Qué tienes ahora, que toda tú te has subido sobre los terrados?

Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

Tú, llena de alborotos, ciudad turbulenta, ciudad alegre; tus muertos no son muertos á cuchillo, ni muertos en guerra.

All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

Todos tus príncipes juntos huyeron del arco, fueron atados: todos los que en ti se hallaron, fueron atados juntamente, aunque lejos se habían huído.

Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

Por esto dije: Dejadme, lloraré amargamente; no os afanéis por consolarme de la destrucción de la hija de mi pueblo.

For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

Porque día es de alboroto, y de huella, y de fatiga por el Señor Jehová de los ejércitos en el valle de la visión, para derribar el muro, y dar grita al monte.

And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

Y Elam tomó aljaba en carro de hombres y de caballeros; y Chîr descubrió escudo.

And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

Y acaeció que tus hermosos valles fueron llenos de carros, y los de á caballo acamparon á la puerta.

And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.

Y desnudó la cobertura de Judá; y miraste en aquel día hacia la casa de armas del bosque.

Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.

Y visteis las roturas de la ciudad de David, que se multiplicaron; y recogisteis las aguas de la pesquera de abajo.

And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

Y contasteis las casas de Jerusalem, y derribasteis casas para fortificar el muro.

Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.

E hicisteis foso entre los dos muros con las aguas de la pesquera vieja: y no tuvisteis respeto al que la hizo, ni mirasteis de lejos al que la labró.

And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:

Por tanto el Señor Jehová de los ejércitos llamó en este día á llanto y á endechas, á mesar y á vestir saco.

And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.

Y he aquí gozo y alegría, matando vacas y degollando ovejas, comer carne y beber vino, diciendo: Comamos y bebamos, que mañana moriremos.

And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.

Esto fué revelado á mis oídos de parte de Jehová de los ejércitos: Que este pecado no os será perdonado hasta que muráis, dice el Señor Jehová de los ejércitos.

Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,

Jehová de los ejércitos dice así: Ve, entra á este tesorero, á Sebna el mayordomo, y dile:

What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

¿Qué tienes tú aquí, ó á quien tienes tú aquí, que labraste aquí sepulcro para ti, como el que en lugar alto labra su sepultura, ó el que esculpe para sí morada en una peña?

Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.

He aquí que Jehová te trasportará en duro cautiverio, y de cierto te cubrirá el rostro.

He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.

Te echará á rodar con ímpetu, como á bola por tierra larga de términos: allá morirás, y allá estarán los carros de tu gloria, oh vergüenza de la casa de tu señor.

And I will drive thee from thy station, and from thy state shall he pull thee down.

Y arrojarte he de tu lugar, y de tu puesto te empujaré.

And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:

Y será que, en aquel día, llamaré á mi siervo Eliacim, hijo de Hilcías;

And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

Y vestirélo de tus vestiduras, y le fortaleceré con tu talabarte, y entregaré en sus manos tu potestad; y será padre al morador de Jerusalem, y á la casa de Judá.

And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

Y pondré la llave de la casa de David sobre su hombro; y abrirá, y nadie cerrará; cerrará, y nadie abrirá.

And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.

E hincarélo como clavo en lugar firme; y será por asiento de honra á la casa de su padre.

And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

Y colgarán de él toda la honra de la casa de su padre, los hijos y los nietos, todos los vasos menores, desde los vasos de beber hasta todos los instrumentos de música.

In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.

En aquel día, dice Jehová de los ejércitos, el clavo hincado en lugar firme será quitado, y será quebrado y caerá; y la carga que sobre él se puso, se echará á perder; porque Jehová habló.

Isaiah 23 - Isaías 23


Isaiah Chapter 23 King James Bible - Isaías Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 22
Isaías 22

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 23

The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.

CARGA de Tiro.

Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

Callad, moradores de la isla, mercader de Sidón, que pasando la mar te henchían.

And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.

Su provisión era de las sementeras que crecen con las muchas aguas del Nilo, de la mies del río. Fué también feria de gentes.

Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

Avergüénzate, Sidón, porque la mar, la fortaleza de la mar habló, diciendo: Nunca estuve de parto, ni parí, ni crié mancebos, ni levanté vírgenes.

As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

En llegando la fama á Egipto, tendrán dolor de las nuevas de Tiro.

Pass ye over to Tarshish; howl, ye inhabitants of the isle.

Pasaos á Tarsis; aullad, moradores de la isla.

Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

¿No era ésta vuestra ciudad alegre, su antigüedad de muchos días? Sus pies la llevarán á peregrinar lejos.

Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?

¿Quién decretó esto sobre Tiro la coronada, cuyos negociantes eran príncipes, cuyos mercaderes eran los nobles de la tierra?

The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

Jehová de los ejércitos lo decretó, para envilecer la soberbia de toda gloria; y para abatir todos los ilustres de la tierra.

Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

Pasa cual río de tu tierra, oh hija de Tarsis; porque no tendrás ya más fortaleza.

He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.

Extendió su mano sobre la mar, hizo temblar los reinos: Jehová mandó sobre Canaán que sus fuerzas sean debilitadas.

And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

Y dijo: No te alegrarás más, oh tú, oprimida virgen hija de Sidón. Levántate para pasar á Chîttim; y aun allí no tendrás reposo.

Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

Mira la tierra de los Caldeos; este pueblo no era; Assur la fundó para los que habitaban en el desierto: levantaron sus fortalezas, edificaron sus palacios; él la convirtió en ruinas.

Howl, ye ships of Tarshish: for your strength is laid waste.

Aullad, naves de Tarsis; porque destruída es vuestra fortaleza.

And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

Y acontecerá en aquel día, que Tiro será puesta en olvido por setenta años, como días de un rey. Después de los setenta años, cantará Tiro canción como de ramera.

Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

Toma arpa, y rodea la ciudad, oh ramera olvidada: haz buena melodía, reitera la canción, porque tornes en memoria.

And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.

Y acontecerá, que al fin de los setenta años visitará Jehová á Tiro: y tornaráse á su ganancia, y otra vez fornicará con todos los reinos de la tierra sobre la haz de la tierra.

And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.

Mas su negociación y su ganancia será consagrada á Jehová: no se guardará ni se atesorará, porque su negociación será para los que estuvieren delante de Jehová, para que coman hasta hartarse, y vistan honradamente.

Isaiah 24 - Isaías 24


Isaiah Chapter 24 King James Bible - Isaías Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 23
Isaías 23

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 24

Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.

HE aquí que Jehová vacía la tierra, y la desnuda, y trastorna su haz, y hace esparcir sus moradores.

And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.

Y será como el pueblo, tal el sacerdote; como el siervo, tal su señor; como la criada, tal su señora; tal el que compra, como el que vende; tal el que da emprestado, como el que toma prestado; tal el que da á logro, como el que lo recibe.

The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.

Del todo será vaciada la tierra, y enteramente saqueada; porque Jehová ha pronunciado esta palabra.

The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.

Destruyóse, cayó la tierra; enfermó, cayó el mundo; enfermaron los altos pueblos de la tierra.

The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.

Y la tierra se inficionó bajo sus moradores; porque traspasaron las leyes, falsearon el derecho, rompieron el pacto sempiterno.

Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.

Por esta causa la maldición consumió la tierra, y sus moradores fueron asolados; por esta causa fueron consumidos los habitantes de la tierra, y se disminuyeron los hombres.

The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

Perdióse el vino, enfermó la vid, gimieron todos los que eran alegres de corazón.

The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

Cesó el regocijo de los panderos, acabóse el estruendo de los que se huelgan, paró la alegría del arpa.

They shall not drink wine with a song; strong drink shall be bitter to them that drink it.

No beberán vino con cantar: la bebida será amarga á los que la bebieren.

The city of confusion is broken down: every house is shut up, that no man may come in.

Quebrantada está la ciudad de la vanidad; toda casa se ha cerrado, porque no entre nadie.

There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.

Voces sobre el vino en las plazas; todo gozo su oscureció, desterróse la alegría de la tierra.

In the city is left desolation, and the gate is smitten with destruction.

En la ciudad quedó soledad, y con asolamiento fué herida la puerta.

When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

Porque así será en medio de la tierra, en medio de los pueblos, como aceituno sacudido, como rebuscos acabada la vendimia.

They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.

Estos alzarán su voz, cantarán gozosos en la grandeza de Jehová, desde la mar darán voces.

Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.

Glorificad por esto á Jehová en los valles: en islas de la mar sea nombrado Jehová Dios de Israel.

From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.

De lo postrero de la tierra oímos salmos: Gloria al justo. Y yo dije: ¡Mi flaqueza, mi flaqueza, ay de mí! Prevaricadores han prevaricado; y han prevaricado con prevaricación de desleales.

Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

Terror y sima y lazo sobre ti, oh morador de la tierra.

And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

Y acontecerá que el que huirá de la voz del terror, caerá en la sima; y el que saliere de en medio de la sima, será preso del lazo: porque de lo alto se abrieron ventanas, y temblarán los fundamentos de la tierra.

The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.

Quebrantaráse del todo la tierra, enteramente desmenuzada será la tierra, en gran manera será la tierra conmovida.

The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

Temblará la tierra vacilando como un borracho, y será removida como una choza; y agravaráse sobre ella su pecado, y caerá, y nunca más se levantará.

And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.

Y acontecerá en aquel día, que Jehová visitará sobre el ejército sublime en lo alto, y sobre los reyes de la tierra que hay sobre la tierra.

And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.

Y serán amontonados como se amontonan encarcelados en mazmorra, y en prisión quedarán encerrados, y serán visitados después de muchos días.

Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.

La luna se avergonzará, y el sol se confundirá, cuando Jehová de los ejércitos reinare en el monte de Sión, y en Jerusalem, y delante de sus ancianos fuere glorioso.

Isaiah 25 - Isaías 25


Isaiah Chapter 25 King James Bible - Isaías Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 24
Isaías 24

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 25

O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

JEHOVA, tú eres mi Dios: te ensalzaré, alabaré tu nombre; porque has hecho maravillas, los consejos antiguos, la verdad firme.

For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

Que tornaste la ciudad en montón, la ciudad fuerte en ruina: el alcázar de los extraños que no sea ciudad, ni nunca jamás sea reedeficada.

Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

Por esto te dará gloria el pueblo fuerte, te temerá la ciudad de gentes robustas.

For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

Porque fuiste fortaleza al pobre, fortaleza al menesteroso en su aflicción, amparo contra el turbión, sombra contra el calor: porque el ímpetu de los violentos es como turbión contra frontispicio.

Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.

Como el calor en lugar seco, así humillarás el orgullo de los extraños; y como calor debajo de nube, harás marchitar el pimpollo de los robustos.

And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

Y Jehová de los ejércitos hará en este monte á todos los pueblos convite de engordados, convite de purificados, de gruesos tuétanos, de purificados líquidos.

And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.

Y deshará en este monte la máscara de la cobertura con que están cubiertos todos los pueblos, y la cubierta que está extendida sobre todas las gentes.

He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.

Destruirá á la muerte para siempre; y enjugará el Señor toda lágrima de todos los rostros: y quitará la afrenta de su pueblo de toda la tierra: porque Jehová lo ha dicho.

And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.

Y se dirá en aquel día: He aquí este es nuestro Dios, le hemos esperado, y nos salvará; éste es Jehová á quien hemos esperado, nos gozaremos y nos alegraremos en su salud.

For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

Porque la mano de Jehová reposará en este monte, y Moab será trillado debajo de él, como es trillada la paja en el muladar.

And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

Y extenderá su mano por en medio de él, como la extiende el nadador para nadar: y abatirá su soberbia con los miembros de sus manos:

And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.

Y allanará la fortaleza de tus altos muros: la humillará y echará á tierra, hasta el polvo.

Isaiah 26 - Isaías 26


Isaiah Chapter 26 King James Bible - Isaías Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 25
Isaías 25

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 26

In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.

EN aquel día cantarán este cantar en tierra de Judá: Fuerte ciudad tenemos: salud puso Dios por muros y antemuro.

Open ye the gates, that the righteous nation which keepeth the truth may enter in.

Abrid las puertas, y entrará la gente justa, guardadora de verdades.

Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.

Tú le guardarás en completa paz, cuyo pensamiento en ti persevera; porque en ti se ha confiado.

Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:

Confiad en Jehová perpetuamente: porque en el Señor Jehová está la fortaleza de los siglos.

For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

Porque derribó los que moraban en lugar sublime: humilló la ciudad ensalzada, humillóla hasta la tierra, derribóla hasta el polvo.

The foot shall tread it down, even the feet of the poor, and the steps of the needy.

Hollarála pie, los pies del afligido, los pasos de los menesterosos.

The way of the just is uprightness: thou, most upright, dost weigh the path of the just.

El camino del justo es rectitud: Tú, Recto, pesas el camino del justo.

Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

También en el camino de tus juicios, oh Jehová, te hemos esperado: á tu nombre y á tu memoria es el deseo del alma.

With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.

Con mi alma te he deseado en la noche; y en tanto que me durare el espíritu en medio de mí, madrugaré á buscarte: porque luego que hay juicios tuyos en la tierra, los moradores del mundo aprenden justicia.

Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.

Alcanzará piedad el impío, y no aprenderá justicia; en tierra de rectitud hará iniquidad, y no mirará á la majestad de Jehová.

LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

Jehová, bien que se levante tu mano, no ven: verán al cabo, y se avergonzarán los que envidian á tu pueblo; y á tus enemigos fuego los consumirá.

LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.

Jehová, tú nos depararás paz; porque también obraste en nosotros todas nuestras obras.

O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.

Jehová Dios nuestro, señores se han enseñoreado de nosotros fuera de ti; mas en ti solamente nos acordaremos de tu nombre.

They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

Muertos son, no vivirán: han fallecido, no resucitarán: porque los visitaste, y destruiste, y deshiciste toda su memoria.

Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.

Añadiste al pueblo, oh Jehová, añadiste al pueblo: hicístete glorioso: extendíste lo hasta todos los términos de la tierra.

LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.

Jehová, en la tribulación te buscaron: derramaron oración cuando los castigaste.

Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.

Como la preñada cuando se acerca el parto gime, y da gritos con sus dolores, así hemos sido delante de ti, oh Jehová.

We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.

Concebimos, tuvimos dolores de parto, parimos como viento: salud ninguna hicimos en la tierra, ni cayeron los moradores del mundo.

Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

Tus muertos vivirán; junto con mi cuerpo muerto resucitarán. ¡Despertad y cantad, moradores del polvo! porque tu rocío, cual rocío de hortalizas; y la tierra echará los muertos.

Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.

Anda, pueblo mío, éntrate en tus aposentos, cierra tras ti tus puertas; escóndete un poquito, por un momento, en tanto que pasa la ira.

For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.

Porque he aquí que Jehová sale de su lugar, para visitar la maldad del morador de la tierra contra él; y la tierra descubrirá sus sangres, y no más encubrirá sus muertos.

Isaiah 27 - Isaías 27


Isaiah Chapter 27 King James Bible - Isaías Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 26
Isaías 26

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 27

In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.

EN aquel día Jehová visitará con su espada dura, grande y fuerte, sobre leviathán, serpiente rolliza, y sobre leviathán serpiente retuerta; y matará al dragón que está en la mar.

In that day sing ye unto her, A vineyard of red wine.

En aquel día cantad de la viña del vino rojo.

I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

Yo Jehová la guardo, cada momento la regaré; guardaréla de noche y de día, porque nadie la visite.

Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

No hay en mí enojo. ¿Quién pondrá contra mí en batalla espinas y cardos? Yo los hollaré, quemarélos juntamente.

Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

¿O forzará alguien mi fortaleza? Haga conmigo paz, sí, haga paz conmigo.

He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.

Días vendrán cuando Jacob echará raíces, florecerá y echará renuevos Israel, y la haz del mundo se henchirá de fruto.

Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

¿Acaso ha sido herido como quien lo hirió? ¿ó ha sido muerto como los que lo mataron?

In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

Con medida la castigarás en sus vástagos. El reprime su recio viento en el día del aire solano.

By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.

De esta manera pues será purgada la iniquidad de Jacob; y éste será todo el fruto, la remoción de su pecado, cuando tornare todas las piedras del altar como piedras de cal desmenuzadas, y no se levantarán los bosques, ni las imágenes del sol.

Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

Porque la ciudad fortalecida será asolada, la morada será desamparada y dejada como un desierto: allí se apacentará el becerro, allí tendrá su majada, y acabará sus ramas.

When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.

Cuando sus ramas se secaren, serán quebradas; mujeres vendrán á encenderlas: porque aquél no es pueblo de entendimiento; por tanto su Hacedor no tendrá de él misericordia, ni se compadecerá de él el que lo formó.

And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.

Y acontecerá en aquel día, que herirá Jehová desde el álveo del río hasta el torrente de Egipto, y vosotros, hijos de Israel, seréis reunidos uno á uno.

And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.

Acontecerá también en aquel día, que se tañerá con gran trompeta, y vendrán los que habían sido esparcidos en la tierra de Asiria, y los que habían sido echados en tierra de Egipto, y adorarán á Jehová en el monte santo, en Jerusalem.

Isaiah 28 - Isaías 28


Isaiah Chapter 28 King James Bible - Isaías Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 27
Isaías 27

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 28

Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!

¡AY de la corona de soberbia, de los ebrios de Ephraim, y de la flor caduca de la hermosura de su gloria, que está sobre la cabeza del valle fértil de los aturdidos del vino!

Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

He aquí Jehová tiene un fuerte y poderoso: como turbión de granizo y como torbellino trastornador; como ímpetu de recias aguas que inundan, con fuerza derriba á tierra.

The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

Con los pies será hollada la corona de soberbia de los borrachos de Ephraim;

And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

Y será la flor caduca de la hermosura de su gloria que está sobre la cabeza del valle fértil, como la fruta temprana, la primera del verano, la cual, en viéndola el que la mira, se la traga tan luego como la tiene á mano.

In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,

En aquel día Jehová de los ejércitos será por corona de gloria y diadema de hermosura á las reliquias de su pueblo;

And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

Y por espíritu de juicio al que se sentare en juicio, y por fortaleza á los que harán tornar la batalla hasta la puerta.

But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

Mas también éstos erraron con el vino; y con la sidra se entontecieron; el sacerdote y el profeta erraron con la sidra, fueron trastornados del vino, aturdiéronse con la sidra, erraron en la visión, tropezaron en el juicio.

For all tables are full of vomit and filthiness, so that there is no place clean.

Porque todas las mesas están llenas de vómito y suciedad, hasta no haber lugar limpio.

Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.

¿A quién se enseñará ciencia, ó á quién se hará entender doctrina? ¿A los quitados de la leche? ¿á los arrancados de los pechos?

For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:

Porque mandamiento tras mandamiento, mandato sobre mandato, renglón tras renglón, línea sobre línea, un poquito allí, otro poquito allá:

For with stammering lips and another tongue will he speak to this people.

Porque en lengua de tartamudos, y en extraña lengua hablará á este pueblo,

To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

A los cuales él dijo: Este es el reposo: dad reposo al cansado; y éste es el refrigerio: mas no quisieron oir.

But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

La palabra pues de Jehová les será mandamiento tras mandamiento, mandato sobre mandato, renglón tras renglón, línea sobre línea, un poquito allí, otro poquito allá; que vayan y caigan de espaldas, y sean quebrantados, y enlazados, y presos.

Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.

Por tanto, varones burladores, que estáis enseñoreados sobre este pueblo que está en Jerusalem, oid la palabra de Jehová.

Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:

Porque habéis dicho: Concierto tenemos hecho con la muerte, é hicimos acuerdo con la sepultura; cuando pasare el turbión del azote, no llegará á nosotros, pues que hemos puesto nuestra acogida en la mentira, y en la falsedad nos esconderemos:

Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.

Por tanto, el Señor Jehová dice así: He aquí que yo fundo en Sión una piedra, piedra de fortaleza, de esquina, de precio, de cimiento estable: el que creyere, no se apresure.

Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

Y ajustaré el juicio á cordel, y á nivel la justicia; y granizo barrerá la acogida de la mentira, y aguas arrollarán el escondrijo.

And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

Y será anulado vuestro concierto con la muerte, y vuestro acuerdo con el sepulcro no será firme: cuando pasare el turbión del azote, seréis de él hollados.

From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

Luego que comenzare á pasar, él os arrebatará; porque de mañana de mañana pasará, de día y de noche; y será que el espanto solamente haga entender lo oído.

For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

Porque la cama es tan angosta que no basta, y la cubierta estrecha para recoger.

For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.

Porque Jehová se levantará como en el monte Perasim, como en el valle de Gabaón se enojará; para hacer su obra, su extraña obra, y para hacer su operación, su extraña operación.

Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.

Ahora pues, no os burléis, porque no se aprieten más vuestras ataduras: porque consumación y acabamiento sobre toda la tierra he oído del Señor Jehová de los ejércitos.

Give ye ear, and hear my voice; hearken, and hear my speech.

Estad atentos, y oid mi voz; estad atentos, y oid mi dicho.

Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

El que ara para sembrar, ¿arará todo el día; romperá y quebrará los terrones de la tierra?

When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

Después que hubiere igualado su superficie, ¿no derramará la neguilla, sembrará el comino, pondrá el trigo por su orden, y la cebada en su señal, y la avena en su término?

For his God doth instruct him to discretion, and doth teach him.

Porque su Dios le instruye, y le enseña á juicio.

For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

Que la neguilla no se trillará con trillo, ni sobre el comino rodará rueda de carreta; sino que con un palo se sacude la neguilla, y el comino con una vara.

Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

El pan se trilla; mas no siempre lo trillará, ni lo comprimirá con la rueda de su carreta, ni lo quebrantará con los dientes de su trillo.

This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.

También esto salió de Jehová de los ejércitos, para hacer maravilloso el consejo y engrandecer la sabiduría.

Isaiah 29 - Isaías 29


Isaiah Chapter 29 King James Bible - Isaías Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 28
Isaías 28

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 29

Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.

¡AY de Ariel, ciudad donde habitó David! Añadid un año á otro, mátense víctimas.

Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.

Mas yo pondré á Ariel en apretura, y será desconsolada y triste; y será á mí como Ariel.

And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

Porque asentaré campo contra ti en derredor, y te combatiré con ingenios, y levantaré contra ti baluartes.

And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.

Entonces serás humillada, hablarás desde la tierra, y tu habla saldrá del polvo; y será tu voz de la tierra como de pythón, y tu habla susurrará desde el polvo.

Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

Y la muchedumbre de tus extranjeros será como polvo menudo, y la multitud de los fuertes como tamo que pasa; y será repentinamente, en un momento.

Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.

De Jehová de los ejércitos serás visitada con truenos y con terremotos y con gran ruido, con torbellino y tempestad, y llama de fuego consumidor.

And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

Y será como sueño de visión nocturna la multitud de todas las gentes que pelearán contra Ariel, y todos los que pelearán contra ella y sus ingenios, y los que la pondrán en apretura.

It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.

Y será como el que tiene hambre y sueña, y parece que come; mas cuando despierta, su alma está vacía; ó como el que tiene sed y sueña, y parece que bebe; mas cuando se despierta, hállase cansado, y su alma sedienta: así será la multitud de todas las gentes que pelearán contra el monte de Sión.

Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.

Deteneos y maravillaos; ofuscaos y cegad; embriagaos, y no de vino; titubead, y no de sidra.

For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.

Porque Jehová extendió sobre vosotros espíritu de sueño, y cerró vuestros ojos: cubrió vuestros profetas, y vuestros principales videntes.

And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

Y os será toda visión como palabras de libro sellado, el cual si dieren al que sabe leer, y le dijeren: Lee ahora esto; él dirá: No puedo, porque está sellado.

And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

Y si se diere el libro al que no sabe leer, diciéndole: Lee ahora esto; él dira: No sé leer.

Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:

Dice pues el Señor: Porque este pueblo se me acerca con su boca, y con sus labios me honra, mas su corazón alejó de mí, y su temor para conmigo fué enseñado por mandamiento de hombres:

Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

Por tanto, he aquí que nuevamente excitaré yo la admiración de este pueblo con un prodigio grande y espantoso; porque perecerá la sabiduría de sus sabios, y se desvanecerá la prudencia de sus prudentes.

Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?

¡Ay de los que se esconden de Jehová, encubriendo el consejo, y sus obras son en tinieblas, y dicen: ¿Quién nos ve, y quién nos conoce?

Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

Vuestra subversión ciertamente será reputada como el barro del alfarero. ¿La obra dirá de su hacedor, No me hizo; y dirá el vaso de aquel que lo ha formado, No entendió?

Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

¿No será tornado de aquí á muy poco tiempo el Líbano en Carmelo, y el Carmelo será estimado por bosque?

And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.

Y en aquel tiempo los sordos oirán las palabras del libro, y los ojos de los ciegos verán en medio de la oscuridad y de las tinieblas.

The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.

Entonces los humildes crecerán en alegría en Jehová, y los pobres de los hombres se gozarán en el Santo de Israel.

For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:

Porque el violento será acabado, y el escarnecedor será consumido: serán talados todos los que madrugaban á la iniquidad.

That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.

Los que hacían pecar al hombre en palabra; los que armaban lazo al que reprendía en la puerta, y torcieron lo justo en vanidad.

Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

Por tanto, Jehová que redimió á Abraham, dice así á la casa de Jacob: No será ahora confundido Jacob, ni su rostro se pondrá pálido;

But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

Porque verá á sus hijos, obra de mis manos en medio de sí, que santificarán mi nombre; y santificarán al Santo de Jacob, y temerán al Dios de Israel.

They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.

Y los errados de espíritu aprenderán inteligencia, y los murmuradores aprenderán doctrina.

Isaiah 30 - Isaías 30


Isaiah Chapter 30 King James Bible - Isaías Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 29
Isaías 29

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 30

Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

¡AY de los hijos que se apartan, dice Jehová, para tomar consejo, y no de mí; para cobijarse con cubierta, y no de mi espíritu, añadiendo pecado á pecado!

That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!

Pártense para descender á Egipto, y no han preguntado mi boca; para fortificarse con la fuerza de Faraón, y poner su esperanza en la sombra de Egipto.

Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

Mas la fortaleza de Faraón se os tornará en vergüenza, y el amparo en la sombra de Egipto en confusión.

For his princes were at Zoan, and his ambassadors came to Hanes.

Cuando estarán sus príncipes en Zoán, y sus embajadores habrán llegado á Hanes,

They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

Se avergonzarán todos del pueblo que no les aprovechará, ni los socorrerá, ni les traerá provecho; antes les será para vergüenza, y aun para oprobio.

The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

Carga de las bestias del mediodía: les será de provecho.

For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

Ciertamente Egipto en vano é inútilmente dará ayuda; por tanto yo le dí voces, que su fortaleza sería estarse quietos.

Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

Ve pues ahora, y escribe esta visión en una tabla delante de ellos, y asiéntala en un libro, para que quede hasta el postrero día, para siempre por todos los siglos.

That this is a rebellious people, lying children, children that will not hear the law of the LORD:

Que este pueblo es rebelde, hijos mentirosos, hijos que no quisieron oir la ley de Jehová;

Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:

Que dicen á los videntes: No veáis; y á los profetas: No nos profeticéis lo recto, decidnos cosas halagüeñas, profetizad mentiras;

Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

Dejad el camino, apartaos de la senda, haced cesar de nuestra presencia al Santo de Israel.

Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

Por tanto el Santo de Israel dice así: Porque desechasteis esta palabra, y confiasteis en violencia y en iniquidad, y en ello os habéis apoyado;

Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

Por tanto os será este pecado como pared abierta que se va á caer, y como corcova en alto muro, cuya caída viene súbita y repentinamente.

And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

Y quebrarálo como se quiebra un vaso de alfarero, que sin misericordia lo hacen menuzos; tanto, que entre los pedazos no se halla tiesto para traer fuego del hogar, ó para coger agua de la poza.

For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.

Porque así dijo el Señor Jehová, el Santo de Israel: En descanso y en reposo seréis salvos; en quietud y en confianza será vuestra fortaleza. Y no quisisteis,

But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

Sino que dijisteis: No, antes huiremos en caballos: por tanto vosotros huiréis. Sobre ligeros cabalgaremos: por tanto serán ligeros vuestros perseguidores.

One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.

Un millar huirá á la amenaza de uno; á la amenaza de cinco huiréis vosotros todos; hasta que quedéis como mástil en la cumbre de un monte, y como bandera sobre cabezo.

And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

Empero Jehová esperará para tener piedad de vosotros, y por tanto será ensalzado teniendo de vosotros misericordia: porque Jehová es Dios de juicio: bienaventurados todos los que le esperan.

For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

Ciertamente el pueblo morará en Sión, en Jerusalem: nunca más llorarás; el que tiene misericordia se apiadará de ti; en oyendo la voz de tu clamor te responderá.

And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:

Bien que os dará el Señor pan de congoja y agua de angustia, con todo, tus enseñadores nunca más te serán quitados, sino que tus ojos verán tus enseñadores.

And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.

Entonces tus oídos oirán á tus espaldas palabra que diga: Este es el camino, andad por él; y no echéis á la mano derecha, ni tampoco torzáis á la mano izquierda.

Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

Entonces profanarás la cobertura de tus esculturas de plata, y la vestidura de tu vaciadizo de oro: las apartarás como trapo de menstruo: ¡Sal fuera! les dirás.

Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

Entonces dará el Señor lluvia á tu sementera, cuando la tierra sembrares; y pan del fruto de la tierra; y será abundante y pingüe; tus ganados en aquel tiempo serán apacentados en anchas dehesas.

The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

Tus bueyes y tus asnos que labran la tierra, comerán grano limpio, el cual será aventado con pala y criba.

And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.

Y sobre todo monte alto, y sobre todo collado subido, habrá ríos y corrientes de aguas el día de la gran matanza, cuando caerán las torres.

Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.

Y la luz de la luna será como la luz del sol, y la luz del sol siete veces mayor, como la luz de siete días, el día que soldará Jehová la quebradura de su pueblo, y curará la llaga de su herida.

Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

He aquí que el nombre de Jehová viene de lejos: su rostro encendido, y grave de sufrir; sus labios llenos de ira, y su lengua como fuego que consume;

And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.

Y su aliento, cual torrente que inunda: llegará hasta el cuello, para zarandear las gentes con criba de destrucción; y el freno estará en las quijadas de los pueblos, haciéndo les errar.

Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.

Vosotros tendréis canción, como en noche en que se celebra pascua; y alegría de corazón, como el que va con flauta para venir al monte de Jehová, al Fuerte de Israel.

And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.

Y Jehová hará oir su voz potente, y hará ver el descender de su brazo, con furor de rostro, y llama de fuego consumidor; con dispersión, con avenida, y piedra de granizo.

For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.

Porque Assur que hirió con palo, con la voz de Jehová será quebrantado.

And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.

Y en todo paso habrá madero fundado, que Jehová hará hincar sobre él con tamboriles y vihuelas, cuando con batallas de altura peleará contra ellos.

For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.

Porque Topheth ya de tiempo está diputada y aparejada para el rey, profunda y ancha; cuyo foco es de fuego, y mucha leña; el soplo de Jehová, como torrente de azufre, la enciende.

Isaiah 31 - Isaías 31


Isaiah Chapter 31 King James Bible - Isaías Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 30
Isaías 30

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 31

Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!

¡AY de los que descienden á Egipto por ayuda, y confían en caballos; y su esperanza ponen en carros, porque son muchos, y en caballeros, porque son valientes; y no miraron al Santo de Israel, ni buscaron á Jehová!

Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

Mas él también es sabio, y traerá el mal, y no retirará sus palabras. Levantaráse pues contra la casa de los malignos, y contra el auxilio de los obradores de iniquidad.

Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.

Y los Egipcios hombres son, y no Dios; y sus caballos carne, y no espíritu: de manera que en extendiendo Jehová su mano, caerá el ayudador, y caerá el ayudado, y todos ellos desfallecerán á una.

For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.

Porque Jehová me dijo á mí de esta manera: Como el león y el cachorro del león brama sobre su presa, y si se llega contra él cuadrilla de pastores, no temerá por sus voces, ni se acobardará por el tropel de ellos: así Jehová de los ejércitos descenderá á pelear por el monte de Sión, y por su collado.

As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

Como las aves que vuelan, así amparará Jehová de los ejércitos á Jerusalem, amparando, librando, pasando, y salvando.

Turn ye unto him from whom the children of Israel have deeply revolted.

Convertíos á aquel contra quien los hijos de Israel profundamente se rebelaron.

For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

Porque en aquel día arrojará el hombre sus ídolos de plata, y sus ídolos de oro, que para vosotros han hecho vuestras manos pecadoras.

Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

Entonces caerá el Assur por cuhillo, no de varón; y consumirálo espada, no de hombre; y huirá de la presencia de la espada, y sus mancebos serán tributarios.

And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.

Y de miedo pasará su fortaleza y sus príncipes tendrán pavor de la bandera, dice Jehová, cuyo fuego está en Sión, y su horno en Jerusalem.

Isaiah 32 - Isaías 32


Isaiah Chapter 32 King James Bible - Isaías Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 31
Isaías 31

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 32

Behold, a king shall reign in righteousness, and princes shall rule in judgment.

HE aquí que en justicia reinará un rey, y príncipes presidirán en juicio.

And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

Y será aquel varón como escondedero contra el viento, y como acogida contra el turbión; como arroyos de aguas en tierra de sequedad, como sombra de gran peñasco en tierra calurosa.

And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.

No se ofuscarán entonces los ojos de los que ven, y los oídos de los oyentes oirán atentos.

The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

Y el corazón de los necios entenderá para saber, y la lengua de los tartamudos será desenvuelta para hablar claramente.

The vile person shall be no more called liberal, nor the churl said to be bountiful.

El mezquino nunca más será llamado liberal, ni será dicho generoso el avariento.

For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

Porque el mezquino hablará mezquindades, y su corazón fabricará iniquidad, para hacer la impiedad y para hablar escarnio contra Jehová, dejando vacía el alma hambrienta, y quitando la bebida al sediento.

The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.

Cierto los avaros malas medidas tienen: él maquina pensamientos para enredar á los simples con palabras cautelosas, y para hablar en juicio contra el pobre.

But the liberal deviseth liberal things; and by liberal things shall he stand.

Mas el liberal pensará liberalidades, y por liberalidades subirá.

Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.

Mujeres reposadas, levantaos, oid mi voz; confiadas, escuchad mi razón.

Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.

Días y años tendréis espanto, oh confiadas; porque la vendimia faltará, y la cosecha no acudirá.

Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.

Temblad, oh reposadas; turbaos, oh confiadas: despojaos, desnudaos, ceñid los lomos con saco.

They shall lament for the teats, for the pleasant fields, for the fruitful vine.

Sobre los pechos lamentarán por los campos deleitosos, por la vid fértil.

Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

Sobre la tierra de mi pueblo subirán espinas y cardos; y aun sobre todas las casas de placer en la ciudad de alegría.

Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

Porque los palacios serán desiertos, la multitud de la ciudad cesará: las torres y fortalezas se tornarán cuevas para siempre, donde huelguen asnos monteses, y ganados hagan majada:

Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.

Hasta que sobre nosotros sea derramado espíritu de lo alto, y el desierto se torne en campo labrado, y el campo labrado sea estimado por bosque.

Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

Y habitará el juicio en el desierto, y en el campo labrado asentará la justicia.

And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.

Y el efecto de la justicia será paz; y la labor de justicia, reposo y seguridad para siempre.

And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

Y mi pueblo habitará en morada de paz, y en habitaciones seguras, y en recreos de reposo.

When it shall hail, coming down on the forest; and the city shall be low in a low place.

Y el granizo, cuando descendiere será en los montes; y la ciudad será del todo abatida.

Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.

Dichosos vosotros los que sembráis sobre todas aguas, y metéis en ellas el pie de buey y de asno.

Isaiah 33 - Isaías 33


Isaiah Chapter 33 King James Bible - Isaías Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 32
Isaías 32

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 33

Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

¡AY de ti, el que saqueas, y nunca fuiste saqueado; el que haces deslealtad, bien que nadie contra ti la hizo! Cuando acabares de saquear, serás tú saqueado; y cuando acabares de hacer deslealtad, haráse contra ti.

O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.

Oh Jehová, ten misericordia de nosotros, á ti hemos esperado: tú, brazo de ellos en la mañana, sé también nuestra salud en tiempo de la tribulación.

At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

Los pueblos huyeron á la voz del estruendo; las gentes fueron esparcidas por tus levantamientos.

And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

Mas vuestra presa será cogida como cuando cogen las orugas: correrá sobre ellos como de una á otra parte corren las langostas.

The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

Será ensalzado Jehová, el cual mora en las alturas: llenó á Sión de juicio y de justicia.

And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.

Y reinarán en tus tiempos la sabiduría y la ciencia, y la fuerza de la salvación: el temor de Jehová será su tesoro.

Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

He aquí que sus embajadores darán voces afuera; los mensajeros de paz llorarán amargamente.

The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.

Las calzadas están desechas, cesaron los caminantes: anulado ha la alianza, aborreció las ciudades, tuvo en nada los hombres.

The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

Enlutóse, enfermó la tierra: el Líbano se avergonzó, y fué cortado: hase tornado Sarón como desierto; y Basán y Carmel fueron sacudidos.

Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.

Ahora me levantaré, dice Jehová; ahora seré ensalzado, ahora seré engrandecido.

Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

Concebisteis hojarascas, aristas pariréis: el soplo de vuestro fuego os consumirá.

And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

Y los pueblos serán como cal quemada: como espinas cortadas serán quemados con fuego.

Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

Oid, los que estáis lejos, lo que he hecho; y vosotros los cercanos, conoced mi potencia.

The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?

Los pecadores se asombraron en Sión, espanto sobrecogió á los hipócritas. ¿Quién de nosotros morará con el fuego consumidor? ¿quién de nosotros habitará con las llamas eternas?

He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;

El que camina en justicia, y habla lo recto; el que aborrece la ganancia de violencias, el que sacude sus manos por no recibir cohecho, el que tapa su oreja por no oir sangres, el que cierra sus ojos por no ver cosa mala:

He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

Este habitará en las alturas: fortalezas de rocas serán su lugar de acogimiento; se le dará su pan, y sus aguas serán ciertas.

Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.

Tus ojos verán al Rey en su hermosura; verán la tierra que está lejos.

Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?

Tu corazón imaginará el espanto, y dirá: ¿Qué es del escriba? ¿qué del pesador? ¿qué del que pone en lista las casas más insignes?

Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.

No verás á aquel pueblo espantable, pueblo de lengua oscura de entender, de lengua tartamuda que no comprendas.

Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

Mira á Sión, ciudad de nuestras solemnidades: tus ojos verán á Jerusalem, morada de quietud, tienda que no será desarmada, ni serán arrancadas sus estacas, ni ninguna de sus cuerdas será rota.

But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

Porque ciertamente allí será Jehová para con nosotros fuerte, lugar de ríos, de arroyos muy anchos, por el cual no andará galera, ni por él pasará grande navío.

For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.

Porque Jehová es nuestro juez, Jehová es nuestro legislador, Jehová es nuestro Rey, él mismo nos salvará.

Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

Tus cuerdas se aflojaron; no afirmaron su mástil, ni entesaron la vela: repartiráse entonces presa de muchos despojos: los cojos arrebatarán presa.

And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.

No dirá el morador: Estoy enfermo: el pueblo que morare en ella será absuelto de pecado.

Isaiah 34 - Isaías 34


Isaiah Chapter 34 King James Bible - Isaías Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 33
Isaías 33

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 34

Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

GENTES, allegaos á oir; y escuchad, pueblos. Oiga la tierra y lo que la hinche, el mundo y todo lo que él produce.

For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

Porque Jehová está airado sobre todas las gentes, é irritado sobre todo el ejército de ellas: destruirálas y entregarálas al matadero por la sangre de ellos.

Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.

Y los muertos de ellas serán arrojados, y de sus cadáveres se levantará hedor; y los montes se desleirán por la sangre de ellos.

And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.

Y todo el ejército de los cielos se corromperá, y plegarse han los cielos como un libro: y caerá todo su ejército, como se cae la hoja de la parra, y como se cae la de la higuera.

For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.

Porque en los cielos se embriagará mi espada: he aquí que descenderá sobre Edom en juicio, y sobre el pueblo de mi anatema.

The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.

Llena está de sangre la espada de Jehová, engrasada está de grosura, de sangre de corderos y de cabritos, de grosura de riñones de carneros: porque Jehová tiene sacrificios en Bosra, y grande matanza en tierra de Edom.

And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

Y con ellos vendrán abajo unicornios, y toros con becerros; y su tierra se embriagará de sangre, y su polvo se engrasará de grosura.

For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion.

Porque es día de venganza de Jehová, año de retribuciones en el pleito de Sión.

And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

Y sus arroyos se tornarán en pez, y su polvo en azufre, y su tierra en pez ardiente.

It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

No se apagará de noche ni de día, perpetuamente subirá su humo: de generación en generación será asolada, nunca jamás pasará nadie por ella.

But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.

Y la poseerán el pelícano y el mochuelo, la lechuza y el cuervo morarán en ella: y extenderáse sobre ella cordel de destrucción, y niveles de asolamiento.

They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

Llamarán á sus príncipes, príncipes sin reino: y todos sus grandes serán nada.

And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.

En sus alcázares crecerán espinas, y ortigas y cardos en sus fortalezas; y serán morada de chacales, patio para los pollos de los avestruces.

The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

Y las bestias monteses se encontrarán con los gatos cervales, y el peludo gritará á su compañero: la lamia también tendrá allí asiento, y hallará para sí reposo.

There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

Allí anidará el cuclillo, conservara sus huevos, y sacará sus pollos, y juntarálos debajos de sus alas: también se ayuntarán allí buitres, cada uno con su compañera.

Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.

Inquirid en el libro de Jehová, y leed si faltó alguno de ellos: ninguno faltó con su compañera; porque su boca mandó y reuniólos su mismo espíritu.

And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.

Y él les echó las suertes, y su mano les repartió con cordel: para siempre la tendrán por heredad, de generación en generación morarán allí.

Isaiah 35 - Isaías 35


Isaiah Chapter 35 King James Bible - Isaías Capítulo 35 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 34
Isaías 34

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 35

The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.

ALEGRARSE han el desierto y la soledad: el yermo se gozará, y florecerá como la rosa.

It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.

Florecerá profusamente, y también se alegrará y cantará con júbilo: la gloria del Líbano le será dada, la hermosura de Carmel y de Sarón. Ellos verán la gloria de Jehová, la hermosura del Dios nuestro.

Strengthen ye the weak hands, and confirm the feeble knees.

Confortad á las manos cansadas, roborad las vacilantes rodillas.

Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.

Decid á los de corazón apocado: Confortaos, no temáis: he aquí que vuestro Dios viene con venganza, con pago: el mismo Dios vendrá, y os salvará.

Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.

Entonces los ojos de los ciegos serán abiertos, y los oídos de los sordos se abrirán.

Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.

Entonces el cojo saltará como un ciervo, y cantará la lengua del mudo; porque aguas serán cavadas en el desierto, y torrentes en la soledad.

And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.

El lugar seco será tornado en estanque, y el secadal en manaderos de aguas; en la habitación de chacales, en su cama, será lugar de cañas y de juncos.

And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

Y habrá allí calzada y camino, y será llamado Camino de Santidad; no pasará por él inmundo; y habrá para ellos en él quien los acompañe, de tal manera que los insensatos no yerren.

No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:

No habrá allí león, ni bestia fiera subirá por él, ni allí se hallará, para que caminen los redimidos.

And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.

Y los redimidos de Jehová volverán, y vendrán á Sión con alegría; y gozo perpetuo será sobre sus cabezas: y retendrán el gozo y alegría, y huirá la tristeza y el gemido.

Isaiah 36 - Isaías 36


Isaiah Chapter 36 King James Bible - Isaías Capítulo 36 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 35
Isaías 35

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 36

Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.

ACONTECIO en el año catorce del rey Ezechîas, que Sennachêrib rey de Asiria subió contra todas las ciudades fuertes de Judá, y tomólas.

And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.

Y el rey de Asiria envió á Rabsaces con grande ejército desde Lachîs á Jerusalem al rey Ezechîas: y asentó el campo á los caños de la pesquera de arriba, en el camino de la heredad del Lavador.

Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.

Y salió á él Eliacim hijo de Hilcías mayordomo, y Sebna, escriba, y Joah hijo de Asaph, canciller.

And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

A los cuales dijo Rabsaces: Ahora pues, diréis á Ezechîas: El gran rey, el rey de Asiria, dice así: ¿Qué confianza es ésta en que confías?

I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

Digo, alegas tú, (empero palabras vanas) que tengo consejo y fortaleza para la guerra. Ahora bien, ¿en quién confías que te rebelas contra mí?

Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

He aquí que confías en este bordón de caña frágil, en Egipto, sobre el cual si alguien se apoyare, entrarásele por la mano, y se la atravesará. Tal es Faraón rey de Egipto para con todos los que en él confían.

But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

Y si me dijeres, En Jehová nuestro Dios confiamos; ¿no es éste aquel cuyos altos y cuyos altares hizo quitar Ezechîas, y dijo á Judá y á Jerusalem: Delante de este altar adoraréis?

Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

Ahora pues yo te ruego que des rehenes al rey de Asiria mi señor, y yo te daré dos mil caballos, si pudieres tú dar caballeros que cabalguen sobre ellos.

How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

¿Cómo pues harás volver el rostro de un capitán de los más pequeños siervos de mi señor, aunque estés confiado en Egipto por sus carros y hombres de á caballo?

And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.

¿Y por ventura vine yo ahora á esta tierra para destruirla sin Jehová Jehová me dijo: Sube á esta tierra para destruirla?

Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.

Entonces dijo Eliacim, y Sebna y Joah á Rabsaces: Rogámoste que hables á tus siervos en lengua siriaca, porque nosotros la entendemos: y no hables con nosotros en lengua judáica, oyéndolo el pueblo que está sobre el muro.

But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

Y dijo Rabsaces: ¿Envióme mi señor á ti y á tu señor, á que dijese estas palabras, y no á los hombres que están sobre el muro, para comer su estiércol y beber su orina con vosotros?

Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.

Púsose luego en pie Rabsaces, y gritó á grande voz en lengua judáica, diciendo: Oid las palabras del gran rey, el rey de Asiria.

Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

El rey dice así: No os engañe Ezechîas, porque no os podrá librar.

Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

Ni os haga Ezechîas confiar en Jehová, diciendo: Ciertamente Jehová nos librará: no será entregada esta ciudad en manos del rey de Asiria.

Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

No escuchéis á Ezechîas: porque el rey de Asiria dice así: Haced conmigo paz, y salid á mí; y coma cada uno de su viña, y cada uno de su higuera, y beba cada cual las aguas de su pozo;

Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

Hasta que yo venga y os lleve á una tierra como la vuestra, tierra de grano y de vino, tierra de pan y de viñas.

Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

Mirad no os engañe Ezechîas diciendo: Jehová nos librará. ¿Libraron los dioses de las gentes cada uno á su tierra de la mano del rey de Asiria?

Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?

¿Dónde está el dios de Hamath y de Arphad? ¿dónde está el dios de Sepharvaim? ¿libraron á Samaria de mi mano?

Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?

¿Qué dios hay entre los dioses de estas tierras, que haya librado su tierra de mi mano, para que Jehová libre de mi mano á Jerusalem?

But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

Mas callaron, y no le respondieron palabra; porque el rey así lo había mandado, diciendo: No le respondáis.

Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.

Entonces Eliacim hijo de Hilcías mayordormo, y Sebna escriba, y Joah hijo de Asaph canciller, vinieron á Ezechîas rotos sus vestidos, y contáronle las palabras de Rabsaces.

Isaiah 37 - Isaías 37


Isaiah Chapter 37 King James Bible - Isaías Capítulo 37 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 36
Isaías 36

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 37

And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

ACONTECIO pues, que el rey Ezechîas, oído esto, rasgó sus vestidos, y cubierto de saco vino á la casa de Jehová.

And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

Y envió á Eliacim mayordomo, y á Sebna escriba, y á los ancianos de los sacerdotes, cubiertos de sacos, á Isaías profeta, hijo de Amoz.

And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.

Los cuales le dijeron: Ezechîas dice así: Día de angustia, de reprensión y de blasfemia, es este día: porque los hijos han llegado hasta la rotura, y no hay fuerza en la que pare.

It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

Quizá oirá Jehová tu Dios las palabras de Rabsaces, al cual envió el rey de Asiria su señor á blasfemar al Dios vivo, y á reprender con las palabras que oyó Jehová tu Dios: alza pues oración tú por las reliquias que aun han quedado.

So the servants of king Hezekiah came to Isaiah.

Vinieron pues los siervos de Ezechîas á Isaías.

And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

Y díjoles Isaías: Diréis así á vuestro señor: Así dice Jehová: No temas por las palabras que has oído, con las cuales me han blasfemado los siervos del rey de Asiria.

Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.

He aquí que yo doy en él un espíritu, y oirá un rumor, y volveráse á su tierra: y yo haré que en su tierra caiga á cuchillo.

So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

Vuelto pues Rabsaces, halló al rey de Asiria que batía á Libna; porque ya había oído que se había apartado de Lachîs.

And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

Mas oyendo decir de Tirhakah rey de Etiopía: He aquí que ha salido para hacerte guerra: en oyéndolo, envió mensajeros á Ezechîas, diciendo:

Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

Diréis así á Ezechîas rey de Judá: No te engañe tu Dios en quien tú confías, diciendo: Jerusalem no será entregada en mano del rey de Asiria.

Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

He aquí que tú oiste lo que hicieron los reyes de Asiria á todas las tierras, que las destruyeron; ¿y escaparás tú?

Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

¿Libraron los dioses de las gentes á los que destruyeron mis antepasados, á Gozán, y Harán, Rezeph, y á los hijos de Edén que moraban en Thelasar?

Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

¿Dónde está el rey de Amath, y el rey de Arphad, el rey de la ciudad de Sepharvaim, de Henah, y de Hivah?

And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.

Y tomó Ezechîas las cartas de mano de los mensajeros, y leyólas; y subió á la casa de Jehová, y las extendió delante de Jehová.

And Hezekiah prayed unto the LORD, saying,

Entonces Ezechîas oró á Jehová, diciendo:

O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

Jehová de los ejércitos, Dios de Israel, que moras entre los querubines, sólo tú eres Dios sobre todos los reinos de la tierra; tú hiciste los cielos y la tierra.

Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.

Inclina, oh Jehová, tu oído, y oye; abre, oh Jehová, tus ojos, y mira: y oye todas las palabras de Sennachêrib, el cual ha enviado á blasfemar al Dios viviente.

Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,

Ciertamente, oh Jehová, los reyes de Asiria destruyeron todas las tierras y sus comarcas,

And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

Y entregaron los dioses de ellos al fuego: porque no eran dioses, sino obra de manos de hombre, leño y piedra: por eso los deshicieron.

Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.

Ahora pues, Jehová Dios nuestro, líbranos de su mano, para que todos los reinos de la tierra conozcan que sólo tú eres Jehová.

Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

Entonces Isaías hijo de Amoz, envió á decir á Ezechîas: Jehová Dios de Israel dice así: Acerca de lo que me rogaste sobre Sennachêrib rey de Asiria,

This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

Esto es lo que Jehová habló de él: Hate menospreciado, y ha hecho escarnio de ti la virgen hija de Sión: meneó su cabeza á tus espaldas la hija de Jerusalem.

Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

¿A quién injuriaste y á quién blasfemaste? ¿contra quién has alzado tu voz, y levantado tus ojos en alto? Contra el Santo de Israel.

By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

Por mano de tus siervos denostaste al Señor, y dijiste: Yo con la multitud de mis carros subiré á las alturas de los montes, á las laderas del Líbano; cortaré sus altos cedros, sus hayas escogidas; vendré después á lo alto de su límite, al monte de su Carmel.

I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

Yo cavé, y bebí las aguas; y con las pisadas de mis pies secaré todos los ríos de lugares atrincherados.

Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

¿No has oído decir que de mucho tiempo ha yo lo hice, que de días antiguos lo he formado? Helo hecho venir ahora, y será para destrucción de ciudades fuertes en montones de ruinas.

Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

Y sus moradores, cortos de manos, quebrantados y confusos, serán como grama del campo y hortaliza verde, como hierba de los tejados, que antes de sazón se seca.

But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

Conocido he tu estado, tu salida y tu entrada, y tu furor contra mí.

Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

Porque contra mí te airaste, y tu estruendo ha subido á mis oídos: pondré pues mi anzuelo en tu nariz, y mi freno en tus labios, y haréte tornar por el camino por donde viniste.

And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

Y esto te será por señal: Comerás este año lo que nace de suyo, y el año segundo lo que nace de suyo: y el año tercero sembraréis y segaréis, y plantaréis viñas, y comeréis su fruto.

And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

Y el residuo de la casa de Judá que hubiere escapado, tornará á echar raíz abajo, y hará fruto arriba.

For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

Porque de Jerusalem saldrán reliquias, y del monte de Sión salvamento: el celo de Jehová de los ejércitos hará esto.

Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.

Por tanto, así dice Jehová acerca del rey de Asiria: No entrará en esta ciudad, ni echará saeta en ella: no vendrá delante de ella escudo, ni será echado contra ella baluarte.

By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

Por el camino que vino se tornará, y no entrará en esta ciudad, dice Jehová:

For I will defend this city to save it for mine own sake, and for my servant David's sake.

Pues yo ampararé á esta ciudad para salvarla por amor de mí, y por amor de David mi siervo.

Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

Y salió el ángel de Jehová, é hirió ciento ochenta y cinco mil en el campo de los Asirios: y cuando se levantaron por la mañana, he aquí que todo era cuerpos de muertos.

So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

Entonces Sennachêrib rey de Asiria partiéndose se fué, y volvióse, é hizo su morada en Nínive.

And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.

Y acaeció, que estando orando en el templo de Nisroch su dios, Adremelech y Sarezer, sus hijos, le hirieron á cuchillo, y huyeron á la tierra de Ararat; y reinó en su lugar Esar-hadón su hijo.

Isaiah 38 - Isaías 38


Isaiah Chapter 38 King James Bible - Isaías Capítulo 38 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 37
Isaías 37

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 38

In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.

EN aquellos días cayó Ezechîas enfermo para morir. Y vino á él Isaías profeta, hijo de Amoz, y díjole: Jehová dice así: Ordena tu casa, porque tú morirás, y no vivirás.

Then Hezekiah turned his face toward the wall, and prayed unto the LORD,

Entonces volvió Ezechîas su rostro á la pared, é hizo oración á Jehová.

And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

Y dijo: Oh Jehová, ruégote te acuerdes ahora que he andado delante de ti en verdad y con íntegro corazón, y que he hecho lo que ha sido agradable delante de tus ojos. Y lloró Ezechîas con gran lloro.

Then came the word of the LORD to Isaiah, saying,

Entonces fué palabra de Jehová á Isaías, diciendo:

Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.

Ve, y di á Ezechîas: Jehová Dios de David tu padre dice así: Tu oración he oído, y visto tus lágrimas: he aquí que yo añado á tus días quince años.

And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.

Y te libraré, y á esta ciudad, de mano del rey de Asiria; y á esta ciudad ampararé.

And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;

Y esto te será señal de parte de Jehová, que Jehová hará esto que ha dicho:

Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.

He aquí que yo vuelvo atrás la sombra de los grados, que ha descendido en el reloj de Achâz por el sol, diez grados. Y el sol fué tornado diez grados atrás, por los cuales había ya descendido.

The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

Escritura de Ezechîas rey de Judá, de cuando enfermó y sanó de su enfermedad.

I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

Yo dije: En el medio de mis días iré á las puertas del sepulcro: Privado soy del resto de mis años.

I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.

Dije: No veré á JAH, á JAH en la tierra de los que viven: Ya no veré más hombre con los moradores del mundo.

Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.

Mi morada ha sido movida y traspasada de mí, como tienda de pastor. Como el tejedor corté mi vida; cortaráme con la enfermedad; Me consumirás entre el día y la noche.

I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

Contaba yo hasta la mañana. Como un león molió todos mis huesos: De la mañana á la noche me acabarás.

Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.

Como la grulla y como la golondrina me quejaba; Gemía como la paloma: alzaba en lo alto mis ojos: Jehová, violencia padezco; confórtame.

What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.

¿Qué diré? El que me lo dijo, él mismo lo ha hecho. Andaré recapacitando en la amargura de mi alma todos los años de mi vida.

O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.

Oh Señor, sobre ellos vivirán tus piedades, Y á todos diré consistir en ellas la vida de mi espíritu; Pues tú me restablecerás, y me harás que viva.

Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

He aquí amargura grande me sobrevino en la paz: Mas á ti plugo librar mi vida del hoyo de corrupción. Porque echaste tras tus espaldas todos mis pecados.

For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

Porque el sepulcro no te celebrará, ni te alabará la muerte; Ni los que descienden al hoyo esperarán tu verdad.

The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.

El que vive, el que vive, éste te confesará, como yo hoy: El padre hará notoria tu verdad á los hijos.

The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.

Jehová para salvarme; Por tanto cantaremos nuestros salmos En la casa de Jehová todos los días de nuestra vida.

For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.

Y había dicho Isaías: Tomen masa de higos, y pónganla en la llaga, y sanará.

Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?

Había asimismo dicho Ezechîas: ¿Qué señal tendré de que he de subir á la casa de Jehová?

Isaiah 39 - Isaías 39


Isaiah Chapter 39 King James Bible - Isaías Capítulo 39 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 38
Isaías 38

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 39

At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

EN aquel tiempo Merodachbaladán, hijo de Baladán, rey de Babilonia, envió cartas y presentes á Ezechîas; porque había oído que había estado enfermo, y que había convalecido.

And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

Y holgóse con ellos Ezechîas, y enseñoles la casa de su tesoro, plata y oro, y especierías, y ungüentos preciosos, y toda su casa de armas, y todo lo que se pudo hallar en sus tesoros: no hubo cosa en su casa y en todo su señorío, que Ezechîas no les mostrase.

Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

Entonces Isaías profeta vino al rey Ezechîas, y díjole: ¿Qué dicen estos hombres, y de dónde han venido á ti? Y Ezechîas respondió: De tierra muy lejos han venido á mí, de Babilonia.

Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

Dijo entonces: ¿Qué han visto en tu casa? Y dijo Ezechîas: Todo lo que hay en mi casa han visto, y ninguna cosa hay en mis tesoros que no les haya mostrado.

Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:

Entonces dijo Isaías á Ezechîas: Oye palabra de Jehová de los ejércitos:

Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.

He aquí, vienen días en que será llevado á Babilonia todo lo que hay en tu casa, y lo que tus padres han atesorado hasta hoy: ninguna cosa quedará, dice Jehová.

And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

De tus hijos que hubieren salido de ti, y que engendraste, tomarán, y serán eunucos en el palacio del rey de Babilonia.

Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.

Y dijo Ezechîas á Isaías: La palabra de Jehová que has hablado, es buena. Y añadió: A lo menos, haya paz y verdad en mis días.

Isaiah 40 - Isaías 40


Isaiah Chapter 40 King James Bible - Isaías Capítulo 40 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 39
Isaías 39

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 40

Comfort ye, comfort ye my people, saith your God.

CONSOLAOS, consolaos, pueblo mío, dice vuestro Dios.

Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins.

Hablad al corazón de Jerusalem: decidle á voces que su tiempo es ya cumplido, que su pecado es perdonado; que doble ha recibido de la mano de Jehová por todos sus pecados.

The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.

Voz que clama en el desierto: Barred camino á Jehová: enderezad calzada en la soledad á nuestro Dios.

Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:

Todo valle sea alzado, y bájese todo monte y collado; y lo torcido se enderece, y lo áspero se allane.

And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.

Y manifestaráse la gloria de Jehová, y toda carne juntamente la verá; que la boca de Jehová habló.

The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:

Voz que decía: Da voces. Y yo respondí: ¿Qué tengo de decir á voces? Toda carne es hierba, y toda su gloria como flor del campo:

The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.

La hierba se seca, y la flor se cae; porque el viento de Jehová sopló en ella: ciertamente hierba es el pueblo.

The grass withereth, the flower fadeth: but the word of our God shall stand for ever.

Sécase la hierba, cáese la flor: mas la palabra del Dios nuestro permanece para siempre.

O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!

Súbete sobre un monte alto, anunciadora de Sión; levanta fuertemente tu voz, anunciadora de Jerusalem; levántala, no temas; di á las ciudades de Judá: ¡Veis aquí el Dios vuestro!

Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.

He aquí que el Señor Jehová vendrá con fortaleza, y su brazo se enseñoreará: he aquí que su salario viene con él, y su obra delante de su rostro.

He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

Como pastor apacentará su rebaño; en su brazo cogerá los corderos, y en su seno los llevará; pastoreará suavemente las paridas.

Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

¿Quién midió las aguas con su puño, y aderezó los cielos con su palmo, y con tres dedos allegó el polvo de la tierra, y pesó los montes con balanza, y con peso los collados?

Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?

¿Quién enseñó al espíritu de Jehová, ó le aconsejo enseñándole?

With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?

¿A quién demandó consejo para ser avisado? ¿Quién le enseñó el camino del juicio, ó le enseñó ciencia, ó le mostró la senda de la prudencia?

Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.

He aquí que las naciones son reputadas como la gota de un acetre, y como el orín del peso: he aquí que hace desaparecer las islas como polvo.

And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

Ni el Líbano bastará para el fuego, ni todos sus animales para el sacrificio.

All nations before him are as nothing; and they are counted to him less than nothing, and vanity.

Como nada son todas las gentes delante de él; y en su comparación serán estimadas en menos que nada, y que lo que no es.

To whom then will ye liken God? or what likeness will ye compare unto him?

¿A qué pues haréis semejante á Dios, ó qué imagen le compondréis?

The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.

El artífice apareja la imagen de talla, el platero le extiende el oro, y le funde cadenas de plata.

He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.

El pobre escoge, para ofrecerle, madera que no se corrompa; búscase un maestro sabio, que le haga una imagen de talla que no se mueva.

Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

¿No sabéis? ¿no habéis oído? ¿nunca os lo han dicho desde el principio? ¿no habéis sido enseñados desde que la tierra se fundó?

It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

El está asentado sobre el globo de la tierra, cuyos moradores son como langostas: él extiende los cielos como una cortina, tiéndelos como una tienda para morar:

That bringeth the princes to nothing; he maketh the judges of the earth as vanity.

El torna en nada los poderosos, y á los que gobiernan la tierra hace como cosa vana.

Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

Como si nunca fueran plantados, como si nunca fueran sembrados, como si nunca su tronco hubiera tenido raíz en la tierra; así que sopla en ellos se secan, y el torbellino los lleva como hojarascas.

To whom then will ye liken me, or shall I be equal? saith the Holy One.

¿A qué pues me haréis semejante, ó seré asimilado? dice el Santo.

Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.

Levantad en alto vuestros ojos, y mirad quién crió estas cosas: él saca por cuenta su ejército: á todas llama por sus nombres; ninguna faltará: tal es la grandeza de su fuerza, y su poder y virtud.

Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?

¿Por qué dices, oh Jacob, y hablas tú, Israel: Mi camino es escondido de Jehová, y de mi Dios pasó mi juicio?

Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.

¿No has sabido, no has oído que el Dios del siglo es Jehová, el cual crió los términos de la tierra? No se trabaja, ni se fatiga con cansancio, y su entendimiento no hay quien lo alcance.

He giveth power to the faint; and to them that have no might he increaseth strength.

El da esfuerzo al cansado, y multiplica las fuerzas al que no tiene ningunas.

Even the youths shall faint and be weary, and the young men shall utterly fall:

Los mancebos se fatigan y se cansan, los mozos flaquean y caen:

But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.

Mas los que esperan á Jehová tendrán nuevas fuerzas; levantarán las alas como águilas, correrán, y no se cansarán, caminarán, y no se fatigarán.

Isaiah 41 - Isaías 41


Isaiah Chapter 41 King James Bible - Isaías Capítulo 41 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 40
Isaías 40

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 41

Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.

ESCUCHADME, islas, y esfuércense los pueblos; alléguense, y entonces hablen: estemos juntamente á juicio.

Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

¿Quién despertó del oriente al justo, lo llamó para que le siguiese, entregó delante de él naciones, é hízolo enseñorear de reyes; entrególos á su espada como polvo, y á su arco como hojarascas arrebatadas?

He pursued them, and passed safely; even by the way that he had not gone with his feet.

Siguiólos, pasó en paz por camino por donde sus pies nunca habían entrado.

Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.

¿Quién obró é hizo esto? ¿Quién llama las generaciones desde el principio? Yo Jehová, el primero, y yo mismo con los postreros.

The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

Las islas vieron, y tuvieron temor, los términos de la tierra se espantaron: congregáronse, y vinieron.

They helped every one his neighbour; and every one said to his brother, Be of good courage.

Cada cual ayudó á su cercano, y á su hermano dijo: Esfuérzate.

So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.

El carpintero animó al platero, y el que alisa con martillo al que batía en el yunque, diciendo: Buena está la soldadura, y afirmólo con clavos, porque no se moviese.

But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.

Mas tú, Israel, siervo mío eres, tú, Jacob, á quien yo escogí, simiente de Abraham mi amigo.

Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.

Porque te tomé de los extremos de la tierra, y de sus principales te llamé, y te dije: Mi siervo eres tú, te escogí, y no te deseché.

Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

No temas, que yo soy contigo; no desmayes, que yo soy tu Dios que te esfuerzo: siempre te ayudaré, siempre te sustentaré con la diestra de mi justicia.

Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.

He aquí que todos los que se airan contra ti, serán avergonzados y confundidos: serán como nada y perecerán, los que contienden contigo.

Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

Los buscarás, y no los hallarás, los que tienen contienda contigo, serán como nada, y como cosa que no es, aquellos que te hacen guerra.

For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

Porque yo Jehová soy tu Dios, que te ase de tu mano derecha, y te dice: No temas, yo te ayudé.

Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.

No temas, gusano de Jacob, oh vosotros los pocos de Israel; yo te socorrí, dice Jehová, y tu Redentor el Santo de Israel.

Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.

He aquí que yo te he puesto por trillo, trillo nuevo, lleno de dientes: trillarás montes y los molerás, y collados tornarás en tamo.

Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.

Los aventarás, y los llevará el viento, y esparcirálos el torbellino. Tú empero te regocijarás en Jehová, te gloriarás en el Santo de Israel.

When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.

Los afligidos y menesterosos buscan las aguas, que no hay; secóse de sed su lengua; yo Jehová los oiré, yo el Dios de Israel no los desampararé.

I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.

En los altos abriré ríos, y fuentes en mitad de los llanos: tornaré el desierto en estanques de aguas, y en manaderos de aguas la tierra seca.

I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:

Daré en el desierto cedros, espinos, arrayanes, y olivas; pondré en la soledad hayas, olmos, y álamos juntamente;

That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.

Porque vean y conozcan, y adviertan y entiendan todos, que la mano de Jehová hace esto, y que el Santo de Israel lo crió.

Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.

Alegad por vuestra causa, dice Jehová: exhibid vuestros fundamentos, dice el Rey de Jacob.

Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

Traigan, y anúnciennos lo que ha de venir: dígannos lo que ha pasado desde el principio, y pondremos nuestro corazón en ello; sepamos también su postrimería, y hacednos entender lo que ha de venir.

Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

Dadnos nuevas de lo que ha de ser después, para que sepamos que vosotros sois dioses; ó á lo menos haced bien, ó mal, para que tengamos qué contar, y juntamente nos maravillemos.

Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.

He aquí que vosotros sois de nada, y vuestras obras de vanidad; abominación el que os escogió.

I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.

Del norte desperté uno, y vendrá; del nacimiento del sol llamará en mi nombre: y hollará príncipes como lodo, y como pisa el barro el alfarero.

Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

¿Quién lo anunció desde el principio, para que sepamos; ó de tiempo atrás, y diremos: Es justo? Cierto, no hay quien anuncie, sí, no hay quien enseñe, ciertamente no hay quien oiga vuestras palabras.

The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

Yo soy el primero que he enseñado estas cosas á Sión, y á Jerusalem daré un portador de alegres nuevas.

For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

Miré, y no había ninguno; y pregunté de estas cosas, y ningún consejero hubo: preguntéles, y no respondieron palabra.

Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.

He aquí, todos iniquidad, y las obras de ellos nada: viento y vanidad son sus vaciadizos.

Isaiah 42 - Isaías 42


Isaiah Chapter 42 King James Bible - Isaías Capítulo 42 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 41
Isaías 41

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 42

Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.

HE aquí mi siervo, yo lo sostendré; mi escogido en quien mi alma toma contentamiento: he puesto sobre él mi espíritu, dará juicio á las gentes.

He shall not cry, nor lift up, nor cause his voice to be heard in the street.

No clamará, ni alzará, ni hará oir su voz en las plazas.

A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

No quebrará la caña cascada, ni apagará el pábilo que humeare: sacará el juicio á verdad.

He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.

No se cansará, ni desmayará, hasta que ponga en la tierra juicio; y las islas esperarán su ley.

Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:

Así dice el Dios Jehová, el Criador de los cielos, y el que los extiende; el que extiende la tierra y sus verduras; el que da respiración al pueblo que mora sobre ella, y espíritu á los que por ella andan:

I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;

Yo Jehová te he llamado en justicia, y te tendré por la mano; te guardaré y te pondré por alianza del pueblo, por luz de las gentes;

To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.

Para que abras ojos de ciegos, para que saques de la cárcel á los presos, y de casas de prisión á los que están de asiento en tinieblas.

I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.

Yo Jehová: este es mi nombre; y á otro no daré mi gloria, ni mi alabanza á esculturas.

Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

Las cosas primeras he aquí vinieron, y yo anuncio nuevas cosas: antes que salgan á luz, yo os las haré notorias.

Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

Cantad á Jehová un nuevo cántico, su alabanza desde el fin de la tierra; los que descendéis á la mar, y lo que la hinche, las islas y los moradores de ellas.

Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

Alcen la voz el desierto y sus ciudades, las aldeas donde habita Cedar: canten los moradores de la Piedra, y desde la cumbre de los montes den voces de júbilo.

Let them give glory unto the LORD, and declare his praise in the islands.

Den gloria á Jehová, y prediquen sus loores en las islas.

The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.

Jehová saldrá como gigante, y como hombre de guerra despertará celo: gritará, voceará, esforzaráse sobre sus enemigos.

I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.

Desde el siglo he callado, tenido he silencio, y heme detenido: daré voces como la que está de parto; asolaré y devoraré juntamente.

I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

Tornaré en soledad montes y collados, haré secar toda su hierba; los ríos tornaré en islas, y secaré los estanques.

And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

Y guiaré los ciegos por camino que no sabían, haréles pisar por las sendas que no habían conocido; delante de ellos tornaré las tinieblas en luz, y los rodeos en llanura. Estas cosas les haré, y no los desampararé.

They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

Serán vueltos atrás, y en extremo confundidos, los que confían en las esculturas, y dicen á las estatuas de fundición: Vosotros sois nuestros dioses.

Hear, ye deaf; and look, ye blind, that ye may see.

Sordos, oid; y vosotros ciegos, mirad para ver.

Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant?

¿Quién ciego, sino mi siervo? ¿quién sordo, como mi mensajero que envié? ¿quién ciego como el perfecto, y ciego como el siervo de Jehová,

Seeing many things, but thou observest not; opening the ears, but he heareth not.

Que ve muchas cosas y no advierte, que abre los oídos y no oye?

The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.

Jehová se complació por amor de su justicia en magnificar la ley y engrandecerla.

But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.

Mas este es pueblo saqueado y hollado, todos ellos enlazados en cavernas y escondidos en cárceles: son puestos á saco, y no hay quien libre; hollados, y no hay quien diga, Restituid.

Who among you will give ear to this? who will hearken and hear for the time to come?

¿Quién de vosotros oirá esto? ¿quién atenderá y escuchará en orden al porvernir?

Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.

¿Quién dió á Jacob en presa, y entregó á Israel á saqueadores? ¿No fué Jehová, contra quien pecamos? y no quisieron andar en sus caminos, ni oyeron su ley.

Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.

Por tanto derramó sobre él el furor de su ira, y fuerza de guerra; púsole fuego de todas partes, empero no entendió; y encendióle, mas no ha parado mientes.

Isaiah 43 - Isaías 43


Isaiah Chapter 43 King James Bible - Isaías Capítulo 43 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 42
Isaías 42

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 43

But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.

Y AHORA, así dice Jehová Criador tuyo, oh Jacob, y Formador tuyo, oh Israel: No temas, Formador tuyo, oh Israel: No temas, fakporque yo te redimí; te puse nombre, mío eres tú.

When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.

Cuando pasares por las aguas, yo seré contigo; y por los ríos, no te anegarán. Cuando pasares por el fuego, no te quemarás, ni la llama arderá en ti.

For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.

Porque yo Jehová Dios tuyo, el Santo de Israel, soy tú Salvador: á Egipto he dado por tu rescate, á Etiopía y á Seba por ti.

Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

Porque en mis ojos fuiste de grande estima, fuiste honorable, y yo te amé: daré pues hombres por ti, y naciones por tu alma.

Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;

No temas, porque yo soy contigo; del oriente traeré tu generación, y del occidente te recogeré.

I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

Diré al aquilón: Da acá, y al mediodía: No detengas: trae de lejos mis hijos, y mis hijas de los términos de la tierra,

Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.

Todos los llamados de mi nombre; para gloria mía los críe, los formé y los hice.

Bring forth the blind people that have eyes, and the deaf that have ears.

Sacad al pueblo ciego que tiene ojos, y á los sordos que tienen oídos.

Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

Congréguense á una todas las gentes, y júntense todos los pueblos: ¿quién de ellos hay que nos dé nuevas de esto, y que nos haga oir las cosas primeras? Presenten sus testigos, y justifíquense; oigan, y digan: Verdad.

Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.

Vosotros sois mis testigos, dice Jehová, y mi siervo que yo escogí; para que me conozcáis y creáis, y entendáis que yo mismo soy; antes de mí no fué formado Dios, ni lo será después de mí.

I, even I, am the LORD; and beside me there is no saviour.

Yo, yo Jehová, y fuera de mí no hay quien salve.

I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

Yo anuncié, y salvé, é hice oir, y no hubo entre vosotros extraño. Vosotros pues sois mis testigos, dice Jehová, que yo soy Dios.

Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

Aun antes que hubiera día, yo era; y no hay quien de mi mano libre: si yo hiciere, ¿quién lo estorbará?

Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

Así dice Jehová, Redentor vuestro, el Santo de Israel: Por vosotros envié á Babilonia, é hice descender fugitivos todos ellos, y clamor de Caldeos en las naves.

I am the LORD, your Holy One, the creator of Israel, your King.

Yo Jehová, Santo vuestro, Criador de Israel, vuestro Rey.

Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;

Así dice Jehová, el que da camino en la mar, y senda en las aguas impetuosas;

Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.

El que saca carro y caballo, ejército y fuerza; caen juntamente para no levantarse; quedan extinguidos, como pábilo quedan apagados.

Remember ye not the former things, neither consider the things of old.

No os acordéis de las cosas pasadas, ni traigáis á memoria las cosas antiguas.

Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.

He aquí que yo hago cosa nueva: presto saldrá á luz: ¿no la sabréis? Otra vez pondré camino en el desierto, y ríos en la soledad.

The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

La bestia del campo me honrará, los chacales, y los pollos del avestruz: porque daré aguas en el desierto, ríos en la soledad, para que beba mi pueblo, mi escogido.

This people have I formed for myself; they shall shew forth my praise.

Este pueblo crié para mí, mis alabanzas publicará.

But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

Y no me invocaste á mí, oh Jacob; antes, de mí te cansaste, oh Israel.

Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

No me trajiste á mí los animales de tus holocaustos, ni á mí me honraste con tus sacrificios: no te hice servir con presente, ni te hice fatigar con perfume.

Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.

No compraste para mí caña aromática por dinero, ni me saciaste con la grosura de tus sacrificios; antes me hiciste servir en tus pecados, me has fatigado con tus maldades.

I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.

Yo, yo soy el que borro tus rebeliones por amor de mí; y no me acordaré de tus pecados.

Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.

Hazme acordar, entremos en juicio juntamente; relata tú para abonarte.

Thy first father hath sinned, and thy teachers have transgressed against me.

Tu primer padre pecó, y tus enseñadores prevaricaron contra mí.

Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.

Por tanto, yo profané los príncipes del santuario, y puse por anatema á Jacob, y por oprobio á Israel.

Isaiah 44 - Isaías 44


Isaiah Chapter 44 King James Bible - Isaías Capítulo 44 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 43
Isaías 43

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 44

Yet now hear, O Jacob my servant; and Israel, whom I have chosen:

AHORA pues oye, Jacob, siervo mío, y tú, Israel, á quien yo escogí.

Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.

Así dice Jehová, Hacedor tuyo, y el que te formó desde el vientre, el cual te ayudará: No temas, siervo mío Jacob, y tú, Jeshurun, á quien yo escogí.

For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:

Porque yo derramaré aguas sobre el secadal, y ríos sobre la tierra árida: mi espíritu derramaré sobre tu generación, y mi bendición sobre tus renuevos:

And they shall spring up as among the grass, as willows by the water courses.

Y brotarán entre hierba, como sauces junto á las riberas de las aguas.

One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

Este dirá: Yo soy de Jehová; el otro se llamará del nombre de Jacob; y otro escribirá con su mano, A Jehová, y se apellidará con el nombre de Israel.

Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.

Así dice Jehová, Rey de Israel, y su Redentor, Jehová de los ejércitos: Yo el primero, y yo el postrero, y fuera de mí no hay Dios.

And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

¿Y quién llamará como yo, y denunciará esto, y lo ordenará por mí, desde que hice el pueblo antiguo? Anúncienles lo que viene, y lo que está por venir.

Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.

No temáis, ni os amedrentéis: ¿no te lo hice oir desde antiguo, y te lo dije? Luego vosotros sois mis testigos. No hay Dios sino yo. No hay Fuerte: no conozco ninguno.

They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.

Los formadores de imágenes de talla, todos ellos son vanidad, y lo más precioso de ellos para nada es útil; y ellos mismos para su confusión son testigos, que ellos ni ven ni entienden.

Who hath formed a god, or molten a graven image that is profitable for nothing?

¿Quién formó un dios, ó quién fundó una estatua que para nada es de provecho?

Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

He aquí que todos sus compañeros serán avergonzados, porque los mismos artífices son de los hombres. Todos ellos se juntarán, estarán, se asombrarán, y serán avergonzados á una.

The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

El herrero tomará la tenaza, obrará en las ascuas, darále forma con los martillos, y trabajará en ella con la fuerza de su brazo: tiene luego hambre, y le faltan las fuerzas; no beberá agua, y se desmaya.

The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

El carpintero tiende la regla, señala aquélla con almagre, lábrala con los cepillos, dale figura con el compás, hácela en forma de varón, á semejanza de hombre hermoso, para estar en casa.

He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

Cortaráse cedros, y tomará encina y alcornoque, y entre los árboles del bosque se esforzará; plantará pino, que se críe con la lluvia.

Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

De él se servirá luego el hombre para quemar, y tomará de ellos para calentarse; encenderá también el horno, y cocerá panes: hará además un dios, y lo adorará; fabricará un ídolo, y arrodillaráse delante de él.

He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

Parte del leño quemará en el fuego; con parte de él comerá carne, aderezará asado, y se saciará; después se calentará, y dirá: ¡Oh! heme calentado, he visto el fuego;

And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

Y torna su sobrante en un dios, en su escultura; humíllase delante de ella, adórala, y ruégale diciendo: Líbrame, que mi dios eres tú.

They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.

No supieron ni entendieron: porque encostrados están sus ojos para no ver, y su corazón para no entender.

And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?

No discurre para consigo, no tiene sentido ni entendimiento para decir: Parte de esto quemé en el fuego, y sobre sus brasas cocí pan, asé carne, y comíla; ¿he de tornar en una abominación lo restante de ello? ¿delante de un tronco de árbol tengo de humillarme?

He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?

De ceniza se apacienta; su corazón engañado le desvía, para que no libre su alma, ni diga: ¿No hay una mentira á mi mano derecha?

Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.

Acuérdate de estas cosas, oh Jacob, é Israel, pues que tú mi siervo eres: Yo te formé; siervo mío eres tú: Israel, no me olvides.

I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

Yo deshice como á nube tus rebeliones, y como á niebla tus pecados: tórnate á mí, porque yo te redimí.

Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.

Cantad loores, oh cielos, porque Jehová lo hizo; gritad con júbilo, lugares bajos de la tierra; prorrumpid, montes, en alabanza; bosque, y todo árbol que en él está: porque Jehová redimió á Jacob, y en Israel será glorificado.

Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

Así dice Jehová, tu Redentor, y formador tuyo desde el vientre: Yo Jehová, que lo hago todo, que extiendo solo los cielos, que extiendo la tierra por mí mismo;

That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;

Que deshago las señales de los adivinos, y enloquezco á los agoreros; que hago tornar atrás los sabios, y desvanezco su sabiduría;

That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

Que despierta la palabra de su siervo, y cumple el consejo de sus mensajeros; que dice á Jerusalem: Serás habitada; y á las ciudades de Judá: Reedificadas serán, y sus ruinas levantaré;

That saith to the deep, Be dry, and I will dry up thy rivers:

Que dice al profundo: Sécate, y tus ríos haré secar;

That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.

Que dice de Ciro: Es mi pastor, y cumplirá todo lo que yo quiero, en diciendo á Jerusalem, Serás edificada; y al templo: Serás fundado.

Isaiah 45 - Isaías 45


Isaiah Chapter 45 King James Bible - Isaías Capítulo 45 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 44
Isaías 44

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 45

Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;

ASI dice Jehová á su ungido, á Ciro, al cual tomé yo por su mano derecha, para sujetar gentes delante de él y desatar lomos de reyes; para abrir delante de él puertas, y las puertas no se cerrarán:

I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:

Yo iré delante de ti, y enderezaré las tortuosidades; quebrantaré puertas de bronce, y cerrojos de hierro haré pedazos;

And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.

Y te daré los tesoros escondidos, y los secretos muy guardados; para que sepas que yo soy Jehová, el Dios de Israel, que te pongo nombre.

For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.

Por amor de mi siervo Jacob, y de Israel mi escogido, te llamé por tu nombre; púsete sobrenombre, aunque no me conociste.

I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

Yo Jehová, y ninguno más hay: no hay Dios fuera de mí. Yo te ceñiré, aunque tú no me conociste;

That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.

Para que se sepa desde el nacimiento del sol, y desde donde se pone, que no hay más que yo; yo Jehová, y ninguno más que yo:

I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.

Que formo la luz y crío las tinieblas, que hago la paz y crío el mal. Yo Jehová que hago todo esto.

Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

Rociad, cielos, de arriba, y las nubes destilen la justicia; ábrase la tierra, y prodúzcanse la salud y la justicia; háganse brotar juntamente. Yo Jehová lo crié.

Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

¡Ay del que pleitea con su Hacedor! ¡el tiesto con los tiestos de la tierra! ¿Dirá el barro al que lo labra: Qué haces; ó tu obra: No tiene manos?

Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?

¡Ay del que dice al padre: ¿Por qué engendraste? y á la mujer: ¿Por qué pariste?

Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.

Así dice Jehová, el Santo de Israel, y su Formador: Preguntadme de las cosas por venir; mandadme acerca de mis hijos, y acerca de la obra de mis manos.

I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.

Yo hice la tierra, y crié sobre ella al hombre. Yo, mis manos, extendieron los cielos, y á todo su ejército mandé.

I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.

Yo lo desperté en justicia, y enderezaré todos sus caminos; él edificará mi ciudad, y soltará mis cautivos, no por precio ni por dones, dice Jehová de los ejércitos.

Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.

Así dice Jehová: El trabajo de Egipto, las mercaderías de Etiopía, y los Sabeos hombres agigantados, se pasarán á ti, y serán tuyos; irán en pos de ti, pasarán con grillos: á ti harán reverencia, y á ti suplicarán, diciendo: Cierto, en ti está Dios, y no hay otro fuera de Dios.

Verily thou art a God that hidest thyself, O God of Israel, the Saviour.

Verdaderamente tú eres Dios que te encubres, Dios de Israel, que salvas.

They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.

Confusos y avergonzados serán todos ellos; irán con afrenta todos los fabricadores de imágenes.

But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

Israel es salvo en Jehová con salud eterna; no os avergonzaréis, ni os afrentaréis, por todos los siglos.

For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.

Porque así dijo Jehová, que crió los cielos, él es Dios, el que formó la tierra, el que la hizo y la compuso; no la crió en vano, para que fuese habitada la crió: Yo Jehová, y ninguno más que yo.

I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.

No hablé en escondido, en lugar de tierra de tinieblas; no dije á la generación de Jacob: En vano me buscáis. Yo soy Jehová que hablo justicia, que anuncio rectitud.

Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.

Reuníos, y venid; allegaos, todos los escapados de las gentes: no saben aquellos que erigen el madero de su escultura, y los que ruegan al dios que no salva.

Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.

Publicad, y haced llegar, y entren todos en consulta: ¿quién hizo oir esto desde el principio, y lo tiene dicho desde entonces, sino yo Jehová? Y no hay más Dios que yo; Dios justo y Salvador: ningún otro fuera de mí.

Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.

Mirad á mí, y sed salvos, todos los términos de la tierra: porque yo soy Dios, y no hay más.

I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.

Por mí hice juramento, de mi boca salió palabra en justicia, y no será revocada. Que á mí se doblará toda rodilla, jurará toda lengua.

Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.

Y diráse de mí: Ciertamente en Jehová está la justicia y la fuerza: á él vendrán, y todos los que contra él se enardecen, serán avergonzados.

In the LORD shall all the seed of Israel be justified, and shall glory.

En Jehová será justificada y se gloriará toda la generación de Israel.

Isaiah 46 - Isaías 46


Isaiah Chapter 46 King James Bible - Isaías Capítulo 46 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 45
Isaías 45

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 46

Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.

POSTROSE Bel, abatióse Nebo; sus simulacros fueron puestos sobre bestias, y sobre animales de carga: os llevarán cargados de vosotros, carga penosa.

They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

Fueron humillados, fueron abatidos juntamente; no pudieron escaparse de la carga, sino que tuvieron ellos mismos que ir en cautiverio.

Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

Oidme, oh casa de Jacob, y todo el resto de la casa de Israel, los que sois traídos por mí desde el vientre, los que sois llevados desde la matriz.

And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.

Y hasta la vejez yo mismo, y hasta las canas os soportaré yo: yo hice, yo llevaré, yo soportaré y guardaré.

To whom will ye liken me, and make me equal, and compare me, that we may be like?

¿A quién me asemejáis, y me igualáis, y me comparáis, para que sea semejante?

They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.

Sacan oro del talego, y pesan plata con balanzas, alquilan un platero para hacer un dios de ello; humíllanse y adoran.

They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.

Echanselo sobre los hombros, llévanlo, y asiéntanlo en su lugar; allí se está, y no se mueve de su sitio. Danle voces, y tampoco responde, ni libra de la tribulación.

Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.

Acordaos de esto, y tened vergüenza, tornad en vosotros, prevaricadores.

Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,

Acordaos de las cosas pasadas desde el siglo; porque yo soy Dios, y no hay más Dios, y nada hay á mí semejante;

Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:

Que anuncio lo por venir desde el principio, y desde antiguo lo que aun no era hecho; que digo: Mi consejo permanecerá, y haré todo lo que quisiere;

Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.

Que llamo desde el oriente al ave, y de tierra lejana al varón de mi consejo. Yo hablé, y lo haré venir: he lo pensado, y también lo haré.

Hearken unto me, ye stouthearted, that are far from righteousness:

Oidme, duros de corazón, que estáis lejos de la justicia.

I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.

Haré que se acerque mi justicia, no se alejará: y mi salud no se detendrá. Y pondré salud en Sión, y mi gloria en Israel.

Isaiah 47 - Isaías 47


Isaiah Chapter 47 King James Bible - Isaías Capítulo 47 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 46
Isaías 46

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 47

Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.

DESCIENDE, y siéntate en el polvo, virgen hija de Babilonia, siéntate en la tierra sin trono, hija de los Caldeos: que nunca más te llamarán tierna y delicada.

Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.

Toma el molino, y muele harina: descubre tus guedejas, descalza los pies, descubre las piernas, pasa los ríos.

Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.

Descubierta será tu vergüenza, y tu deshonor será visto: tomaré venganza, y no encontraré hombre.

As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.

Nuestro Redentor, Jehová de los ejércitos es su nombre, el Santo de Israel.

Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

Siéntate, calla, y entra en tinieblas, hija de los Caldeos: porque nunca más te llamarán señora de reinos.

I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

Enojéme contra mi pueblo, profané mi heredad, y entreguélos en tu mano: no les hiciste misericordias; sobre el viejo agravaste mucho tu yugo.

And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.

Y dijiste: Para siempre seré señora: y no has pensado en esto, ni te acordaste de tu postrimería.

Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:

Oye pues ahora esto, delicada, la que está sentada confiadamente, la que dice en su corazón: Yo soy, y fuera de mí no hay más; no quedaré viuda, ni conoceré orfandad.

But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

Estas dos cosas te vendrán de repente en un mismo día, orfandad y viudez: en toda su perfección vendrán sobre ti, por la multitud de tus adivinanzas, y por la copia de tus muchos agüeros.

For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

Porque te confiaste en tu maldad, diciendo: Nadie me ve. Tu sabiduría y tu misma ciencia te engañaron, y dijiste en tu corazón: Yo, y no más.

Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.

Vendrá pues sobre ti mal, cuyo nacimiento no sabrás: caerá sobre ti quebrantamiento, el cual no podrás remediar: y destrucción que no sabrás, vendrá de repente sobre ti.

Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

Estáte ahora en tus encantamentos, y con la multitud de tus agüeros, en los cuales te fatigaste desde tu niñez; quizá podrás mejorarte, quizá te fortificarás.

Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.

Haste fatigado en la multitud de tus consejos. Parezcan ahora y defiéndante los contempladores de los cielos, los especuladores de las estrellas, los que contaban los meses, para pronosticar lo que vendrá sobre ti.

Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

He aquí que serán como tamo; fuego los quemará, no salvarán sus vidas del poder de la llama; no quedará brasa para calentarse, ni lumbre á la cual se sienten.

Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.

Así te serán aquellos con quienes te fatigaste, tus negociantes desde tu niñez: cada uno echará por su camino, no habrá quien te salve.

Isaiah 48 - Isaías 48


Isaiah Chapter 48 King James Bible - Isaías Capítulo 48 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 47
Isaías 47

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 48

Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.

OID esto, casa de Jacob, que os llamáis del nombre de Israel, los que salieron de las aguas de Judá, los que juran en el nombre de Jehová, y hacen memoria del Dios de Israel, mas no en verdad ni en justicia:

For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.

Porque de la santa ciudad se nombran, y en el Dios de Israel confían: su nombre, Jehová de los ejércitos.

I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

Lo que pasó, ya antes lo dije; y de mi boca salió; publiquélo, hícelo presto, y vino á ser.

Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;

Porque conozco que eres duro, y nervio de hierro tu cerviz, y tu frente de metal,

I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

Díjetelo ya días há; antes que viniese te lo enseñé, porque no dijeses: Mi ídolo lo hizo, mis estatuas de escultura y de fundición mandaron estas cosas.

Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

Oístelo, vístelo todo; ¿y no lo anunciaréis vosotros? Ahora pues te he hecho oir nuevas y ocultas cosas que tú no sabías.

They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

Ahora han sido criadas, no en días pasados; ni antes de este día las habías oído, porque no digas: He aquí que yo lo sabía.

Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.

Sí, nunca lo habías oído, ni nunca lo habías conocido; ciertamente no se abrió antes tu oreja; porque sabía que desleal habías de desobedecer, por tanto te llamé rebelde desde el vientre.

For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.

Por amor de mi nombre dilataré mi furor, y para alabanza mía te daré largas, para no talarte.

Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.

He aquí te he purificado, y no como á plata; hete escogido en horno de aflicción.

For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.

Por mí, por amor de mí lo haré, para que no sea amancillado mi nombre, y mi honra no la daré á otro.

Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

Oyeme, Jacob, y tú, Israel, llamado de mí: Yo mismo, yo el primero, yo también el postrero.

Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

Mi mano fundó también la tierra, y mi mano derecha midió los cielo con el palmo; en llamándolos yo, parecieron juntamente.

All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.

Juntaos todos vosotros, y oid. ¿Quién hay entre ellos que anuncie estas cosas? Jehová lo amó, el cual ejecutará su voluntad en Babilonia, y su brazo en los Caldeos.

I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

Yo, yo hablé, y le llamé, y le traje; por tanto será prosperado su camino.

Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.

Allegaos á mí, oid esto; desde el principio no hablé en escondido; desde que la cosa se hizo, estuve allí: y ahora el Señor Jehová me envió, y su espíritu.

Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.

Así ha dicho Jehová, Redentor tuyo, el Santo de Israel: Yo Jehová Dios tuyo, que te enseña provechosamente, que te encamina por el camino que andas.

O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:

¡Ojalá miraras tú á mis mandamientos! fuera entonces tu paz como un río, y tu justicia como las ondas de la mar.

Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

Fuera como la arena tu simiente, y los renuevos de tus entrañas como las pedrezuelas de ella; nunca su nombre fuera cortado, ni raído de mi presencia.

Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.

Salid de Babilonia, huid de entre los Caldeos; dad nuevas de esto con voz de alegría, publicadlo, llevadlo hasta lo postrero de la tierra: decid: Redimió Jehová á Jacob su siervo.

And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

Y no tuvieron sed cuando los llevó por los desiertos; hízoles correr agua de la piedra: cortó la peña, y corrieron aguas.

There is no peace, saith the LORD, unto the wicked.

No hay paz para los malos, dijo Jehová.

Isaiah 49 - Isaías 49


Isaiah Chapter 49 King James Bible - Isaías Capítulo 49 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 48
Isaías 48

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 49

Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.

OIDME, islas, y escuchad, pueblos lejanos: Jehová me llamó desde el vientre; desde las entrañas de mi madre tuvo mi nombre en memoria.

And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

Y puso mi boca como espada aguda, cubrióme con la sombra de su mano; y púsome por saeta limpia, guardóme en su aljaba.

And said unto me, Thou art my servant, O Israel, in whom I will be glorified.

Y díjome: Mi siervo eres, oh Israel, que en ti me gloriaré.

Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.

Yo empero dije: Por demás he trabajado, en vano y sin provecho he consumido mi fortaleza; mas mi juicio está delante de Jehová, y mi recompensa con mi Dios.

And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.

Ahora pues, dice Jehová, el que me formó desde el vientre por su siervo, para que convierta á él á Jacob. Bien que Israel no se juntará, con todo, estimado seré en los ojos de Jehová, y el Dios mío será mi fortaleza.

And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.

Y dijo: Poco es que tú me seas siervo para levantar las tribus de Jacob, y para que restaures los asolamientos de Israel: también te dí por luz de las gentes, para que seas mi salud hasta lo postrero de la tierra.

Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.

Así ha dicho Jehová, Redentor de Israel, el Santo suyo, al menospreciado de alma, al abominado de las gentes, al siervo de los tiranos. Verán reyes, y levantaránse príncipes, y adorarán por Jehová; porque fiel es el Santo de Israel, el cual te escogió.

Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

Así dijo Jehová: En hora de contentamiento te oí, y en el día de salud te ayudé: y guardarte he, y te daré por alianza del pueblo, para que levantes la tierra, para que heredes asoladas heredades;

That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

Para que digas á los presos: Salid; y á los que están en tinieblas: Manifestaos. En los caminos serán apacentados, y en todas las cumbres serán sus pastos.

They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

No tendrán hambre ni sed, ni el calor ni el sol los afligirá; porque el que tiene de ellos misericordia los guiará, y los conducirá á manaderos de aguas.

And I will make all my mountains a way, and my highways shall be exalted.

Y tornaré camino todos mis montes, y mis calzadas serán levantadas.

Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.

He aquí estos vendrán de lejos; y he aquí estotros del norte y del occidente, y estotros de la tierra de los Sineos.

Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.

Cantad alabanzas, oh cielos, y alégrate, tierra; y prorrumpid en alabanzas, oh montes: porque Jehová ha consolado su pueblo, y de sus pobres tendrá misericordia.

But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.

Mas Sión dijo: Dejóme Jehová, y el Señor se olvidó de mí.

Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.

¿Olvidaráse la mujer de lo que parió, para dejar de compadecerse del hijo de su vientre? Aunque se olviden ellas, yo no me olvidaré de ti.

Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

He aquí que en las palmas te tengo esculpida: delante de mí están siempre tus muros.

Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

Tus edificadores vendrán aprisa; tus destruidores y tus asoladores saldrán de ti.

Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

Alza tus ojos alrededor, y mira: todos estos se han reunido, han venido á ti. Vivo yo, dice Jehová, que de todos, como de vestidura de honra, serás vestida; y de ellos serás ceñida como novia.

For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

Porque tus asolamientos, y tus ruinas, y tu tierra desierta, ahora será angosta por la multitud de los moradores; y tus destruidores serán apartados lejos.

The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.

Aun los hijos de tu orfandad dirán á tus oídos: Angosto es para mí este lugar; apártate por amor de mí, para que yo more.

Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

Y dirás en tu corazón: ¿Quién me engendró estos? porque yo deshijada estaba y sola, peregrina y desterrada: ¿quién pues crió éstos? He aquí yo estaba dejada sola: éstos ¿dónde estaban?

Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

Así dijo el Señor Jehová: He aquí, yo alzaré mi mano á las gentes, y á los pueblos levantaré mi bandera; y traerán en brazos tus hijos, y tus hijas serán traídas en hombros.

And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.

Y reyes serán tus ayos, y sus reinas tus amas de leche; el rostro inclinado á tierra te adorarán, y lamerán el polvo de tus pies: y conocerás que yo soy Jehová, que no se avergonzarán los que me esperan.

Shall the prey be taken from the mighty, or the lawful captive delivered?

¿Será quitada la presa al valiente? ó ¿libertaráse la cautividad legítima?

But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.

Así empero dice Jehová: Cierto, la cautividad será quitada al valiente, y la presa del robusto será librada; y tu pleito yo lo pleitearé, y yo salvaré á tus hijos.

And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

Y á los que te despojaron haré comer sus carnes, y con su sangre serán embriagados como mosto; y conocerá toda carne que yo Jehová soy Salvador tuyo, y Redentor tuyo, el Fuerte de Jacob.

Isaiah 50 - Isaías 50


Isaiah Chapter 50 King James Bible - Isaías Capítulo 50 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 49
Isaías 49

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 50

Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

ASI dijo Jehová: ¿Qué es de la carta de repudio de vuestra madre, con la cual yo la repudié? ¿ó quiénes son mis acreedores, á quienes os he yo vendido? He aquí que por vuestras maldades sois vendidos, y por vuestras rebeliones fué repudiada vuestra madre:

Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

Porque vine, y nadie pareció; llamé, y nadie respondió. ¿Ha llegado á acortarse mi mano, para no redimir? ¿no hay en mí poder para librar? He aquí que con mi reprensión hago secar la mar; torno los ríos en desierto, hasta pudrirse sus peces, y morirse de sed por falta de agua.

I clothe the heavens with blackness, and I make sackcloth their covering.

Visto de oscuridad los cielos, y torno como saco su cobertura.

The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

El Señor Jehová me dió lengua de sabios, para saber hablar en sazón palabra al cansado; despertará de mañana, despertaráme de mañana oído, para que oiga como los sabios.

The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.

El Señor Jehová me abrió el oído, y yo no fuí rebelde, ni me torné atrás.

I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.

Dí mi cuerpo á los heridores, y mis mejillas á los que me mesaban el cabello: no escondí mi rostro de las injurias y esputos.

For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

Porque el Señor Jehová me ayudará; por tanto no me avergoncé: por eso puse mi rostro como un pedernal, y sé que no seré avergonzado.

He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

Cercano está de mí el que me justifica; ¿quién contenderá conmigo? juntémonos. ¿Quién es el adversario de mi causa? acérquese á mí.

Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.

He aquí que el Señor Jehová me ayudará; ¿quién hay que me condene? He aquí que todos ellos como ropa de vestir se envejecerán, los comerá polilla.

Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.

¿Quién hay entre vosotros que teme á Jehová, y oye la voz de su siervo? el que anda en tinieblas y carece de luz, confíe en el nombre de Jehová, y apóyese en su Dios.

Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.

He aquí que todos vosotros encendéis fuego, y estáis cercados de centellas: andad á la luz de vuestro fuego, y á las centellas que encendisteis. De mi mano os vendrá esto; en dolor seréis sepultados.

Isaiah 51 - Isaías 51


Isaiah Chapter 51 King James Bible - Isaías Capítulo 51 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 50
Isaías 50

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 51

Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.

OIDME, los que seguís justicia, los que buscáis á Jehová: mirad á la piedra de donde fuisteis cortados, y á la caverna de la fosa de donde fuisteis arrancados.

Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.

Mirad á Abraham vuestro padre, y á Sara que os parió; porque solo lo llamé, y bendíjelo, y multipliquélo.

For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

Ciertamente consolará Jehová á Sión: consolará todas sus soledades, y tornará su desierto como paraíso, y su soledad como huerto de Jehová; hallarse ha en ella alegría y gozo, alabanza y voz de cantar.

Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.

Estad atentos á mí, pueblo mío, y oidme, nación mía; porque de mí saldrá la ley, y mi juicio descubriré para luz de pueblos.

My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.

Cercana está mi justicia, salido ha mi salud, y mis brazos juzgarán á los pueblos: á mí esperarán las islas, y en mi brazo pondrán su esperanza.

Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

Alzad á los cielos vuestros ojos, y mirad abajo á la tierra: porque los cielos serán deshechos como humo, y la tierra se envejecerá como ropa de vestir, y de la misma manera perecerán sus moradores: mas mi salud será para siempre, mi justicia no perecerá.

Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.

Oidme, los que conocéis justicia, pueblo en cuyo corazón está mi ley. No temáis afrenta de hombre, ni desmayéis por sus denuestos.

For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

Porque como á vestidura los comerá polilla, como á lana los comerá gusano; mas mi justicia permanecerá perpetuamente, y mi salud por siglos de siglos.

Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?

Despiértate, despiértate, vístete de fortaleza, oh brazo de Jehová; despiértate como en el tiempo antiguo, en los siglos pasados. ¿No eres tú el que cortó á Rahab, y el que hirió al dragón?

Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?

¿No eres tú el que secó la mar, las aguas del grande abismo; el que al profundo de la mar tornó en camino, para que pasasen los redimidos?

Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.

Cierto, tornarán los redimidos de Jehová, volverán á Sión cantando, y gozo perpetuo será sobre sus cabezas: poseerán gozo y alegría, y el dolor y el gemido huirán.

I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;

Yo, yo soy vuestro consolador. ¿Quién eres tú para que tengas temor del hombre, que es mortal, del hijo del hombre, que por heno será contado?

And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

Y haste ya olvidado de Jehová tu Hacedor, que extendió los cielos y fundó la tierra; y todo el día temiste continuamente del furor del que aflige, cuando se disponía para destruir: mas ¿en dónde está el furor del que aflige?

The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

El preso se da prisa para ser suelto, por no morir en la mazmorra, ni que le falte su pan.

But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.

Empero yo Jehová, que parto la mar, y suenan sus ondas, soy tu Dios, cuyo nombre es Jehová de los ejércitos.

And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

Y en tu boca he puesto mis palabras, y con la sombra de mi mano te cubrí, para que plantase los cielos y fundase la tierra, y que dijese á Sión: Pueblo mío eres tú.

Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.

Despierta, despierta, levántate, oh Jerusalem, que bebiste de la mano de Jehová el cáliz de su furor; las heces del cáliz de aturdimiento bebiste, y chupaste.

There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

De todos los hijos que parió, no hay quien la gobierne; ni quien la tome por su mano de todos los hijos que crió.

These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

Estas dos cosas te han acaecido; ¿quién se dolerá de ti? asolamiento y quebrantamiento, hambre y espada. ¿Quién te consolará?

Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.

Tus hijos desmayaron, estuvieron tendidos en las encrucijadas de todos los caminos, como buey montaraz en la red, llenos del furor de Jehová, de la ira del Dios tuyo.

Therefore hear now this, thou afflicted, and drunken, but not with wine:

Oye pues ahora esto, miserable, ebria, y no de vino:

Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

Así dijo tu Señor Jehová, y tu Dios, el cual pleitea por su pueblo: He aquí he quitado de tu mano el cáliz de aturdimiento, la hez del cáliz de mi furor; nunca más lo beberás:

But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.

Y ponerlo he en mano de tus angustiadores que dijeron á tu alma: Encórvate, y pasaremos. Y tú pusiste tu cuerpo como tierra, y como camino, á los que pasan.

Isaiah 52 - Isaías 52


Isaiah Chapter 52 King James Bible - Isaías Capítulo 52 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 51
Isaías 51

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 52

Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

DESPIERTA, despierta, vístete tu fortaleza, oh Sión; vístete tu ropa de hermosura, oh Jerusalem, ciudad santa: porque nunca más acontecerá que venga á ti incircunciso ni inmundo.

Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.

Sacúdete del polvo; levántate y siéntate, Jerusalem; suéltate de las ataduras de tu cuello, cautiva hija de Sión.

For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.

Porque así dice Jehová: De balde fuisteis vendidos; por tanto, sin dinero seréis rescatados.

For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.

Porque así dijo el Señor Jehová: Mi pueblo descendió á Egipto en tiempo pasado, para peregrinar allá; y el Assur lo cautivó sin razón.

Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.

Y ahora ¿qué á mí aquí, dice Jehová, ya que mi pueblo sea llevado sin por qué? Y los que en él se enseñorean, lo hacen aullar, dice Jehová, y continuamente es blasfemado mi nombre todo el día.

Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.

Por tanto, mi pueblo sabrá mi nombre por esta causa en aquel día: porque yo mismo que hablo, he aquí estaré presente.

How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!

¡Cuán hermosos son sobre los montes los pies del que trae alegres nuevas, del que publica la paz, del que trae nuevas del bien, del que publica salud, del que dice á Sión: Tu Dios reina!

Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.

¡Voz de tus atalayas! alzarán la voz, juntamente darán voces de júbilo; porque ojo á ojo verán que Jehová vuelve á traer á Sión.

Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.

Cantad alabanzas, alegraos juntamente, soledades de Jerusalem: porque Jehová ha consolado su pueblo, á Jerusalem ha redimido.

The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.

Jehová desnudó el brazo de su santidad ante los ojos de todas las gentes; y todos los términos de la tierra verán la salud del Dios nuestro.

Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.

Apartaos, apartaos, salid de ahí, no toquéis cosa inmunda; salid de en medio de ella; limpiaos los que lleváis los vasos de Jehová.

For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.

Porque no saldréis apresurados, ni iréis huyendo; porque Jehová irá delante de vosotros, y os congregará el Dios de Israel.

Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

He aquí que mi siervo será prosperado, será engrandecido y ensalzado, y será muy sublimado.

As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

Como se pasmaron de ti muchos, en tanta manera fué desfigurado de los hombres su parecer; y su hermosura más que la de los hijos de los hombres.

So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.

Empero él rociará muchas gentes: los reyes cerrarán sobre él sus bocas; porque verán lo que nunca les fué contado, y entenderán lo que jamás habían oído.

Isaiah 53 - Isaías 53


Isaiah Chapter 53 King James Bible - Isaías Capítulo 53 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 52
Isaías 52

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 53

Who hath believed our report? and to whom is the arm of the LORD revealed?

¿QUIÉN ha creído á nuestro anuncio? ¿y sobre quién se ha manifestado el brazo de Jehová?

For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

Y subirá cual renuevo delante de él, y como raíz de tierra seca: no hay parecer en él, ni hermosura: verlo hemos, mas sin atractivo para que le deseemos.

He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

Despreciado y desechado entre los hombres, varón de dolores, experimentado en quebranto: y como que escondimos de él el rostro, fué menospreciado, y no lo estimamos.

Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

Ciertamente llevó él nuestras enfermedades, y sufrió nuestros dolores; y nosotros le tuvimos por azotado, por herido de Dios y abatido.

But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

Mas él herido fué por nuestras rebeliones, molido por nuestros pecados: el castigo de nuestra paz sobre él; y por su llaga fuimos nosotros curados.

All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

Todos nosotros nos descarriamos como ovejas, cada cual se apartó por su camino: mas Jehová cargó en él el pecado de todos nosotros.

He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

Angustiado él, y afligido, no abrió su boca: como cordero fué llevado al matadero; y como oveja delante de sus trasquiladores, enmudeció, y no abrió su boca.

He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.

De la cárcel y del juicio fué quitado; y su generación ¿quién la contará? Porque cortado fué de la tierra de los vivientes; por la rebelión de mi pueblo fué herido.

And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

Y dipúsose con los impíos su sepultura, mas con los ricos fué en su muerte; porque nunca hizo él maldad, ni hubo engaño en su boca.

Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

Con todo eso Jehová quiso quebrantarlo, sujetándole á padecimiento. Cuando hubiere puesto su vida en expiación por el pecado, verá linaje, vivirá por largos días, y la voluntad de Jehová será en su mano prosperada.

He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

Del trabajo de su alma verá y será saciado; con su conocimiento justificará mi siervo justo á muchos, y él llevará las iniquidades de ellos.

Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.

Por tanto yo le daré parte con los grandes, y con los fuertes repartirá despojos; por cuanto derramó su vida hasta la muerte, y fué contado con los perversos, habiendo él llevado el pecado de muchos y orado por los transgresores.

Isaiah 54 - Isaías 54


Isaiah Chapter 54 King James Bible - Isaías Capítulo 54 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 53
Isaías 53

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 54

Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.

ALÉGRATE, oh estéril, la que no paría; levanta canción, y da voces de júbilo, la que nunca estuvo de parto: porque más son los hijos de la dejada que los de la casada, ha dicho Jehová.

Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;

Ensancha el sitio de tu cabaña, y las cortinas de tus tiendas sean extendidas; no seas escasa; alarga tus cuerdas, y fortifica tus estacas.

For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

Porque á la mano derecha y á la mano izquierda has de crecer; y tu simiente heredará gentes, y habitarán las ciudades asoladas.

Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.

No temas, que no serás avergonzada; y no te avergüences, que no serás afrentada: antes, te olvidarás de la vergüenza de tu mocedad, y de la afrenta de tu viudez no tendrás más memoria.

For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.

Porque tu marido es tu Hacedor; Jehová de los ejércitos es su nombre: y tu redentor, el Santo de Israel; Dios de toda la tierra será llamado.

For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

Porque como á mujer dejada y triste de espíritu te llamó Jehová, y como á mujer moza que es repudiada, dijo el Dios tuyo.

For a small moment have I forsaken thee; but with great mercies will I gather thee.

Por un pequeño momento te dejé; mas te recogeré con grandes misericordias.

In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.

Con un poco de ira escondí mi rostro de ti por un momento; mas con misericordia eterna tendré compasión de ti, dijo tu Redentor Jehová.

For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

Porque esto me será como las aguas de Noé; que juré que nunca más las aguas de Noé pasarían sobre la tierra; así he jurado que no me enojaré contra ti, ni te reñiré.

For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.

Porque los montes se moverán, y los collados temblarán; mas no se apartará de ti mi misericordia, ni el pacto de mi paz vacilará, dijo Jehová, el que tiene misericordia de ti.

O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.

Pobrecita, fatigada con tempestad, sin consuelo; he aquí que yo cimentaré tus piedras sobre carbunclo, y sobre zafiros te fundaré.

And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

Tus ventanas pondré de piedras preciosas, tus puertas de piedras de carbunclo, y todo tu término de piedras de buen gusto.

And all thy children shall be taught of the LORD; and great shall be the peace of thy children.

Y todos tus hijos serán enseñados de Jehová; y multiplicará la paz de tus hijos.

In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

Con justicia serás adornada; estarás lejos de opresión, porque no temerás; y de temor, porque no se acercará á ti.

Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

Si alguno conspirare contra ti, será sin mí: el que contra ti conspirare, delante de ti caerá.

Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

He aquí que yo crié al herrero que sopla las ascuas en el fuego, y que saca la herramienta para su obra; y yo he criado al destruidor para destruir.

No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.

Toda herramienta que fuere fabricada contra ti, no prosperará; y tú condenarás toda lengua que se levantare contra ti en juicio. Esta es la heredad de los siervos de Jehová, y su justicia de por mí, dijo Jehová.

Isaiah 55 - Isaías 55


Isaiah Chapter 55 King James Bible - Isaías Capítulo 55 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 54
Isaías 54

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 55

Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.

A TODOS los sedientos: Venid á las aguas; y los que no tienen dinero, venid, comprad, y comed. Venid, comprad, sin dinero y sin precio, vino y leche.

Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

¿Por qué gastáis el dinero no en pan, y vuestro trabajo no en hartura? Oidme atentamente, y comed del bien, y deleitaráse vuestra alma con grosura.

Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.

Inclinad vuestros oídos, y venid á mí; oid, y vivirá vuestra alma; y haré con vosotros pacto eterno, las misericordias firmes á David.

Behold, I have given him for a witness to the people, a leader and commander to the people.

He aquí, que yo lo dí por testigo á los pueblos, por jefe y por maestro á las naciones.

Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.

He aquí, llamarás á gente que no conociste, y gentes que no te conocieron correrán á ti; por causa de Jehová tu Dios, y del Santo de Israel que te ha honrado.

Seek ye the LORD while he may be found, call ye upon him while he is near:

Buscad á Jehová mientras puede ser hallado, llamadle en tanto que está cercano.

Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.

Deje el impío su camino, y el hombre inicuo sus pensamientos; y vuélvase á Jehová, el cual tendrá de él misericordia, y al Dios nuestro, el cual será amplio en perdonar.

For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.

Porque mis pensamientos no son vuestros pensamientos, ni vuestros caminos mis caminos, dijo Jehová.

For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.

Como son más altos los cielos que la tierra, así son mis caminos más altos que vuestros caminos, y mis pensamientos más que vuestros pensamientos.

For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:

Porque como desciende de los cielos la lluvia, y la nieve, y no vuelve allá, sino que harta la tierra, y la hace germinar y producir, y da simiente al que siembra, y pan al que come,

So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

Así será mi palabra que sale de mi boca: no volverá á mí vacía, antes hará lo que yo quiero, y será prosperada en aquello para que la envié.

For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.

Porque con alegría saldréis, y con paz seréis vueltos; los montes y los collados levantarán canción delante de vosotros, y todos los árboles del campo darán palmadas de aplauso.

Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.

En lugar de la zarza crecerá haya, y en lugar de la ortiga crecerá arrayán: y será á Jehová por nombre, por señal eterna que nunca será raída.

Isaiah 56 - Isaías 56


Isaiah Chapter 56 King James Bible - Isaías Capítulo 56 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 55
Isaías 55

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 56

Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.

ASI dijo Jehová: Guardad derecho, y haced justicia: porque cercana está mi salud para venir, y mi justicia para manifestarse.

Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.

Bienaventurado el hombre que esto hiciere, y el hijo del hombre que esto abrazare: que guarda el sábado de profanarlo, y que guarda su mano de hacer todo mal.

Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

Y el hijo del extranjero, allegado á Jehová, no hable diciendo: Apartaráme totalmente Jehová de su pueblo. Ni diga el eunuco: He aquí yo soy árbol seco.

For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

Porque así dijo Jehová á los eunucos que guardaren mis sábados, y escogieren lo que yo quiero, y abrazaren mi pacto:

Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.

Yo les daré lugar en mi casa y dentro de mis muros, y nombre mejor que el de hijos é hijas; nombre perpetuo les daré que nunca perecerá.

Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

Y á los hijos de los extranjeros que se allegaren á Jehová para ministrarle, y que amaren el nombre de Jehová para ser sus siervos: á todos los que guardaren el sábado de profanarlo, y abrazaren mi pacto,

Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.

Yo los llevaré al monte de mi santidad, y los recrearé en mi casa de oración; sus holocaustos y sus sacrificios serán aceptos sobre mi altar; porque mi casa, casa de oración será llamada de todos los pueblos.

The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.

Dice el Señor Jehová, el que junta los echados de Israel: Aun juntaré sobre él sus congregados.

All ye beasts of the field, come to devour, yea, all ye beasts in the forest.

Todas las bestias del campo, todas las bestias del monte, venid á devorar.

His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

Sus atalayas ciegos son, todos ellos ignorantes; todos ellos perros mudos, no pueden ladrar; soñolientos, echados, aman el dormir.

Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.

Y esos perros ansiosos no conocen hartura; y los mismos pastores no supieron entender: todos ellos miran á sus caminos, cada uno á su provecho, cada uno por su cabo.

Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.

Venid, dicen, tomaré vino, embriaguémonos de sidra; y será el día de mañana como este, ó mucho más excelente.

Isaiah 57 - Isaías 57


Isaiah Chapter 57 King James Bible - Isaías Capítulo 57 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 56
Isaías 56

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 57

The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

PERECE el justo, y no hay quien pare mientes; y los píos son recogidos, y no hay quien entienda que delante de la aflicción es recogido el justo.

He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.

Entrará en la paz; descansarán en sus lechos todos los que andan delante de Dios.

But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.

Mas vosotros llegaos acá, hijos de la agorera, generación de adúltero y de fornicaria.

Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,

¿De quién os habéis mofado? ¿contra quién ensanchasteis la boca, y alargasteis la lengua? ¿No sois vosotros hijos rebeldes, simiente mentirosa,

Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?

Que os enfervorizáis con los ídolos debajo de todo árbol umbroso, que sacrificáis los hijos en los valles, debajo de los peñascos?

Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

En las pulimentadas piedras del valle está tu parte; ellas, ellas son tu suerte; y á ellas derramaste libación, y ofreciste presente. ¿No me tengo de vengar de estas cosas?

Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.

Sobre el monte alto y empinado pusiste tu cama: allí también subiste á hacer sacrificio.

Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

Y tras la puerta y el umbral pusiste tu recuerdo: porque á otro que á mí te descubriste, y subiste, y ensanchaste tu cama, é hiciste con ellos alianza: amaste su cama donde quiera que la veías.

And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

Y fuiste al rey con ungüento, y multiplicaste tus perfumes, y enviaste tus embajadores lejos, y te abatiste hasta el profundo.

Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.

En la multitud de tus caminos te cansaste, mas no dijiste: No hay remedio; hallaste la vida de tu mano, por tanto no te arrepentiste.

And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

¿Y de quién te asustaste y temiste, que has faltado á la fe, y no te has acordado de mí, ni te vino al pensamiento? ¿No he yo disimulado desde tiempos antiguos, y nunca me has temido?

I will declare thy righteousness, and thy works; for they shall not profit thee.

Yo publicaré tu justicia y tus obras, que no te aprovecharán.

When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;

Cuando clamares, líbrente tus allegados; empero á todos ellos llevará el viento, un soplo los arrebatará; mas el que en mí espera, tendrá la tierra por heredad, y poseerá el monte de mi santidad.

And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.

Y dirá: Allanad, allanad; barred el camino, quitad los tropiezos del camino de mi pueblo.

For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.

Porque así dijo el Alto y Sublime, el que habita la eternidad, y cuyo nombre es el Santo: Yo habito en la altura y la santidad, y con el quebrantado y humilde de espíritu, para hacer vivir el espíritu de los humildes, y para vivificar el corazón de los quebrantados.

For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.

Porque no tengo de contender para siempre, ni para siempre me he de enojar: pues decaería ante mí el espíritu, y las almas que yo he criado.

For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.

Por la iniquidad de su codicia me enojé y heríle, escondí mi rostro y ensañéme; y fué él rebelde por el camino de su corazón.

I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.

Visto he sus caminos, y le sanaré, y le pastorearé, y daréle consolaciones, á él y á sus enlutados.

I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.

Crío fruto de labios: Paz, paz al lejano y al cercano, dijo Jehová; y sanarélo.

But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

Mas los impíos son como la mar en tempestad, que no puede estarse quieta, y sus aguas arrojan cieno y lodo.

There is no peace, saith my God, to the wicked.

No hay paz, dijo mi Dios, para los impíos.

Isaiah 58 - Isaías 58


Isaiah Chapter 58 King James Bible - Isaías Capítulo 58 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 57
Isaías 57

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 58

Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.

CLAMA á voz en cuello, no te detengas; alza tu voz como trompeta, y anuncia á mi pueblo su rebelión, y á la casa de Jacob su pecado.

Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.

Que me buscan cada día, y quieren saber mis caminos, como gente que hubiese obrado justicia, y que no hubiese dejado el derecho de su Dios: pregúntanme derechos de justicia, y quieren acercarse á Dios.

Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.

¿Por qué, dicen, ayunamos, y no hiciste caso; humillamos nuestras almas, y no te diste por entendido? He aquí que en el día de vuestro ayuno halláis lo que queréis, y todos demandáis vuestras haciendas.

Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.

He aquí que para contiendas y debates ayunáis, y para herir con el puño inicuamente; no ayunéis como hoy, para que vuestra voz sea oída en lo alto.

Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?

¿Es tal el ayuno que yo escogí, que de día aflija el hombre su alma, que encorve su cabeza como junco, y haga cama de saco y de ceniza? ¿Llamaréis esto ayuno, y día agradable á Jehová?

Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?

¿No es antes el ayuno que yo escogí, desatar las ligaduras de impiedad, deshacer los haces de opresión, y dejar ir libres á los quebrantados, y que rompáis todo yugo?

Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?

¿No es que partas tu pan con el hambriento, y á los pobres errantes metas en casa; que cuando vieres al desnudo, lo cubras, y no te escondas de tu carne?

Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.

Entonces nacerá tu luz como el alba, y tu salud se dejará ver presto; é irá tu justicia delante de ti, y la gloria de Jehová será tu retaguardia.

Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;

Entonces invocarás, y oirte ha Jehová; clamarás, y dirá él: Heme aquí. Si quitares de en medio de ti el yugo, el extender el dedo, y hablar vanidad;

And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday:

Y si derramares tu alma al hambriento, y saciares el alma afligida, en las tinieblas nacerá tu luz, y tu oscuridad será como el medio día;

And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.

Y Jehová te pastoreará siempre, y en las sequías hartará tu alma, y engordará tus huesos; y serán como huerta de riego, y como manadero de aguas, cuyas aguas nunca faltan.

And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

Y edificarán los de ti los desiertos antiguos; los cimientos de generación y generación levantarás: y serás llamado reparador de portillos, restaurador de calzadas para habitar.

If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

Si retrajeres del sábado tu pie, de hacer tu voluntad en mi día santo, y al sábado llamares delicias, santo, glorioso de Jehová; y lo venerares, no hacinedo tus caminos, ni buscando tu voluntad, ni hablando tus palabras:

Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.

Entonces te delelitarás en Jehová; y yo te haré subir sobre las alturas de la tierra, y te daré á comer la heredad de Jacob tu padre: porque la boca de Jehová lo ha hablado.

Isaiah 59 - Isaías 59


Isaiah Chapter 59 King James Bible - Isaías Capítulo 59 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 58
Isaías 58

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 59

Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:

HE aquí que no se ha acortado la mano de Jehová para salvar, ni hase agravado su oído para oir:

But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.

Mas vuestras iniquidades han hecho división entre vosotros y vuestro Dios, y vuestros pecados han hecho ocultar su rostro de vosotros, para no oir.

For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

Porque vuestras manos están contaminadas de sangre, y vuestros dedos de iniquidad; vuestros labios pronuncian mentira, habla maldad vuestra lengua.

None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.

No hay quien clame por la justicia, ni quien juzgue por la verdad: confían en vanidad, y hablan vanidades; conciben trabajo, y paren iniquidad.

They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

Ponen huevos de áspides, y tejen telas de arañas: el que comiere de sus huevos, morirá; y si lo apretaren, saldrá un basilisco.

Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

Sus telas no servirán para vestir, ni de sus obras serán cubiertos: sus obras son obras de iniquidad, y obra de rapiña está en sus manos.

Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

Sus pies corren al mal, y se apresuran para derramar la sangre inocente; sus pensamientos, pensamientos de iniquidad, destrucción y quebrantamiento en sus caminos.

The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.

No conocieron camino de paz, ni hay derecho en sus caminos: sus veredas son torcidas; cualquiera que por ellas fuere, no conocerá paz.

Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.

Por esto se alejó de nosotros el juicio, y no nos alcanzó justicia: esperamos luz, y he aquí tinieblas; resplandores, y andamos en oscuridad.

We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men.

Palpamos la pared como ciegos, y andamos á tiento como sin ojos; tropezamos al medio día como de noche; estamos en oscuros lugares como muertos.

We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

Aullamos como osos todos nosotros, y gemimos lastimeramente como palomas: esperamos juicio, y no lo hay; salud, y alejóse de nosotros.

For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;

Porque nuestras rebeliones se han multiplicado delante de ti, y nuestros pecados han atestiguado contra nosotros; porque con nosotros están nuestras iniquidades, y conocemos nuestros pecados:

In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

El prevaricar y mentir contra Jehová, y tornar de en pos de nuestro Dios; el hablar calumnia y rebelión, concebir y proferir de corazón palabras de mentira.

And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.

Y el derecho se retiró, y la justicia se puso lejos: porque la verdad tropezó en la plaza, y la equidad no pudo venir.

Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.

Y la verdad fué detenida; y el que se apartó del mal, fué puesto en presa: y viólo Jehová, y desagradó en sus ojos, porque pereció el derecho.

And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.

Y vió que no había hombre, y maravillóse que no hubiera quien se interpusiese; y salvólo su brazo, y afirmóle su misma justicia.

For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke.

Pues de justicia se vistió como de loriga, con capacete de salud en su cabeza: y vistióse de vestido de venganza por vestidura, y cubrióse de celo como de manto,

According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.

Como para retribuir, como para retornar ira á sus enemigos, y dar el pago á sus adversarios: el pago dará á las islas.

So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.

Y temerán desde el occidente el nombre de Jehová, y desde el nacimiento del sol su gloria: porque vendrá el enemigo como río, mas el espíritu de Jehová levantará bandera contra él.

And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.

Y vendrá el Redentor á Sión, y á los que se volvieren de la iniquidad en Jacob, dice Jehová.

As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.

Y este será mi pacto con ellos, dijo Jehová: El espíritu mío que está sobre ti, y mis palabras que puse en tu boca, no faltarán de tu boca, ni de la boca de tu simiente, dijo Jehová, ni de la boca de la simiente de tu simiente, desde ahora y para siempre.

Isaiah 60 - Isaías 60


Isaiah Chapter 60 King James Bible - Isaías Capítulo 60 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 59
Isaías 59

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 60

Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.

LEVANTATE, resplandece; que ha venido tu lumbre, y la gloria de Jehová ha nacido sobre ti.

For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.

Porque he aquí que tinieblas cubrirán la tierra, y oscuridad los pueblos: mas sobre ti nacerá Jehová, y sobre ti será vista su gloria.

And the Gentiles shall come to thy light, and kings to the brightness of thy rising.

Y andarán las gentes á tu luz, y los reyes al resplandor de tu nacimiento.

Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.

Alza tus ojos en derredor, y mira: todos estos se han juntado, vinieron á ti: tus hijos vendrán de lejos, y tus hijas sobre el lado serán criadas.

Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.

Entonces verás y resplandecerás; y se maravillará y ensanchará tu corazón, que se haya vuelto á ti la multitud de la mar, y la fortaleza de las gentes haya venido á ti.

The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.

Multitud de camellos te cubrirá, dromedarios de Madián y de Epha; vendrán todos los de Seba; traerán oro é incienso, y publicarán alabanzas de Jehová.

All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.

Todo el ganado de Cedar será juntado para ti: carneros de Nebayoth te serán servidos: serán ofrecidos con agrado sobre mi altar, y glorificaré la casa de mi gloria.

Who are these that fly as a cloud, and as the doves to their windows?

¿Quiénes son estos que vuelan como nubes, y como palomas á sus ventanas?

Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.

Ciertamente á mí esperarán las islas, y las naves de Tarsis desde el principio, para traer tus hijos de lejos, su plata y su oro con ellos, al nombre de Jehová tu Dios, y al Santo de Israel, que te ha glorificado.

And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.

Y los hijos de los extranjeros edificarán tus muros, y sus reyes te servirán; porque en mi ira te herí, mas en mi buena voluntad tendré de ti misericordia.

Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.

Tus puertas estarán de continuo abiertas, no se cerrarán de día ni de noche, para que sea traída á ti fortaleza de gentes, y sus reyes conducidos.

For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.

Porque la gente ó el reino que no te sirviere, perecerá; y del todo serán asoladas.

The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.

La gloria del Líbano vendrá á ti, hayas, pinos, y bojes juntamente, para decorar el lugar de mi santuario; y yo honraré el lugar de mis pies.

The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.

Y vendrán á ti humillados los hijos de los que te afligieron, y á las pisadas de tus pies se encorvarán todos los que te escarnecían, y llamarte han Ciudad de Jehová, Sión del Santo de Israel.

Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

En lugar de que has sido desechada y aborrecida, y que no había quien por ti pasase, ponerte he en gloria perpetua, gozo de generación y generación.

Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

Y mamarás la leche de las gentes, el pecho de los reyes mamarás; y conocerás que yo Jehová soy el Salvador tuyo, y Redentor tuyo, el Fuerte de Jacob.

For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

En vez de cobre traeré oro, y por hierro plata, y por madera metal, y en lugar de piedras hierro; y pondré paz por tu tributo, y justicia por tus exactores.

Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.

Nunca más se oirá en tu tierra violencia, destrucción ni quebrantamiento en tus términos; mas á tus muros llamarás Salud, y á tus puertas Alabanza.

The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.

El sol nunca más te servirá de luz para el día, ni el resplandor de la luna te alumbrará; sino que Jehová te será por luz perpetua, y el Dios tuyo por tu gloria.

Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.

No se pondrá jamás tu sol, ni menguará tu luna: porque te será Jehová por luz perpetua, y los días de tu luto serán acabados.

Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.

Y tu pueblo, todos ellos serán justos, para siempre heredarán la tierra; renuevos de mi plantío, obra de mis manos, para glorificarme.

A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.

El pequeño será por mil, el menor, por gente fuerte. Yo Jehová á su tiempo haré que esto sea presto.

Isaiah 61 - Isaías 61


Isaiah Chapter 61 King James Bible - Isaías Capítulo 61 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 60
Isaías 60

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 61

The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;

EL espíritu del Señor Jehová es sobre mí, porque me ungió Jehová; hame enviado á predicar buenas nuevas á los abatidos, á vendar á los quebrantados de corazón, á publicar libertad á los cautivos, y á los presos abertura de la cárcel;

To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;

A promulgar año de la buena voluntad de Jehová, y día de venganza del Dios nuestro; á consolar á todos los enlutados;

To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

A ordenar á Sión á los enlutados, para darles gloria en lugar de ceniza, óleo de gozo en lugar del luto, manto de alegría en lugar del espíritu angustiado; y serán llamados árboles de justicia, plantío de Jehová, para gloria suya.

And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

Y edificarán los desiertos antiguos, y levantarán los asolamientos primeros, y restaurarán las ciudades asoladas, los asolamientos de muchas generaciones.

And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

Y estarán extranjeros, y apacentarán vuestras ovejas, y los extraños serán vuestros labradores y vuestros viñadores.

But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.

Y vosotros seréis llamados sacerdotes de Jehová, ministros del Dios nuestro seréis dichos: comeréis las riquezas de las gentes, y con su gloria seréis sublimes.

For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.

En lugar de vuestra doble confusión, y de vuestra deshonra, os alabarán en sus heredades; por lo cual en sus tierras poseerán doblado, y tendrán perpetuo gozo.

For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.

Porque yo Jehová soy amador del derecho, aborrecedor del latrocinio para holocausto; por tanto afirmaré en verdad su obra, y haré con ellos pacto perpetuo.

And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.

Y la simiente de ellos será conocida entre las gentes, y sus renuevos en medio de los pueblos; todos los que los vieren, los conocerán, que son simiente bendita de Jehová.

I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

En gran manera me gozaré en Jehová, mi alma se alegrará en mi Dios; porque me vistió de vestidos de salud, rodeóme de manto de justicia, como á novio me atavió, y como á novia compuesta de sus joyas.

For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.

Porque como la tierra produce su renuevo, y como el huerto hace brotar su simiente, así el Señor Jehová hará brotar justicia y alabanza delante de todas las gentes.

Isaiah 62 - Isaías 62


Isaiah Chapter 62 King James Bible - Isaías Capítulo 62 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 61
Isaías 61

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 62

For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

POR amor de Sión no callaré, y por amor de Jerusalem no he de parar, hasta que salga como resplandor su justicia, y su salud se encienda como una antorcha.

And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.

Entonces verán las gentes tu justicia, y todos los reyes tu gloria; y te será puesto un nombre nuevo, que la boca de Jehová nombrará.

Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.

Y serás corona de gloria en la mano de Jehová, y diadema de reino en la mano del Dios tuyo.

Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.

Nunca más te llamarán Desamparada, ni tu tierra se dirá más Asolamiento; sino que serás llamada Hephzibah, y tu tierra, Beulah; porque el amor de Jehová será en ti, y tu tierra será casada.

For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.

Pues como el mancebo se casa con la virgen, se casarán contigo tus hijos; y como el gozo del esposo con la esposa, así se gozará contigo el Dios tuyo.

I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,

Sobre tus muros, oh Jerusalem, he puesto guardas; todo el día y toda la noche no callarán jamás. Los que os acordáis de Jehová, no ceséis,

And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.

Ni le deis tregua, hasta que confirme, y hasta que ponga á Jerusalem en alabanza en la tierra.

The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

Juró Jehová por su mano derecha, y por el brazo de su fortaleza: Que jamás daré tu trigo por comida á tus enemigos, ni beberán los extraños el vino que tú trabajaste:

But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.

Mas los que lo allegaron lo comerán, y alabarán á Jehová; y los que lo cogieron, lo beberán en los atrios de mi santuario.

Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.

Pasad, pasad por las puertas; barred el camino al pueblo; allanad, allanad la calzada, quitad las piedras, alzad pendón á los pueblos.

Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.

He aquí que Jehová hizo oir hasta lo último de la tierra: Decid á la hija de Sión: He aquí viene tu Salvador; he aquí su recompensa con él, y delante de él su obra.

And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.

Y llamarles han Pueblo Santo, Redimidos de Jehová; y á ti te llamarán Ciudad Buscada, no desamparada.

Isaiah 63 - Isaías 63


Isaiah Chapter 63 King James Bible - Isaías Capítulo 63 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 62
Isaías 62

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 63

Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

¿QUIÉN es éste que viene de Edom, de Bosra con vestidos bermejos? ¿éste hermoso en su vestido, que marcha en la grandeza de su poder? Yo, el que hablo en justicia, grande para salvar.

Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?

¿Por qué es bermejo tu vestido, y tus ropas como del que ha pisado en lagar?

I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.

Pisado he yo solo el lagar, y de los pueblos nadie fué conmigo: pisélos con mi ira, y hollélos con mi furor; y su sangre salpicó mis vestidos, y ensucié todas mis ropas.

For the day of vengeance is in mine heart, and the year of my redeemed is come.

Porque el día de la venganza está en mi corazón, y el año de mis redimidos es venido.

And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.

Y miré y no había quien ayudará, y maravilléme que no hubiera quien sustentase: y salvóme mi brazo, y sostúvome mi ira.

And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

Y con mi ira hollé los pueblos, y embriaguélos de mi furor, y derribé á tierra su fortaleza.

I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

De las misericordias de Jehová haré memoria, de las alabanzas de Jehová, conforme á todo lo que Jehová nos ha dado, y de la grandeza de su beneficencia hacia la casa de Israel, que les ha hecho según sus misericordias, y según la multitud de sus miseraciones.

For he said, Surely they are my people, children that will not lie: so he was their Saviour.

Porque dijo: Ciertamente mi pueblo son, hijos que no mienten; y fué su Salvador.

In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.

En toda angustia de ellos él fué angustiado, y el ángel de su faz los salvó: en su amor y en su clemencia los redimió, y los trajo, y los levantó todos los días del siglo.

But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.

Mas ellos fueron rebeldes, é hicieron enojar su espíritu santo; por lo cual se les volvió enemigo, y él mismo peleó contra ellos.

Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?

Empero acordóse de los días antiguos, de Moisés y de su pueblo, diciendo: ¿Dónde está el que les hizo subir de la mar con el pastor de su rebaño? ¿dónde el que puso en medio de él su espíritu santo?

That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?

¿El que los guió por la diestra de Moisés con el brazo de su gloria; el que rompió las aguas delante de ellos, haciéndose así nombre perpetuo?

That led them through the deep, as an horse in the wilderness, that they should not stumble?

¿El que los condujo por los abismos, como un caballo por el desierto, sin que tropezaran?

As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.

El espíritu de Jehová los pastoreó, como á una bestia que desciende al valle; así pastoreaste tu pueblo, para hacerte nombre glorioso.

Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?

Mira desde el cielo, y contempla desde la morada de tu santidad y de tu gloria: ¿dónde está tu celo, y tu fortaleza, la conmoción de tus entrañas y de tus miseraciones para conmigo? ¿hanse estrechado?

Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.

Tú empero eres nuestro padre, si bien Abraham nos ignora, é Israel no nos conoce: tú, oh Jehová, eres nuestro padre; nuestro Redentor perpetuo es tu nombre.

O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.

¿Por qué, oh Jehová, nos has hecho errar de tus caminos, y endureciste nuestro corazón á tu temor? Vuélvete por amor de tus siervos, por las tribus de tu heredad.

The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.

Por poco tiempo lo poseyó el pueblo de tu santidad: nuestros enemigos han hollado tu santuario.

We are thine: thou never barest rule over them; they were not called by thy name.

Hemos venido á ser como aquellos de quienes nunca te enseñoreaste, sobre los cuales nunca fué llamado tu nombre.

Isaiah 64 - Isaías 64


Isaiah Chapter 64 King James Bible - Isaías Capítulo 64 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 63
Isaías 63

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 64

Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,

¡OH si rompiese los cielos, y descendieras, y á tu presencia se escurriesen los montes,

As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!

Como fuego abrasador de fundiciones, fuego que hace hervir las aguas, para que hicieras notorio tu nombre á tus enemigos, y las gentes temblasen á tu presencia!

When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.

Cuando, haciendo terriblezas cuales nunca esperábamos, descendiste, fluyeron los montes delante de ti.

For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.

Ni nunca oyeron, ni oídos percibieron, ni ojo ha visto Dios fuera de ti, que hiciese por el que en él espera.

Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

Saliste al encuentro al que con alegría obraba justicia, á los que se acordaban de ti en tus caminos: he aquí, tú te enojaste porque pecamos; en esos hay perpetuidad, y seremos salvos.

But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

Si bien todos nosotros somos como suciedad, y todas nuestras justicias como trapo de inmundicia; y caímos todos nosotros como la hoja, y nuestras maldades nos llevaron como viento.

And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.

Y nadie hay que invoque tu nombre, que se despierte para tenerte; por lo cual escondiste de nosotros tu rostro, y nos dejaste marchitar en poder de nuestras maldades.

But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.

Ahora pues, Jehová, tú eres nuestro padre; nosotros lodo, y tú el que nos formaste; así que obra de tus manos, todos nosotros.

Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.

No te aires, oh Jehová, sobremanera, ni tengas perpetua memoria de la iniquidad: he aquí mira ahora, pueblo tuyo somos todos nosotros.

Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

Tus santas ciudades están desiertas, Sión es un desierto, Jerusalem una soledad.

Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.

La casa de nuestro santuario y de nuestra gloria, en la cual te alabaron nuestros padres, fué consumida al fuego; y todas nuestras cosas preciosas han sido destruídas.

Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?

¿Te estarás quieto, oh Jehová, sobre estas cosas? ¿callarás, y nos afligirás sobremanera?

Isaiah 65 - Isaías 65


Isaiah Chapter 65 King James Bible - Isaías Capítulo 65 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 64
Isaías 64

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 65

I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.

FUI buscado de los que no preguntaban por mí; fuí hallado de los que no me buscaban. Dije á gente que no invocaba mi nombre: Heme aquí, heme aquí.

I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;

Extendí mis manos todo el día á pueblo rebelde, el cual anda por camino no bueno, en pos de sus pensamientos;

A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;

Pueblo que en mi cara me provoca de continuo á ira, sacrificando en huertos, y ofreciendo perfume sobre ladrillos;

Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;

Que se quedan en los sepulcros, y en los desiertos tienen la noche; que comen carne de puerco, y en sus ollas hay caldo de cosas inmundas;

Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.

Que dicen: Estáte en tu lugar, no te llegues á mí, que soy más santo que tú: éstos son humo en mi furor, fuego que arde todo el día.

Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,

He aquí que escrito está delante de mí; no callaré, antes retornaré, y daré el pago en su seno,

Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.

Por vuestras iniquidades, y las iniquidades de vuestros padres juntamente, dice Jehová, los cuales hicieron perfume sobre los montes, y sobre los collados me afrentaron: por tanto yo les mediré su obra antigua en su seno.

Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.

Así ha dicho Jehová: Como si alguno hallase mosto en un racimo, y dijese: No lo desperdicies, que bendición hay en él; así haré yo por mis siervos, que no lo destruiré todo.

And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.

Mas sacaré simiente de Jacob, y de Judá heredero de mis montes; y mis escogidos poseerán por heredad la tierra, y mis siervos habitarán allí.

And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.

Y será Sarón para habitación de ovejas, y el valle de Achôr para majada de vacas, á mi pueblo que me buscó.

But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.

Empero vosotros los que dejáis á Jehová, que olvidáis el monte de mi santidad, que ponéis mesa para la Fortuna, y suministráis libaciones para el Destino;

Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

Yo también os destinaré al cuchillo, y todos vosotros os arrodillaréis al degolladero: por cuanto llamé, y no respondisteis; hablé, y no oisteis; sino que hicisteis lo malo delante de mis ojos, y escogisteis lo que á mí desagrada.

Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

Por tanto así dijo el Señor Jehová: He aquí que mis siervos comerán, y vosotros tendréis hambre; he aquí que mis siervos beberán, y vosotros tendréis sed; he aquí que mis siervos se alegrarán, y vosotros seréis avergonzados;

Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.

He aquí que mis siervos cantarán por júbilo del corazón, y vosotros clamaréis por el dolor del corazón, y por el quebrantamiento de espíritu aullaréis.

And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:

Y dejaréis vuestro nombre por maldición á mis escogidos, y el Señor Jehová te matará; y á sus siervos llamará por otro nombre.

That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

El que se bendijere en la tierra, en el Dios de verdad se bendecirá; y el que jurare en la tierra, por el Dios de verdad jurará; porque las angustias primeras serán olvidadas, y serán cubiertas de mis ojos.

For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.

Porque he aquí que yo crío nuevos cielos y nueva tierra: y de lo primero no habrá memoria, ni más vendrá al pensamiento.

But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.

Mas os gozaréis y os alegraréis por siglo de siglo en las cosas que yo crío: porque he aquí que yo las cosas que yo crío: porque he aquí que yo fzacrío á Jerusalem alegría, y á su pueblo gozo.

And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

Y alegraréme con Jerusalem, y gozaréme con mi pueblo; y nunca más se oirán en ella voz de lloro, ni voz de clamor.

There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

No habrá más allí niño de días, ni viejo que sus días no cumpla: porque el niño morirá de cien años, y el pecador de cien años, será maldito.

And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.

Y edificarán casas, y morarán en ellas; plantarán viñas, y comerán el fruto de ellas.

They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.

No edificarán, y otro morará; no plantarán, y otro comerá: porque según los días de los árboles serán los días de mi pueblo, y mis escogidos perpetuarán las obras de sus manos.

They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.

No trabajarán en vano, ni parirán para maldición; porque son simiente de los benditos de Jehová, y sus descendientes con ellos.

And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.

Y será que antes que clamen, responderé yo; aun estando ellos hablando, yo habré oído.

The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.

El lobo y el cordero serán apacentados juntos, y el león comerá paja como el buey; y á la serpiente el polvo será su comida. No afligirán, ni harán mal en todo mi santo monte, dijo Jehová.

Isaiah 66 - Isaías 66


Isaiah Chapter 66 King James Bible - Isaías Capítulo 66 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 65
Isaías 65

The Book of the Prophet Isaiah
Isaías

Return to Index
Indice

Chapter 66

Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

JEHOVA dijo así: El cielo es mi solio, y la tierra estrado de mis pies: ¿dónde está la casa que me habréis de edificar, y dónde este lugar de mi reposo?

For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.

Mi mano hizo todas estas cosas, y así todas estas cosas fueron, dice Jehová: mas á aquél miraré que es pobre y humilde de espíritu, y que tiembla á mi palabra.

He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

El que sacrifica buey, como si matase un hombre; el que sacrifica oveja, como si degollase un perro; el que ofrece presente, como si ofreciese sangre de puerco; el que ofrece perfume, como si bendijese á un ídolo. Y pues escogieron sus caminos, y su alma amó sus abominaciones.

I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

También yo escogeré sus escarnios, y traeré sobre ellos lo que temieron; porque llamé, y nadie respondió; hablé, y no oyeron; antes hicieron lo malo delante de mis ojos, y escogieron lo que á mí desagrada.

Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.

Oid palabra de Jehová, vosotros los que tembláis á su palabra: Vuestros hermanos los que os aborrecen, y os niegan por causa de mi nombre, dijeron: Glorifíquese Jehová. Mas él se mostrará con alegría vuestra, y ellos serán confundidos.

A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.

Voz de alboroto de la ciudad, voz del templo, voz de Jehová que da el pago á sus enemigos.

Before she travailed, she brought forth; before her pain came, she was delivered of a man child.

Antes que estuviese de parto, parió; antes que le viniesen dolores parió hijo.

Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

¿Quién oyó cosa semejante? ¿quién vió cosa tal? ¿parirá la tierra en un día? ¿nacerá una nación de una vez? Pues en cuanto Sión estuvo de parto, parió sus hijos.

Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.

¿Yo que hago parir, no pariré? dijo Jehová. ¿Yo que hago engendrar, seré detenido? dice el Dios tuyo.

Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

Alegraos con Jerusalem, y gozaos con ella, todos los que la amáis: llenaos con ella de gozo, todos los que os enlutáis por ella:

That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

Para que maméis y os saciéis de los pechos de sus consolaciones; para que ordeñéis, y os deleitéis con el resplandor de su gloria.

For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

Porque así dice Jehová: He aquí que yo extiendo sobre ella paz como un río, y la gloria de las gentes como un arroyo que sale de madre; y mamaréis, y sobre el lado seréis traídos, y sobre las rodillas seréis regalados.

As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.

Como aquel á quien consuela su madre, así os consolaré yo á vosotros, y en Jerusalem tomaréis consuelo.

And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.

Y veréis, y alegraráse vuestro corazón, y vuestros huesos reverdecerán como la hierba: y la mano de Jehová para con sus siervos será conocida, y se airará contra sus enemigos.

For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

Porque he aquí que Jehová vendrá con fuego, y sus carros como torbellino, para tornar su ira en furor, y su reprensión en llama de fuego.

For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.

Porque Jehová juzgará con fuego y con su espada á toda carne: y los muertos de Jehová serán multiplicados.

They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.

Los que se santifican y los que se purifican en los huertos, unos tras otros, los que comen carne de puerco, y abominación, y ratón; juntamente serán talados, dice Jehová.

For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.

Porque yo entiendo sus obras y sus pensamientos: tiempo vendrá para juntar todas las gentes y lenguas; y vendrán, y verán mi gloria.

And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.

Y pondré entre ellos señal, y enviaré de los escapados de ellos á las gentes, á Tarsis, á Pul y Lud, que disparan arco, á Tubal y á Javán, á las islas apartadas que no oyeron de mí, ni vieron mi gloria; y publicarán mi gloria entre las gentes.

And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.

Y traerán á todos vuestros hermanos de entre todas las naciones, por presente á Jehová, en caballos, en carros, en literas, y en mulos, y en camellos, á mi santo monte de Jerusalem, dice Jehová, al modo que los hijos de Israel traen el presente en vasos limpios á la casa de Jehová.

And I will also take of them for priests and for Levites, saith the LORD.

Y tomaré también de ellos para sacerdotes y Levitas, dice Jehová.

For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.

Porque como los cielos nuevos y la nueva tierra, que yo hago, permanecen delante de mí, dice Jehová, así permanecerá vuestra simiente y vuestro nombre.

And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.

Y será que de mes en mes, y de sábado en sábado, vendrá toda carne á adorar delante de mí, dijo Jehová.

And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.

Y saldrán, y verán los cadáveres de los hombres que se rebelaron contra mí: porque su gusano nunca morirá, ni su fuego se apagará; y serán abominables á toda carne.

Jeremiah 1 - Jeremías 1


Jeremiah Chapter 1 King James Bible - Jeremías Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Isaiah 66
Isaías 66

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 1

The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:

LAS palabras de Jeremías hijo de Hilcías, de los sacerdotes que estuvieron en Anathoth, en tierra de Benjamín.

To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.

La palabra de Jehová que fué á él en los días de Josías hijo de Amón, rey de Judá, en el año décimotercio de su reinado.

It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

Fué asimismo en días de Joacim hijo de Josías, rey de Judá, hasta el fin del año undécimo de Sedechîas hijo de Josías, rey de Judá, hasta la cautividad de Jerusalem en el mes quinto.

Then the word of the LORD came unto me, saying,

Fué pues palabra de Jehová á mí, diciendo:

Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.

Antes que te formase en el vientre te conocí, y antes que salieses de la matriz te santifiqué, te dí por profeta á las gentes.

Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.

Y yo dije: ¡Ah! ¡ah! ¡Señor Jehová! He aquí, no sé hablar, porque soy niño.

But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.

Y díjome Jehová: No digas, soy niño; porque á todo lo que te enviaré irás tú, y dirás todo lo que te mandaré.

Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.

No temas delante de ellos, porque contigo soy para librarte, dice Jehová.

Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.

Y extendió Jehová su mano, y tocó sobre mi boca; y díjome Jehová: He aquí he puesto mis palabras en tu boca.

See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.

Mira que te he puesto en este día sobre gentes y sobre reinos, para arrancar y para destruir, y para arruinar y para derribar, y para edificar y para plantar.

Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.

Y la palabra de Jehová fué á mí, diciendo: ¿Qué ves tú, Jeremías? Y dije: Yo veo una vara de almendro.

Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.

Y díjome Jehová: Bien has visto; porque yo apresuro mi palabra para ponerla por obra.

And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.

Y fué á mí palabra de Jehová segunda vez, diciendo: ¿Qué ves tú? Y dije: Yo veo una olla que hierve; y su haz está de la parte del aquilón.

Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.

Y díjome Jehová: Del aquilón se soltará el mal sobre todos los moradores de la tierra.

For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

Porque he aquí que yo convoco todas las familias de los reinos del aquilón, dice Jehová; y vendrán, y pondrá cada uno su asiento á la entrada de las puertas de Jerusalem, y junto á todos sus muros en derredor, y en todas las ciudades de Judá.

And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.

Y á causa de toda su malicia, proferiré mis juicios contra los que me dejaron, é incensaron á dioses extraños, y á hechuras de sus manos se encorvaron.

Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

Tú pues, ciñe tus lomos, y te levantarás, y les hablarás todo lo que te mandaré: no temas delante de ellos, porque no te haga yo quebrantar delante de ellos.

For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.

Porque he aquí que yo te he puesto en este día como ciudad fortalecida, y como columna de hierro, y como muro de bronce sobre toda la tierra, á los reyes de Judá, á sus príncipes, á sus sacerdotes, y al pueblo de la tierra.

And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.

Y pelearán contra ti, mas no te vencerán; porque yo soy contigo, dice Jehová, para librarte.

Jeremiah 2 - Jeremías 2


Jeremiah Chapter 2 King James Bible - Jeremías Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 1
Jeremías 1

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 2

Moreover the word of the LORD came to me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.

Anda, y clama á los oídos de Jerusalem, diciendo: Así dice Jehová: Heme acordado de ti, de la misericordia de tu mocedad, del amor de tu desposorio, cuando andabas en pos de mí en el desierto, en tierra no sembrada.

Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.

Santidad era Israel á Jehová, primicias de sus nuevos frutos. Todos los que le devoran pecarán; mal vendrá sobre ellos, dice Jehová.

Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:

Oid la palabra de Jehová, casa de Jacob, y todas las familias de la casa de Israel.

Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

Así dijo Jehová: ¿Qué maldad hallaron en mí vuestros padres, que se alejaron de mí, y se fueron tras la vanidad, y tornáronse vanos?

Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

Y no dijeron: ¿Dónde está Jehová, que nos hizo subir de tierra de Egipto, que nos hizo andar por el desierto, por una tierra desierta y despoblada, por tierra seca y de sombra de muerte, por una tierra por la cual no pasó varón, ni allí habitó hombre?

And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.

Y os metí en tierra de Carmelo, para que comieseis su fruto y su bien: mas entrasteis, y contaminasteis mi tierra, é hicisteis mi heredad abominable.

The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.

Los sacerdotes no dijeron: ¿Dónde está Jehová? y los que tenían la ley no me conocieron; y los pastores se rebelaron contra mí, y los profetas profetizaron en Baal, y anduvieron tras lo que no aprovecha.

Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.

Por tanto entraré aún en juicio con vosotros, dijo Jehová, y con los hijos de vuestros hijos pleitearé.

For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

Porque pasad á las islas de Chîttim y mirad; y enviad á Cedar, y considerad cuidadosamente, y ved si se ha hecho cosa semejante á ésta:

Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.

Si alguna gente ha mudado sus dioses, bien que ellos no son dioses. Pero mi pueblo ha trocado su gloria por lo que no aprovecha.

Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.

Espantaos, cielos, sobre esto, y horrorizaos; desolaos en gran manera, dijo Jehová.

For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.

Porque dos males ha hecho mi pueblo: dejáronme á mí, fuente de agua viva, por cavar para sí cisternas, cisternas rotas que no detienen aguas.

Is Israel a servant? is he a homeborn slave? why is he spoiled?

¿Es Israel siervo? ¿es esclavo? ¿por qué ha sido dado en presa?

The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

Los cachorros de los leones bramaron sobre él, dieron su voz; y pusieron su tierra en soledad; quemadas están sus ciudades, sin morador.

Also the children of Noph and Tahapanes have broken the crown of thy head.

Aun los hijos de Noph y de Taphnes te quebrantaron la mollera.

Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?

¿No te acarreó esto tu dejar á Jehová tu Dios, cuando te hacía andar por camino?

And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?

Ahora pues, ¿qué tienes tú en el camino de Egipto, para que bebas agua del Nilo? ¿y qué tienes tú en el camino de Asiria, para que bebas agua del río?

Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.

Tu maldad te castigará, y tu apartamiento te condenará: sabe pues y ve cuán malo y amargo es tu dejar á Jehová tu Dios, y faltar mi temor en tí, dice el Señor Jehová de los ejércitos.

For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.

Porque desde muy atrás he quebrado tu yugo, y roto tus ataduras; y dijiste: No serviré. Con todo eso, sobre todo collado alto y debajo de todo árbol umbroso, corrias tú, oh ramera.

Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

Y yo te planté de buen vidueño, simiente verdadera toda ella: ¿cómo pues te me has tornado sarmientos de vid extraña?

For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.

Aunque te laves con lejía, y amontones jabón sobre tí, tu pecado está sellado delante de mí, dijo el Señor Jehová.

How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

¿Como dices: No soy inmunda, nunca anduve tras los Baales? Mira tu proceder en el valle, conoce lo que has hecho, dromedaria ligera que frecuentas sus carreras;

A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.

Asna montés acostumbrada al desierto, que respira como quiere; ¿de su ocasión quién la detendrá? Todos los que la buscaren no se cansarán; hallaránla en su mes.

Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.

Defiende tus pies de andar descalzos, y tu garganta de la sed. Mas dijiste: Hase perdido la esperanza; en ninguna manera: porque extraños he amado y tras ellos tengo de ir.

As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

Como se avergüenza el ladrón cuando es tomado, así se avergonzarán la casa de Israel, ellos, sus reyes, sus príncipes, sus sacerdotes, y sus profetas;

Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.

Que dicen al leño: Mi padre eres tú; y á la piedra: Tú me has engendrado: pues me volvieron la cerviz, y no el rostro; y en el tiempo de su trabajo dicen: Levántate, y líbranos.

But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

¿Y dónde están tus dioses que hiciste para tí? Levántense, á ver si te podrán librar en el tiempo de tu aflicción: porque según el número de tus ciudades, oh Judá, fueron tus dioses.

Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.

¿Por qué porfías conmigo? Todos vosotros prevaricasteis contra mí, dice Jehová.

In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.

Por demás he azotado vuestros hijos; no han recibido corrección. Cuchillo devoró vuestros profetas como león destrozador.

O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

¡Oh generación! ved vosotros la palabra de Jehová. ¿He sido yo á Israel soledad, ó tierra de tinieblas? ¿Por qué ha dicho mi pueblo: Señores somos; nunca más vendremos á tí?

Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.

¿Olvídase la virgen de su atavío, ó la desposada de sus sartales? mas mi pueblo se ha olvidado de mí por días que no tienen número.

Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.

¿Por qué abonas tu camino para hallar amor, pues aun á las malvadas enseñaste tus caminos?

Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.

Aun en tus faldas se halló la sangre de las almas de los pobres, de los inocentes: no la hallé en excavación, sino en todas estas cosas.

Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

Y dices: Porque soy inocente, de cierto su ira se apartó de mí. He aquí yo entraré en juicio contigo, porque dijiste: No he pecado.

Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.

¿Para qué discurres tanto, mudando tus caminos? También serás avergonzada de Egipto, como fuiste avergonzada de Asiria.

Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.

También saldrás de él con tus manos sobre tu cabeza: porque Jehová deshechó tus confianzas, y en ellas no tendrás buen suceso.

Jeremiah 3 - Jeremías 3


Jeremiah Chapter 3 King James Bible - Jeremías Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 2
Jeremías 2

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 3

They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.

DICEN: Si alguno dejare su mujer, y yéndose ésta de él se juntare á otro hombre, ¿volverá á ella más? ¿no será tal tierra del todo amancillada? Tú pues has fornicado con muchos amigos; mas vuélvete á mí, dijo Jehová.

Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.

Alza tus ojos á los altos, y ve en qué lugar no te hayas publicado: para ellos te sentabas en los caminos, como Arabe en el desierto; y con tus fornicaciones y con tu malicia has contaminado la tierra.

Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.

Por esta causa las aguas han sido detenidas, y faltó la lluvia de la tarde; y has tenido frente de mala mujer, ni quisiste tener vergüenza.

Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

A lo menos desde ahora, ¿no clamarás á mí, Padre mío, guiador de mi juventud?

Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

¿Guardará su enojo para siempre? ¿eternalmente lo guardará? He aquí que has hablado y hecho cuantas maldades pudiste.

The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

Y díjome Jehová en días del rey Josías: ¿Has visto lo que ha hecho la rebelde Israel? Vase ella sobre todo monte alto y debajo de todo árbol umbroso, y allí fornica.

And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.

Y dije después que hizo todo esto: Vuélvete á mí; mas no se volvió. Y vió la rebelde su hermana Judá.

And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

Que yo lo había visto; que por todas estas causas en las cuales fornicó la rebelde Israel, yo la había despedido, y dádole la carta de su repudio; y no tuvo temor la rebelde Judá su hermana, sino que también fué ella y fornicó.

And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.

Y sucedió que por la liviandad de su fornicación la tierra fué contaminada, y adulteró con la piedra y con el leño.

And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.

Y con todo esto, la rebelde su hermana Judá no se tornó á mí de todo su corazón, sino mentirosamente, dice Jehová.

And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.

Y díjome Jehová: Justificado ha su alma la rebelde Israel en comparación de la desleal Judá.

Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.

Ve, y clama estas palabras hacia el aquilón, y di: Vuélvete, oh rebelde Israel, dice Jehová; no haré caer mi ira sobre vosotros: porque misericordioso soy yo, dice Jehová, no guardaré para siempre el enojo.

Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.

Conoce empero tu maldad, porque contra Jehová tu Dios has prevaricado, y tus caminos has derramado á los extraños debajo de todo árbol umbroso, y no oiste mi voz, dice Jehová.

Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:

Convertíos, hijos rebeldes, dice Jehová, porque yo soy vuestro esposo: y os tomaré uno de una ciudad, y dos de una familia, y os introduciré en Sión;

And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.

Y os daré pastores según mi corazón, que os apacienten de ciencia y de inteligencia.

And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

Y acontecerá, que cuando os multiplicareis y creciereis en la tierra, en aquellos días, dice Jehová, no se dirá más: Arca del pacto de Jehová; ni vendrá al pensamiento, ni se acordarán de ella, ni la visitarán, ni se hará más.

At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.

En aquel tiempo llamarán á Jerusalem Trono de Jehová, y todas las gentes se congregarán á ella en el nombre de Jehová en Jerusalem: ni andarán más tras la dureza de su corazón malvado.

In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.

En aquellos tiempos irán de la casa de Judá á la casa de Israel, y vendrán juntamente de tierra del aquilón á la tierra que hice heredar á vuestros padres.

But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

Yo empero dije: ¿Cómo te pondré por hijos, y te daré la tierra deseable, la rica heredad de los ejércitos de las gentes? Y dije: Padre mío me llamarás, y no te apartarás de en pos de mí.

Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.

Mas como la esposa quiebra la fe de su compañero, así prevaricasteis contra mí, oh casa de Israel, dice Jehová.

A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.

Voz sobre las alturas fué oída, llanto de los ruegos de los hijos de Israel; porque han torcido su camino, de Jehová su Dios se han olvidado.

Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.

Convertíos, hijos rebeldes, sanaré vuestras rebeliones. He aquí nosotros venimos á tí; porque tú eres Jehová nuestro Dios.

Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.

Ciertamente vanidad son los collados, la multitud de los montes: ciertamente en Jehová nuestro Dios está la salud de Israel.

For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

Confusión consumió el trabajo de nuestros padres desde nuestra mocedad; sus ovejas, sus vacas, sus hijos y sus hijas.

We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.

Yacemos en nuestra confusión, y nuestra afrenta nos cubre: porque pecamos contra Jehová nuestro Dios, nosotros y nuestros padres, desde nuestra juventud y hasta este día; y no hemos escuchado la voz de Jehová nuestro Dios.

Jeremiah 4 - Jeremías 4


Jeremiah Chapter 4 King James Bible - Jeremías Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 3
Jeremías 3

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 4

If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

SI te has de convertir, oh Israel, dice Jehová, conviértete á mí; y si quitares de delante de mí tus abominaciones, no andarás de acá para allá.

And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

Y jurarás, diciendo, Vive Jehová, con verdad, con juicio, y con justicia: y bendecirse han en él las gentes, y en él se gloriarán.

For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.

Porque así dice Jehová á todo varón de Judá y de Jerusalem: Haced barbecho para vosotros, y no sembréis sobre espinas.

Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

Circuncidaos á Jehová, y quitad los prepucios de vuestro corazón, varones de Judá y moradores de Jerusalem; no sea que mi ira salga como fuego, y se encienda y no haya quien apague, por la malicia de vuestras obras.

Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

Denunciad en Judá, y haced oid en Jerusalem, y decid: Sonad trompeta en la tierra. Pregonad, juntad, y decid: Reuníos, y entrémonos en las ciudades fuertes.

Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.

Alzad bandera en Sión, juntaos, no os detengáis; porque yo hago venir mal del aquilón, y quebrantamiento grande.

The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.

El león sube de su guarida, y el destruidor de gentes ha partido; salido ha de su asiento para poner tu tierra en soledad; tus ciudades serán asoladas, y sin morador.

For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.

Por esto vestíos de saco, endechad y aullad; porque la ira de Jehová no se ha apartado de nosotros.

And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

Y será en aquel día, dice Jehová, que desfallecerá el corazón del rey, y el corazón de los príncipes, y los sacerdotes estarán atónitos, y se maravillarán los profetas.

Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

Y dije: ¡Ay, ay, Jehová Dios! verdaderamente en gran manera has engañado á este pueblo y á Jerusalem, diciendo, Paz tendréis; pues que el cuchillo ha venido hasta el alma.

At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

En aquel tiempo se dirá de este pueblo y de Jerusalem: Viento seco de las alturas del desierto vino á la hija de mí pueblo, no para aventar, ni para limpiar.

Even a full wind from those places shall come unto me: now also will I give sentence against them.

Viento más vehemente que estos vendrá á mí: y ahora yo hablaré juicios con ellos.

Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.

He aquí que subirá como nube, y su carro como torbellino; más ligeros con sus caballos que las águilas. ¡Ay de nosotros, porque dados somos á saco!

O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

Lava de la malicia tu corazón, oh Jerusalem, para que seas salva. ¿Hasta cuándo dejarás estar en medio de ti los pensamientos de iniquidad?

For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

Porque la voz se oye del que trae las nuevas desde Dan, y del que hace oir la calamidad desde el monte de Ephraim.

Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

Decid á las gentes; he aquí, haced oir sobre Jerusalem: Guardas vienen de tierra lejana, y darán su voz sobre las ciudades de Judá.

As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.

Como las guardas de las heredades, estuvieron sobre ella en derredor, porque se rebeló contra mí, dice Jehová.

Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

Tu camino y tus obras te hicieron esto, ésta tu maldad: por lo cual amargura penetrará hasta tu corazón.

My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

¡Mis entrañas, mis entrañas! Me duelen las telas de mi corazón: mi corazón ruge dentro de mí; no callaré; porque voz de trompeta has oído, oh alma mía, pregón de guerra.

Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.

Quebrantamiento sobre quebrantamiento es llamado; porque toda la tierra es destruída: en un punto son destruídas mis tiendas, en un momento mis cortinas.

How long shall I see the standard, and hear the sound of the trumpet?

¿Hasta cuándo tengo de ver bandera, tengo de oir voz de trompeta?

For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

Porque mi pueblo es necio; no me conocieron los hijos ignorantes y los no entendidos; sabios para mal hacer, y para bien hacer no supieron.

I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.

Miré la tierra, y he aquí que estaba asolada y vacía; y los cielos, y no había en ellos luz.

I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

Miré los montes, y he aquí que temblaban, y todos los collados fueron destruídos.

I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

Miré, y no parecía hombre, y todas las aves del cielo se habían ido.

I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.

Miré, y he aquí el Carmelo desierto, y todas sus ciudades eran asoladas á la presencia de Jehová, á la presencia del furor de su ira.

For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.

Porque así dijo Jehová: Toda la tierra será asolada; mas no haré consumación.

For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.

Por esto se enlutará la tierra, y los cielos arriba se oscurecerán, porque hablé, pensé, y no me arrepentí, ni me tornaré de ello.

The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.

Del estruendo de la gente de á caballo y de los flecheros huyó toda la ciudad; entráronse en las espesuras de los bosques, y subiéronse en peñascos; todas las ciudades fueron desamparadas, y no quedó en ellas morador alguno.

And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.

Y tú, destruída, ¿qué harás? Bien que te vistas de grana, aunque te adornes con atavíos de oro, aunque pintes con antimonio tus ojos, en vano te engalanas; menospreciáronte los amadores, buscarán tu alma.

For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.

Porque voz oí como de mujer que está de parto, angustia como de primeriza; voz de la hija de Sión que lamenta y extiende sus manos, diciendo: ¡Ay ahora de mí! que mi alma desmaya á causa de los matadores.

Jeremiah 5 - Jeremías 5


Jeremiah Chapter 5 King James Bible - Jeremías Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 4
Jeremías 4

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 5

Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.

DISCURRID por las plazas de Jerusalem, y mirad ahora, y sabed, y buscad en sus plazas si halláis hombre, si hay alguno que haga juicio, que busque verdad; y yo la perdonaré.

And though they say, The LORD liveth; surely they swear falsely.

Y si dijeren: Vive Jehová; por tanto jurarán mentira.

O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.

Oh Jehová, ¿no miran tus ojos á la verdad? Azotástelos, y no les dolió; consumístelos, y no quisieron recibir corrección; endurecieron sus rostros más que la piedra, no quisieron tornarse.

Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.

Yo empero dije: Por cierto ellos son pobres, enloquecido han, pues no conocen el camino de Jehová, el juicio de su Dios.

I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.

Irme he á los grandes, y hablaréles; porque ellos conocen el camino de Jehová, el juicio de su Dios. Ciertamente ellos también quebraron el yugo, rompieron las coyundas.

Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.

Por tanto, león del monte los herirá, destruirálos lobo del desierto, tigre acechará sobre sus ciudades; cualquiera que de ellas saliere, será arrebatado: porque sus rebeliones se han multiplicado, hanse aumentado sus deslealtades.

How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.

¿Cómo te he de perdonar por esto? Sus hijos me dejaron, y juraron por lo que no es Dios. Saciélos, y adulteraron, y en casa de ramera se juntaron en compañías.

They were as fed horses in the morning: every one neighed after his neighbour's wife.

Como caballos bien hartos fueron á la mañana, cada cual relinchaba á la mujer de su prójimo.

Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?

¿No había de hacer visitación sobre esto? dijo Jehová. De una gente como ésta ¿no se había de vengar mi alma?

Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S.

Escalad sus muros, y destruid; mas no hagáis consumación: quitad las almenas de sus muros, porque no son de Jehová.

For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.

Porque resueltamente se rebelaron contra mí la casa de Israel y la casa de Judá, dice Jehová.

They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:

Negaron á Jehová, y dijeron: El no es, y no vendrá mal sobre nosotros, ni veremos cuchillo ni hambre;

And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

Antes los profetas serán como viento, y no hay en ellos palabra; así se hará á ellos.

Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.

Por tanto, así ha dicho Jehová Dios de los ejércitos: Porque hablasteis esta palabra, he aquí yo pongo en tu boca mis palabras por fuego, y á este pueblo por leños, y los consumirá.

Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.

He aquí yo traigo sobre vosotros gente de lejos, oh casa de Israel, dice Jehová; gente robusta, gente antigua, gente cuya lengua ignorarás, y no entenderás lo que hablare.

Their quiver is as an open sepulchre, they are all mighty men.

Su aljaba como sepulcro abierto, todos valientes.

And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

Y comerá tu mies y tu pan, que habían de comer tus hijos y tus hijas; comerá tus ovejas y tus vacas, comerá tus viñas y tus higueras; y tus ciudades fuertes en que tú confías, tornará en nada á cuchillo.

Nevertheless in those days, saith the LORD, I will not make a full end with you.

Empero en aquellos días, dice Jehová, no os acabaré del todo.

And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.

Y será que cuando dijereis: ¿Por qué hizo Jehová el Dios nuestro con nosotros todas estas cosas? entonces les dirás: De la manera que me dejasteis á mí, y servisteis á dioses ajenos en vuestra tierra así serviréis á extraños en tierra ajena.

Declare this in the house of Jacob, and publish it in Judah, saying,

Denunciad esto en la casa de Jacob, y haced que esto se oiga en Judá, diciendo:

Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:

Oid ahora esto, pueblo necio y sin corazón, que tienen ojos y no ven, que tienen oídos y no oyen:

Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

¿A mí no temeréis? dice Jehová; ¿no os amedrentaréis á mi presencia, que al mar por ordenación eterna, la cual no quebrantará, puse arena por término? Se levantarán tempestades, mas no prevalecerán; bramarán sus ondas, mas no lo pasarán.

But this people hath a revolting and a rebellious heart; they are revolted and gone.

Empero este pueblo tiene corazón falso y rebelde; tornáronse y fuéronse.

Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

Y no dijeron en su corazón: Temamos ahora á Jehová Dios nuestro, que da lluvia temprana y tardía en su tiempo; los tiempos establecidos de la siega nos guarda.

Your iniquities have turned away these things, and your sins have withholden good things from you.

Vuestras iniquidades han estorbado estas cosas; y vuestros pecados apartaron de vosotros el bien.

For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.

Porque fueron hallados en mi pueblo impíos; acechaban como quien pone lazos; pusieron trampa para tomar hombres.

As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.

Como jaula llena de pájaros, así están sus casas llenas de engaño: así se hicieron grandes y ricos.

They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

Engordaron y pusiéronse lustrosos, y sobrepujaron los hechos del malo: no juzgaron la causa, la causa del huérfano; con todo hiciéronse prósperos, y la causa de los pobres no juzgaron.

Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

¿No tengo de visitar sobre esto? dice Jehová; ¿y de tal gente no se vengará mi alma?

A wonderful and horrible thing is committed in the land;

Cosa espantosa y fea es hecha en la tierra:

The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?

Los profetas profetizaron mentira, y los sacerdotes dirigían por manos de ellos; y mi pueblo así lo quiso. ¿Qué pues haréis á su fin?

Jeremiah 6 - Jeremías 6


Jeremiah Chapter 6 King James Bible - Jeremías Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 5
Jeremías 5

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 6

O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.

HUID, hijos de Benjamín, de en medio de Jerusalem, y tocad bocina en Tecoa, y alzad por señal humo sobre Beth-hacchêrem: porque del aquilón se ha visto mal, y quebrantamiento grande.

I have likened the daughter of Zion to a comely and delicate woman.

A mujer hermosa y delicada comparé á la hija de Sión.

The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

A ella vendrán pastores y sus rebaños; junto á ella en derredor pondrán sus tiendas; cada uno apacentará á su parte.

Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

Denunciad guerra contra ella: levantaos y subamos hacia el mediodía. ¡Ay de nosotros! que va cayendo ya el día, que las sombras de la tarde se han extendido.

Arise, and let us go by night, and let us destroy her palaces.

Levantaos, y subamos de noche, y destruyamos sus palacios.

For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.

Porque así dijo Jehová de los ejércitos: Cortad árboles, y extended baluarte junto á Jerusalem: esta es la ciudad que toda ella ha de ser visitada; violencia hay en medio de ella.

As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.

Como la fuente nunca cesa de manar sus aguas, así nunca cesa de manar su malicia; injusticia y robo se oye en ella; continuamente en mi presencia, enfermedad y herida.

Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

Corrígete, Jerusalem, porque no se aparte mi alma de ti, porque no te torne desierta, tierra no habitada.

Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.

Así dijo Jehová de los ejércitos: Del todo rebuscarán como á vid el resto de Israel: torna tu mano como vendimiador á los cestos.

To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.

¿A quién tengo de hablar y amonestar, para que oigan? He aquí que sus orejas son incircuncisas, y no pueden escuchar; he aquí que la palabra de Jehová les es cosa vergonzosa, no la aman.

Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

Por tanto estoy lleno de saña de Jehová, trabajado he por contenerme; derramaréla sobre los niños en la calle, y sobre la reunión de los jóvenes juntamente; porque el marido también será preso con la mujer, el viejo con el lleno de días.

And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.

Y sus casas serán traspasadas á otros, sus heredades y también sus mujeres; porque extenderé mi mano sobre los moradores de la tierra, dice Jehová.

For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.

Porque desde el más chico de ellos hasta el más grande de ellos, cada uno sigue la avaricia; y desde el profeta hasta el sacerdote, todos son engañadores.

They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

Y curan el quebrantamiento de la hija de mi pueblo con liviandad, diciendo, Paz, paz; y no hay paz.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.

¿Hanse avergonzado de haber hecho abominación? No por cierto, no se han avergonzado, ni aun saben tener vergüenza: por tanto caerán entre los que caerán; caerán cuando los visitaré, dice Jehová.

Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.

Así dijo Jehová: Paraos en los caminos, y mirad, y preguntad por las sendas antiguas, cuál sea el buen camino, y andad por él, y hallaréis descanso para vuestra alma. Mas dijeron: No andaremos.

Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.

Desperté también sobre vosotros atalayas, que dijesen: Escuchad á la voz de la trompeta. Y dijeron ellos: No escucharemos.

Therefore hear, ye nations, and know, O congregation, what is among them.

Por tanto oid, gentes, y conoce, oh conjunto de ellas.

Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

Oye, tierra. He aquí yo traigo mal sobre este pueblo, el fruto de sus pensamientos; porque no escucharon á mis palabras, y aborrecieron mi ley.

To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.

¿A qué viene para mí este incienso de Seba, y la buena caña olorosa de tierra lejana? Vuestros holocaustos no son á mi voluntad, ni vuestros sacrificios me dan gusto.

Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

Por tanto Jehová dice esto: He aquí yo pongo á este pueblo tropiezos, y caerán en ellos los padres y los hijos juntamente, el vecino y su cercano perecerán.

Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.

Así ha dicho Jehová: He aquí que viene pueblo de tierra del aquilón, y gente grande se levantará de los cantones de la tierra.

They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

Arco y escudo arrebatarán; crueles son, que no tendrán misericordia; sonará la voz de ellos como la mar, y montarán á caballo como hombres dispuestos para la guerra, contra ti, oh hija de Sión.

We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

Su fama oimos, y nuestras manos se descoyuntaron; apoderóse de nosotros angustia, dolor como de mujer que pare.

Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

No salgas al campo, ni andes por camino; porque espada de enemigo y temor hay por todas partes.

O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.

Hija de mi pueblo, cíñete de saco, y revuélcate en ceniza; hazte luto como por hijo único, llanto de amarguras: porque presto vendrá sobre nosotros el destruidor.

I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

Por fortaleza te he puesto en mi pueblo, por torre: conocerás pues, y examinarás el camino de ellos.

They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.

Todos ellos príncipes rebeldes, andan con engaño; son cobre y hierro: todos ellos son corruptores.

The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.

Quemóse el fuelle, del fuego se ha consumido el plomo: por demás fundió el fundidor, pues los malos no son arrancados.

Reprobate silver shall men call them, because the LORD hath rejected them.

Plata desechada los llamarán, porque Jehová los desechó.

Jeremiah 7 - Jeremías 7


Jeremiah Chapter 7 King James Bible - Jeremías Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 6
Jeremías 6

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 7

The word that came to Jeremiah from the LORD, saying,

PALABRA que fué de Jehová á Jeremías, diciendo:

Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.

Ponte á la puerta de la casa de Jehová, y predica allí esta palabra, y di: Oid palabra de Jehová, todo Judá, los que entráis por estas puertas para adorar á Jehová.

Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.

Así ha dicho Jehová de los ejércitos, Dios de Israel: Mejorad vuestros caminos y vuestras obras, y os haré morar en este lugar.

Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.

No fiéis en palabras de mentira, diciendo: Templo de Jehová, templo de Jehová, templo de Jehová es éste.

For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

Mas si mejorareis cumplidamente vuestros caminos y vuestras obras; si con exactitud hiciereis derecho entre el hombre y su prójimo,

If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

Ni oprimiereis al peregrino, al huérfano, y á la viuda, ni en este lugar derramareis la sangre inocente, ni anduviereis en pos de dioses ajenos para mal vuestro;

Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

Os haré morar en este lugar, en la tierra que dí á vuestros padres para siempre.

Behold, ye trust in lying words, that cannot profit.

He aquí vosotros os confiáis en palabras de mentira, que no aprovechan.

Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;

¿Hurtando, matando, y adulterando, y jurando falso, é incensando á Baal, y andando tras dioses extraños que no conocisteis,

And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

Vendréis y os pondréis delante de mí en esta casa sobre la cual es invocado mi nombre, y diréis: Librados somos: para hacer todas estas abominaciones?

Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.

¿Es cueva de ladrones delante de vuestros ojos esta casa, sobre la cual es invocado mi nombre? He aquí que también yo veo, dice Jehová.

But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

Andad empero ahora á mi lugar que fué en Silo, donde hice que morase mi nombre al principio, y ved lo que le hice por la maldad de mi pueblo Israel.

And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;

Ahora pues, por cuanto habéis vosotros hecho todas estas obras, dice Jehová, y bien que os hablé, madrugando para hablar, no oísteis, y os llamé, y no respondisteis;

Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

Haré también á esta casa sobre la cual es invocado mi nombre, en la que vosotros confiáis, y á este lugar que dí á vosotros y á vuestros padres, como hice á Silo:

And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

Que os echaré de mi presencia como eché á todos vuestros hermanos, á toda la generación de Ephraim.

Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.

Tú pues, no ores por este pueblo, ni levantes por ellos clamor ni oración, ni me ruegues; porque no te oiré.

Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

¿No ves lo que estos hacen en las ciudades de Judá y en las calles de Jerusalem?

The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

Los hijos cogen la leña, y los padres encienden el fuego, y las mujeres amasan la masa, para hacer tortas á la reina del cielo y para hacer ofrendas á dioses ajenos, por provocarme á ira.

Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?

¿Provocaránme ellos á ira, dice Jehová, y no más bien obran ellos mismos para confusión de sus rostros?

Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

Por tanto, así ha dicho el Señor Jehová: He aquí que mi furor y mi ira se derrama sobre este lugar, sobre los hombres, sobre los animales, sobre los árboles del campo, y sobre los frutos de la tierra; y encenderáse, y no se apagará.

Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

Así ha dicho Jehová de los ejércitos, Dios de Israel: Añadid vuestros holocaustos sobre vuestros sacrificios, y comed carne.

For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

Porque no hablé yo con vuestros padres, ni les mandé el día que los saqué de la tierra de Egipto, acerca de holocaustos y de víctimas:

But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

Mas esto les mandé, diciendo: Escuchad mi voz, y seré á vosotros por Dios, y vosotros me seréis por pueblo; y andad en todo camino que os mandare, para que os vaya bien.

But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.

Y no oyeron ni inclinaron su oído; antes caminaron en sus consejos, en la dureza de su corazón malvado, y fueron hacia atrás y no hacia adelante,

Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:

Desde el día que vuestros padres salieron de la tierra de Egipto hasta hoy. Y os envié á todos los profetas mis siervos, cada día madrugando y enviándolos:

Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.

Mas no me oyeron ni inclinaron su oído; antes endurecieron su cerviz, é hicieron peor que sus padres.

Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

Tú pues les dirás todas estas palabras, mas no te oirán; aun los llamarás, y no te responderán.

But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

Les dirás por tanto: Esta es la gente que no escuchó la voz de Jehová su Dios, ni tomó corrección; perdióse la fe, y de la boca de ellos fué cortada.

Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.

Trasquila tu cabello, y arrójalo, y levanta llanto sobre las alturas; porque Jehová ha aborrecido y dejado la nación de su ira.

For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.

Porque los hijos de Judá han hecho lo malo ante mis ojos, dice Jehová; pusieron sus abominaciones en la casa sobre la cual mi nombre fué invocado, amancillándola.

And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.

Y han edificado los altos de Topheth, que es en el valle del hijo de Hinnom, para quemar al fuego sus hijos y sus hijas, cosa que yo no les mandé, ni subió en mi corazón.

Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

Por tanto, he aquí vendrán días, ha dicho Jehová, que no se diga más, Topheth, ni valle del hijo de Hinnom, sino Valle de la Matanza; y serán enterrados en Topheth, por no haber lugar.

And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

Y serán los cuerpos muertos de este pueblo para comida de las aves del cielo y de las bestias de la tierra; y no habrá quien las espante.

Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.

Y haré cesar de las ciudades de Judá, y de la calles de Jerusalem, voz de gozo y voz de alegría, voz de esposo y voz de esposa; porque la tierra será en desolación.

Jeremiah 8 - Jeremías 8


Jeremiah Chapter 8 King James Bible - Jeremías Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 7
Jeremías 7

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 8

At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

EN aquel tiempo, dice Jehová, sacarán los huesos de los reyes de Judá, y los huesos de sus príncipes, y los huesos de los sacerdotes, y los huesos de los profetas, y los huesos de los moradores de Jerusalem, fuera de sus sepulcros;

And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.

Y los esparcirán al sol, y á la luna, y á todo el ejército del cielo, á quien amaron, y á quienes sirvieron, y en pos de quienes anduvieron, y á quienes preguntaron, y á quienes se encorvaron. No serán recogidos, ni enterrados: serán por muladar sobre la haz de la tierra.

And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.

Y escogeráse la muerte antes que la vida por todo el resto que quedare de esta mala generación, en todos los lugares á donde los arrojaré yo á los que quedaren, dice Jehová de los ejércitos.

Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?

Les dirás asimismo: Así ha dicho Jehová: ¿El que cae, no se levanta? ¿el que se desvía, no torna á camino?

Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.

¿Por qué es este pueblo de Jerusalem rebelde con rebeldía perpetua? Abrazaron el engaño, no han querido volverse.

I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

Escuché y oí; no hablan derecho, no hay hombre que se arrepienta de su mal, diciendo: ¿Qué he hecho? Cada cual se volvió á su carrera, como caballo que arremete con ímpetu á la batalla.

Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.

Aun la cigüeña en el cielo conoce su tiempo, y la tórtola y la grulla y la golondrina guardan el tiempo de su venida; mas mi pueblo no conoce el juicio de Jehová.

How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

¿Cómo decís: Nosotros somos sabios, y la ley de Jehová es con nosotros? Ciertamente, he aquí que en vano se cortó la pluma, por demás fueron los escribas.

The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?

Los sabios se avergonzaron, espantáronse y fueron presos: he aquí que aborrecieron la palabra de Jehová; ¿y qué sabiduría tienen?

Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

Por tanto daré á otros sus mujeres, y sus heredades á quien las posea: porque desde el chico hasta el grande cada uno sigue la avaricia, desde el profeta hasta el sacerdote todos hacen engaño.

For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

Y curaron el quebrantamiento de la hija de mi pueblo con liviandad, diciendo: Paz, paz; y no hay paz.

Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.

¿Hanse avergonzado de haber hecho abominación? Por cierto no se han corrido de vergüenza, ni supieron avergonzarse; caerán por tanto entre los que cayeren, cuando los visitaré: caerán, dice Jehová.

I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

Cortarélos de por junto, dice Jehová. No habrá uvas en la vid, ni higos en la higuera, y caeráse la hoja; y lo que les he dado pasará de ellos.

Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.

¿Sobre qué nos aseguramos? Juntaos, y entrémonos en las ciudades fuertes, y allí reposaremos: porque Jehová nuestro Dios nos ha hecho callar, y dádonos á beber bebida de hiel, porque pecamos contra Jehová.

We looked for peace, but no good came; and for a time of health, and behold trouble!

Esperamos paz, y no hubo bien; día de cura, y he aquí turbación.

The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

Desde Dan se oyó el bufido de sus caballos: del sonido de los relinchos de sus fuertes tembló toda la tierra; y vinieron y devoraron la tierra y su abundancia, ciudad y moradores de ella.

For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.

Porque he aquí que yo envío sobre vosotros serpientes, basiliscos, contra los cuales no hay encantamiento; y os morderán, dice Jehová.

When I would comfort myself against sorrow, my heart is faint in me.

A causa de mi fuerte dolor mi corazón desfallece en mí.

Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?

He aquí voz del clamor de la hija de mi pueblo, que viene de la tierra lejana: ¿No está Jehová en Sión? ¿no está en ella su Rey? ¿Por qué me hicieron airar con sus imágenes de talla, con vanidades ajenas?

The harvest is past, the summer is ended, and we are not saved.

Pasóse la siega, acabóse el verano, y nosotros no hemos sido salvos.

For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.

Quebrantado estoy por el quebrantamiento de la hija de mi pueblo; entenebrecido estoy, espanto me ha arrebatado.

Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?

¿No hay bálsamo en Galaad? ¿no hay allí médico? ¿Por qué pues no hubo medicina para la hija de mi pueblo?

Jeremiah 9 - Jeremías 9


Jeremiah Chapter 9 King James Bible - Jeremías Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 8
Jeremías 8

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 9

Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!

¡OH si mi cabeza se tornase aguas, y mis ojos fuentes de aguas, para que llore día y noche los muertos de la hija de mi pueblo!

Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

¡Oh quién me diese en el desierto un mesón de caminantes, para que dejase mi pueblo, y de ellos me apartase! Porque todos ellos son adúlteros, congregación de prevaricadores.

And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.

E hicieron que su lengua, como su arco, tirase mentira; y no se fortalecieron por verdad en la tierra: porque de mal en mal procedieron, y me han desconocido, dice Jehová.

Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.

Guárdese cada uno de su compañero, ni en ningún hermano tenga confianza: porque todo hermano engaña con falacia, y todo compañero anda con falsedades.

And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.

Y cada uno engaña á su compañero, y no hablan verdad: enseñaron su lengua á hablar mentira, se ocupan de hacer perversamente.

Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.

Tu morada es en medio de engaño; de muy engañadores no quisieron conocerme, dice Jehová.

Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?

Por tanto, así ha dicho Jehová de los ejércitos: He aquí que yo los fundiré, y los ensayaré; porque ¿cómo he de hacer por la hija de mi pueblo?

Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.

Saeta afilada es la lengua de ellos; engaño habla; con su boca habla paz con su amigo, y dentro de sí pone sus asechanzas.

Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

¿No los tengo de visitar sobre estas cosas? dice Jehová. ¿De tal gente no se vengará mi alma?

For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

Sobre los montes levantaré lloro y lamentación, y llanto sobre las moradas del desierto; porque desolados fueron hasta no quedar quien pase, ni oyeron bramido de ganado: desde las aves del cielo y hasta las bestias de la tierra se trasportaron, y se fueron.

And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.

Y pondré á Jerusalem en montones, por moradas de culebras; y pondré las ciudades de Judá en asolamiento, que no quede morador.

Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

¿Quién es varón sabio que entienda esto? ¿y á quién habló la boca de Jehová, para que pueda declararlo? ¿Por qué causa la tierra ha perecido, ha sido asolada como desierto, que no hay quien pase?

And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;

Y dijo Jehová: Porque dejaron mi ley, la cual dí delante de ellos, y no obedecieron á mi voz, ni caminaron conforme á ella;

But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:

Antes se fueron tras la imaginación de su corazón, y en pos de los Baales que les enseñaron sus padres:

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

Por tanto así ha dicho Jehová de los ejércitos, Dios de Israel: He aquí que á este pueblo yo les daré á comer ajenjos, y les daré á beber aguas de hiel.

I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

Y los esparciré entre gentes que no conocieron ellos ni sus padres; y enviaré espada en pos de ellos, hasta que yo los acabe.

Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:

Así dice Jehová de los ejércitos: Considerad, y llamad plañideras que vengan; y enviad por las sabias que vengan:

And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

Y dense prisa, y levanten llanto sobre nosotros, y córranse nuestros ojos en lágrimas, y nuestros párpados en aguas se destilen.

For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

Porque voz de endecha fué oída de Sión: ¡Cómo hemos sido destruídos! en gran manera hemos sido confundidos. ¿Por qué dejamos la tierra? ¿por qué nos han echado de sí nuestras moradas?

Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

Oíd pues, oh mujeres, palabra de Jehová, y vuestro oído reciba la palabra de su boca; y enseñad endechas á vuestras hijas, y cada una á su amiga, lamentación.

For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

Porque la muerte ha subido por nuestras ventanas, ha entrado en nuestros palacios; para talar los niños de las calles, los mancebos de las plazas.

Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

Habla: Así ha dicho Jehová: Los cuerpos de los hombres muertos caerán como estiércol sobre la haz del campo, y como manojo tras el segador, que no hay quien lo recoja.

Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:

Así dijo Jehová: No se alabe el sabio en su sabiduría, ni en su valentía se alabe el valiente, ni el rico se alabe en sus riquezas.

But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.

Mas alábese en esto el que se hubiere de alabar: en entenderme y conocerme, que yo soy Jehová, que hago misericordia, juicio, y justicia en la tierra: porque estas cosas quiero, dice Jehová.

Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;

He aquí que vienen días, dice Jehová, y visitaré sobre todo circuncidado, y sobre todo incircunciso:

Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.

A Egipto, y á Judá, y á Edom, y á los hijos de Ammón y de Moab, y á todos los arrinconados en el postrer rincón, que moran en el desierto; porque todas las gentes tienen prepucio, y toda la casa de Israel tiene prepucio en el corazón.

Jeremiah 10 - Jeremías 10


Jeremiah Chapter 10 King James Bible - Jeremías Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 9
Jeremías 9

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 10

Hear ye the word which the LORD speaketh unto you, O house of Israel:

OID la palabra que Jehová ha hablado sobre vosotros, oh casa de Israel.

Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

Así dijo Jehová: No aprendáis el camino de las gentes, ni de las señales del cielo tengáis temor, aunque las gentes las teman.

For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

Porque las ordenanzas de los pueblos son vanidad: porque leño del monte cortaron, obra de manos de artífice con azuela.

They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

Con plata y oro lo engalanan; con clavos y martillo lo afirman, para que no se salga.

They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

Como palma lo igualan, y no hablan; son llevados, porque no pueden andar. No tengáis temor de ellos; porque ni pueden hacer mal, ni para hacer bien tienen poder.

Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.

No hay semejante á tí, oh Jehová; grande tú, y grande tu nombre en fortaleza.

Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.

¿Quién no te temerá, oh Rey de las gentes? porque á tí compete ello; porque entre todos los sabios de las gentes, y en todos sus reinos, no hay semejante á ti.

But they are altogether brutish and foolish: the stock is a doctrine of vanities.

Y todos se infatuarán, y entontecerán. Enseñanza de vanidades es el mismo leño.

Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.

Traerán plata extendida de Tarsis, y oro de Uphaz; obrará el artífice, y las manos del fundidor; vestiránlos de cárdeno y de púrpura: obra de peritos es todo.

But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.

Mas Jehová Dios es la verdad; él es Dios vivo y Rey eterno: á su ira tiembla la tierra, y las gentes no pueden sufrir su saña.

Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

Les diréis así: Los dioses que no hicieron los cielos ni la tierra, perezcan de la tierra y de debajo de estos cielos.

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

El que hizo la tierra con su potencia, el que puso en orden el mundo con su saber, y extendió los cielos con su prudencia;

When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

A su voz se da muchedumbre de aguas en el cielo, y hace subir las nubes de lo postrero de la tierra; hace los relámpagos con la lluvia, y saca el viento de sus depósitos.

Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Todo hombre se embrutece y le falta ciencia; avergüéncese de su vaciadizo todo fundidor: porque mentira es su obra de fundición, y no hay espíritu en ellos;

They are vanity, and the work of errors: in the time of their visitation they shall perish.

Vanidad son, obra de escarnios: en el tiempo de su visitación perecerán.

The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

No es como ellos la suerte de Jacob: porque él es el Hacedor de todo, é Israel es la vara de su herencia: Jehová de los ejércitos es su nombre.

Gather up thy wares out of the land, O inhabitant of the fortress.

Recoge de las tierras tus mercaderías, la que moras en lugar fuerte.

For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

Porque así ha dicho Jehová: He aquí que esta vez arrojaré con honda los moradores de la tierra, y he de afligirlos, para que lo hallen.

Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

¡Ay de mí, por mi quebrantamiento! mi llaga es muy dolorosa. Yo empero dije: Ciertamente enfermedad mía es esta, y debo sufrirla.

My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

Mi tienda es destruída, y todas mis cuerdas están rotas: mis hijos fueron sacados de mí, y perecieron: no hay ya más quien extienda mi tienda, ni quien levante mis cortinas.

For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.

Porque los pastores se infatuaron, y no buscaron á Jehová: por tanto no prosperaron, y todo su ganado se esparció.

Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

He aquí que voz de fama viene, y alboroto grande de la tierra del aquilón, para tornar en soledad todas las ciudades de Judá, en morada de culebras.

O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

Conozco, oh Jehová, que el hombre no es señor de su camino, ni del hombre que camina es ordenar sus pasos.

O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.

Castígame, oh Jehová, mas con juicio; no con tu furor, porque no me aniquiles.

Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.

Derrama tu enojo sobre las gentes que no te conocen, y sobre las naciones que no invocan tu nombre: porque se comieron á Jacob, y lo devoraron, y le han consumido, y asolado su morada.

Jeremiah 11 - Jeremías 11


Jeremiah Chapter 11 King James Bible - Jeremías Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 10
Jeremías 10

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 11

The word that came to Jeremiah from the LORD, saying,

PALABRA que fué de Jehová, á Jeremías, diciendo:

Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

Oid las palabras de este pacto, y hablad á todo varón de Judá, y á todo morador de Jerusalem.

And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,

Y les dirás tú: Así dijo Jehová Dios de Israel: Maldito el varón que no obedeciere las palabras de este pacto,

Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:

El cual mandé á vuestros padres el día que los saqué de la tierra de Egipto, del horno de hierro, diciéndoles: Oid mi voz, y ejecutad aquéllas, conforme á todo lo que os mando, y me seréis por pueblo, y yo seré á vosotros por Dios;

That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.

Para que confirme el juramento que hice á vuestros padres, que les daría la tierra que corre leche y miel, como este día. Y respondí, y dije: Amén, oh Jehová.

Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

Y Jehová me dijo: Pregona todas estas palabras en las ciudades de Judá y en las calles de Jerusalem, diciendo: Oid las palabras de este pacto, y ponedlas por obra.

For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

Porque con eficacia protesté a vuestros padres el día que los hice subir de la tierra de Egipto hasta el día de hoy, madrugando y protestando, diciendo: Oid mi voz.

Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not.

Mas no oyeron, ni inclinaron su oído, antes se fueron cada uno tras la imaginación de su corazón malvado: por tanto, traeré sobre ellos todas las palabras de este pacto, el cual mandé que cumpliesen, y no lo cumplieron.

And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

Y díjome Jehová: Conjuración se ha hallado en los varones de Judá, y en los moradores de Jerusalem.

They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

Hanse vuelto á las maldades de sus primeros padres, los cuales no quisieron escuchar mis palabras, antes se fueron tras dioses ajenos para servirles; la casa de Israel y la casa de Judá invalidaron mi pacto, el cual había yo concertado con sus padres.

Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.

Por tanto, así ha dicho Jehová: He aquí yo traigo sobre ellos mal del que no podrán salir; y clamarán á mi, y no los oiré.

Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

E irán las ciudades de Judá y los moradores de Jerusalem, y clamarán á los dioses á quienes queman ellos inciensos, los cuales no los podrán salvar en el tiempo de su mal.

For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.

Porque según el número de tus ciudades fueron tus dioses, oh Judá; y según el número de tus calles, oh Jerusalem, pusisteis los altares de ignominia, altares para ofrecer sahumerios á Baal.

Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

Tú pues, no ores por este pueblo, ni levantes por ellos clamor ni oración; porque yo no oiré el día que en su aflicción á mí clamaren.

What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

¿Qué tiene mi amado en mi casa, habiendo hecho abominaciones muchas? Y las carnes santas pasarán de sobre tí, porque en tu maldad te gloriaste.

The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

Oliva verde, hermosa en fruto y en parecer, llamó Jehová tu nombre. A la voz de gran palabra hizo encender fuego sobre ella, y quebraron sus ramas.

For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

Pues Jehová de los ejércitos, que te plantó, ha pronunciado mal contra ti, á causa de la maldad de la casa de Israel y de la casa de Judá, que hicieron á sí mismos, provocándome á ira con incensar á Baal.

And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.

Y Jehová me lo hizo saber, y conocílo: entonces me hiciste ver sus obras.

But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.

Y yo como cordero inocente que llevan á degollar, pues no entendía que maquinaban contra mí designios, diciendo: Destruyamos el árbol con su fruto, y cortémoslo de la tierra de los vivientes, y no haya más memoria de su nombre.

But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.

Mas, oh Jehová de los ejércitos, que juzgas justicia, que sondas los riñones y el corazón, vea yo tu venganza de ellos: porque á ti he descubierto mi causa.

Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:

Por tanto, así ha dicho Jehová de los varones de Anathoth, que buscan tu alma, diciendo: No profetices en nombre de Jehová, y no morirás á nuestras manos:

Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

Así pues ha dicho Jehová de los ejércitos: He aquí que yo los visito; los mancebos morirán á cuchillo; sus hijos y sus hijas morirán de hambre;

And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.

Y no quedará resto de ellos: porque yo traeré mal sobre los varones de Anathoth, año de su visitación.

Jeremiah 12 - Jeremías 12


Jeremiah Chapter 12 King James Bible - Jeremías Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 11
Jeremías 11

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 12

Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?

JUSTO eres tú, oh Jehová, aunque yo contigo dispute: hablaré empero juicios contigo. ¿Por qué es prosperado el camino de los impíos, y tienen bien todos los que se portan deslealmente?

Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

Plantástelos, y echaron raíces; progresaron, é hicieron fruto; cercano estás tú en sus bocas, mas lejos de sus riñones.

But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

Tu empero, oh Jehová, me conoces; vísteme, y probaste mi corazón para contigo: arráncalos como á ovejas para el degolladero, y señálalos para el día de la matanza.

How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

¿Hasta cuándo estará desierta la tierra, y marchita la hierba de todo el campo? Por la maldad de los que en ella moran, faltaron los ganados, y las aves; porque dijeron: No verá él nuestras postrimerías.

If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

Si corriste con los de á pié, y te cansaron, ¿cómo contenderás con los caballos? Y si en la tierra de paz estabas quieto, ¿cómo harás en la hinchazón del Jordán?

For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

Porque aun tus hermanos y la casa de tu padre, aun ellos se levantaron contra ti, aun ellos dieron voces en pos de ti. No los creas, cuando bien te hablaren.

I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

He dejado mi casa, desamparé mi heredad, entregado he lo que amaba mi alma en manos de sus enemigos.

Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

Fué para mí mi heredad como león en breña: contra mí dió su voz; por tanto la aborrecí.

Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.

¿Esme mi heredad ave de muchos colores? ¿no están contra ella aves en derredor? Venid, reuníos, vosotras todas las bestias del campo, venid á devorarla.

Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

Muchos pastores han destruído mi viña, hollaron mi heredad, tornaron en desierto y soledad mi heredad preciosa.

They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.

Fué puesta en asolamiento, y lloró sobre mí, asolada: fué asolada toda la tierra, porque no hubo hombre que mirase.

The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

Sobre todos los lugares altos del desierto vinieron disipadores: porque la espada de Jehová devorará desde el un extremo de la tierra hasta el otro extremo: no habrá paz para ninguna carne.

They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.

Sembraron trigo, y segarán espinas; tuvieron la heredad, mas no aprovecharon nada: se avergonzarán de vuestros frutos, á causa de la ardiente ira de Jehová.

Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

Así dijo Jehová contra todos mis malos vecinos, que tocan la heredad que hice poseer á mi pueblo Israel: He aquí que yo los arrancaré de su tierra, y arrancaré de en medio de ellos la casa de Judá.

And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.

Y será que, después que los hubiere arrancado, tornaré y tendré misericordia de ellos, y harélos volver cada uno á su heredad, y cada cual á su tierra.

And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

Y será que, si cuidadosamente aprendieren los caminos de mi pueblo, para jurar en mi nombre, diciendo, Vive Jehová, así como enseñaron á mi pueblo á jurar por Baal; ellos serán prosperados en medio de mi pueblo.

But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.

Mas si no oyeren, arrancaré á la tal gente, sacándola de raíz, y destruyendo, dice Jehová.

Jeremiah 13 - Jeremías 13


Jeremiah Chapter 13 King James Bible - Jeremías Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 12
Jeremías 12

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 13

Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

ASI me dijo Jehová: Ve, y cómprate un cinto de lino, y cíñelo sobre tus lomos, y no lo meterás en agua.

So I got a girdle according to the word of the LORD, and put it on my loins.

Y compré el cinto conforme á la palabra de Jehová, y púselo sobre mis lomos.

And the word of the LORD came unto me the second time, saying,

Y fué á mí segunda vez palabra de Jehová, diciendo:

Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

Toma el cinto que compraste, que está sobre tus lomos, y levántate, y ve al Eufrates, y escóndelo allá en la concavidad de una peña.

So I went, and hid it by Euphrates, as the LORD commanded me.

Fuí pues, y escondílo junto al Eufrates, como Jehová me mandó.

And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

Y sucedió que al cabo de muchos días me dijo Jehová: Levántate, y ve al Eufrates, y toma de allí el cinto que te mandé escondieses allá.

Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

Entonces fuí al Eufrates, y cavé, y tomé el cinto del lugar donde lo había escondido; y he aquí que el cinto se había podrido; para ninguna cosa era bueno.

Then the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.

Así ha dicho Jehová: Así haré podrir la soberbia de Judá, y la mucha soberbia de Jerusalem,

This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

A este pueblo malo, que no quieren oir mis palabras, que andan en las imaginaciones de su corazón, y se fueron en pos de dioses ajenos para servirles, y para encorvarse á ellos; y vendrá á ser como este cinto, que para ninguna cosa es bueno.

For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

Porque como el cinto se junta á los lomos del hombre, así hice juntar á mí toda la casa de Israel y toda la casa de Judá, dice Jehová, para que me fuesen por pueblo y por fama, y por alabanza y por honra: empero no escucharon.

Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

Les dirás pues esta palabra: Así ha dicho Jehová, Dios de Israel: Henchiráse de vino todo odre. Y ellos te dirán: ¿No sabemos que todo odre se henchirá de vino?

Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.

Entonces les has de decir: Así ha dicho Jehová: He aquí que yo lleno de embriaguez todos los moradores de esta tierra, y á los reyes de la estirpe de David que se sientan sobre su trono, y á los sacerdotes y profetas, y á todos los moradores de Jerusalem;

And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

Y quebrantarélos el uno con el otro, los padres con los hijos juntamente, dice Jehová: no perdonaré, ni tendré piedad ni misericordia, para no destruirlos.

Hear ye, and give ear; be not proud: for the LORD hath spoken.

Escuchad y oid; no os elevéis: pues Jehová ha hablado.

Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

Dad gloria á Jehová Dios vuestro, antes que haga venir tinieblas, y antes que vuestros pies tropiecen en montes de oscuridad, y esperéis luz, y os la torne sombra de muerte y tinieblas.

But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive.

Mas si no oyereis esto, en secreto llorará mi alma á causa de vuestra soberbia; y llorando amargamente, se desharán mis ojos en lágrimas, porque el rebaño de Jehová fué cautivo.

Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

Di al rey y á la reina: Humillaos, sentaos en tierra; porque la corona de vuestra gloria bajó de vuestras cabezas.

The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.

Las ciudades del mediodía fueron cerradas, y no hubo quien las abriese: toda Judá fué trasportada, trasportada fué toda ella.

Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

Alzad vuestros ojos, y ved los que vienen del aquilón: ¿dónde está el rebaño que te fué dado, la grey de tu gloria?

What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

¿Qué dirás cuando te visitará? porque tu los enseñaste á ser príncipes y cabeza sobre ti. ¿No te tomarán dolores como á mujer que pare?

And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.

Cuando dijeres en tu corazón: ¿Por qué me ha sobrevenido esto? Por la enormidad de tu maldad fueron descubiertas tus faldas, fueron desnudos tus calcañares.

Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.

¿Mudará el negro su pellejo, y el leopardo sus manchas? Así también podréis vosotros hacer bien, estando habituados á hacer mal.

Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.

Por tanto yo los esparciré, como tamo que pasa, al viento del desierto.

This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.

Esta es tu suerte, la porción de tus medidas de parte mía, dice Jehová; porque te olvidaste de mí, y confiaste en la mentira.

Therefore will I discover thy skirts upon thy face, that thy shame may appear.

Yo pues descubriré también tus faldas delante de tu cara, y se manifestará tu ignominia.

I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?

Tus adulterios, tus relinchos, la maldad de tu fornicación sobre los collados: en el mismo campo vi tus abominaciones. ¡Ay de ti, Jerusalem! ¿No serás al cabo limpia? ¿hasta cuándo todavía?

Jeremiah 14 - Jeremías 14


Jeremiah Chapter 14 King James Bible - Jeremías Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 13
Jeremías 13

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 14

The word of the LORD that came to Jeremiah concerning the dearth.

PALABRA de Jehová que fué dada á Jeremías, con motivo de la sequía.

Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.

Enlutóse Judá, y sus puertas se despoblaron: oscureciéronse en tierra, y subió el clamor de Jerusalem.

And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

Y los principales de ellos enviaron sus criados al agua: vinieron á las lagunas, y no hallaron agua: volviéronse con sus vasos vacíos; se avergonzaron, confundiéronse, y cubrieron sus cabezas.

Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.

Porque se resquebrajó la tierra á causa de no llover en el país; confusos los labradores, cubrieron sus cabezas.

Yea, the hind also calved in the field, and forsook it, because there was no grass.

Y aun las ciervas en los campos parían, y dejaban la cría, porque no había hierba.

And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.

Y los asnos monteses se ponían en los altos, aspiraban el viento como los chacales; sus ojos se ofuscaron, porque no había hierba.

O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.

Si nuestras iniquidades testifican contra nosotros, oh Jehová, haz por amor de tu nombre; porque nuestras rebeliones se han multiplicado, contra ti pecamos.

O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

Oh esperanza de Israel, Guardador suyo en el tiempo de la aflicción, ¿por qué has de ser como peregrino en la tierra, y como caminante que se aparta para tener la noche?

Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.

¿Por qué has de ser como hombre atónito, y como valiente que no puede librar? tú empero estás entre nosotros, oh Jehová, y sobre nosotros es invocado tu nombre; no nos desampares.

Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.

Así ha dicho Jehová á este pueblo: Así amaron moverse, ni detuvieron sus pies: por tanto, Jehová no los tiene en voluntad; acordaráse ahora de la maldad de ellos, y visitará sus pecados.

Then said the LORD unto me, Pray not for this people for their good.

Y díjome Jehová: No ruegues por este pueblo para bien.

When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.

Cuando ayunaren, yo no oiré su clamor, y cuando ofrecieren holocausto y ofrenda, no lo aceptaré; antes los consumiré con cuchillo, y con hambre, y con pestilencia.

Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.

Y yo dije: ¡Ah! ah! Señor Jehová! he aquí que los profetas les dicen: No veréis cuchillo, ni habrá hambre en vosotros, sino que en este lugar os daré paz verdadera.

Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.

Díjome entonces Jehová: Falso profetizan los profetas en mi nombre: no los envié, ni les mandé, ni les hablé: visión mentirosa, y adivinación, y vanidad, y engaño de su corazón os profetizan.

Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.

Por tanto así ha dicho Jehová sobre los profetas que profetizan en mi nombre, los cuales yo no envié, y que dicen, Cuchillo ni hambre no habrá en esta tierra: Con cuchillo y con hambre serán consumidos esos profetas.

And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

Y el pueblo á quien profetizan, echado será en las calles de Jerusalem por hambre y por espada; y no habrá quien los entierre, ellos, y sus mujeres, y sus hijos, y sus hijas; y sobre ellos derramaré su maldad.

Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

Decirles has, pues, esta palabra: Córranse mis ojos en lágrimas noche y día, y no cesen; porque de gran quebrantamiento es quebrantada la virgen hija de mi pueblo, de plaga muy recia.

If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.

Si salgo al campo, he aquí muertos á cuchillo; y si me entro en la ciudad, he aquí enfermos de hambre: porque también el profeta como el sacerdote anduvieron rodeando en la tierra, y no conocieron.

Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!

¿Has desechado enteramente á Judá? ¿ha aborrecido tu alma á Sión? ¿Por qué nos hiciste herir sin que nos quede cura? Esperamos paz, y no hubo bien; tiempo de cura, y he aquí turbación.

We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.

Reconocemos, oh Jehová, nuestra impiedad, la iniquidad de nuestros padres: porque contra ti hemos pecado.

Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.

Por amor de tu nombre no nos deseches, ni trastornes el trono de tu gloria: acuérdate, no invalides tu pacto con nosotros.

Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.

¿Hay entre las vanidades de las gentes quien haga llover? ¿y darán los cielos lluvias? ¿No eres tú, Jehová, nuestro Dios? en ti pues esperamos; pues tú hiciste todas estas cosas.

Jeremiah 15 - Jeremías 15


Jeremiah Chapter 15 King James Bible - Jeremías Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 14
Jeremías 14

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 15

Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

Y DIJOME Jehová: Si Moisés y Samuel se pusieran delante de mí, mi voluntad no será con este pueblo: échalos de delante de mí, y salgan.

And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

Y será que si te preguntaren: ¿A dónde saldremos? les dirás: Así ha dicho Jehová: El que á muerte, á muerte; y el que á cuchillo, á cuchillo; y el que á hambre, á hambre; y el que á cautividad, á cautividad.

And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.

Y enviaré sobre ellos cuatro géneros, dice Jehová: cuchillo para matar, y perros para despedazar, y aves del cielo y bestias de la tierra, para devorar y para disipar.

And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

Y entregarélos á ser agitados por todos los reinos de la tierra, á causa de Manasés hijo de Ezechîas rey de Judá, por lo que hizo en Jerusalem.

For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

Porque ¿quién tendrá compasión de ti, oh Jerusalem? ¿ó quién se entristecerá por tu causa? ¿ó quién ha de venir á preguntar por tu paz?

Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

Tú me dejaste, dice Jehová, atrás te volviste: por tanto yo extenderé sobre ti mi mano, y te destruiré; estoy cansado de arrepentirme.

And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.

Y aventélos con aventador hasta las puertas de la tierra; desahijé, desbaraté mi pueblo; no se tornaron de sus caminos.

Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

Sus viudas se multiplicaron más que la arena de la mar; traje contra ellos destruidor á medio día sobre la madre y los hijos; sobre la ciudad hice que de repente cayesen terrores.

She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.

Enflaquecióse la que parió siete; llenóse de dolor su alma; su sol se le puso siendo aún de día; fué avergonzada y llena de confusión: y lo que de ella quedare, entregarélo á cuchillo delante de sus enemigos, dice Jehová.

Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.

¡Ay de mí, madre mía, que me has engendrado hombre de contienda y hombre de discordia á toda la tierra! Nunca les dí á logro, ni lo tomé de ellos; y todos me maldicen.

The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

Dijo Jehová: De cierto tus reliquias serán en bien; de cierto haré que el enemigo te salga á recibir en el tiempo trabajoso, y en el tiempo de angustia.

Shall iron break the northern iron and the steel?

¿Quebrará el hierro al hierro de la parte de aquilón, y al bronce?

Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

Tus riquezas y tus tesoros daré á saco sin ningún precio, por todos tus pecados, y en todos tus términos;

And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

Y te haré pasar á tus enemigos en tierra que no conoces: porque fuego se ha encendido en mi furor, y arderá sobre vosotros.

O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.

Tú lo sabes, oh Jehová; acuérdate de mí, y visítame, y véngame de mis enemigos. No me tomes en la prolongación de tu enojo: sabes que por amor de ti sufro afrenta.

Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.

Halláronse tus palabras, y yo las comí; y tu palabra me fué por gozo y por alegría de mi corazón: porque tu nombre se invocó sobre mí, oh Jehová Dios de los ejércitos.

I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

No me senté en compañia de burladores, ni me engreí á causa de tu profecía; sentéme solo, porque me llenaste de desabrimiento.

Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

¿Por qué fué perpetuo mi dolor, y mi herida desahuciada no admitió cura? ¿Serás para mí como cosa ilusoria, como aguas que no son estables?

Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

Por tanto así dijo Jehová: Si te convirtieres, yo te repondré, y delante de mí estarás; y si sacares lo precioso de lo vil, serás como mi boca. Conviértanse ellos á ti, y tú no te conviertas á ellos.

And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.

Y te daré para este pueblo por fuerte muro de bronce, y pelearán contra ti, y no te vencerán: porque yo estoy contigo para guardarte y para defenderte, dice Jehová.

And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.

Y librarte he de la mano de los malos, y te redimiré de la mano de los fuertes.

Jeremiah 16 - Jeremías 16


Jeremiah Chapter 16 King James Bible - Jeremías Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 15
Jeremías 15

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 16

The word of the LORD came also unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

No tomarás para ti mujer, ni tendrás hijos ni hijas en este lugar.

For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

Porque así ha dicho Jehová acerca de los hijos y de las hijas que nacieren en este lugar, y de sus madres que los parieren, y de los padres que los engendraren en esta tierra.

They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.

De dolorosas enfermedades morirán; no serán plañidos ni enterrados: serán por muladar sobre la haz de la tierra: y con cuchillo y con hambre serán consumidos, y sus cuerpos serán para comida de las aves del cielo y de las bestias de la tierra.

For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.

Porque así ha dicho Jehová: No entres en casa de luto, ni vayas á lamentar, ni los consueles: porque yo he quitado mi paz de este pueblo, dice Jehová, mi misericordia y piedades.

Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:

Y morirán en esta tierra grandes y chicos: no se enterrarán, ni los plañirán, ni se arañarán, ni se mesarán por ellos;

Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

Ni por ellos partirán pan por luto, para consolarlos de sus muertos; ni les darán á beber vaso de consolaciones por su padre ó por su madre.

Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

Asimismo no entres en casa de convite, para sentarte con ellos á comer ó á beber.

For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

Porque así ha dicho Jehová de los ejércitos, Dios de Israel: He aquí que yo haré cesar en este lugar, delante de vuestros ojos y en vuestros días, toda voz de gozo y toda voz de alegría, toda voz de esposo y toda voz de esposa.

And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?

Y acontecerá que cuando anunciares á este pueblo todas estas cosas, te dirán ellos: ¿Por qué habló Jehová sobre nosotros este mal tan grande? ¿y qué maldad es la nuestra, ó qué pecado es el nuestro, que cometiéramos contra Jehová nuestro Dios?

Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

Entonces les dirás: Porque vuestros padres me dejaron, dice Jehová, y anduvieron en pos de dioses ajenos, y los sirvieron, y á ellos se encorvaron, y me dejaron á mí, y no guardaron mi ley;

And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:

Y vosotros habéis hecho peor que vuestros padres; porque he aquí que vosotros camináis cada uno tras la imaginación de su malvado corazón, no oyéndome á mí.

Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.

Por tanto, yo os haré echar de esta tierra á tierra que ni vosotros ni vuestros padres habéis conocido, y allá serviréis á dioses ajenos de día y de noche; porque no os mostraré clemencia.

Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;

Empero he aquí, vienen días, dice Jehová, que no se dirá más: Vive Jehová, que hizo subir á los hijos de Israel de tierra de Egipto;

But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.

Sino: Vive Jehová, que hizo subir á los hijos de Israel de la tierra del aquilón, y de todas las tierras á donde los había arrojado: y volverélos á su tierra, la cual dí á sus padres.

Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

He aquí que yo envío muchos pescadores, dice Jehová, y los pescarán; y después enviaré muchos cazadores, y los cazarán de todo monte, y de todo collado, y de las cavernas de los peñascos.

For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.

Porque mis ojos están sobre todos sus caminos, los cuales no se me ocultaron, ni su maldad se esconde de la presencia de mis ojos.

And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

Mas primero pagaré al doble su iniquidad y su pecado; porque contaminaron mi tierra con los cuerpos muertos de sus abominaciones, y de sus abominaciones llenaron mi heredad.

O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.

Oh Jehová, fortaleza mía, y fuerza mía, y refugio mío en el tiempo de la aflicción; á ti vendrán gentes desde los extremos de la tierra, y dirán: Ciertamente mentira poseyeron nuestros padres, vanidad, y no hay en ellos provecho.

Shall a man make gods unto himself, and they are no gods?

¿Ha de hacer el hombre dioses para sí? mas ellos no son dioses.

Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.

Por tanto, he aquí, les enseñaré de esta vez, enseñarles he mi mano y mi fortaleza, y sabrán que mi nombre es Jehová.

Jeremiah 17 - Jeremías 17


Jeremiah Chapter 17 King James Bible - Jeremías Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 16
Jeremías 16

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 17

The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;

EL pecado de Judá escrito está con cincel de hierro, y con punta de diamante: esculpido está en la tabla de su corazón, y en los lados de vuestros altares;

Whilst their children remember their altars and their groves by the green trees upon the high hills.

Cuando sus hijos se acuerdan de sus altares y de sus bosques, junto á los árboles verdes y en los collados altos.

O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

¡Oh mi montaña! tu hacienda en el campo y todos tus tesoros daré á saco, por el pecado de tus altos en todos tus términos.

And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

Y habrá en ti cesación de tu heredad, la cual yo te dí, y te haré servir á tus enemigos en tierra que no conociste; porque fuego habéis encendido en mi furor, para siempre arderá.

Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.

Así ha dicho Jehová: Maldito el varón que confía en el hombre, y pone carne por su brazo, y su corazón se aparta de Jehová.

For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.

Pues será como la retama en el desierto, y no verá cuando viniere el bien; sino que morará en las securas en el desierto, en tierra despoblada y deshabitada.

Blessed is the man that trusteth in the LORD, and whose hope the LORD is.

Bendito el varón que se fía en Jehová, y cuya confianza es Jehová.

For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.

Porque él será como el árbol plantado junto á las aguas, que junto á la corriente echará sus raices, y no verá cuando viniere el calor, sino que su hoja estará verde; y en el año de sequía no se fatigará, ni dejará de hacer fruto.

The heart is deceitful above all things, and desperately wicked: who can know it?

Engañoso es el corazón más que todas las cosas, y perverso; ¿quién lo conocerá?

I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.

Yo Jehová, que escudriño el corazón, que pruebo los riñones, para dar á cada uno según su camino, según el fruto de sus obras.

As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

Como la perdiz que cubre lo que no puso, es el que allega riquezas, y no con justicia; en medio de sus días las dejará, y en su postrimería será insipiente.

A glorious high throne from the beginning is the place of our sanctuary.

Trono de gloria, excelso desde el principio, es el lugar de nuestro santuario.

O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

¡Oh Jehová, esperanza de Israel! todos los que te dejan, serán avergonzados; y los que de mí se apartan, serán escritos en el polvo; porque dejaron la vena de aguas vivas, á Jehová.

Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.

Sáname, oh Jehová, y seré sano; sálvame, y seré salvo: porque tú eres mi alabanza.

Behold, they say unto me, Where is the word of the LORD? let it come now.

He aquí que ellos me dicen: ¿Dónde está la palabra de Jehová? venga ahora.

As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

Mas yo no me entrometí á ser pastor en pos de ti, ni deseé día de calamidad, tú lo sabes. Lo que de mi boca ha salido, fué en tu presencia.

Be not a terror unto me: thou art my hope in the day of evil.

No me seas tú por espanto: esperanza mía eres tú en el día malo.

Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

Avergüéncense los que me persiguen, y no me avergüence yo; asómbrense ellos, y yo no me asombre: trae sobre ellos día malo, y quebrántalos con doble quebrantamiento.

Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

Así me ha dicho Jehová: Ve, y ponte á la puerta de los hijos del pueblo, por la cual entran y salen los reyes de Judá, y á todas las puertas de Jerusalem,

And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

Y diles: Oid la palabra de Jehová, reyes de Judá, y todo Judá, y todos los moradores de Jerusalem que entráis por esta puertas.

Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;

Así ha dicho Jehová: Guardaos por vuestras vidas, y no traigáis carga en el día del sábado, para meter por las puertas de Jerusalem;

Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

Ni saquéis carga de vuestras casas en el día del sábado, ni hagáis obra alguna: mas santificad el día del sábado, como mandé á vuestros padres;

But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.

Mas ellos no oyeron, ni inclinaron su oído, antes endurecieron su cerviz, por no oir, ni recibir corrección.

And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

Será empero, si vosotros me obedeciereis, dice Jehová, no metiendo carga por las puertas de esta ciudad en el día del sábado, sino que santificaréis el día del sábado, no haciendo en él ninguna obra;

Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

Que entrarán por las puertas de esta ciudad, en carros y en caballos, los reyes y los príncipes que se sientan sobre el trono de David, ellos y sus príncipes, los varones de Judá, y los moradores de Jerusalem: y esta ciudad será habitada para siempre.

And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.

Y vendrán de las ciudades de Judá, y de los alrededores de Jerusalem, y de tierra de Benjamín, y de los campos, y del monte, y del austro, trayendo holocausto y sacrificio, y ofrenda é incienso, y trayendo sacrificio de alabanza á la casa de Jehová.

But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.

Mas si no me oyereis para santificar el día del sábado, y para no traer carga ni meterla por las puertas de Jerusalem en día de sábado, yo haré encender fuego en sus puertas, y consumirá los palacios de Jerusalem, y no se apagará.

Jeremiah 18 - Jeremías 18


Jeremiah Chapter 18 King James Bible - Jeremías Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 17
Jeremías 17

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 18

The word which came to Jeremiah from the LORD, saying,

LA palabra que fué á Jeremías de Jehová, diciendo:

Arise, and go down to the potter's house, and there I will cause thee to hear my words.

Levántate, y vete á casa del alfarero, y allí te haré oir mis palabras.

Then I went down to the potter's house, and, behold, he wrought a work on the wheels.

Y descendí á casa del alfarero, y he aquí que él hacía obra sobre la rueda.

And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

Y el vaso que él hacía de barro se quebró en la mano del alfarero; y tornó é hízolo otro vaso, según que al alfarero pareció mejor hacerlo.

Then the word of the LORD came to me, saying,

Entonces fué á mí palabra de Jehová, diciendo:

O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.

¿No podré yo hacer de vosotros como este alfarero, oh casa de Israel, dice Jehová? He aquí que como el barro en la mano del alfarero, así sois vosotros en mi mano, oh casa de Israel.

At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;

En un instante hablaré contra gentes y contra reinos, para arrancar, y disipar, y destruir.

If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.

Empero si esas gentes se convirtieren de su maldad, de que habré hablado, yo me arrepentiré del mal que había pensado hacerles.

And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

Y en un instante hablaré de la gente y del reino, para edificar y para plantar;

If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.

Pero si hiciere lo malo delante de mis ojos, no oyendo mi voz, arrepentiréme del bien que había determinado hacerle.

Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

Ahora pues habla luego á todo hombre de Judá, y á los moradores de Jerusalem, diciendo: Así ha dicho Jehová: He aquí que yo dispongo mal contra vosotros, y trazo contra vosotros designios: conviértase ahora cada uno de su mal camino, y mejorad vuestros caminos y vuestras obras.

And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.

Y dijeron: Es por demás: porque en pos de nuestras imaginaciones hemos de ir, y hemos de hacer cada uno el pensamiento de su malvado corazón.

Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

Por tanto, así dijo Jehová: Preguntad ahora á las gentes, quién tal haya oído. Gran fealdad ha hecho la virgen de Israel.

Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

¿Faltará la nieve del Líbano de la piedra del campo? ¿faltarán las aguas frías que corren de lejanas tierras?

Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;

Porque mi pueblo me ha olvidado, incensando á la vanidad, y hácenles tropezar en sus caminos, en las sendas antiguas, para que caminen por sendas, por camino no hollado;

To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.

Para poner su tierra en desolación, y en silbos perpetuos; todo aquel que pasare por ella se maravillará, y meneará su cabeza.

I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.

Como viento solano los esparciré delante del enemigo; mostraréles las espaldas, y no el rostro, en el día de su perdición.

Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

Y dijeron: Venid, y tracemos maquinaciones contra Jeremías; porque la ley no faltará del sacerdote, ni consejo del sabio, ni palabra del profeta. Venid é hirámoslo de lengua, y no miremos á todas sus palabras.

Give heed to me, O LORD, and hearken to the voice of them that contend with me.

Oh Jehová, mira por mí, y oye la voz de los que contienden conmigo.

Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

¿Dase mal por bien para que hayan cavado hoyo á mi alma? Acuérdate que me puse delante de ti para hablar bien por ellos, para apartar de ellos tu ira.

Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

Por tanto, entrega sus hijos á hambre, y hazlos derramar por medio de la espada; y queden sus mujeres sin hijos, y viudas; y sus maridos sean puestos á muerte, y sus jóvenes heridos á cuchillo en la guerra.

Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

Oigase clamor de sus casas, cuando trajeres sobre ellos ejército de repente: porque cavaron hoyo para prenderme, y á mis pies han escondido lazos.

Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.

Mas tú, oh Jehová, conoces todo su consejo contra mí para muerte; no perdones su maldad, ni borres su pecado de delante de tu rostro: y tropiecen delante de ti; haz así con ellos en el tiempo de tu furor.

Jeremiah 19 - Jeremías 19


Jeremiah Chapter 19 King James Bible - Jeremías Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 18
Jeremías 18

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 19

Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;

ASI dijo Jehová: Ve, y compra una vasija de barro de alfarero, y lleva contigo de los ancianos del pueblo, y de los ancianos de los sacerdotes;

And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

Y saldrás al valle del hijo de Hinnom, que está á la entrada de la puerta oriental, y publicarás allí las palabras que yo te hablaré.

And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.

Dirás pues: Oid palabra de Jehová, oh reyes de Judá, y moradores de Jerusalem. Así dice Jehová de los ejércitos, Dios de Israel: He aquí que yo traigo mal sobre este lugar, tal que quien lo oyere, le retiñan los oídos.

Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;

Porque me dejaron, y enajenaron este lugar, y ofrecieron en él perfumes á dioses ajenos, los cuales no habían ellos conocido, ni sus padres, ni los reyes de Judá; y llenaron este lugar de sangre de inocentes;

They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

Y edificaron alto á Baal, para quemar con fuego sus hijos en holocaustos al mismo Baal; cosa que no les mandé, ni hablé, ni me vino al pensamiento.

Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.

Por tanto, he aquí vienen días, dice Jehová, que este lugar no se llamará más Topheth, ni Valle del hijo de Hinnom, sino Valle de la Matanza.

And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

Y desvaneceré el consejo de Judá y de Jerusalem en este lugar; y haréles caer á cuchillo delante de sus enemigos, y en las manos de los que buscan sus almas; y daré sus cuerpos para comida de las aves del cielo y de las bestias de la tierra:

And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.

Y pondré á esta ciudad por espanto y silbo: todo aquel que pasare por ella se maravillará, y silbará sobre todas sus plagas.

And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.

Y haréles comer la carne de sus hijos y la carne de sus hijas; y cada uno comerá la carne de su amigo, en el cerco y en el apuro con que los estrecharán sus enemigos y los que buscan sus almas.

Then shalt thou break the bottle in the sight of the men that go with thee,

Y quebrarás la vasija ante los ojos de los varones que van contigo,

And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

Y les dirás: Así ha dicho Jehová de los ejércitos: Así quebrantaré á este pueblo y á esta ciudad, como quien quiebra un vaso de barro, que no puede más restaurarse; y en Topheth se enterrarán, porque no habrá otro lugar para enterrar.

Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:

Así haré á este lugar, dice Jehová, y á sus moradores, poniendo esta ciudad como Topheth.

And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

Y las casas de Jerusalem, y las casas de los reyes de Judá, serán como el lugar de Topheth inmundas, por todas las casas sobre cuyos tejados ofrecieron perfumes á todo el ejército del cielo, y vertieron libaciones á dioses ajenos.

Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people,

Y volvió Jeremías de Topheth, á donde le envió Jehová á profetizar, y paróse en el atrio de la casa de Jehová, y dijo á todo el pueblo.

Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.

Así ha dicho Jehová de los ejércitos, Dios de Israel: He aquí yo traigo sobre esta ciudad y sobre todas sus villas todo el mal que hablé contra ella: porque han endurecido su cerviz, para no oir mis palabras.

Jeremiah 20 - Jeremías 20


Jeremiah Chapter 20 King James Bible - Jeremías Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 19
Jeremías 19

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 20

Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.

Y PASHUR sacerdote, hijo de Immer, que presidía por príncipe en la casa de Jehová, oyó á Jeremías que profetizaba estas palabras.

Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.

E hirió Pashur á Jeremías profeta, y púsole en el cepo que estaba á la puerta de Benjamín en lo alto, la cual conducía á la casa de Jehová.

And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.

Y el día siguiente Pashur sacó á Jeremías del cepo. Díjole entonces Jeremías: Jehová no ha llamado tu nombre Pashur, sino Magormissabib.

For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.

Porque así ha dicho Jehová: He aquí yo te pondré en espanto á ti, y á todos los que bien te quieren, y caerán por el cuchillo de sus enemigos, y tus ojos lo verán: y á todo Judá entregaré en mano del rey de Babilonia, y los trasportará á Babilonia, y herirálos á cuchillo.

Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.

Entregaré asimismo toda la sustancia de esta ciudad, y todo su trabajo, y todas sus cosas preciosas; y daré todos los tesoros de los reyes de Judá en manos de sus enemigos, y los saquearán, y los tomarán, y llevaránlos á Babilonia.

And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.

Y tú, Pashur, y todos los moradores de tu casa iréis cautivos, y entrarás en Babilonia, y allí morirás, y serás allá enterrado, tu, y todos los que bien te quieren, á los cuales has profetizado con mentira.

O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.

Alucinásteme, oh Jehová, y hállome frustrado: más fuerte fuiste que yo, y vencísteme: cada día he sido escarnecido; cada cual se burla de mí.

For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.

Porque desde que hablo, doy voces, grito, Violencia y destrucción: porque la palabra de Jehová me ha sido para afrenta y escarnio cada día.

Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.

Y dije: No me acordaré más de él, ni hablaré más en su nombre: empero fué en mi corazón como un fuego ardiente metido en mis huesos, trabajé por sufrirlo, y no pude.

For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

Porque oí la murmuración de muchos, temor de todas partes: Denunciad, y denunciaremos. Todos mis amigos miraban si claudicaría. Quizá se engañará, decían, y prevaleceremos contra él, y tomaremos de él nuestra venganza.

But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.

Mas Jehová está conmigo como poderoso gigante; por tanto los que me persiguen tropezarán, y no prevalecerán; serán avergonzados en gran manera, porque no prosperarán; tendrán perpetua confusión que jamás será olvidada.

But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

Oh Jehová de los ejércitos, que sondas los justos, que ves los riñones y el corazón, vea yo tu venganza de ellos; porque á ti he descubierto mi causa.

Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.

Cantad á Jehová, load á Jehová: porque librado ha el alma del pobre de mano de los malignos.

Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

Maldito el día en que nací: el día en que mi madre me parió no sea bendito.

Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

Maldito el hombre que dió nuevas á mi padre, diciendo, Hijo varón te ha nacido, haciéndole alegrarse así mucho.

And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

Y sea el tal hombre como las ciudades que asoló Jehová, y no se arrepintió: y oiga gritos de mañana, y voces al medio día;

Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

Porque no me mató en el vientre, y mi madre me hubiera sido mi sepulcro, y su vientre concebimiento perpetuo.

Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?

¿Para qué salí del vientre? ¿para ver trabajo y dolor, y que mis días se gastasen en afrenta?

Jeremiah 21 - Jeremías 21


Jeremiah Chapter 21 King James Bible - Jeremías Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 20
Jeremías 20

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 21

The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

PALABRA que fué á Jeremías de Jehová, cuando el rey Sedechîas envió á él á Pashur hijo de Malchîas, y á Sephanías sacerdote, hijo de Maasías, que le dijesen:

Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.

Pregunta ahora por nosotros á Jehová; porque Nabucodonosor rey de Babilonia hace guerra contra nosotros: quizá Jehová hará con nosotros según todas sus maravillas, y aquél se irá de sobre nosotros.

Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

Y Jeremías les dijo: Diréis así á Sedechîas:

Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.

Así ha dicho Jehová Dios de Israel: He aquí yo vuelvo las armas de guerra que están en vuestras manos, y con que vosotros peleáis con el rey de Babilonia; y los Caldeos que os tienen cercados fuera de la muralla, yo los juntaré en medio de esta ciudad.

And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

Y pelearé contra vosotros con mano alzada y con brazo fuerte, y con furor, y enojo, é ira grande:

And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

Y heriré los moradores de esta ciudad; y los hombres y las bestias morirán de pestilencia grande.

And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.

Y después, así dice Jehová, entregaré á Sedechîas rey de Judá, y á sus criados, y al pueblo, y á los que quedaren en la ciudad de la pestilencia, y del cuchillo, y del hambre, en mano de Nabucodonosor rey de Babilonia, y en mano de sus enemigos, y en mano de los que buscan sus almas; y él los herirá á filo de espada; no los perdonará, ni los recibirá á merced, ni tendrá de ellos misericordia.

And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.

Y á este pueblo dirás: Así ha dicho Jehová: He aquí pongo delante de vosotros camino de vida y camino de muerte.

He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.

El que se quedare en esta ciudad, morirá á cuchillo, ó de hambre, ó pestilencia: mas el que saliere, y se pasare á los Caldeos que os tienen cercados, vivirá, y su vida le será por despojo.

For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.

Porque mi rostro he puesto contra esta ciudad para mal, y no para bien, dice Jehová: en mano del rey de Babilonia será entregada, y quemarála á fuego.

And touching the house of the king of Judah, say, Hear ye the word of the LORD;

Y á la casa del rey de Judá dirás: Oid palabra de Jehová.

O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

Casa de David, así dijo Jehová: Juzgad de mañana juicio, y librad al oprimido de mano del opresor; porque mi ira no salga como fuego, y se encienda, y no haya quien apague, por la maldad de vuestras obras.

Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?

He aquí yo contra ti, moradora del valle de la piedra de la llanura, dice Jehová: los que decís: ¿Quién subirá contra nosotros? ¿y quién entrará en nuestras moradas?

But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.

Yo os visitaré conforme al fruto de vuestras obras, dice Jehová, y haré encender fuego en su breña, y consumirá todo lo que está alrededor de ella.

Jeremiah 22 - Jeremías 22


Jeremiah Chapter 22 King James Bible - Jeremías Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 21
Jeremías 21

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 22

Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,

ASI dijo Jehová: Desciende á la casa del rey de Judá, y habla allí esta palabra,

And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

Y di: Oye palabra de Jehová, oh rey de Judá que estás sentado sobre el trono de David, tú, y tus criados, y tu pueblo que entran por estas puertas.

Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.

Así ha dicho Jehová: Haced juicio y justicia, y librad al oprimido de mano del opresor, y no engañéis, ni robéis al extranjero, ni al huérfano, ni á la viuda, ni derraméis sangre inocente en este lugar.

For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

Porque si efectivamente hiciereis esta palabra, los reyes que en lugar de David se sientan sobre su trono, entrarán montados en carros y en caballos por las puertas de esta casa, ellos, y sus criados, y su pueblo.

But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.

Mas si no oyereis estas palabras, por mí he jurado, dice Jehová, que esta casa será desierta.

For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

Porque así ha dicho Jehová sobre la casa del rey de Judá: Galaad eres tú para mí, y cabeza del Líbano: empero de cierto te pondré en soledad, y ciudades deshabitadas.

And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.

Y señalaré contra ti disipadores, cada uno con sus armas; y cortarán tus cedros escogidos, y los echarán en el fuego.

And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?

Y muchas gentes pasarán junto á esta ciudad, y dirán cada uno á su compañero: ¿Por qué lo hizo así Jehová con esta grande ciudad?

Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.

Y dirán: Porque dejaron el pacto de Jehová su Dios, y adoraron dioses ajenos, y les sirvieron.

Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

No lloréis al muerto, ni de él os condolezcáis: llorad amargamente por el que va; porque no volverá jamás, ni verá la tierra donde nació.

For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

Porque así ha dicho Jehová, de Sallum hijo de Josías, rey de Judá, que reina por Josías su padre, que salió de este lugar: No volverá acá más;

But he shall die in the place whither they have led him captive, and shall see this land no more.

Antes morirá en el lugar adonde lo trasportaren, y no verá más esta tierra.

Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;

¡Ay del que edifica su casa y no en justicia, y sus salas y no en juicio, sirviéndose de su prójimo de balde, y no dándole el salario de su trabajo!

That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.

Que dice: Edificaré para mí casa espaciosa, y airosas salas; y le abre ventanas, y la cubre de cedro, y la pinta de bermellón.

Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?

¿Reinarás porque te cercas de cedro? ¿no comió y bebío tu padre, é hizo juicio y justicia, y entonces le fué bien?

He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.

El juzgó la causa del afligido y del menesteroso, y entonces estuvo bien. ¿No es esto conocerme á mí? dice Jehová.

But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

Mas tus ojos y tu corazón no son sino á tu avaricia, y á derramar la sangre inocente, y á opresión, y á hacer agravio.

Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

Por tanto así ha dicho Jehová, de Joacim hijo de Josías, rey de Judá: No lo llorarán, diciendo: ¡Ay hermano mío! y ¡ay hermana! ni lo lamentarán, diciendo: ¡Ay señor! ¡ay su grandeza!

He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

En sepultura de asno será enterrado, arrastrándole y echándole fuera de las puertas de Jerusalem.

Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

Sube al Líbano, y clama, y en Basán da tu voz, y grita hacia todas partes; porque todos tus enamorados son quebrantados.

I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.

Hete hablado en tus prosperidades; mas dijiste: No oiré. Este fué tu camino desde tu juventud, que nunca oiste mi voz.

The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

A todos tus pastores pacerá el viento, y tus enamorados irán en cautiverio: entonces te avergonzarás y te confundirás á causa de toda tu malicia.

O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

Habitaste en el Líbano, hiciste tu nido en los cedros: ¡cómo gemirás cuando te vinieren dolores, dolor como de mujer que está de parto!

As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

Vivo yo, dice Jehová, que si Conías hijo de Joacím rey de Judá fuese anillo en mi mano diestra, aun de allí te arrancaré;

And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

Y te entregaré en mano de los que buscan tu alma, y en mano de aquellos cuya vista temes; sí, en mano de Nabucodonosor rey de Babilonia, y en mano de los Caldeos.

And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

Y hacerte he trasportar, á ti, y á tu madre que te parió, á tierra ajena en que no nacisteis; y allá moriréis.

But to the land whereunto they desire to return, thither shall they not return.

Y á la tierra á la cual levantan ellos su alma para tornar, allá no volverán.

Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

¿Es este hombre Conías un ídolo vil quebrado? ¿es vaso con quien nadie se deleita? ¿Por qué fueron arrojados, él y su generación, y echados á tierra que no habían conocido?

O earth, earth, earth, hear the word of the LORD.

¡Tierra, tierra, tierra! oye palabra de Jehová.

Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.

Así ha dicho Jehová: Escribid que será este hombre privado de generación, hombre á quien nada sucederá prósperamente en todos los días de su vida: porque ningún hombre de su simiente que se sentare sobre el trono de David, y que se enseñoreare sobre Judá, será jamás dichoso.

Jeremiah 23 - Jeremías 23


Jeremiah Chapter 23 King James Bible - Jeremías Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 22
Jeremías 22

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 23

Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.

¡AY de los pastores que desperdician y derraman las ovejas de mi majada! dice Jehová.

Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.

Por tanto, así ha dicho Jehová Dios de Israel á los pastores que apacientan mi pueblo: Vosotros derramasteis mis ovejas, y las espantasteis, y no las habéis visitado: he aquí yo visito sobre vosotros la maldad de vuestras obras, dice Jehová.

And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

Y yo recogeré el resto de mis ovejas de todas las tierras adonde las eché, y harélas volver á sus moradas; y crecerán, y se multiplicarán.

And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.

Y pondré sobre ellas pastores que las apacienten; y no temerán más, ni se asombrarán, ni serán menoscabadas, dice Jehová.

Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.

He aquí que vienen los días, dice Jehová, y despertaré á David renuevo justo, y reinará Rey, el cual será dichoso, y hará juicio y justicia en la tierra.

In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.

En sus días será salvo Judá, é Israel habitará confiado: y este será su nombre que le llamarán: JEHOVA, JUSTICIA NUESTRA.

Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;

Por tanto, he aquí que vienen días, dice Jehová, y no dirán más: Vive Jehová que hizo subir los hijos de Israel de la tierra de Egipto;

But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.

Sino: Vive Jehová que hizo subir y trajo la simiente de la casa de Israel de tierra del aquilón, y de todas las tierras adonde los había yo echado; y habitarán en su tierra.

Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.

A causa de los profetas mi corazón está quebrantado en medio de mí, todos mis huesos tiemblan; estuve como hombre borracho, y como hombre á quien dominó el vino, delante de Jehová y delante de las palabras de su santidad.

For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

Porque la tierra está llena de adúlteros: porque á causa del juramento la tierra está desierta; las cabañas del desierto se secaron; la carrera de ellos fué mala, y su fortaleza no derecha.

For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.

Porque así el profeta como el sacerdote son fingidos: aun en mi casa hallé su maldad, dice Jehová.

Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.

Por tanto, como resbaladeros en oscuridad les será su camino: serán empujados, y caerán en él: porque yo traeré mal sobre ellos, año de su visitación, dice Jehová.

And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

Y en los profetas de Samaria he visto desatinos: profetizaban en Baal, é hicieron errar á mi pueblo Israel.

I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

Y en los profetas de Jerusalem he visto torpezas: cometían adulterios, y andaban en mentiras, y esforzaban las manos de los malos, para que ninguno se convirtiese de su malicia: fuéronme todos ellos como Sodoma, y sus moradores como Gomorra.

Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.

Por tanto, así ha dicho Jehová de los ejércitos contra aquellos profetas: He aquí que yo les hago comer ajenjos, y les haré beber aguas de hiel; porque de los profetas de Jerusalem salió la hipocresía sobre toda la tierra.

Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.

Así ha dicho Jehová de los ejércitos: No escuchéis las palabras de los profetas que os profetizan: os hacen desvanecer; hablan visión de su corazón, no de la boca de Jehová.

They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

Dicen atrevidamente á los que me irritan: Jehová dijo: Paz tendréis; y á cualquiera que anda tras la imaginación de su corazón, dijeron: No vendrá mal sobre vosotros.

For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?

Porque ¿quién estuvo en el secreto de Jehová, y vió, y oyó su palabra? ¿quién estuvo atento á su palabra, y oyó?

Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

He aquí que la tempestad de Jehová saldrá con furor; y la tempestad que está aparejada, caerá sobre la cabeza de los malos.

The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

No se apartará el furor de Jehová, hasta tanto que haya hecho, y hasta tanto que haya cumplido los pensamientos de su corazón: en lo postrero de los días lo entenderéis cumplidamente.

I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.

No envié yo aquellos profetas, y ellos corrían: yo no les hablé, y ellos profetizaban.

But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

Y si ellos hubieran estado en mi secreto, también hubieran hecho oir mis palabras á mi pueblo; y les hubieran hecho volver de su mal camino, y de la maldad de sus obras.

Am I a God at hand, saith the LORD, and not a God afar off?

¿Soy yo Dios de poco acá, dice Jehová, y no Dios de mucho ha?

Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.

¿Ocultaráse alguno, dice Jehová, en escondrijos que yo no lo vea? ¿No hincho yo, dice Jehová, el cielo y la tierra?

I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.

Yo he oído lo que aquellos profetas dijeron, profetizando mentira en mi nombre, diciendo: Soñé, soñé.

How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

¿Hasta cuándo será esto en el corazón de los profetas que profetizan mentira, y que profetizan el engaño de su corazón?

Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

¿No piensan como hacen á mi pueblo olvidarse de mi nombre con sus sueños que cada uno cuenta á su compañero, al modo que sus padres se olvidaron de mi nombre por Baal?

The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.

El profeta con quien fuere sueño, cuente sueño; y el con quien fuere mi palabra, cuente mi palabra verdadera. ¿Qué tiene que ver la paja con el trigo? dice Jehová.

Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?

¿No es mi palabra como el fuego, dice Jehová, y como martillo que quebranta la piedra?

Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.

Por tanto, he aquí yo contra los profetas, dice Jehová, que hurtan mis palabras cada uno de su más cercano.

Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.

He aquí yo contra los profetas, dice Jehová, que endulzan sus lenguas, y dicen: El ha dicho.

Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.

He aquí yo contra los que profetizan sueños mentirosos, dice Jehová y contáronlos, é hicieron errar á mi pueblo con sus mentiras y con sus lisonjas, y yo no los envié, ni les mandé; y ningún provecho hicieron á este pueblo, dice Jehová.

And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.

Y cuando te preguntare este pueblo, ó el profeta, ó el sacerdote, diciendo: ¿Qué es la carga de Jehová? les dirás: ¿Qué carga? Os dejaré, ha dicho Jehová.

And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.

Y el profeta, y el sacerdote, ó el pueblo, que dijere: Carga de Jehová; yo enviaré castigo sobre tal hombre y sobre su casa.

Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?

Así diréis cada cual á su compañero, y cada cual á su hermano: ¿Qué ha respondido Jehová, y qué habló Jehová?

And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.

Y nunca más os vendrá á la memoria decir: Carga de Jehová: porque la palabra de cada uno le será por carga; pues pervertisteis las palabras del Dios viviente, de Jehová de los ejércitos, Dios nuestro.

Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?

Así dirás al profeta: ¿Qué te respondió Jehová, y qué habló Jehová?

But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;

Mas si dijereis: Carga de Jehová: por eso Jehová dice así: Porque dijisteis esta palabra, Carga de Jehová, habiendo enviado á deciros: No digáis, Carga de Jehová:

Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

Por tanto, he aquí que yo os echaré en olvido, y os arrancaré de mi presencia, y á la ciudad que os dí á vosotros y á vuestros padres;

And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.

Y pondré sobre vosotros afrenta perpetua, y eterna confusión que nunca borrará el olvido.

Jeremiah 24 - Jeremías 24


Jeremiah Chapter 24 King James Bible - Jeremías Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 23
Jeremías 23

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 24

The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.

MOSTROME Jehová, y he aquí dos cestas de higos puestas delante del templo de Jehová, después de haber trasportado Nabucodonosor rey de Babilonia á Jechônías hijo de Joacim, rey de Judá, y á los príncipes de Judá, y á los oficiales y herreros de Jerusalem, y haberlos llevado á Babilonia.

One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.

La una cesta tenía higos muy buenos, como brevas; y la otra cesta tenía higos muy malos, que no se podían comer de malos.

Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

Y díjome Jehová: ¿Qué ves tú, Jeremías? Y dije: Higos, higos buenos, muy buenos; y malos, muy malos, que de malos no se pueden comer.

Again the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.

Así ha dicho Jehová Dios de Israel: Como á estos buenos higos, así conoceré la trasportación de Judá al cual eché de este lugar á tierra de Caldeos, para bien.

For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.

Porque pondré mis ojos sobre ellos para bien, y volverélos á esta tierra; y los edificaré, y no los destruiré: plantarélos, y no los arrancaré.

And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

Y les daré corazón para que me conozcan, que yo soy Jehová: y me serán por pueblo, y yo les seré á ellos por Dios; porque se volverán á mí de todo su corazón.

And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

Y como los malos higos, que de malos no se pueden comer, así, ha dicho Jehová, daré á Sedechîas rey de Judá, y á sus príncipes, y al resto de Jerusalem que quedaron en esta tierra, y que moran en la tierra de Egipto.

And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.

Y darélos por escarnio, por mal á todos los reinos de la tierra: por infamia, y por ejemplo, y por refrán, y por maldición á todos los lugares adonde yo los arrojaré.

And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.

Y enviaré sobre ellos espada, hambre, y pestilencia, hasta que sean acabados de sobre la tierra que les dí á ellos y á sus padres.

Jeremiah 25 - Jeremías 25


Jeremiah Chapter 25 King James Bible - Jeremías Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 24
Jeremías 24

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 25

The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

PALABRA que fué á Jeremías acerca de todo el pueblo de Judá en el año cuarto de Joacim hijo de Josías, rey de Judá, el cual es el año primero de Nabucodonosor rey de Babilonia;

The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

La cual habló Jeremías profeta á todo el pueblo de Judá, y á todos los moradores de Jerusalem, diciendo:

From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

Desde el año trece de Josías hijo de Amón, rey de Judá, hasta este día, que son veintitrés años, fué á mí palabra de Jehová, y os he hablado, madrugando y dando aviso; mas no oisteis.

And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

Y envió Jehová á vosotros todos sus siervos los profetas, madrugando y enviándolos; mas no oisteis, ni inclinasteis vuestro oído para escuchar,

They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:

Cuando decían: Volveos ahora de vuestro mal camino y de la maldad de vuestras obras, y morad en la tierra que os dió Jehová, á vosotros y á vuestros padres para siempre;

And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

Y no vayáis en pos de dioses ajenos, sirviéndoles y encorvándoos á ellos, ni me provoquéis á ira con la obra de vuestras manos; y no os haré mal.

Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.

Empero no me habéis oído, dice Jehová, para provocarme á ira con la obra de vuestras manos para mal vuestro.

Therefore thus saith the LORD of hosts; Because ye have not heard my words,

Por tanto, así ha dicho Jehová de los ejércitos: Por cuanto no habéis oído mis palabras,

Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.

He aquí enviaré yo, y tomaré todos los linajes del aquilón, dice Jehová, y á Nabucodonosor rey de Babilonia, mi siervo, y traerélos contra esta tierra, y contra sus moradores, y contra todas estas naciones en derredor; y los destruiré, y pondrélos por escarnio, y por silbo, y en soledades perpetuas.

Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

Y haré que perezca de entre ellos voz de gozo y voz de alegría, voz de desposado y voz de desposada, ruido de muelas, y luz de lámpara.

And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.

Y toda esta tierra será puesta en soledad, en espanto; y servirán estas gentes al rey de Babilonia setenta años.

And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

Y será que, cuando fueren cumplidos los setenta años, visitaré sobre el rey de Babilonia y sobre aquella gente su maldad, ha dicho Jehová, y sobre la tierra de los Caldeos; y pondréla en desiertos para siempre.

And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

Y traeré sobre aquella tierra todas mis palabras que he hablado contra ella, con todo lo que está escrito en este libro, profetizado por Jeremías contra todas gentes.

For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

Porque se servirán también de ellos muchas gentes, y reyes grandes; y yo les pagaré conforme á sus hechos, y conforme á la obra de sus manos.

For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.

Porque así me dijo Jehová Dios de Israel: Toma de mi mano el vaso del vino de este furor, y da á beber de él á todas las gentes á las cuales yo te envío.

And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

Y beberán, y temblarán, y enloquecerán delante del cuchillo que yo envío entre ellos.

Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me:

Y tomé el vaso de la mano de Jehová, y dí de beber á todas las gentes á las cuales me envió Jehová:

To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

A Jerusalem, á las ciudades de Judá, y á sus reyes, y á sus príncipes, para ponerlos en soledad, en escarnio, y en silbo, y en maldición, como este día;

Pharaoh king of Egypt, and his servants, and his princes, and all his people;

A Faraón rey de Egipto, y á sus siervos, á sus príncipes, y á todo su pueblo;

And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

Y á toda la mezcla de gente, y á todos los reyes de tierra de Hus, y á todos los reyes de tierra de Palestina, y á Ascalón, y Gaza, y Ecrón, y al residuo de Asdod;

Edom, and Moab, and the children of Ammon,

A Edom, y Moab, y á los hijos de Ammón;

And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,

Y á todos los reyes de Tiro, y á todos los reyes de Sidón, y á los reyes de las islas que están de ese lado de la mar;

Dedan, and Tema, and Buz, and all that are in the utmost corners,

Y á Dedán, y Tema, y Buz, y á todos los que están al cabo del mundo;

And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

Y á todos los reyes de Arabia, y á todos los reyes de pueblos mezclados que habitan en el desierto;

And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

Y á todos los reyes de Zimri, y á todos los reyes de Elam, y á todos los reyes de Media;

And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.

Y á todos los reyes del aquilón, los de cerca y los de lejos, los unos con los otros; y á todos los reinos de la tierra que están sobre la haz de la tierra: y el rey de Sesach beberá después de ellos.

Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

Les dirás, pues: Así ha dicho Jehová de los ejércitos, Dios de Israel: Bebed, y embriagaos, y vomitad, y caed, y no os levantéis delante del cuchillo que yo envío entre vosotros.

And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.

Y será que, si no quieren tomar el vaso de tu mano para beber, les dirás tú: Así ha dicho Jehová de los ejércitos: Habéis de beber.

For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.

Porque he aquí, que á la ciudad sobre la cual es invocado mi nombre yo comienzo á hacer mal; ¿y vosotros seréis absueltos? No seréis absueltos: porque espada traigo sobre todos los moradores de la tierra, dice Jehová de los ejércitos.

Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

Tú pues, profetizarás á ellos todas estas palabras, y les dirás: Jehová bramará desde lo alto, y desde la morada de su santidad dará su voz: enfurecido bramará sobre su morada; canción de lagareros cantará contra todos los moradores de la tierra.

A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.

Llegó el estruendo hasta el cabo de la tierra; porque juicio de Jehová con las gentes: él es el Juez de toda carne; entregará los impíos á cuchillo, dice Jehová.

Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.

Así ha dicho Jehová de los ejércitos: He aquí que el mal sale de gente en gente, y grande tempestad se levantará de los fines de la tierra.

And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.

Y serán muertos de Jehová en aquel día desde el un cabo de la tierra hasta el otro cabo; no se endecharán, ni se recogerán, ni serán enterrados; como estiércol serán sobre la haz de la tierra.

Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.

Aullad, pastores, y clamad; y revolcaos en el polvo, mayorales del rebaño; porque cumplidos son vuestros días para ser vosotros degollados y esparcidos, y caeréis como vaso de codicia.

And the shepherds shall have no way to flee, nor the principal of the flock to escape.

Y acabaráse la huída de los pastores, y el escape de los mayorales del rebaño.

A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.

¡Voz de la grita de los pastores, y aullido de los mayorales del rebaño! porque Jehová asoló sus majadas.

And the peaceable habitations are cut down because of the fierce anger of the LORD.

Y las majadas quietas serán taladas por el furor de la ira de Jehová.

He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.

Dejó cual leoncillo su guarida; pues asolada fué la tierra de ellos por la ira del opresor, y por el furor de su saña.

Jeremiah 26 - Jeremías 26


Jeremiah Chapter 26 King James Bible - Jeremías Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 25
Jeremías 25

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 26

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,

EN el principio del reinado de Joacim hijo de Josías, rey de Judá, fué esta palabra de Jehová, diciendo:

Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word:

Así ha dicho Jehová: Ponte en el atrio de la casa de Jehová, y habla á todas las ciudades de Judá, que vienen para adorar en la casa de Jehová, todas las palabras que yo te mandé les hablases; no retengas palabra.

If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.

Quizá oirán, y se tornarán cada uno de su mal camino; y arrepentiréme yo del mal que pienso hacerles por la maldad de sus obras.

And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,

Les dirás pues: Así ha dicho Jehová: Si no me oyereis para andar en mi ley, la cual dí delante de vosotros,

To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

Para atender á las palabras de mis siervos los profetas que yo os envío, madrugando en enviarlos, á los cuales no habéis oído;

Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.

Yo pondré esta casa como Silo, y daré esta ciudad en maldición á todas las gentes de la tierra.

So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.

Y los sacerdotes, los profetas, y todo el pueblo, oyeron á Jeremías hablar estas palabras en la casa de Jehová.

Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.

Y fué que, acabando de hablar Jeremías todo lo que Jehová le había mandado que hablase á todo el pueblo, los sacerdotes y los profetas y todo el pueblo le echaron mano, diciendo: De cierto morirás.

Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.

¿Por qué has profetizado en nombre de Jehová, diciendo: Esta casa será como Silo, y esta ciudad será asolada hasta no quedar morador? Y juntóse todo el pueblo contra Jeremías en la casa de Jehová.

When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house.

Y los príncipes de Judá oyeron estas cosas, y subieron de casa del rey á la casa de Jehová; y sentáronse en la entrada de la puerta nueva de Jehová.

Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.

Entonces hablaron los sacerdotes y los profetas á los príncipes y á todo el pueblo, diciendo: En pena de muerte ha incurrido este hombre; porque profetizó contra esta ciudad, como vosotros habéis oído con vuestros oídos.

Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.

Y habló Jeremías á todos los príncipes y á todo el pueblo, diciendo: Jehová me envió á que profetizase contra esta casa y contra esta ciudad, todas las palabras que habéis oído.

Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.

Y ahora, mejorad vuestros caminos y vuestras obras, y oid la voz de Jehová vuestro Dios, y arrepentiráse Jehová del mal que ha hablado contra vosotros.

As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.

En lo que á mí toca, he aquí estoy en vuestras manos: haced de mí como mejor y más recto os pareciere.

But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.

Mas sabed de cierto que, si me matareis, sangre inocente echaréis sobre vosotros, y sobre esta ciudad, y sobre sus moradores: porque en verdad Jehová me envió á vosotros para que dijese todas estas palabras en vuestros oídos.

Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.

Y dijeron los príncipes y todo el pueblo á los sacerdotes y profetas. No ha incurrido este hombre en pena de muerte, porque en nombre de Jehová nuestro Dios nos ha hablado.

Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

Entonces se levantaron ciertos de los ancianos de la tierra, y hablaron á toda la junta del pueblo, diciendo:

Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.

Miqueas de Morasti profetizó en tiempo de Ezechîas rey de Judá, diciendo: Así ha dicho Jehová de los ejércitos: Sión será arada como campo, y Jerusalem vendrá á ser montones, y el monte del templo en cumbres de bosque.

Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

¿Matáronlo luego Ezechîas rey de Judá y todo Judá? ¿no temió á Jehová, y oró en presencia de Jehová, y Jehová se arrepintió del mal que había hablado contra ellos? ¿Haremos pues nosotros tan grande mal contra nuestras almas?

And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:

Hubo también un hombre que profetizaba en nombre de Jehová, Urías, hijo de Semaías de Chîriath-jearim, el cual profetizó contra esta ciudad y contra esta tierra, conforme á todas las palabras de Jeremías:

And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

Y oyó sus palabras el rey Joacim, y todos sus grandes, y todos sus príncipes, y el rey procuró de matarle; lo cual entendiendo Urías, tuvo temor, y huyó, y metióse en Egipto:

And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.

Y el rey Joacim envió hombres á Egipto, á Elnathán hijo de Acbor, y otros hombres con él, á Egipto;

And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.

Los cuales sacaron á Urías de Egipto, y lo trajeron al rey Joacim, é hiriólo á cuchillo, y echó su cuerpo en los sepulcros del vulgo.

Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.

La mano empero de Ahicam hijo de Saphán era con Jeremías, porque no lo entregasen en las manos del pueblo para matarlo.

Jeremiah 27 - Jeremías 27


Jeremiah Chapter 27 King James Bible - Jeremías Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 26
Jeremías 26

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 27

In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,

EN el principio del reinado de Joacim hijo de Josías, rey de Judá, fué de Jehová esta palabra á Jeremías, diciendo:

Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,

Jehová me ha dicho así: Hazte coyundas y yugos, y ponlos sobre tu cuello;

And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

Y los enviarás al rey de Edom, y al rey de Moab, y al rey de los hijos de Ammón, y al rey de Tiro, y al rey de Sidón, por mano de los embajadores que vienen á Jerusalem á Sedechîas, rey de Judá.

And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;

Y les mandarás que digan á sus señores: Así ha dicho Jehová de los ejércitos, Dios de Israel: Así habéis de decir á vuestros señores:

I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.

Yo hice la tierra, el hombre y las bestias que están sobre la haz de la tierra, con mi grande potencia y con mi brazo extendido, y díla á quien me plugo.

And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.

Y ahora yo he dado todas estas tierras en mano de Nabucodonosor rey de Babilonia, mi siervo, y aun las bestias del campo le he dado para que le sirvan.

And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.

Y todas las gentes le servirán á él, y á su hijo, y al hijo de su hijo, hasta que venga también el tiempo de su misma tierra; y le servirán muchas gentes y reyes grandes.

And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

Y será, que la gente y el reino que no sirviere á Nabucodonosor rey de Babilonia, y que no pusiere su cuello debajo del yugo del rey de Babilonia, con espada y con hambre y con pestilencia visitaré á la tal gente, dice Jehová, hasta que los acabe yo por su mano.

Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

Y vosotros no prestéis oído á vuestros profetas, ni á vuestros adivinos, ni á vuestros sueños, ni á vuestros agoreros, ni á vuestros encantadores, que os hablan diciendo: No serviréis al rey de Babilonia.

For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

Porque ellos os profetizan mentira, para haceros alejar de vuestra tierra, y para que yo os arroje y perezcáis.

But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.

Mas la gente que sometiere su cuello al yugo del rey de Babilonia, y le sirviere, haréla dejar en su tierra, dice Jehová, y labrarála, y morará en ella.

I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.

Y hablé también á Sedechîas rey de Judá conforme á todas estas palabras, diciendo: Someted vuestros cuellos al yugo del rey de Babilonia, y servid á él y á su pueblo, y vivid.

Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?

¿Por qué moriréis, tú y tu pueblo, á cuchillo, de hambre, y pestilencia, según ha dicho Jehová á la gente que no sirviere al rey de Babilonia?

Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

No oigáis las palabras de los profetas que os hablan, diciendo: No serviréis al rey de Babilonia; porque os profetizan mentira.

For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

Porque yo no los envié, dice Jehová, y ellos profetizan falsamente en mi nombre, para que yo os arroje, y perezcáis, vosotros y los profetas que os profetizan.

Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

También á los sacerdotes y á todo este pueblo hablé, diciendo: Así ha dicho Jehová: No oigáis las palabras de vuestros profetas que os profetizan diciendo: He aquí que los vasos de la casa de Jehová volverán de Babilonia ahora presto. Porque os profetizan mentira.

Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?

No los oigáis; servid al rey de Babilonia, y vivid: ¿por qué ha de ser desierta esta ciudad?

But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

Y si ellos son profetas, y si es con ellos palabra de Jehová, oren ahora á Jehová de los ejércitos, que los vasos que han quedado en la casa de Jehová y en la casa del rey de Judá y en Jerusalem, no vayan á Babilonia.

For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,

Porque así ha dicho Jehová de los ejércitos de aquellas columnas, y del mar, y de las basas, y del resto de los vasos que quedan en esta ciudad,

Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

Que no quitó Nabucodonosor rey de Babilonia, cuando trasportó de Jerusalem á Babilonia á Jechônías hijo de Joacim, rey de Judá, y á todos los nobles de Judá y de Jerusalem:

Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;

Así pues ha dicho Jehová de los ejércitos, Dios de Israel, acerca de los vasos que quedaron en la casa de Jehová, y en la casa del rey de Judá, y en Jerusalem;

They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.

A Babilonia serán trasportados, y allí estarán hasta el día en que yo los visitaré, dice Jehová; y después los haré subir, y restituirélos á este lugar.

Jeremiah 28 - Jeremías 28


Jeremiah Chapter 28 King James Bible - Jeremías Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 27
Jeremías 27

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 28

And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,

Y ACONTECIO en el mismo año, en el principio del reinado de Sedechîas rey de Judá, en el año cuarto, en el quinto mes, que Hananías, hijo de Azur, profeta que era de Gabaón, me habló en la casa de Jehová delante de los sacerdotes y de todo el pueblo, diciendo:

Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

Así habló Jehová de los ejércitos, Dios de Israel, diciendo: Quebranté el yugo del rey de Babilonia.

Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

Dentro de dos años de días tornaré á este lugar todos los vasos de la casa de Jehová, que Nabucodonosor, rey de Babilonia, llevó de este lugar para meterlos en Babilonia;

And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.

Y yo tornaré á este lugar á Jechônías hijo de Joacim, rey de Judá, y á todos los trasportados de Judá que entraron en Babilonia, dice Jehová; porque yo quebrantaré el yugo del rey de Babilonia.

Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,

Entonces respondió Jeremías profeta á Hananías profeta, delante de los sacerdotes y delante de todo el pueblo que estaba en la casa de Jehová.

Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place.

Y dijo Jeremías profeta: Amén, así lo haga Jehová. Confirme Jehová tus palabras, con las cuales profetizaste que los vasos de la casa de Jehová, y todos los trasportados, han de ser tornados de Babilonia á este lugar.

Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

Con todo eso, oye ahora esta palabra que yo hablo en tus oídos y en los oídos de todo el pueblo:

The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

Los profetas que fueron antes de mí y antes de ti en tiempos pasados, profetizaron sobre muchas tierras y grandes reinos, de guerra, y de aflicción, y de pestilencia.

The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.

El profeta que profetizó de paz, cuando sobreviniere la palabra del profeta, será conocido el profeta que Jehová en verdad lo envió.

Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.

Entonces Hananías profeta quitó el yugo del cuello de Jeremías profeta, y quebrólo,

And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

Y habló Hananías en presencia de todo el pueblo, diciendo: Así ha dicho Jehová: De esta manera quebraré el yugo de Nabucodonosor, rey de Babilonia, del cuello de todas las gentes dentro de dos años de días. Y fuése Jeremías su camino.

Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

Y después que Hananías profeta quebró el yugo del cuello de Jeremías profeta, fué palabra de Jehová á Jeremías, diciendo:

Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

Ve, y habla á Hananías, diciendo: Así ha dicho Jehová: Yugos de madera quebraste, mas en vez de ellos harás yugos de hierro.

For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.

Porque así ha dicho Jehová de los ejércitos, Dios de Israel: Yugo de hierro puso sobre el cuello de todas estas gentes, para que sirvan á Nabucodonosor rey de Babilonia, y han de servirle; y aun también le he dado las bestias del campo.

Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.

Entonces dijo el profeta Jeremías á Hananías profeta: Ahora oye, Hananías; Jehová no te envió, y tú has hecho confiar á este pueblo en mentira.

Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.

Por tanto, así ha dicho Jehová: He aquí que yo te envío de sobre la haz de la tierra: morirás en este año, porque hablaste rebelión contra Jehová.

So Hananiah the prophet died the same year in the seventh month.

Y en el mismo año murió Hananías en el mes séptimo.

Jeremiah 29 - Jeremías 29


Jeremiah Chapter 29 King James Bible - Jeremías Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 28
Jeremías 28

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 29

Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

Y ESTAS son las palabras de la carta que Jeremías profeta envió de Jerusalem á los ancianos que habían quedado de los trasportados, y á los sacerdotes y profetas, y á todo el pueblo que Nabucodonosor llevó cautivo de Jerusalem á Babilonia:

(After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

(Después que salió el rey Jechônías y la reina, y los de palacio, y los príncipes de Judá y de Jerusalem, y los artífices, y los ingenieros de Jerusalem;)

By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

Por mano de Elasa hijo de Saphán, y de Jemarías hijo de Hilcías, (los cuales envió Sedechîas rey de Judá á Babilonia, á Nabucodonosor rey de Babilonia,) diciendo:

Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

Así ha dicho Jehová de los ejércitos, Dios de Israel, á todos los de la cautividad que hice trasportar de Jerusalem á Babilonia:

Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;

Edificad casas, y morad; y plantad huertos, y comed del fruto de ellos;

Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

Casaos, y engendrad hijos é hijas; dad mujeres á vuestros hijos, y dad maridos á vuestras hijas, para que paran hijos é hijas; y multiplicaos ahí, y no os hagáis pocos.

And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.

Y procurad la paz de la ciudad á la cual os hice traspasar, y rogad por ella á Jehová; porque en su paz tendréis vosotros paz.

For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.

Porque así ha dicho Jehová de los ejércitos, Dios de Israel: No os engañen vuestros profetas que están entre vosotros, ni vuestros adivinos; ni miréis á vuestros sueños que soñáis.

For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.

Porque falsamente os profetizan ellos en mi nombre: no los envié, ha dicho Jehová.

For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.

Porque así dijo Jehová: Cuando en Babilonia se cumplieren los setenta años, yo os visitaré, y despertaré sobre vosotros mi buena palabra, para tornaros á este lugar.

For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.

Porque yo sé los pensamientos que tengo acerca de vosotros, dice Jehová, pensamientos de paz, y no de mal, para daros el fin que esperáis.

Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.

Entonces me invocaréis, é iréis y oraréis á mí, y yo os oiré:

And ye shall seek me, and find me, when ye shall search for me with all your heart.

Y me buscaréis y hallaréis, porque me buscaréis de todo vuestro corazón.

And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.

Y seré hallado de vosotros, dice Jehová, y tornaré vuestra cautividad, y os juntaré de todas las gentes, y de todos los lugares adonde os arrojé, dice Jehová; y os haré volver al lugar de donde os hice ser llevados.

Because ye have said, The LORD hath raised us up prophets in Babylon;

Mas habéis dicho: Jehová nos ha suscitado profetas en Babilonia.

Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

Así empero ha dicho Jehová, del rey que está sentado sobre el trono de David, y de todo el pueblo que mora en esta ciudad, de vuestros hermanos que no salieron con vosotros en cautiverio;

Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.

Así ha dicho Jehová de los ejércitos: He aquí envío yo contra ellos cuchillo, hambre, y pestilencia, y pondrélos como los malos higos, que de malos no se pueden comer.

And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

Y perseguirélos con espada, con hambre y con pestilencia; y darélos por escarnio á todos los reinos de la tierra, por maldición y por espanto, y por silbo y por afrenta á todas la gentes á las cuales los habré arrojado;

Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.

Porque no oyeron mis palabras, dice Jehová, que les envié por mis siervos los profetas, madrugando en enviarlos; y no habéis escuchado, dice Jehová.

Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

Oid pues palabra de Jehová, vosotros todos los trasportados que eché de Jerusalem á Babilonia.

Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

Así ha dicho Jehová de los ejércitos, Dios de Israel, acerca de Achâb hijo de Colías, y acerca de Sedechîas hijo de Maasías, quienes os profetizan en mi nombre falsamente: He aquí los entrego yo en mano de Nabucodonosor rey de Babilonia, y él los herirá delante de vuestro ojos;

And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

Y todos los trasportados de Judá que están en Babilonia, tomarán de ellos maldición, diciendo: Póngate Jehová como á Sedechîas y como á Achâb, los cuales asó al fuego el rey de Babilonia.

Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.

Porque hicieron maldad en Israel, y cometieron adulterio con las mujeres de sus prójimos, y falsamente hablaron en mi nombre palabra que no les mandé; lo cual yo sé, y soy testigo, dice Jehová.

Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

Y á Semaías de Nehelam hablarás, diciendo:

Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

Así habló Jehová de los ejércitos, Dios de Israel, diciendo: Por cuanto enviaste letras en tu nombre á todo el pueblo que está en Jerusalem, y á Sophonías sacerdote hijo de Maasías, y á todos los sacerdotes, diciendo:

The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

Jehová te ha puesto por sacerdote en lugar de Joiada sacerdote, para que presidáis en la casa de Jehová sobre todo hombre furioso y profetizante, poniéndolo en el calabozo y en el cepo.

Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?

¿Por qué pues no has ahora reprendido á Jeremías de Anathoth, que os profetiza falsamente?

For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

Porque por eso nos envió á decir en Babilonia: Largo va el cautiverio: edificad casas, y morad; plantad huertos, y comed el fruto de ellos.

And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

Y Sophonías sacerdote había leído esta carta á oídos de Jeremías profeta.

Then came the word of the LORD unto Jeremiah, saying,

Y fué palabra de Jehová á Jeremías, diciendo:

Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:

Envía á decir á toda la transmigración: Así ha dicho Jehová de Semaías de Nehelam: Porque os profetizó Semaías, y yo no lo envié, y os hizo confiar en mentira:

Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.

Por tanto, así ha dicho Jehová: He aquí que yo visito sobre Semaías de Nehelam, y sobre su generación: no tendrá varón que more entre este pueblo, ni verá aquel bien que haré yo á mi pueblo, dice Jehová: porque contra Jehová ha hablado rebelión.

Jeremiah 30 - Jeremías 30


Jeremiah Chapter 30 King James Bible - Jeremías Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 29
Jeremías 29

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 30

The word that came to Jeremiah from the LORD, saying,

PALABRA que fué á Jeremías de Jehová, diciendo:

Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

Así habló Jehová Dios de Israel, diciendo: Escríbete en un libro todas las palabras que te he hablado.

For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.

Porque he aquí que vienen días, dice Jehová, en que tornaré la cautividad de mi pueblo Israel y Judá, ha dicho Jehová, y harélos volver á la tierra que dí á sus padres, y la poseerán.

And these are the words that the LORD spake concerning Israel and concerning Judah.

Estas pues son las palabras que habló Jehová acerca de Israel y de Judá.

For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.

Porque así ha dicho Jehová: Hemos oído voz de temblor: espanto, y no paz.

Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

Preguntad ahora, y mirad si pare el varón: porque he visto que todo hombre tenía las manos sobre sus lomos, como mujer de parto, y hanse tornado pálidos todos los rostros.

Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.

¡Ah, cuán grande es aquel día! tanto, que no hay otro semejante á él: tiempo de angustia para Jacob; mas de ella será librado.

For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:

Y será en aquel día, dice Jehová de los ejércitos, que yo quebraré su yugo de tu cuello, y romperé tus coyundas, y extraños no lo volverán más á poner en servidumbre,

But they shall serve the LORD their God, and David their king, whom I will raise up unto them.

Sino que servirán á Jehová su Dios, y á David su rey, el cual les levantaré.

Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

Tú pues, siervo mío Jacob, no temas, dice Jehová, ni te atemorices, Israel: porque he aquí que yo soy el que te salvo de lejos, y á tu simiente de la tierra de su cautividad; y Jacob tornará, y descansará y sosegará, y no habrá quien le espante.

For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

Porque yo soy contigo, dice Jehová, para salvarte: y haré consumación en todas las gentes entre la cuales te esparcí; en ti empero no haré consumación, sino que te castigaré con juicio, y no te talaré del todo.

For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.

Porque así ha dicho Jehová: Desahuciado es tu quebrantamiento, y dificultosa tu llaga.

There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

No hay quien juzgue tu causa para salud: no hay para ti eficaces medicamentos.

All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.

Todos tus enamorados te olvidaron; no te buscan; porque de herida de enemigo te herí, con azote de cruel, á causa de la muchedumbre de tu maldad, y de la multitud de tus pecados.

Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.

¿Por qué gritas á causa de tu quebrantamiento? Desahuciado es tu dolor: porque por la grandeza de tu iniquidad, y por tus muchos pecados te he hecho esto.

Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

Empero serán consumidos todos los que te consumen; y todos tus afligidores, todos irán en cautiverio; y hollados serán los que te hollaron, y á todos los que hicieron presa de ti daré en presa.

For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

Mas yo haré venir sanidad para ti, y te sanaré de tus heridas, dice Jehová; porque Arrojada te llamaron, diciendo: Esta es Sión, á la que nadie busca.

Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.

Así ha dicho Jehová: He aquí yo hago tornar la cautividad de las tiendas de Jacob, y de sus tiendas tendré misericordia; y la ciudad será edificada sobre su collado, y el templo será asentado según su forma.

And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.

Y saldrá de ellos alabanza, y voz de gente que está en regocijo: y los multiplicaré, y no serán disminuídos; multiplicarélos, y no serán menoscabados.

Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

Y serán sus hijos como de primero y su congregación delante de mí será confirmada; y visitaré á todos sus opresores.

And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.

Y de él será su fuerte, y de en medio de él saldrá su enseñoreador; y haréle llegar cerca, y acercaráse á mí: porque ¿quién es aquel que ablandó su corazón para llegarse á mí? dice Jehová.

And ye shall be my people, and I will be your God.

Y me seréis por pueblo, y yo seré vuestro Dios.

Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.

He aquí, la tempestad de Jehová sale con furor, la tempestad que se apareja; sobre la cabeza de los impíos reposará.

The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.

No se volverá la ira del enojo de Jehová, hasta que haya hecho y cumplido los pensamientos de su corazón: en el fin de los días entenderéis esto.

Jeremiah 31 - Jeremías 31


Jeremiah Chapter 31 King James Bible - Jeremías Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 30
Jeremías 30

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 31

At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.

EN aquel tiempo, dice Jehová, yo seré por Dios á todos los linajes de Israel, y ellos me serán á mí por pueblo.

Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

Así ha dicho Jehová: Halló gracia en el desierto el pueblo, los que escaparon del cuchillo, yendo yo para hacer hallar reposo á Israel.

The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.

Jehová se manifestó á mí ya mucho tiempo há, diciendo: Con amor eterno te he amado; por tanto te soporté con misericordia.

Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

Aun te edificaré, y serás edificada, oh virgen de Israel: todavía serás adornada con tus panderos, y saldrás en corro de danzantes.

Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

Aun plantarás viñas en los montes de Samaria: plantarán los plantadores, y harán común uso de ellas.

For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.

Porque habrá día en que clamarán los guardas en el monte de Ephraim: Levantaos, y subamos á Sión, á Jehová nuestro Dios.

For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.

Porque así ha dicho Jehová: Regocijaos en Jacob con alegría, y dad voces de júbilo á la cabeza de gentes; haced oir, alabad, y decid: Oh Jehová, salva tu pueblo, el resto de Israel.

Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

He aquí yo los vuelvo de tierra del aquilón, y los juntaré de los fines de la tierra, y entre ellos ciegos y cojos, la mujer preñada y la parida juntamente; en grande compañía tornarán acá.

They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.

Irán con lloro, mas con misericordias los haré volver, y harélos andar junto á arroyos de aguas, por camino derecho en el cual no tropezarán: porque soy á Israel por padre, y Ephraim es mi primogénito.

Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.

Oid palabra de Jehová, oh gentes, y hacedlo saber en las islas que están lejos, y decid: El que esparció á Israel lo juntará y guardará, como pastor á su ganado.

For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.

Porque Jehová redimió á Jacob, redimiólo de mano del más fuerte que él.

Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.

Y vendrán, y harán alabanzas en lo alto de Sión, y correrán al bien de Jehová, al pan, y al vino, y al aceite, y al ganado de las ovejas y de las vacas; y su alma será como huerto de riego, ni nunca más tendrán dolor.

Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.

Entonces la virgen se holgará en la danza, los mozos y los viejos juntamente; y su lloro tornaré en gozo, y los consolaré, y los alegraré de su dolor.

And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.

Y el alma del sacerdote embriagaré de grosura, y será mi pueblo saciado de mi bien, dice Jehová.

Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

Así ha dicho Jehová: Voz fué oída en Ramá, llanto y lloro amargo: Rachêl que lamenta por sus hijos, no quiso ser consolada acerca de sus hijos, porque perecieron.

Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.

Así ha dicho Jehová: Reprime tu voz del llanto, y tus ojos de las lágrimas; porque salario hay para tu obra, dice Jehová, y volverán de la tierra del enemigo.

And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.

Esperanza también hay para tu fin, dice Jehová, y los hijos volverán á su término.

I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.

Escuchando, he oído á Ephraim que se lamentaba: Azotásteme, y fuí castigado como novillo indómito: conviérteme y seré convertido; porque tú eres Jehová mi Dios.

Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

Porque después que me convertí, tuve arrepentimiento, y después que me conocí, herí el muslo: avergoncéme, y confundíme, porque llevé la afrenta de mis mocedades.

Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.

¿No es Ephraim hijo precioso para mí? ¿no es niño delicioso? pues desde que hablé de él, heme acordado de él constantemente. Por eso mis entrañas se conmovieron por él: apiadado, tendré de él misericordia, dice Jehová.

Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

Establécete señales, ponte majanos altos; nota atentamente la calzada, el camino por donde viniste: vuélvete, virgen de Israel, vuélvete á estas tus ciudades.

How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.

¿Hasta cuándo andarás errante, oh hija contumaz? porque Jehová criará una cosa nueva sobre la tierra: una hembra rodeará al varón.

Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.

Así ha dicho Jehová de los ejércitos, Dios de Israel: Aun dirán esta palabra en la tierra de Judá y en sus ciudades, cuando yo convertiré su cautiverio: Jehová te bendiga, oh morada de justicia, oh monte santo.

And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

Y morarán allí Judá, y también en todas sus ciudades labradores, y los que van con rebaño.

For I have satiated the weary soul, and I have replenished every sorrowful soul.

Porque habré embriagado el alma cansada, y henchido toda alma entristecida.

Upon this I awaked, and beheld; and my sleep was sweet unto me.

En esto me desperté, y vi, y mi sueño me fué sabroso.

Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

He aquí vienen días, dice Jehová, en que sembraré la casa de Israel y la casa de Judá de simiente de hombre y de simiente de animal.

And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.

Y será que, como tuve ciudado de ellos para arrancar y derribar, y trastornar y perder, y afligir, así tendré cuidado de ellos para edificar y plantar, dice Jehová.

In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.

En aquellos días no dirán más: Los padres comieron las uvas agraces, y los dientes de los hijos tienen la dentera.

But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.

Sino que cada cual morirá por su maldad; los dientes de todo hombre que comiere las uvas agraces, tendrán la dentera.

Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:

He aquí que vienen días, dice Jehová, en los cuales haré nuevo pacto con la casa de Jacob y la casa de Judá:

Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:

No como el pacto que hice con sus padres el día que tomé su mano para sacarlos de tierra de Egipto; porque ellos invalidaron mi pacto, bien que fuí yo un marido para ellos, dice Jehová:

But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

Mas éste es el pacto que haré con la casa de Israel después de aquellos días, dice Jehová: Daré mi ley en sus entrañas, y escribiréla en sus corazones; y seré yo á ellos por Dios, y ellos me serán por pueblo.

And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.

Y no enseñará más ninguno á su prójimo, ni ninguno á su hermano, diciendo: Conoce á Jehová: porque todos me conocerán, desde el más pequeño de ellos hasta el más grande, dice Jehová: porque perdonaré la maldad de ellos, y no me acordaré más de su pecado.

Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:

Así ha dicho Jehová, que da el sol para luz del día, las leyes de la luna y de las estrellas para luz de la noche; que parte la mar y braman sus ondas; Jehová de los ejércitos es su nombre:

If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.

Si estas leyes faltaren delante de mí, dice Jehová, también la simiente de Israel faltará para no ser nación delante de mí todos los días.

Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.

Así ha dicho Jehová: Si los cielos arriba se pueden medir, y buscarse abajo los fundamentos de la tierra, también yo desecharé toda la simiente de Israel por todo lo que hicieron, dice Jehová.

Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.

He aquí que vienen días, dice Jehová, y la ciudad será edificada á Jehová, desde la torre de Hananeel hasta la puerta del rincón.

And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

Y saldrá más adelante el cordel de la medida delante de él sobre el collado de Hareb, y rodeará á Goa.

And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.

Y todo el valle de los cuerpos muertos y de la ceniza, y todas las llanuras hasta el arroyo de Cedrón, hasta la esquina de la puerta de los caballos al oriente, será santo á Jehová: no será arrancada, ni destruída más para siempre.

Jeremiah 32 - Jeremías 32


Jeremiah Chapter 32 King James Bible - Jeremías Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 31
Jeremías 31

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 32

The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

PALABRA que fué á Jeremías, de Jehová el año décimo de Sedechîas rey de Judá, que fué el año décimo octavo de Nabucodonosor.

For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.

Y entonces el ejército del rey de Babilonia tenía cercada á Jerusalem; y el profeta Jeremías estaba preso en el patio de la cárcel que estaba en la casa del rey de Judá.

For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

Pues Sedechîas rey de Judá lo había preso, diciendo: ¿Por qué profetizas tú diciendo: Así ha dicho Jehová: He aquí yo entrego esta ciudad en mano del rey de Babilonia, y tomarála,

And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

Y Sedechîas rey de Judá no escapará de la mano de los Caldeos, sino que de cierto será entregado en mano del rey de Babilonia, y hablará con él boca á boca, y sus ojos verán sus ojos,

And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.

Y hará llevar á Sedechîas á Babilonia, y allá estará hasta que yo le visite, dice Jehová: si peleareis con los Caldeos, no os sucederá bien?

And Jeremiah said, The word of the LORD came unto me, saying,

Y dijo Jeremías: Palabra de Jehová fué á mí, diciendo:

Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

He aquí que Hanameel, hijo de Sallum tu tío, viene á ti, diciendo: Cómprame mi heredad que está en Anathoth; porque tú tienes derecho á ella para comprarla.

So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.

Y vino á mí Hanameel, hijo de mi tío, conforme á la palabra de Jehová, al patio de la cárcel, y díjome: Compra ahora mi heredad que está en Anathoth, en tierra de Benjamín, porque tuyo es el derecho de la herencia, y á ti compete la redención: cómprala para ti. Entonces conocí que era palabra de Jehová.

And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.

Y compré la heredad de Hanameel, hijo de mi tío, la cual estaba en Anathoth, y peséle el dinero: diecisiete siclos de plata.

And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

Y escribí la carta, y selléla, é hice atestiguar á testigos, y pesé el dinero con balanza.

So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

Tomé luego la carta de venta, sellada según el derecho y costumbre, y el traslado abierto.

And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.

Y dí la carta de venta á Baruch hijo de Nerías, hijo de Maasías, delante de Hanameel el hijo de mi tío, y delante de los testigos que habían suscrito en la carta de venta, delante de todos los Judíos que estaban en el patio de la cárcel.

And I charged Baruch before them, saying,

Y dí orden á Baruch delante de ellos, diciendo:

Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

Así ha dicho Jehová de los ejércitos, Dios de Israel: Toma estas cartas, esta carta de venta, la sellada, y ésta la carta abierta, y ponlas en un vaso de barro, para que se guarden muchos días.

For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

Porque así ha dicho Jehová de los ejércitos, Dios de Israel: Aun se comprarán casas, y heredades, y viñas en esta tierra.

Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,

Y después que dí la carta de venta á Baruch hijo de Nerías, oré á Jehová, diciendo:

Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

¡Oh Señor Jehová! he aquí que tú hiciste el cielo y la tierra con tu gran poder, y con tu brazo extendido, ni hay nada que sea difícil para ti:

Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,

Que haces misericordia en millares, y vuelves la maldad de los padres en el seno de sus hijos después de ellos: Dios grande, poderoso, Jehová de los ejércitos es su nombre:

Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:

Grande en consejo, y magnífico en hechos: porque tus ojos están abiertos sobre todos los caminos de los hijos de los hombres, para dar á cada uno según sus caminos, y según el fruto de sus obras:

Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

Que pusiste señales y portentos en tierra de Egipto hasta este día, y en Israel, y entre los hombres; y te has hecho nombre cual es este día;

And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

Y sacaste tu pueblo Israel de tierra de Egipto con señales y portentos, y con mano fuerte y brazo extendido, con terror grande;

And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

Y dísteles esta tierra, de la cual juraste á sus padres que se la darías, tierra que mana leche y miel:

And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

Y entraron, y poseyéronla: mas no oyeron tu voz, ni anduvieron en tu ley; nada hicieron de lo que les mandaste hacer; por tanto has hecho venir sobre ellos todo este mal.

Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

He aquí que con arietes han acometido la ciudad para tomarla; y la ciudad va á ser entregada en mano de los Caldeos que pelean contra ella, á causa de la espada, y del hambre y de la pestilencia: ha pues venido á ser lo que tú dijiste, y he aquí tú lo estás viendo.

And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

¡Oh Señor Jehová! ¿y me has tú dicho: Cómprate la heredad por dinero, y pon testigos; bien que la ciudad sea entregada en manos de los Caldeos?

Then came the word of the LORD unto Jeremiah, saying,

Y fué palabra de Jehová á Jeremías, diciendo:

Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?

He aquí que yo soy Jehová, Dios de toda carne; ¿encubriráseme á mí alguna cosa?

Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

Por tanto así ha dicho Jehová: He aquí voy á entregar esta ciudad en mano de los Caldeos, y en mano de Nabucodonosor rey de Babilonia, y la tomará:

And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

Y vendrán los Caldeos que combaten esta ciudad, y la pondrán á fuego, y la abrasarán, asimismo las casas sobre cuyas azoteas ofrecieron perfumes á Baal y derramaron libaciones á dioses ajenos, para provocarme á ira.

For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.

Porque los hijos de Israel y los hijos de Judá no han hecho sino lo malo delante de mis ojos desde su juventud: porque los hijos de Israel no han hecho más que provocarme á ira con la obra de sus manos, dice Jehová.

For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

Por manera que para enojo mío y para ira mía me ha sido esta ciudad, desde el día que la edificaron hasta hoy, para que la haga quitar de mi presencia;

Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

Por toda la maldad de los hijos de Israel y de los hijos de Judá, que han hecho para enojarme, ellos, sus reyes, sus príncipes, sus sacerdotes, y sus profetas, y los varones de Judá, y los moradores de Jerusalem.

And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

Y volviéronme la cerviz, y no el rostro: y cuando los enseñaba, enseñaba, fbamadrugando y enseñando, no escucharon para recibir corrección:

But they set their abominations in the house, which is called by my name, to defile it.

Antes asentaron sus abominaciones en la casa sobre la cual es invocado mi nombre, contaminándola.

And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

Y edificaron altares á Baal, los cuales están en el valle del hijo de Hinnom, para hacer pasar por el fuego sus hijos y sus hijas á Moloch, lo cual no les mandé, ni me vino al pensamiento que hiciesen esta abominación, para hacer pecar á Judá.

And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

Y con todo, ahora así dice Jehová Dios de Israel, á esta ciudad, de la cual decís vosotros, Entregada será en mano del rey de Babilonia á cuchillo, á hambre, y á pestilencia:

Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:

He aquí que yo los juntaré de todas las tierras á las cuales los eché con mi furor, y con mi enojo y saña grande; y los haré tornar á este lugar, y harélos habitar seguramente,

And they shall be my people, and I will be their God:

Y me serán por pueblo, y yo seré á ellos por Dios.

And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:

Y daréles un corazón, y un camino, para que me teman perpetuamente, para que hayan bien ellos, y sus hijos después de ellos.

And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

Y haré con ellos pacto eterno, que no tornaré atrás de hacerles bien, y pondré mi temor en el corazón de ellos, para que no se aparten de mí.

Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

Y alegraréme con ellos haciéndoles bien, y los plantaré en esta tierra en verdad, de todo mi corazón y de toda mi alma.

For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

Porque así ha dicho Jehová: Como traje sobre este pueblo todo este grande mal, así traeré sobre ellos todo el bien que acerca de ellos hablo.

And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

Y poseerán heredad en esta tierra de la cual vosotros decís: Está desierta, sin hombres y sin animales; es entregada en manos de los Caldeos.

Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.

Heredades comprarán por dinero, y harán carta, y la sellarán, y pondrán testigos, en tierra de Benjamín y en los contornos de Jerusalem, y en las ciudades de Judá: y en las ciudades de las montañas, y en las ciudades de las campiñas, y en las ciudades del mediodía: porque yo haré tornar su cautividad, dice Jehová.

Jeremiah 33 - Jeremías 33


Jeremiah Chapter 33 King James Bible - Jeremías Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 32
Jeremías 32

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 33

Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

Y FUÉ palabra de Jehová á Jeremías la segunda vez, estando él aún preso en el patio de la cárcel, diciendo:

Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;

Así ha dicho Jehová que la hizo, Jehová que la formó para afirmarla; Jehová es su nombre:

Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.

Clama á mí, y te responderé, y te enseñaré cosas grandes y dificultosas que tú no sabes.

For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

Porque así ha dicho Jehová, Dios de Israel, acerca de las casas de esta ciudad, y de las casas de los reyes de Judá, derribadas con arietes y con hachas:

They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

(Porque vinieron para pelear con los Caldeos, para henchirlas de cuerpos de hombres muertos, á los cuales herí yo con mi furor y con mi ira, pues que escondí mi rostro de esta ciudad, a causa de toda su malicia:)

Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

He aquí que yo le hago subir sanidad y medicina; y los curaré, y les revelaré abundancia de paz y de verdad.

And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.

Y haré volver la cautividad de Judá, y la cautividad de Israel, y edificarélos como al principio.

And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

Y los limpiaré de toda su maldad con que pecaron contra mí; y perdonaré todos sus pecados con que contra mí pecaron, y con que contra mí se rebelaron.

And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

Y seráme á mí por nombre de gozo, de alabanza y de gloria, entre todas las gentes de la tierra, que habrán oído todo el bien que yo les hago; y temerán y temblarán de todo el bien y de toda la paz que yo les haré.

Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

Así ha dicho Jehová: En este lugar, del cual decís que está desierto sin hombres y sin animales, en las ciudades de Judá y en las calles de Jerusalem, que están asoladas sin hombre y sin morador y sin animal, tiene de oirse aún,

The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.

Voz de gozo y voz de alegría, voz de desposado y voz de desposada, voz de los que digan: Alabad á Jehová de los ejércitos, porque Jehová es bueno, porque para siempre es su misericordia; voz de los que traigan alabanza á la casa de Jehová. Porque tornaré á traer la cautividad de la tierra como al principio, ha dicho Jehová.

Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.

Así dice Jehová de los ejércitos: En este lugar desierto, sin hombre y sin animal, y en todas sus ciudades, aun habrá cabañas de pastores que hagan tener majada á ganados.

In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.

En las ciudades de las montañas, en las ciudades de los campos, y en las ciudades del mediodía, y en tierra de Benjamín, y alrededor de Jerusalem y en las ciudades de Judá, aun pasarán ganados por las manos de los contadores, ha dicho Jehová.

Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.

He aquí vienen días, dice Jehová, en que yo confirmaré la palabra buena que he hablado á la casa de Israel y á la casa de Judá.

In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.

En aquellos días y en aquel tiempo haré producir á David Pimpollo de justicia, y hará juicio y justicia en la tierra.

In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.

En aquellos días Judá será salvo, y Jerusalem habitará seguramente, y esto es lo que la llamarán: Jehová, justicia nuestra.

For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;

Porque así ha dicho Jehová: No faltará á David varón que se siente sobre el trono de la casa de Israel;

Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

Y de los sacerdotes y Levitas no faltará varón de mi presencia que ofrezca holocausto, y encienda presente, y que haga sacrificio todos los días.

And the word of the LORD came unto Jeremiah, saying,

Y fué palabra de Jehová á Jeremías, diciendo:

Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;

Así ha dicho Jehová: Si pudieres invalidar mi concierto con el día y mi concierto con la noche, por manera que no haya día ni noche á su tiempo,

Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

Podráse también invalidar mi pacto con mi siervo David, para que deje de tener hijo que reine sobre su trono, y con los Levitas y sacerdotes, mis ministros.

As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

Como no puede ser contado el ejército del cielo, ni la arena de la mar se puede medir, así multiplicaré la simiente de David mi siervo, y los Levitas que á mí ministran.

Moreover the word of the LORD came to Jeremiah, saying,

Y fué palabra de Jehová á Jeremías, diciendo:

Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

¿No has echado de ver lo que habla este pueblo diciendo: Dos familias que Jehová escogiera ha desechado? y han tenido en poco mi pueblo, hasta no tenerlos más por nación.

Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

Así ha dicho Jehová: Si no permaneciere mi concierto con el día y la noche, si yo no he puesto las leyes del cielo y la tierra,

Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.

También desecharé la simiente de Jacob, y de David mi siervo, para no tomar de su simiente quien sea señor sobre la simiente de Abraham, de Isaac, y de Jacob. Porque haré volver su cautividad, y tendré de ellos misericordia.

Jeremiah 34 - Jeremías 34


Jeremiah Chapter 34 King James Bible - Jeremías Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 33
Jeremías 33

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 34

The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,

PALABRA que fué á Jeremías de Jehová, (cuando Nabucodonosor rey de Babilonia, y todo su ejército, y todos los reinos de la tierra del señorío de su mano, y todos los pueblos, peleaban contra Jerusalem, y contra todas sus ciudades,) diciendo:

Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:

Así ha dicho Jehová Dios de Israel: Ve, y habla á Sedechîas rey de Judá, y dile: Así ha dicho Jehová: He aquí entregaré yo esta ciudad en mano del rey de Babilonia, y la abrasaré con fuego:

And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

Y no escaparás tú de su mano, sino que de cierto serás preso, y en su mano serás entregado; y tus ojos verán los ojos del rey de Babilonia, y te hablará boca á boca, y en Babilonia entrarás.

Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:

Con todo eso, oye palabra de Jehová, Sedechîas rey de Judá: Así ha dicho Jehová de ti: No morirás á cuchillo;

But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.

En paz morirás, y conforme á las quemas de tus padres, los reyes primeros que fueron antes de ti, así quemarán por ti, y te endecharán diciendo, ¡Ay, señor!; porque yo he hablado la palabra, dice Jehová.

Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

Y habló Jeremías profeta á Sedechîas rey de Judá todas estas palabras en Jerusalem.

When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

Y el ejército del rey de Babilonia peleaba contra Jerusalem, y contra todas las ciudades de Judá que habían quedado, contra Lachîs, y contra Azeca; porque de las ciudades fuertes de Judá éstas habían quedado.

This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;

Palabra que fué á Jeremías de Jehová, después que Sedechîas hizo concierto con todo el pueblo en Jerusalem, para promulgarles libertad:

That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.

Que cada uno dejase su siervo, y cada uno su sierva, hebreo y hebrea, libres; que ninguno usase de los Judíos su hermanos como de siervos.

Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

Y como oyeron todos los príncipes, y todo el pueblo que habían venido en el concierto de dejar cada uno su siervo y cada uno su sierva libres, que ninguno usase más de ellos como de siervos, obedecieron, y dejáronlos.

But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

Mas después se arrepintieron, é hicieron tornar los siervos y las siervas que habían dejado libres, y sujetáronlos por siervos y por siervas.

Therefore the word of the LORD came to Jeremiah from the LORD, saying,

Y fué palabra de Jehová á Jeremías, de parte de Jehová, diciendo:

Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

Así dice Jehová Dios de Israel: Yo hice pacto con vuestros padres el día que los saqué de tierra de Egipto, de casa de siervos, diciendo:

At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

Al cabo de siete años dejaréis cada uno á su hermano hebreo que te fuere vendido; te servirá pues seis años, y lo enviarás libre de ti: mas vuestros padres no me oyeron, ni inclinaron su oído.

And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

Y vosotros os habíais hoy convertido, y hecho lo recto delante de mis ojos, anunciando cada uno libertad á su prójimo; y habíais hecho concierto en mi presencia, en la casa sobre la cual es invocado mi nombre:

But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

Pero os habéis vuelto y profanado mi nombre, y habéis tornado á tomar cada uno su siervo y cada uno su sierva, que habíais dejado libres á su voluntad; y los habéis sujetado á seros siervos y siervas.

Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

Por tanto, así ha dicho Jehová: Vosotros no me habéis oído en promulgar cada uno libertad á su hermano, y cada uno á su compañero: he aquí que yo os promulgo libertad, dice Jehová, á cuchillo y á pestilencia, y á hambre; y os pondré en remoción á todos los reinos de la tierra.

And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,

Y entregaré á los hombres que traspasaron mi pacto, que no han llevado á efecto las palabras del pacto que celebraron en mi presencia dividiendo en dos partes el becerro y pasando por medio de ellas:

The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

A los príncipes de Judá y á los príncipes de Jerusalem, á los eunucos y á los sacerdotes, y á todo el pueblo de la tierra, que pasaron entre las partes del becerro,

I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

Entregarélos en mano de sus enemigos y en mano de los que buscan su alma; y sus cuerpos muertos serán para comida de las aves del cielo, y de las bestias de la tierra.

And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.

Y á Sedechîas rey de Judá, y á sus príncipes, entregaré en mano de sus enemigos, y en mano de los que buscan su alma, y en mano del ejército del rey de Babilonia, que se fueron de vosotros.

Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.

He aquí, mandaré yo, dice Jehová, y harélos volver á esta ciudad, y pelearán contra ella, y la tomarán, y la abrasarán á fuego; y reduciré á soledad las ciudades de Judá, hasta no quedar morador.

Jeremiah 35 - Jeremías 35


Jeremiah Chapter 35 King James Bible - Jeremías Capítulo 35 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 34
Jeremías 34

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 35

The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,

PALABRA que fué á Jeremías de Jehová en días de Joacim hijo de Josías, rey de Judá, diciendo:

Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.

Ve á casa de los Rechâbitas, y habla con ellos, é introdúcelos en la casa de Jehová, en una de las cámaras, y dales á beber vino.

Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

Tomé entonces á Jaazanías hijo de Jeremías, hijo de Habassinías, y á sus hermanos, y á todos sus hijos, y á toda la familia de los Rechâbitas;

And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

Y metílos en la casa de Jehová, en la cámara de los hijos de Hanán, hijo de Igdalías, varón de Dios, la cual estaba junto á la cámara de los príncipes, que estaba sobre la cámara de Maasías hijo de Sallum, guarda de los vasos.

And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

Y puse delante de los hijos de la familia de los Rechâbitas tazas y copas llenas de vino, y díjeles: Bebed vino.

But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

Mas ellos dijeron: No beberemos vino; porque Jonadab hijo de Rechâb nuestro padre nos mandó, diciendo: No beberéis jamás vino vosotros ni vuestros hijos:

Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

Ni edificaréis casa, ni sembraréis sementera, ni plantaréis viña, ni la tendréis: mas moraréis en tiendas todos vuestros días, para que viváis muchos días sobre la haz de la tierra donde vosotros peregrináis.

Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

Y nosotros hemos obedecido á la voz de Jonadab nuestro padre, hijo de Rechâb, en todas las cosas que nos mandó, de no beber vino en todos nuestros días, nosotros, ni nuestras mujeres, ni nuestros hijos, ni nuestras hijas;

Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

Y de no edificar casas para nuestra morada, y de no tener viña, ni heredad, ni sementera.

But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

Moramos pues en tiendas, y hemos obedecido y hecho conforme á todas las cosas que nos mandó Jonadab nuestro padre.

But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

Sucedió, empero, que cuando Nabucodonosor rey de Babilonia subió á la tierra, dijimos: Venid, y entrémonos en Jerusalem, de delante del ejército de los Caldeos y de delante del ejército de los de Siria: y en Jerusalem nos quedamos.

Then came the word of the LORD unto Jeremiah, saying,

Y fué palabra de Jehová á Jeremías, diciendo:

Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.

Así ha dicho Jehová de los ejércitos, Dios de Israel: Ve, y di á los varones de Judá, y á los moradores de Jerusalem: ¿No recibiréis instrucción para obedecer á mis palabras? dice Jehová.

The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

Fué firme la palabra de Jonadab hijo de Rechâb, el cual mandó á sus hijos que no bebiesen vino, y no lo han bebido hasta hoy, por obedecer al mandamiento de su padre; y yo os he hablado á vosotros, madrugando, y hablando, y no me habéis oído.

I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

Y envié á vosotros á todos mis siervos los profetas, madrugando y enviándolos á decir: Tornaos ahora cada uno de su mal camino, y enmendad vuestras obras, y no vayáis tras dioses ajenos para servirles, y viviréis en la tierra que dí á vosotros y á vuestros padres: mas no inclinasteis vuestro oído, ni me oísteis.

Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

Ciertamente los hijos de Jonadab, hijo de Rechâb, tuvieron por firme el mandamiento que les dió su padre; mas este pueblo no me ha obedecido.

Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.

Por tanto, así ha dicho Jehová Dios de los ejércitos, Dios de Israel: He aquí traeré yo sobre Judá y sobre todos los moradores de Jerusalem todo el mal que contra ellos he hablado: porque les hablé, y no oyeron; llamélos, y no han respondido.

And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

Y dijo Jeremías á la familia de los Rechâbitas: Así ha dicho Jehová de los ejércitos, Dios de Israel: Porque obedecisteis al mandamiento de Jonadab vuestro padre, y guardasteis todos sus mandamientos, é hicisteis conforme á todas las cosas que os mandó;

Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.

Por tanto, así ha dicho Jehová de los ejércitos, Dios de Israel: No faltará varón de Jonadab, hijo de Rechâb, que esté en mi presencia todos los días.

Jeremiah 36 - Jeremías 36


Jeremiah Chapter 36 King James Bible - Jeremías Capítulo 36 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 35
Jeremías 35

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 36

And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,

Y ACONTECIO en el cuarto año de Joacim hijo de Josías, rey de Judá, que fué esta palabra á Jeremías, de Jehová, diciendo:

Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.

Tómate un rollo de libro, y escribe en él todas las palabras que te he hablado contra Israel y contra Judá, y contra todas las gentes, desde el día que comencé á hablarte, desde los días de Josías hasta hoy.

It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

Quizá oirá la casa de Judá todo el mal que yo pienso hacerles, para avolverse cada uno de su mal camino, y yo perdonaré su maldad y su pecado.

Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.

Y llamó Jeremías á Baruch hijo de Nerías, y escribió Baruch de boca de Jeremías, en un rollo de libro, todas las palabras que Jehová le había hablado.

And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:

Después mandó Jeremías á Baruch, diciendo: Yo estoy preso, no puedo entrar en la casa de Jehova:

Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

Entra tú pues, y lee de este rollo que escribiste de mi boca, las palabras de Jehová en oídos del pueblo, en la casa de Jehová, el día del ayuno; y las leerás también en oídos de todo Judá que vienen de sus ciudades.

It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.

Quizá caerá oración de ellos en la presencia de Jehová, y tornaráse cada uno de su mal camino; porque grande es el furor y la ira que ha expresado Jehová contra este pueblo.

And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house.

Y Baruch hijo de Nerías hizo conforme á todas las cosas que le mandó Jeremías profeta, leyendo en el libro las palabras de Jehová en la casa de Jehová.

And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

Y aconteció en el año quinto de Joacim hijo de Josías, rey de Judá, en el mes noveno, que promulgaron ayuno en la presencia de Jehová, á todo el pueblo de Jerusalem, y á todo el pueblo que venía de las ciudades de Judá á Jerusalem.

Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people.

Y Baruch leyó en el libro las palabras de Jeremías en la casa de Jehová, en la cámara de Gemarías hijo de Saphán escriba, en el atrio de arriba, á la entrada de la puerta nueva de la casa de Jehová, en oídos del pueblo.

When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,

Y Michêas hijo de Gemarías, hijo de Saphán, habiendo oído del libro todas las palabras de Jehová,

Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

Descendió á la casa del rey, á la cámara del secretario, y he aquí que todos los príncipes estaban allí sentados, á saber: Elisama secretario, y Delaías hijo de Semeías, y Elnathán hijo de Achbor, y Gemarías hijo de Saphán, y Sedechîas hijo de Ananías, y todos los príncipes.

Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

Y contóles Michêas todas las palabras que había oído leyendo Baruch en el libro en oídos del pueblo.

Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

Entonces enviaron todos los príncipes á Jehudí hijo de Nethanías, hijo de Selemías, hijo de Chusi, para que dijese á Baruch: Toma el rollo en que leíste á oídos del pueblo, y ven. Y Baruch, hijo de Nerías, tomó el rollo en su mano, y vino á ellos.

And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

Y dijéronle: Siéntate ahora, y léelo en nuestros oídos. Y leyó Baruch en sus oídos.

Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

Y fué que, como oyeron todas aquellas palabras, cada uno se volvió espantado á su compañero, y dijeron á Baruch: Sin duda contaremos al rey todas estas palabras.

And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

Preguntaron luego á Baruch, diciendo: Cuéntanos ahora cómo escribiste de boca de Jeremías todas estas palabras.

Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

Y Baruch les dijo: El me dictaba de su boca todas estas palabras, y yo escribía con tinta en el libro.

Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

Entonces dijeron los príncipes á Baruch: Ve, y escóndete tú y Jeremías, y nadie sepa dónde estáis.

And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

Y entraron al rey al atrio, habiendo depositado el rollo en la cámara de Elisama secretario; y contaron en los oídos del rey todas estas palabras.

So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

Y envió el rey á Jehudí á que tomase el rollo, el cual lo tomó de la cámara de Elisama secretario, y leyó en él Jehudí en oídos del rey, y en oídos de todos los príncipes que junto al rey estaban.

Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.

Y el rey estaba en la casa de invierno en el mes noveno, y había un brasero ardiendo delante de él;

And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

Y fué que, como Jehudí hubo leído tres ó cuatro planas, rasgólo con un cuchillo de escribanía, y echólo en el fuego que había en el brasero, hasta que todo el rollo se consumió sobre el fuego que en el brasero había.

Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

Y no tuvieron temor, ni rasgaron sus vestidos, el rey y todos sus siervos que oyeron todas estas palabras.

Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

Y aunque Elnathán y Delaías y Gemarías rogaron al rey que no quemase aquel rollo, no los quiso oir:

But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

Antes mandó el rey á Jerameel hijo de Amelech, y á Seraías hijo de Azriel, y á Selemías hijo de Abdeel, que prendiesen á Baruch el escribiente y á Jeremías profeta; mas Jehová los escondió.

Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

Y fué palabra de Jehová á Jeremías, después que el rey quemó el rollo, las palabras que Baruch había escrito de boca de Jeremías, diciendo:

Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

Vuelve á tomar otro rollo, y escribe en él todas las palabras primeras, que estaban en el primer rollo que quemó Joacim, el rey de Judá.

And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

Y dirás á Joacim rey de Judá: Así ha dicho Jehová: Tú quemaste este rollo, diciendo: ¿Por qué escribiste en él, diciendo: De cierto, vendrá el rey de Babilonia, y destruirá esta tierra, y hará que no queden en ella hombres ni animales?

Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

Por tanto, así ha dicho Jehová, en orden á Joacim rey de Judá: No tendrá quien se siente sobre el trono de David; y su cuerpo será echado al calor del día y al hielo de la noche.

And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

Y visitaré sobre él, y sobre su simiente, y sobre sus siervos, su maldad; y traeré sobre ellos, y sobre los moradores de Jerusalem, y sobre los varones de Judá, todo el mal que les he dicho y no escucharon.

Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.

Y tomó Jeremías otro rollo, y diólo á Baruch hijo de Nerías escriba; y escribió en él de boca de Jeremías todas las palabras del libro que quemó en el fuego Joacim rey de Judá; y aun fueron añadidas sobre ellas muchas otras palabras semejantes.

Jeremiah 37 - Jeremías 37


Jeremiah Chapter 37 King James Bible - Jeremías Capítulo 37 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 36
Jeremías 36

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 37

And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

Y REINO el rey Sedechîas hijo de Josías, en lugar de Conías hijo de Joacim, al cual Nabucodonosor rey de Babilonia había constituído por rey en la tierra de Judá.

But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.

Mas no obedeció él, ni sus siervos, ni el pueblo de la tierra á las palabras de Jehová, que dijo por el profeta Jeremías.

And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.

Y envió el rey Sedechîas á Jucal hijo de Selemías, y á Sephanías hijo de Maasías sacerdote, para que dijesen al profeta Jeremías: Ruega ahora por nosotros á Jehová nuestro Dios.

Now Jeremiah came in and went out among the people: for they had not put him into prison.

Y Jeremías entraba y salía en medio del pueblo; porque no lo habían puesto en la casa de la cárcel.

Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

Y como el ejército de Faraón hubo salido de Egipto, y vino la fama de ellos á oídos de los Caldeos que tenían cercada á Jerusalem, partiéronse de Jerusalem.

Then came the word of the LORD unto the prophet Jeremiah, saying,

Entonces fué palabra de Jehová á Jeremías profeta, diciendo:

Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.

Así ha dicho Jehová Dios de Israel: Diréis así al rey de Judá, que os envió á mí para que me preguntaseis: He aquí que el ejército de Faraón que había salido en vuestro socorro, se volvió á su tierra en Egipto.

And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.

Y tornarán los Caldeos, y combatirán esta ciudad, y la tomarán, y la pondrán á fuego.

Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

Así ha dicho Jehová: No engañéis vuestras almas, diciendo: Sin duda los Caldeos se han ido de nosotros: porque no se irán.

For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

Porque aun cuando hirieseis todo el ejército de los Caldeos que pelean con vosotros, y quedasen de ellos hombres alanceados, cada uno se levantará de su tienda, y pondrán esta ciudad á fuego.

And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,

Y aconteció que, como el ejército de los Caldeos se fué de Jerusalem á causa del ejército de Faraón,

Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

Salíase de Jerusalem Jeremías para irse á tierra de Benjamín, para apartarse de allí en medio del pueblo.

And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.

Y cuando fué á la puerta de Benjamín, estaba allí un prepósito que se llamaba Irías, hijo de Selemías hijo de Hananías, el cual prendió á Jeremías profeta, diciendo: Fnatú te retiras á los Caldeos.

Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

Y Jeremías dijo: Falso: no me retiro á los Caldeos. Mas él no lo escuchó, antes prendió Irías á Jeremías, y llevólo delante de los príncipes.

Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.

Y los príncipes se airaron contra Jeremías, y azotáronle, y pusiéronle en prisión en la casa de Jonathán escriba, porque aquélla habían hecho casa de cárcel.

When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;

Entró pues Jeremías en la casa de la mazmorra, y en las camarillas. Y habiendo estado allá Jeremías por muchos días,

Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

El rey Sedechîas envió, y sacóle; y preguntóle el rey escondidamente en su casa, y dijo: ¿Hay palabra de Jehová? Y Jeremías dijo: Hay. Y dijo más: En mano del rey de Babilonia serás entregado.

Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

Dijo también Jeremías al rey Sedechîas: ¿En qué pequé contra ti, y contra tus siervos, y contra este pueblo, para que me pusieseis en la casa de la cárcel?

Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

¿Y dónde están vuestros profetas que os profetizaban, diciendo: No vendrá el rey de Babilonia contra vosotros, ni contra esta tierra?

Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

Ahora pues, oye, te ruego, oh rey mi señor: caiga ahora mi súplica delante de ti, y no me hagas volver á casa de Jonathán escriba, porque no me muera allí.

Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.

Entonces dió orden el rey Sedechîas, y depositaron á Jeremías en el patio de la cárcel, haciéndole dar una torta de pan al día, de la plaza de los Panaderos, hasta que todo el pan de la ciudad se gastase. Y quedó Jeremías en el patio de la cárcel.

Jeremiah 38 - Jeremías 38


Jeremiah Chapter 38 King James Bible - Jeremías Capítulo 38 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 37
Jeremías 37

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 38

Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

Y OYO Sephatías hijo de Mathán, y Gedalías hijo de Pashur, y Jucal hijo de Selemías, y Pashur hijo de Melchías, las palabras que Jeremías hablaba á todo el pueblo, diciendo:

Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

Así ha dicho Jehová: El que se quedare en esta ciudad morirá á cuchillo, ó de hambre, ó de pestilencia; mas el que saliere á los Caldeos vivirá, pues su vida le será por despojo, y vivirá.

Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.

Así ha dicho Jehová: De cierto será entregada esta ciudad en mano del ejército del rey de Babilonia, y tomarála.

Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.

Y dijeron los príncipes al rey: Muera ahora este hombre; porque de esta manera hace desmayar las manos de los hombres de guerra que han quedado en esta ciudad, y las manos de todo el pueblo, hablándoles tales palabras; porque este hombre no busca la paz de este pueblo, sino el mal.

Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.

Y dijo el rey Sedechîas: Helo ahí, en vuestras manos está; que el rey no podrá contra vosotros nada.

Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

Entonces tomaron ellos á Jeremías, é hiciéronlo echar en la mazmorra de Malchîas hijo de Amelech, que estaba en el patio de la cárcel; y metieron á Jeremías con sogas. Y en la mazmorra no había agua, sino cieno; y hundióse Jeremías en el cieno.

Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

Y oyendo Ebed-melec, hombre etiope, eunuco que estaba en casa del rey, que habían puesto á Jeremías en la mazmorra, y estando sentado el rey á la puerta de Benjamín,

Ebedmelech went forth out of the king's house, and spake to the king, saying,

Ebed-melec salió de la casa del rey, y habló al rey, diciendo:

My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.

Mi señor el rey, mal hicieron estos varones en todo lo que han hecho con Jeremías profeta, al cual hicieron echar en la mazmorra; porque allí se morirá de hambre, pues no hay más pan en la ciudad.

Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

Entonces mandó el rey al mismo Ebed-melec Etiope, diciendo: Toma en tu poder treinta hombres de aquí, y haz sacar á Jeremías profeta de la mazmorra, antes que muera.

So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

Y tomó Ebed-melec en su poder hombres, y entró á la casa del rey al lugar debajo de la tesorería, y tomó de allí trapos viejos, traídos, viejos, y andrajosos, y echólos á Jeremías con sogas en la mazmorra.

And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

Y dijo Ebed-melec Etiope á Jeremías: Pon ahora esos trapos viejos, traídos, y rotos, bajo los sobacos de tus brazos, debajo de las sogas. Y lo hizo así Jeremías.

So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

De este modo sacaron á Jeremías con sogas, y subiéronlo de la mazmorra; y quedó Jeremías en el patio de la cárcel.

Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

Después envió el rey Sedechîas, é hizo traer á sí á Jeremías profeta á la tercera entrada que estaba en la casa de Jehová. Y dijo el rey á Jeremías: Pregúntote una palabra, no me encubras ninguna cosa.

Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

Y Jeremías dijo á Sedechîas: Si te lo denunciare, ¿no es verdad que me matarás? y si te diere consejo, no has de escucharme.

So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

Y juró el rey Sedechîas en secreto á Jeremías, diciendo: Vive Jehová que nos hizo esta alma, que no te mataré, ni te entregaré en mano de estos varones que buscan tu alma.

Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

Entonces dijo Jeremías á Sedechîas: Así ha dicho Jehová Dios de los ejércitos, Dios de Israel: Si salieres luego á los príncipes del rey de Babilonia, tu alma vivirá, y esta ciudad no será puesta á fuego; y vivirás tú y tu casa:

But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

Mas si no salieres á los príncipes del rey de Babilonia, esta ciudad será entregada en mano de los Caldeos, y la pondrán á fuego, y tú no escaparás de sus manos.

And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.

Y dijo el rey Sedechîas á Jeremías: Témome á causa de los Judíos que se han adherido á los Caldeos, que no me entreguen en sus manos y me escarnezcan.

But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

Y dijo Jeremías: No te entregarán. Oye ahora la voz de Jehová que yo te hablo, y tendrás bien, y vivirá tu alma.

But if thou refuse to go forth, this is the word that the LORD hath shewed me:

Mas si no quisieres salir, esta es la palabra que me ha mostrado Jehová:

And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

Y he aquí que todas las mujeres que han quedado en casa del rey de Judá, serán sacadas á los príncipes del rey de Babilonia; y ellas mismas dirán: Te han engañado, y prevalecido contra ti tus amigos; atollaron en el cieno tus pies, se volvieron atrás.

So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

Sacarán pues, todas tus mujeres y tus hijos á los Caldeos, y tú no escaparás de sus manos, sino que por mano del rey de Babilonia serás preso, y á esta ciudad quemará á fuego.

Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

Y dijo Sedechîas á Jeremías: Nadie sepa estas palabras, y no morirás.

But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

Y si los príncipes oyeren que yo he hablado contigo, y vinieren á ti y te dijeren: Decláranos ahora qué hablaste con el rey, no nos lo encubras, y no te mataremos; asimismo qué te dijo el rey;

Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.

Les dirás: Supliqué al rey que no me hiciese tornar á casa de Jonathán porque no me muriese allí.

Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

Y vinieron luego todos los príncipes á Jeremías, y preguntáronle: y él les respondió conforme á todo lo que el rey le había mandado. Con esto se dejaron de él, porque el negocio no se había oído.

So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.

Y quedó Jeremías en el patio de la cárcel hasta el día que fué tomada Jerusalem; y allí estaba cuando Jerusalem fué tomada.

Jeremiah 39 - Jeremías 39


Jeremiah Chapter 39 King James Bible - Jeremías Capítulo 39 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 38
Jeremías 38

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 39

In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.

EN el noveno año de Sedechîas rey de Judá, en el mes décimo, vino Nabucodonosor rey de Babilonia con todo su ejército contra Jerusalem, y cercáronla.

And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

Y en el undécimo año de Sedechîas, en el mes cuarto, á los nueve del mes, fué rota la ciudad;

And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.

Y entraron todos los príncipes del rey de Babilonia, y asentaron á la puerta del medio: Nergal-sarezer, Samgar-nebo, Sarsechim, y Rabsaris, Nergal-sarezer, Rabmag, y todos los demás príncipes del rey de Babilonia.

And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.

Y fué que viéndolos Sedechîas, rey de Judá, y todos los hombres de guerra, huyeron, y saliéronse de noche de la ciudad por el camino de la huerta del rey, por la puerta entre los dos muros: y salió el rey por el camino del desierto.

But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.

Mas el ejército de los Caldeos los siguió, y alcanzaron á Sedechîas en los llanos de Jericó; y tomáronle, é hiciéronle subir á Nabucodonosor rey de Babilonia, á Ribla, en tierra de Hamath, y sentencióle.

Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

Y degolló el rey de Babilonia los hijos de Sedechîas á su presencia en Ribla, haciendo asimismo degollar el rey de Babilonia á todos los nobles de Judá.

Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.

Y sacó los ojos al rey Sedechîas, y aprisionóle con grillos para llevarle á Babilonia.

And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.

Y los Caldeos pusieron á fuego la casa del rey y las casas del pueblo, y derribaron los muros de Jerusalem.

Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.

Y el resto del pueblo que había quedado en la ciudad, y los que se habían á él adherido, con todo el resto del pueblo que había quedado, trasportólos á Babilonia Nabuzaradán, capitán de la guardia.

But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

Empero Nabuzaradán, capitán de la guardia, hizo quedar en tierra de Judá del vulgo de los pobres que no tenían nada, y dióles entonces viñas y heredades.

Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,

Y Nabucodonosor había ordenado á Nabuzaradán capitán de la guardia, acerca de Jeremías, diciendo:

Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.

Tómale, y mira por él, y no le hagas mal ninguno; antes harás con él como él te dijere.

So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;

Envió por tanto Nabuzaradán capitán de la guardia, y Nabusazbán, Rabsaris, y Nergal-sarezer, y Rabmag, y todos los príncipes del rey de Babilonia;

Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

Enviaron entonces, y tomaron á Jeremías del patio de la cárcel, y entregáronlo á Gedalías hijo de Ahicam, hijo de Saphán, para que lo sacase á casa: y vivió entre el pueblo.

Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,

Y había sido palabra de Jehová á Jeremías, estando preso en el patio de la cárcel, diciendo:

Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

Ve, y habla á Ebed-melec Etiope, diciendo: Así ha dicho Jehová de los ejércitos, Dios de Israel: He aquí traigo yo mis palabras sobre esta ciudad para mal, y no para bien; y vendrán á ser en aquel día á presencia tuya.

But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.

Mas en aquel día yo te libraré, dice Jehová, y no serás entregado en mano de aquellos de quienes tú temes.

For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.

Porque ciertamente te libraré, y no caerás á cuchillo, sino que tu vida te será por despojo, porque tuviste confianza en mí, dice Jehová.

Jeremiah 40 - Jeremías 40


Jeremiah Chapter 40 King James Bible - Jeremías Capítulo 40 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 39
Jeremías 39

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 40

The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.

PALABRA que fué á Jeremías de Jehová, después que Nabuzaradán capitán de la guardia le envió desde Ramá, cuando le tomó estando atado con esposas entre toda la transmigración de Jerusalem y de Judá que iban cautivos á Babilonia.

And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.

Tomó pues el capitán de la guardia á Jeremías, y díjole: Jehová tu Dios habló este mal contra este lugar;

Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.

Y halo traído y hecho Jehová según que había dicho: porque pecasteis contra Jehová, y no oísteis su voz, por eso os ha venido esto.

And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

Y ahora yo te he soltado hoy de las esposas que tenías en tus manos. Si te está bien venir conmigo á Babilonia, ven, y yo miraré por ti; mas si no te está bien venir conmigo á Babilonia, déjalo: mira, toda la tierra está delante de ti; ve á donde mejor y más cómodo te pareciere ir.

Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.

Y aun no se había él vuelto, cuando le dijo: Vuélvete á Gedalías hijo de Ahicam, hijo de Saphán, al cual el rey de Babilonia ha puesto sobre todas las ciudades de Judá, y vive con él en medio del pueblo: ó ve á donde te pareciere más cómodo de ir. Y dióle el capitán de la guardia presentes y dones, y despidióle.

Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

Fuése entonces Jeremías á Gedalías hijo de Ahicam, á Mizpa, y moró con él en medio del pueblo que había quedado en la tierra.

Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;

Y como oyeron todos los príncipes del ejército que estaba por el campo, ellos y sus hombres, que el rey de Babilonia había puesto á Gedalías hijo de Ahicam sobre la tierra, y que le había encomendado los hombres, y las mujeres, y los niños, y los pobres de la tierra, que no fueron trasportados á Babilonia;

Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

Vinieron luego á Gedalías en Mizpa, es á saber, Ismael hijo de Nethanías, y Johanán y Jonathán hijos de Carea, y Seraías hijo de Tanhumeth, y los hijos de Ephi Netophatita, y Jezanías hijo de Maachâti, ellos y su hombres.

And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

Y juróles Gedalías hijo de Ahicam, hijo de Saphán, á ellos y á sus hombres, diciendo: No tengáis temor de servir á los Caldeos: habitad en la tierra, y servid al rey de Babilonia, y tendréis bien.

As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

Y he aquí que yo habito en Mizpa, para estar delante de los Caldeos que vendrán á nosotros; mas vosotros, coged el vino, y el pan, y el aceite, y ponedlo en vuestros almacenes, y quedaos en vuestras ciudades que habéis tomado.

Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

Asimismo todos los Judíos que estaban en Moab, y entre los hijos de Ammón, y en Edom, y los que estaban en todas las tierras, cuando oyeron decir como el rey de Babilonia había dejado algunos en la Judea, y que había puesto sobre ellos á Gedalías hijo de Ahicam, hijo de Saphán,

Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

Todos estos Judíos tornaron entonces de todas las partes adonde habían sido echados, y vinieron á tierra de Judá, á Gedalías en Mizpa; y cogieron vino y muy muchos frutos.

Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,

Y Johanán, hijo de Carea, y todos los príncipes de la gente de guerra que estaban en el campo, vinieron á Gedalías en Mizpa,

And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

Y dijéronle: ¿No sabes de cierto como Baalis, rey de los hijos de Ammón, ha enviado á Ismael hijo de Nethanías, para matarte? Mas Gedalías hijo de Ahicam no los creyó.

Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

Entonces Johanán hijo de Carea habló á Gedalías en secreto, en Mizpa, diciendo: Yo iré ahora, y heriré á Ismael hijo de Nethanías, y hombre no lo sabrá: ¿por qué te ha de matar, y todos los Judíos que se han recogido á ti se derramarán, y perecerá el resto de Judá?

But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.

Pero Gedalías hijo de Ahicam dijo á Johanán hijo de Carea: No hagas esto, porque falso es lo que tú dices de Ismael.

Jeremiah 41 - Jeremías 41


Jeremiah Chapter 41 King James Bible - Jeremías Capítulo 41 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 40
Jeremías 40

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 41

Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

Y ACONTECIO en el mes séptimo, que vino Ismael hijo de Nethanías, hijo de Elisama, de la simiente real, y algunos príncipes del rey, y diez hombres con él, á Gedalías hijo de Ahicam en Mizpa; y comieron pan juntos allí en Mizpa.

Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

Y levantóse Ismael hijo de Nethanías, y los diez hombres que con él estaban, é hirieron á cuchillo á Gedalías hijo de Ahicam, hijo de Saphán, matando así á aquel á quien el rey de Babilonia había puesto sobre la tierra.

Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

Asimismo hirió Ismael á todos los Judíos que estaban con él, con Gedalías en Mizpa, y á los soldados Caldeos que allí se hallaron.

And it came to pass the second day after he had slain Gedaliah, and no man knew it,

Sucedió además, un día después que mató á Gedalías, cuando nadie lo sabía aún,

That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.

Que venían unos hombres de Sichêm y de Silo y de Samaria, ochenta hombres, raída la barba, y rotas las ropas, y arañados y traían en sus manos ofrenda y perfume para llevar á la casa de Jehová.

And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

Y de Mizpa salióles al encuentro, llorando, Ismael hijo de Nethanías: y aconteció que como los encontró, díjoles: Venid á Gedalías, hijo de Ahicam.

And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

Y fue que cuando llegaron al medio de la ciudad, Ismael hijo de Nethanías los degolló, y echólos en medio de un aljibe, él y los hombres que con él estaban.

But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

Mas entre aquellos fueron hallados diez hombres que dijeron á Ismael: No nos mates; porque tenemos en el campo tesoros de trigos, y cebadas, y aceite, y miel. Y dejólos, y no los mató entre sus hermanos.

Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

Y el aljibe en que echó Ismael todos los cuerpos de los hombres que hirió por causa de Gedalías, era el mismo que había hecho el rey Asa por causa de Baasa, rey de Israel: llenólo de muertos Ismael, hijo de Nethanías.

Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

Después llevó Ismael cautivo á todo el resto del pueblo que estaba en Mizpa; á las hijas del rey, y á todo el pueblo que en Mizpa había quedado, el cual había Nabuzaradán capitán de la guardia encargado á Gedalías hijo de Ahicam. Llevólos pues cautivos Ismael hijo de Nethanías, y se fué para pasarse á los hijos de Ammón.

But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

Y oyó Johanán hijo de Carea, y todos los príncipes de la gente de guerra que estaban con él, todo el mal que había hecho Ismael, hijo de Nethanías.

Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.

Entonces tomaron todos los hombres, y fueron á pelear con Ismael hijo de Nethanías, y halláronlo junto á Aguas-muchas, que es en Gabaón.

Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

Y aconteció que como todo el pueblo que estaba con Ismael vió á Johanán hijo de Carea, y á todos los príncipes de la gente de guerra que estaban con él, se alegraron.

So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.

Y todo el pueblo que Ismael había traído cautivo de Mizpa, tornáronse, y volvieron, y fuéronse á Johanán hijo de Carea.

But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

Mas Ismael hijo de Nethanías se escapó delante de Johanán con ocho hombres, y se fué á los hijos de Ammón.

Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:

Y Johanán hijo de Carea, y todos los príncipes de la gente de guerra que con él estaban, tomaron todo el resto del pueblo que habían recobrado de Ismael hijo de Nethanías, de Mizpa, después que hirió á Gedalías hijo de Ahicam: hombres de guerra, y mujeres, y niños, y los eunucos que Johanán había hecho tornar de Gabaón;

And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,

Y fueron y habitaron en Geruth-chimham, que es cerca de Bethlehem, á fin de partir y meterse en Egipto,

Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.

Por causa de los Caldeos: porque temían de ellos, por haber herido Ismael hijo de Nethanías á Gedalías hijo de Ahicam, al cual el rey de Babilonia había puesto sobre la tierra.

Jeremiah 42 - Jeremías 42


Jeremiah Chapter 42 King James Bible - Jeremías Capítulo 42 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 41
Jeremías 41

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 42

Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

Y LLEGARONSE todos los oficiales de la gente de guerra, y Johanán hijo de Carea, y Jezanías hijo de Osaía, y todo el pueblo desde el menor hasta el mayor,

And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

Y dijeron á Jeremías profeta: Caiga ahora nuestro ruego delante de ti, y ruega por nosotros á Jehová tu Dios, por todo este resto, (pues hemos quedado unos pocos de muchos, como nos ven tus ojos,)

That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.

Para que Jehová tu Dios nos enseñe camino por donde vayamos, y lo que hemos de hacer.

Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.

Y Jeremías profeta les dijo: Ya he oído. He aquí que voy á orar á Jehová vuestro Dios, como habéis dicho; y será que todo lo que Jehová os respondiere, os enseñaré: no os reservaré palabra.

Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.

Y ellos dijeron á Jeremías: Jehová sea entre nosotros testigo de la verdad y de la lealtad, si no hiciéremos conforme á todo aquello para lo cual Jehová tu Dios te enviare á nosotros.

Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.

Ora sea bueno, ora malo, á la voz de Jehová nuestro Dios, al cual te enviamos, obedeceremos; para que, obedeciendo á la voz de Jehová nuestro Dios, tengamos bien.

And it came to pass after ten days, that the word of the LORD came unto Jeremiah.

Y aconteció que al cabo de diez días fué palabra de Jehová á Jeremías.

Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

Y llamó á Johanán hijo de Carea, y á todos los oficiales de la gente de guerra que con él estaban, y á todo el pueblo desde el menor hasta el mayor;

And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;

Y díjoles: Así ha dicho Jehová Dios de Israel, al cual me enviasteis para que hiciese caer vuestros ruegos en su presencia:

If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.

Si os quedareis quietos en esta tierra, os edificaré, y no os destruiré; os plantaré, y no os arrancaré: porque arrepentido estoy del mal que os he hecho.

Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.

No temáis de la presencia del rey de Babilonia, del cual tenéis temor; no temáis de su presencia, ha dicho Jehová, porque con vosotros estoy yo para salvaros y libraros de su mano:

And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

Y os daré misericordias, y tendrá misericordia de vosotros, y os hará tornar á vuestra tierra.

But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,

Mas si dijereis: No moraremos en esta tierra, no obedeciendo así á la voz de Jehová vuestro Dios,

Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:

Y diciendo: No, antes nos entraremos en tierra de Egipto, en la cual no veremos guerra, ni oiremos sonido de trompeta, ni tendremos hambre de pan, y allá moraremos:

And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;

Ahora por eso, oid la palabra de Jehová, reliquias de Judá: Así ha dicho Jehová de los ejércitos, Dios de Israel: Si vosotros volviereis vuestros rostros para entrar en Egipto, y entrareis para peregrinar allá,

Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

Será que el cuchillo que teméis, os alcanzará allí en tierra de Egipto, y el hambre de que tenéis temor, allá en Egipto se os pegará; y allí moriréis.

So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

Será pues, que todos los hombres que tornaren sus rostros para entrarse en Egipto, para peregrinar allí, morirán á cuchillo, de hambre, y de pestilencia: no habrá de ellos quien quede vivo, ni quien escape delante del mal que traeré yo sobre ellos.

For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

Porque así ha dicho Jehová de los ejércitos, Dios de Israel: Como se derramó mi enojo y mi ira sobre los moradores de Jerusalem, así se derramará mi ira sobre vosotros, cuando entrareis en Egipto; y seréis por juramento y por espanto, y por maldición y por afrenta; y no veréis más este lugar.

The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.

Jehová habló sobre vosotros, oh reliquias de Judá: No entréis en Egipto: sabed por cierto que os aviso hoy.

For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.

¿Por qué hicisteis errar vuestras almas? porque vosotros me enviasteis á Jehová vuestro Dios, diciendo: Ora por nosotros á Jehová nuestro Dios; y conforme á todas las cosas que Jehová nuestro Dios dijere, háznoslo saber así, y lo pondremos por obra.

And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.

Y os lo he denunciado hoy, y no habéis obedecido á la voz de Jehová vuestro Dios, ni á todas las cosas por las cuales me envió á vosotros.

Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.

Ahora pues sabed de cierto que á cuchillo, y de hambre y pestilencia, moriréis en el lugar donde deseasteis entrar para peregrinar allí.

Jeremiah 43 - Jeremías 43


Jeremiah Chapter 43 King James Bible - Jeremías Capítulo 43 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 42
Jeremías 42

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 43

And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,

Y ACONTECIO que como Jeremías acabó de hablar á todo el pueblo todas las palabras de Jehová Dios de ellos, todas estas palabras por las cuales Jehová Dios de ellos le había enviado á ellos mismos,

Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:

Dijo Azarías hijo de Osaías, y Johanán hijo de Carea, y todos los varones soberbios dijeron á Jeremías: Mentira dices; no te ha enviado Jehová nuestro Dios para decir: No entréis en Egipto á peregrinar allí.

But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

Sino que Baruch hijo de Nerías te incita contra nosotros, para entregarnos en mano de los Caldeos, para matarnos y para hacernos trasportar á Babilonia.

So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.

No obedeció pues Johanán hijo de Carea, y todos los oficiales de la gente de guerra, y todo el pueblo, á la voz de Jehová para quedarse en tierra de Judá;

But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

Antes tomó Johanán hijo de Carea, y todos los oficiales de la gente de guerra, á todo el resto de Judá, que de todas las gentes adonde habían sido echados habían vuelto para morar en tierra de Judá:

Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

A hombres, y mujeres, y niños, y á las hijas del rey, y á toda alma que había dejado Nabuzaradán capitán de la guardia con Gedalías hijo de Ahicam hijo de Saphán, y á Jeremías profeta, y á Baruch hijo de Nerías;

So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

Y entraron en tierra de Egipto; porque no obedecieron á la voz de Jehová: y llegaron hasta Taphnes.

Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,

Y fué palabra de Jehová á Jeremías en Taphnes, diciendo:

Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;

Toma con tu mano piedras grandes, y cúbrelas de barro en un horno de ladrillos que está á la puerta de la casa de Faraón en Taphnes, á vista de hombres Judíos;

And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

Y diles: Así ha dicho Jehová de los ejércitos, Dios de Israel: He aquí que yo envío, y tomaré á Nabucodonosor rey de Babilonia, mi siervo, y pondré su trono sobre estas piedras que he escondido, y tenderá su dosel sobre ellas.

And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

Y vendrá, y herirá la tierra de Egipto: los que á muerte, á muerte, y los que á cautiverio, á cautiverio, y los que á cuchillo, á cuchillo.

And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

Y pondré fuego á las casas de los dioses de Egipto; y las quemará, y á ellos llevará cautivos; y él se vestirá la tierra de Egipto, como el pastor se viste su capa, y saldrá de allá en paz.

He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.

Además, quebrará las estatuas de Beth-semes, que es en tierra de Egipto, y las casas de los dioses de Egipto quemará á fuego.

Jeremiah 44 - Jeremías 44


Jeremiah Chapter 44 King James Bible - Jeremías Capítulo 44 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 43
Jeremías 43

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 44

The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,

PALABRA que fué á Jeremías acerca de todos los Judíos que moraban en la tierra de Egipto, que moraban en Migdol, y en Taphnes, y en Noph, y en tierra de Pathros, diciendo:

Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,

Así ha dicho Jehová de los ejércitos, Dios de Israel: Vosotros habéis visto todo el mal que traje sobre Jerusalem y sobre todas las ciudades de Judá: y he aquí que ellas están el día de hoy asoladas, y ni hay en ellas morador;

Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.

A causa de la maldad de ellos que cometieron para hacerme enojar, yendo á ofrecer sahumerios, honrando dioses ajenos que ellos no habían conocido, vosotros, ni vuestros padres.

Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.

Y envié á vosotros á todos mis siervos los profetas, madrugando y enviándolos, diciendo: No hagáis ahora esta cosa abominable que yo aborrezco.

But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.

Mas no oyeron ni inclinaron su oído para convertirse de su maldad, para no ofrecer sahumerios á dioses ajenos.

Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

Derramóse por tanto mi saña y mi furor, y encendióse en las ciudades de Judá y en las calles de Jerusalem, y tornáronse en soledad y en destrucción, como hoy.

Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

Ahora pues, así ha dicho Jehová de los ejércitos, Dios de Israel: ¿Por qué hacéis tan grande mal contra vuestras almas, para ser talados varón y mujer, niño y mamante, de en medio de Judá, sin que os quede residuo alguno;

In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

Haciéndome enojar con las obras de vuestras manos, ofreciendo sahumerios á dioses ajenos en la tierra de Egipto, adonde habéis entrado para morar, de suerte que os acabéis, y seáis por maldición y por oprobio á todas las gentes de la tierra?

Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

¿Os habéis olvidado de las maldades de vuestros padres, y de las maldades de los reyes de Judá, y de las maldades de sus mujeres, y de vuestras maldades, y de las maldades de vuestras mujeres, que hicieron en tierra de Judá y en las calles de Jerusalem?

They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

No se han morigerado hasta el día de hoy, ni han tenido temor, ni han caminado en mi ley, ni en mis estatutos que puse delante de vosotros y delante de vuestros padres.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.

Por tanto, así ha dicho Jehová de los ejércitos, Dios de Israel: He aquí que yo pongo mi rostro en vosotros para mal, y para destruir á todo Judá.

And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.

Y tomaré el resto de Judá que pusieron sus rostros para entrar en tierra de Egipto para morar allí, y en tierra de Egipto serán todos consumidos, caerán á cuchillo, serán consumidos de hambre, á cuchillo y hambre morirán desde el más pequeño hasta el mayor; y serán por juramento, y por espanto, y por maldición, y por oprobio.

For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

Pues visitaré á los que moran en tierra de Egipto, como visité á Jerusalem, con cuchillo, y con hambre, y con pestilencia.

So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

Y del resto de Judá que entraron en tierra de Egipto para morar allí, no habrá quien escape, ni quien quede vivo, para volver á la tierra de Judá, por la cual suspiran ellos por volver para habitar allí: porque no volverán sino los que escaparen.

Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

Entonces todos los que sabían que sus mujeres habían ofrecido sahumerios á dioses ajenos, y todas las mujeres que estaban presentes, una gran concurrencia, y todo el pueblo que habitaba en tierra de Egipto, en Pathros, respondieron á Jeremías, diciendo:

As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.

La palabra que nos has hablado en nombre de Jehová, no oímos de ti:

But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.

Antes pondremos ciertamente por obra toda palabra que ha salido de nuestra boca, para ofrecer sahumerios á la reina del cielo, y derramándole libaciones, como hemos hecho nosotros y nuestros padres, nuestros reyes y nuestros príncipes, en las ciudades de Judá y en las plazas de Jerusalem, y fuimos hartos de pan, y estuvimos alegres, y no vimos mal alguno.

But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.

Mas desde que cesamos de ofrecer sahumerios á la reina del cielo, y de derramarle libaciones, nos falta todo, y á cuchillo y á hambre somos consumidos.

And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

Y cuando ofrecimos sahumerios á la reina del cielo, y le derramamos libaciones, ¿hicímosle nosotras tortas para tributarle culto, y le derramamos libaciones, sin nuestros maridos?

Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

Y habló Jeremías á todo el pueblo, á los hombres y á las mujeres, y á todo el vulgo que le había respondido esto, diciendo:

The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?

¿No se ha acordado Jehová, y no ha venido á su memoria el sahumerio que ofrecisteis en las ciudades de Judá, y en las plazas de Jerusalem, vosotros y vuestros padres, vuestros reyes y vuestros príncipes, y el pueblo de la tierra?

So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.

Y no pudo sufrir más Jehová á causa de la maldad de vuestras obras, á causa de las abominaciones que habíais hecho: por tanto vuestra tierra fué en asolamiento, y en espanto, y en maldición, hasta no quedar morador, como hoy.

Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.

Porque ofrecisteis sahumerios, y pecasteis contra Jehová, y no obedecisteis á la voz de Jehová, ni anduvisteis en su ley, ni en sus estatutos, ni en sus testimonios: por tanto ha venido sobre vosotros este mal, como hoy.

Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:

Y dijo Jeremías á todo el pueblo, y á todas las mujeres: Oid palabra de Jehová, todos los de Judá que estáis en tierra de Egipto:

Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

Así ha hablado Jehová de los ejércitos, Dios de Israel, diciendo: Vosotros y vuestras mujeres proferisteis con vuestras bocas, y con vuestras manos lo ejecutasteis, diciendo: Cumpliremos efectivamente nuestros votos que hicimos, de ofrecer sahumerios á la reina del cielo y de derramarle libaciones: confirmáis á la verdad vuestros votos, y ponéis vuestros votos por obra.

Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.

Por tanto, oid palabra de Jehová, todo Judá que habitáis en tierra de Egipto: He aquí he jurado por mi grande nombre, dice Jehová, que mi nombre no será más invocado en toda la tierra de Egipto por boca de ningún hombre Judío, diciendo: Vive el Señor Jehová.

Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

He aquí que yo velo sobre ellos para mal, y no para bien; y todos los hombres de Judá que están en tierra de Egipto, serán consumidos á cuchillo y de hambre, hasta que perezcan del todo.

Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.

Y los que escaparen del cuchillo, volverán de tierra de Egipto á tierra de Judá, pocos hombres; sabrán pues todas las reliquias de Judá, que han entrado en Egipto á morar allí la palabra de quién ha de permanecer, si la mía, ó la suya.

And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

Y esto tendréis por señal, dice Jehová, de que en este lugar os visito, para que sepáis que de cierto permanecerán mis palabras para mal sobre vosotros.

Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.

Así ha dicho Jehová: He aquí que yo entrego á Farón Hophra rey de Egipto en mano de sus enemigos, y en mano de los que buscan su alma, como entregué á Sedechîas rey de Judá en mano de Nabucodonosor rey de Babilonia, su enemigo, y que buscaba su alma.

Jeremiah 45 - Jeremías 45


Jeremiah Chapter 45 King James Bible - Jeremías Capítulo 45 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 44
Jeremías 44

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 45

The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

PALABRA que habló Jeremías profeta á Baruch hijo de Nerías, cuando escribía en el libro estas palabras de boca de Jeremías, el año cuarto de Joacim hijo de Josías, rey de Judá, diciendo:

Thus saith the LORD, the God of Israel, unto thee, O Baruch;

Así ha dicho Jehová Dios de Israel, á ti, oh Baruch:

Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.

Tú dijiste: ¡Ay de mí ahora! porque me ha añadido Jehová tristeza sobre mi dolor; trabajé en mi gemido, y no he hallado descanso.

Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.

Así le has de decir: Así ha dicho Jehová: He aquí que yo destruyo los que edifiqué, y arranco los que planté, y toda esta tierra.

And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.

¿Y tú buscas para ti grandezas? No busques; porque he aquí que yo traigo mal sobre toda carne, ha dicho Jehová, y á ti te daré tu vida por despojo en todos los lugares adonde fueres.

Jeremiah 46 - Jeremías 46


Jeremiah Chapter 46 King James Bible - Jeremías Capítulo 46 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 45
Jeremías 45

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 46

The word of the LORD which came to Jeremiah the prophet against the Gentiles;

PALABRA de Jehová que fué á Jeremías profeta, contra las gentes.

Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

En orden á Egipto: contra el ejército de Faraón Nechâo rey de Egipto, que estaba cerca del río Eufrates en Carchêmis, al cual hirió Nabucodonosor rey de Babilonia el año cuarto de Joacim hijo de Josías, rey de Judá.

Order ye the buckler and shield, and draw near to battle.

Aparejad escudo y pavés, y venid á la guerra.

Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.

Uncid caballos, y subid, vosotros los caballeros, y poneos con capacetes; limpiad las lanzas, vestíos de lorigas.

Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.

¿Por qué los vi medrosos, tornando atrás? y sus valientes fueron deshechos, y huyeron á más huir sin volver á mirar atrás: miedo de todas partes, dice Jehová.

Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

No huya el ligero, ni el valiente escape; al aquilón junto á la ribera del Eufrates tropezaron y cayeron.

Who is this that cometh up as a flood, whose waters are moved as the rivers?

¿Quién es éste que como río sube, y cuyas aguas se mueven como ríos?

Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

Egipto como río se hincha, y las aguas se mueven como ríos, y dijo: Subiré, cubriré la tierra, destruiré la ciudad y los que en ella moran.

Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.

Subid, caballos, y alborotaos, carros; y salgan los valientes: los de Cus y los de Phut que toman escudo, y los de Lut que toman y entesan arco.

For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.

Mas ese día será á Jehová Dios de los ejércitos día de venganza, para vengarse de sus enemigos: y la espada devorará y se hartará, y se embriagará de la sangre de ellos: porque matanza será á Jehová, Dios de los ejércitos, en tierra del aquilón junto al río Eufrates.

Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

Sube á Galaad, y toma bálsamo, virgen hija de Egipto: por demás multiplicarás medicinas; no hay cura para ti.

The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

Las gentes oyeron tu afrenta, y tu clamor hinchió la tierra: porque fuerte se encontró con fuerte, y cayeron ambos juntos.

The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.

Palabra que habló Jehová á Jeremías profeta acerca de la venida de Nabucodonosor, rey de Babilonia, para herir la tierra de Egipto:

Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

Denunciad en Egipto, y haced saber en Migdol: haced saber también en Noph y en Taphnes; decid: Para, y apercíbete; porque espada ha de devorar tu comarca.

Why are thy valiant men swept away? they stood not, because the LORD did drive them.

¿Por qué ha sido derribado tu fuerte? no se pudo tener, porque Jehová lo rempujó.

He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

Multiplicó los caídos, y cada uno cayó sobre su compañero, y dijeron: Levántate y volvámonos á nuestro pueblo, y á la tierra de nuestro nacimiento, de delante de la espada vencedora.

They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

Allí gritaron: Faraón rey de Egipto, rey de revuelta: dejó pasar el tiempo señalado.

As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

Vivo yo, dice el Rey, cuyo nombre es Jehová de los ejércitos, que como Tabor entre los montes, y como Carmelo en la mar, así vendrá.

O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.

Hazte vasos de transmigración, moradora hija de Egipto; porque Noph será por yermo, y será asolada hasta no quedar morador.

Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

Becerra hermosa Egipto; mas viene destrucción, del aquilón viene.

Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

Sus soldados también en medio de ella como engordados becerros: que también ellos se volvieron huyeron todos sin pararse: porque vino sobre ellos el día de su quebrantamiento, el tiempo de su visitación.

The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

Su voz saldrá como de serpiente; porque con ejército vendrán, y con hachas vienen á ella como cortadores de leña.

They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

Cortaron su bosque, dice Jehová, porque no podrán ser contados; porque serán más que langostas, ni tendrán número.

The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

Avergonzóse la hija de Egipto; entregada será en mano del pueblo del aquilón.

The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:

Jehová de los ejércitos, Dios de Israel, ha dicho: He aquí que yo visito el pueblo de Amón de No, y á Faraón y á Egipto, y á sus dioses y á sus reyes; así á Faraón como á los que en él confían.

And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.

Y entregarélos en mano de los que buscan su alma, y en mano de Nabucodonosor rey de Babilonia, y en mano de sus siervos: mas después será habitada como en los días pasados, dice Jehová.

But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

Y tú no temas, siervo mío Jacob, y no desmayes, Israel; porque he aquí que yo te salvo de lejos, y á tu simiente de la tierra de su cautividad. Y volverá Jacob, y descansará y será prosperado, y no habrá quien lo espante.

Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.

Tú, siervo mío Jacob, no temas, dice Jehová; porque yo soy contigo: porque haré consumación en todas las gentes á las cuales te habré echado; mas en ti no haré consumación, sino que te castigaré con juicio, y no te talaré del todo.

Jeremiah 47 - Jeremías 47


Jeremiah Chapter 47 King James Bible - Jeremías Capítulo 47 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 46
Jeremías 46

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 47

The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.

PALABRA de Jehová que fué á Jeremías profeta acerca de los Palestinos, antes que Faraón hiriese á Gaza.

Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

Así ha dicho Jehová: He aquí que suben aguas del aquilón, y tornaranse en torrente, é inundarán la tierra y su plenitud, ciudades y moradores de ellas; y los hombres clamarán, y aullará todo morador de la tierra.

At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

Por el sonido de las uñas de sus fuertes, por el alboroto de sus carros, por el estruendo de sus ruedas, los padres no miraron á los hijos por la flaqueza de las manos;

Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.

A causa del día que viene para destrucción de todos los Palestinos, para talar á Tiro, y á Sidón, á todo ayudador que quedó vivo: porque Jehová destruirá á los Palestinos, al resto de la isla de Caphtor.

Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

Sobre Gaza vino mesadura, Ascalón fué cortada, y el resto de su valle: ¿hasta cuándo te arañarás?

O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

Oh espada de Jehová, ¿hasta cuándo no reposarás? Métete en tu vaina, reposa y sosiega.

How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.

¿Cómo reposarás? pues que Jehová lo ha enviado contra Ascalón, y á la ribera de la mar, allí lo puso.

Jeremiah 48 - Jeremías 48


Jeremiah Chapter 48 King James Bible - Jeremías Capítulo 48 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 47
Jeremías 47

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 48

Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

ACERCA de Moab. Así ha dicho Jehová de los ejércitos, Dios de Israel: ¡Ay de Nebo! que fué destruída, fué avergonzada; Chîriathaim fué tomada; fué confusa Misgab, y desmayó.

There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

No se alabará ya más Moab; contra Hesbón maquinaron mal, diciendo: Venid, y quitémosla de entre las gentes. También tú, Madmén, serás cortada, espada irá tras ti.

A voice of crying shall be from Horonaim, spoiling and great destruction.

¡Voz de clamor de Horonaim, destrucción y gran quebrantamiento!

Moab is destroyed; her little ones have caused a cry to be heard.

Moab fué quebrantada; hicieron que se oyese el clamor de sus pequeños.

For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

Porque á la subida de Luhith con lloro subirá el que llora; porque á la bajada de Horonaim los enemigos oyeron clamor de quebranto.

Flee, save your lives, and be like the heath in the wilderness.

Huid, salvad vuestra vida, y sed como retama en el desierto.

For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.

Pues por cuanto confiaste en tus haciendas, en tus tesoros, tú también serás tomada: y Chêmos saldrá en cautiverio, los sacerdotes y sus príncipes juntamente.

And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.

Y vendrá destruidor á cada una de las ciudades, y ninguna ciudad escapará: arruinaráse también el valle, y será destruída la campiña, como ha dicho Jehová.

Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

Dad alas á Moab, para que volando se vaya; pues serán desiertas sus ciudades hasta no quedar en ellas morador.

Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.

Maldito el que hiciere engañosamente la obra de Jehová, y maldito el que detuviere su cuchillo de la sangre.

Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

Quieto estuvo Moab desde su mocedad, y sobre sus heces ha estado él reposado, y no fué trasegado de vaso en vaso, ni nunca fué en cautiverio: por tanto quedó su sabor en él, y su olor no se ha trocado.

Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

Por eso, he aquí que vienen días, ha dicho Jehová, en que yo le enviaré trasportadores que lo harán trasportar; y vaciarán sus vasos, y romperán sus odres.

And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.

Y avergonzaráse Moab de Chêmos, á la manera que la casa de Israel se avergonzó de Beth-el, su confianza.

How say ye, We are mighty and strong men for the war?

¿Cómo diréis: Somos valientes, y robustos hombres para la guerra?

Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.

Destruído fué Moab, y sus ciudades asoló, y sus escogidos mancebos descendieron al degolladero, ha dicho el Rey, cuyo nombre es Jehová de los ejércitos.

The calamity of Moab is near to come, and his affliction hasteth fast.

Cercano está el quebrantamiento de Moab para venir, y su mal se apresura mucho.

All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

Compadeceos de él todos los que estáis alrededor suyo; y todos los que sabéis su nombre, decid: ¿Cómo se quebró la vara de fortaleza, el báculo de hermosura?

Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

Desciende de la gloria, siéntate en seco, moradora hija de Dibón; porque el destruidor de Moab subió contra ti, disipó tus fortalezas.

O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

Párate en el camino, y mira, oh moradora de Aroer: pregunta á la que va huyendo, y á la que escapó; dile: ¿Qué ha acontecido?

Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,

Avergonzóse Moab, porque fué quebrantado: aullad y clamad: denunciad en Arnón que Moab es destruído.

And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

Y que vino juicio sobre la tierra de la campiña; sobre Holón, y sobre Jahzah, y sobre Mephaath,

And upon Dibon, and upon Nebo, and upon Bethdiblathaim,

Y sobre Dibón, y sobre Nebo, y sobre Beth-diblathaim,

And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,

Y sobre Chîriathaim, y sobre Beth-gamul, y sobre Beth-meon,

And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.

Y sobre Chêrioth, y sobre Bosra, y sobre todas las ciudades de tierra de Moab, las de lejos y las de cerca.

The horn of Moab is cut off, and his arm is broken, saith the LORD.

Cortado es el cuerno de Moab, y su brazo quebrantado, dice Jehová.

Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.

Embriagadlo, porque contra Jehová se engrandeció; y revuélquese Moab sobre su vómito, y sea también él por escarnio.

For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

¿Y no te fué á ti Israel por escarnio, como si lo tomaran entre ladrones? porque desde que de él hablaste, tú te has movido.

O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.

Desamparad las ciudades, y habitad en peñascos, oh moradores de Moab; y sed como la paloma que hace nido detrás de la boca de la caverna.

We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

Oído hemos la soberbia de Moab, que es muy soberbio: su hinchazón y su orgullo, y su altivez y la altanería de su corazón.

I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.

Yo conozco, dice Jehová, su cólera; mas no tendrá efecto: sus mentiras no han de aprovechar le.

Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.

Por tanto yo aullaré sobre Moab, y sobre todo Moab haré clamor, y sobre los hombres de Kir-heres gemiré.

O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

Con lloro de Jazer lloraré por ti, oh vid de Sibma: tus sarmientos pasaron la mar, llegaron hasta la mar de Jazer: sobre tu agosto y sobre tu vendimia vino destruidor.

And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.

Y será cortada la alegría y el regocijo de los campos labrados, y de la tierra de Moab: y haré cesar el vino de los lagares: no pisarán con canción; la canción no será canción.

From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

El clamor, desde Hesbón hasta Eleale; hasta Jaaz dieron su voz: desde Zoar hasta Horonaim, becerra de tres años: porque también las aguas de Nimrin serán destruídas.

Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.

Y haré cesar de Moab, dice Jehová, quien sacrifique en altar, y quien ofrezca sahumerio á sus dioses.

Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.

Por tanto, mi corazón resonará como flautas por causa de Moab, asimismo resonará mi corazón á modo de flautas por los hombres de Kir-heres: porque perecieron las riquezas que había hecho.

For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

Porque en toda cabeza habrá calva, y toda barba será raída; sobre todas manos rasguños, y sacos sobre todos los lomos.

There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.

Sobre todas las techumbres de Moab y en sus calles, todo él será llanto; porque yo quebranté á Moab como á vaso que no agrada, dice Jehová.

They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

Aullad: ¡Cómo ha sido quebrantado! ¡cómo volvió la cerviz Moab, y fué avergonzado! Y fué Moab en escarnio y en espanto á todos los que están en sus alrededores.

For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.

Porque así ha dicho Jehová: He aquí que como águila volará, y extenderá sus alas á Moab.

Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.

Tomadas son las ciudades, y tomadas son las fortalezas; y será aquel día el corazón de los valientes de Moab como el corazón de mujer en angustias.

And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.

Y Moab será destruído para dejar de ser pueblo: porque se engrandeció contra Jehová.

Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.

Miedo y hoyo y lazo sobre ti, oh morador de Moab, dice Jehová.

He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.

El que huyere del miedo, caerá en el hoyo; y el que saliere del hoyo, será preso del lazo: porque yo traeré sobre él, sobre Moab, año de su visitación, dice Jehová.

They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.

A la sombra de Hesbón se pararon los que huían de la fuerza; mas salió fuego de Hesbón, y llama de en medio de Sihón, y quemó el rincón de Moab, y la mollera de los hijos revoltosos.

Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

¡Ay de ti, Moab! pereció el pueblo de Chêmos: porque tus hijos fueron presos para cautividad, y tus hijas para cautiverio.

Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.

Empero haré tornar el cautiverio de Moab en lo postrero de los tiempos, dice Jehová. Hasta aquí es el juicio de Moab.

Jeremiah 49 - Jeremías 49


Jeremiah Chapter 49 King James Bible - Jeremías Capítulo 49 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 48
Jeremías 48

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 49

Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

DE los hijos de Ammón. Así ha dicho Jehová: ¿No tiene hijos Israel? ¿No tiene heredero? ¿Por qué tomó como por heredad el rey de ellos á Gad, y su pueblo habitó en sus ciudades?

Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.

Por tanto, he aquí vienen días, ha dicho Jehová, en que haré oir en Rabba de los hijos de Ammón clamor de guerra; y será puesta en montón de asolamiento, y sus ciudades serán puestas á fuego, é Israel tomará por heredad á los que los tomaron á ellos, ha dicho Jehová.

Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.

Aulla, oh Hesbón, porque destruída es Hai; clamad, hijas de Rabba, vestíos de sacos, endechad, y rodead por los vallados, porque el rey de ellos fué en cautiverio, sus sacerdotes y sus príncipes juntamente.

Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?

¿Por qué te glorías de los valles? Tu valle se deshizo, oh hija contumaz, la que confía en sus tesoros, la que dice: ¿Quién vendrá contra mí?

Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

He aquí yo traigo sobre ti espanto, dice el Señor Jehová de los ejércitos, de todos tus alrededores; y seréis lanzados cada uno en derechura de su rostro, y no habrá quien recoja al errante.

And afterward I will bring again the captivity of the children of Ammon, saith the LORD.

Y después de esto haré tornar la cautividad de los hijos de Ammón, dice Jehová.

Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?

De Edom. Así ha dicho Jehová de los ejércitos: ¿No hay más sabiduría en Temán? ¿ha perecido el consejo en los sabios? ¿corrompióse su sabiduría?

Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

Huid, volveos, escondeos en simas para estar, oh moradores de Dedán; porque el quebrantamiento de Esaú traeré sobre él, al tiempo que lo tengo de visitar.

If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.

Si vendimiadores vinieran contra ti, ¿no dejarán rebuscos? Si ladrones de noche, tomarán lo que hubieren menester.

But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.

Mas yo desnudaré á Esaú, descubriré sus escondrijos, y no podrá esconderse: será destruída su simiente, y sus hermanos, y sus vecinos; y no será.

Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.

Deja tus huérfanos, yo los criaré; y en mí se confiarán tus viudas.

For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

Porque así ha dicho Jehová: He aquí que los que no estaban condenados á beber del cáliz, beberán ciertamente; ¿y serás tú absuelto del todo? No serás absuelto, sino que de cierto beberás.

For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.

Porque por mí he jurado, dice Jehová, que en asolamiento, en oprobio, en soledad, y en maldición, será Bosra; y todas su ciudades serán en asolamientos perpetuos.

I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.

La fama oí, que de Jehová había sido enviado mensajero á las gentes, diciendo: Juntaos, y venid contra ella, y levantaos á la batalla.

For, lo, I will make thee small among the heathen, and despised among men.

Porque he aquí que pequeño te he puesto entre las gentes, menospreciado entre los hombres.

Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.

Tu arrogancia te engañó, y la soberbia de tu corazón, tú que habitas en cavernas de peñas, que tienes la altura del monte: aunque alces como águila tu nido, de allí te haré descender, dice Jehová.

Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

Y será Edom en asolamiento: todo aquel que pasare por ella se espantará, y silbará sobre todas sus plagas.

As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.

Como el trastornamiento de Sodoma y de Gomorra, y de sus ciudades vecinas, dice Jehová, no morará allí nadie, ni la habitará hijo de hombre.

Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

He aquí que como león subirá de la hinchazón del Jordán contra la bella y robusta; porque muy pronto harélo correr de sobre ella, y al que fuere escogido la encargaré; porque ¿quién es semejante á mí? ¿y quién me emplazará? ¿y quién será aquel pastor que me podrá resistir?

Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

Por tanto, oíd el consejo de Jehová, que ha acordado sobre Edom; y sus pensamientos, que ha resuelto sobre los moradores de Temán. Ciertamente los más pequeños del hato los arrastrarán, y destruirán sus moradas con ellos.

The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

Del estruendo de la caída de ellos la tierra tembló, y el grito de su voz se oyó en el mar Bermejo.

Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

He aquí que como águila subirá y volará, y extenderá sus alas sobre Bosra: y el corazón de los valientes de Edom será en aquel día como el corazón de mujer en angustias.

Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

Acerca de Damasco. Confundióse Hamath, y Arphad, porque oyeron malas nuevas: derritiéronse en aguas de desmayo, no pueden sosegarse.

Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.

Desmayóse Damasco, volvióse para huir, y tomóle temblor: angustia y dolores le tomaron, como de mujer que está de parto.

How is the city of praise not left, the city of my joy!

¡Cómo dejaron á la ciudad de alabanza, ciudad de mi gozo!

Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.

Por tanto, sus mancebos caerán en sus plazas, y todos los hombres de guerra morirán en aquel día, ha dicho Jehová de los ejércitos.

And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.

Y haré encender fuego en el muro de Damasco, y consumirá las casas de Ben-hadad.

Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.

De Cedar y de los reinos de Hasor, los cuales hirió Nabucodonosor rey de Babilonia. Así ha dicho Jehová: Levantaos, subid contra Cedar, y destruid los hijos de oriente.

Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.

Sus tiendas y su ganados tomarán: sus cortinas, y todos sus vasos, y sus camellos, tomarán para sí; y llamarán contra ellos miedo alrededor.

Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

Huid, trasponeos muy lejos, meteos en simas para estar, oh moradores de Hasor, dice Jehová; porque tomó consejo contra vosotros Nabucodonosor rey de Babilonia, y contra vosotros ha formado designio.

Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.

Levantaos, subid á gente pacífica, que vive confiadamente, dice Jehová, que ni tienen puertas ni cerrojos, que viven solitarios.

And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.

Y serán sus camellos por presa, y la multitud de sus ganados por despojo; y esparcirélos por todos vientos, echados hasta el postrer rincón; y de todos sus lados les traeré su ruina, dice Jehová.

And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

Y Hasor será morada de chacales, soledad para siempre: ninguno morará allí, ni la habitará hijo de hombre.

The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,

Palabra de Jehová que fué á Jeremías profeta acerca de Elam, en el principio del reinado de Sedechîas rey de Judá, diciendo:

Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.

Así ha dicho Jehová de los ejércitos: He aquí que yo quiebro el arco de Elam, principio de su fortaleza.

And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

Y traeré sobre Elam los cuatro vientos de los cuatro puntos del cielo, y aventarélos á todos estos vientos; ni habrá gente adonde no vengan extranjeros de Elam.

For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:

Y haré que Elam se intimide delante de sus enemigos, y delante de los que buscan su alma; y traeré sobre ellos mal, y el furor de mi enojo, dice Jehová; y enviaré en pos de ellos espada hasta que los acabe.

And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.

Y pondré mi silla en Elam, y destruiré de allí rey y príncipe, dice Jehová.

But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.

Mas acontecerá en lo postrero de los días, que haré tornar la cautividad de Elam, dice Jehová.

Jeremiah 50 - Jeremías 50


Jeremiah Chapter 50 King James Bible - Jeremías Capítulo 50 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 49
Jeremías 49

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 50

The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

PALABRA que habló Jehová contra Babilonia, contra la tierra de los Caldeos, por mano de Jeremías profeta.

Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

Denunciad en las gentes, y haced saber; levantad también bandera: publicad, y no encubráis: decid: Tomada es Babilonia, Bel es confundido, deshecho es Merodach; confundidas son sus esculturas, quebrados son sus ídolos.

For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.

Porque subió contra ella gente del aquilón, la cual pondrá su tierra en asolamiento, y no habrá ni hombre ni animal que en ella more: moviéronse, se fueron.

In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.

En aquellos días y en aquel tiempo, dice Jehová, vendrán los hijos de Israel, ellos y los hijos de Judá juntamente; é irán andando y llorando, y buscarán á Jehová su Dios.

They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.

Preguntarán por el camino de Sión, hacia donde volverán sus rostros, diciendo: Venid, y juntaos á Jehová con pacto eterno, que jamás se ponga en olvido.

My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

Ovejas perdidas fueron mi pueblo: sus pastores las hicieron errar, por los montes las descarriaron: anduvieron de monte en collado, olvidáronse de sus majadas.

All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.

Todos los que los hallaban, los comían; y decían sus enemigos: No pecaremos, porque ellos pecaron á Jehová morada de justicia, á Jehová, esperanza de sus padres.

Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.

Huid de en medio de Babilonia, y salid de la tierra de los Caldeos, y sed como los mansos delante del ganado.

For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.

Porque he aquí que yo suscito y hago subir contra Babilonia reunión de grandes pueblos de la tierra del aquilón; y desde allí se aparejarán contra ella, y será tomada: sus flechas como de valiente diestro, que no se tornará en vano.

And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.

Y la Caldea será para presa: todos los que la saquearen, saldrán hartos, dice Jehová.

Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

Porque os alegrasteis, porque os gozasteis destruyendo mi heredad, porque os henchisteis como becerra de renuevos, y relinchasteis como caballos;

Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.

Vuestra madre se avergonzó mucho, afrentóse la que os engendró; he aquí será la postrera de las gentes: desierto, sequedad, y páramo.

Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

Por la ira de Jehová no será habitada, sino que asolada será toda ella; todo hombre que pasare por Babilonia se asombrará, y silbará sobre todas sus plagas.

Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.

Apercibíos contra Babilonia alrededor, todos los que entesáis arco; tirad contra ella, no escatiméis las saetas: porque pecó contra Jehová.

Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.

Gritad contra ella en derredor; dió su mano; caído han sus fundamentos, derribados son sus muros; porque venganza es de Jehová. Tomad venganza de ella; haced con ella como ella hizo.

Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

Talad de Babilonia sembrador, y el que tiene hoz en tiempo de la siega: delante de la espada opresora cada uno volverá el rostro hacia su pueblo, cada uno huirá hacia su tierra.

Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.

Ganado descarriado es Israel; leones lo amontonaron: el rey de Asiria lo devoró el primero; este Nabucodonosor rey de Babilonia lo deshuesó el postrero.

Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

Por tanto, así ha dicho Jehová de los ejércitos, Dios de Israel: He aquí que yo visito al rey de Babilonia y á su tierra como visité al rey de Asiria.

And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

Y volveré á traer á Israel á su morada, y pacerá en el Carmelo y en Basán; y en el monte de Ephraim y de Galaad se hartará su alma.

In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

En aquellos días y en aquel tiempo, dice Jehová, la maldad de Israel será buscada, y no parecerá; y los pecados de Judá, y no se hallarán: porque perdonaré á los que yo hubiere dejado.

Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.

Sube contra la tierra de Merathaim, contra ella, y contra los moradores de Pekod: destruye y mata en pos de ellos, dice Jehová, y haz conforme á todo lo que yo te he mandado.

A sound of battle is in the land, and of great destruction.

Estruendo de guerra en la tierra, y quebrantamiento grande.

How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

¡Cómo fué cortado y quebrado el martillo de toda la tierra! ¡cómo se tornó Babilonia en desierto entre las gentes!

I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.

Púsete lazos, y aun fuiste tomada, oh Babilonia, y tú no lo supiste: fuiste hallada, y aun presa, porque provocaste á Jehová.

The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.

Abrió Jehová tu tesoro, y sacó los vasos de su furor: porque esta es obra de Jehová, Dios de los ejércitos, en la tierra de los Caldeos.

Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

Venid contra ella desde el cabo de la tierra: abrid sus almacenes: hacedla montones, y destruidla: no le queden reliquias.

Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.

Matad todos sus novillos; vayan al matadero: ¡ay de ellos! que venido es su día, el tiempo de su visitación.

The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.

Voz de los que huyen y escapan de la tierra de Babilonia, para dar las nuevas en Sión de la venganza de Jehová nuestro Dios, de la venganza de su templo.

Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.

Haced juntar sobre Babilonia flecheros, á todos los que entesan arco; asentad campo sobre ella alrededor; no escape de ella ninguno: pagadle según su obra; conforme á todo lo que ella hizo, haced con ella: porque contra Jehová se ensoberbeció, contra el Santo de Israel.

Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.

Por tanto sus mancebos caerán es sus plazas, y todos su hombres de guerra serán talados en aquel día, dice Jehová.

Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.

He aquí yo contra ti, oh soberbio, dice el Señor Jehová de los ejércitos: porque tu día es venido, el tiempo en que te visitaré.

And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

Y el soberbio tropezará y caerá, y no tendrá quien lo levante: y encenderé fuego en sus ciudades, y quemaré todos sus alrededores.

Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

Así ha dicho Jehová de los ejércitos: Oprimidos fueron los hijos de Israel y los hijos de Judá juntamente: y todos los que los tomaron cautivos, se los retuvieron; no los quisieron soltar.

Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

El redentor de ellos es el Fuerte; Jehová de los ejércitos es su nombre: de cierto abogará la causa de ellos, para hacer quietar la tierra, y turbar los moradores de Babilonia.

A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

Cuchillo sobre los Caldeos, dice Jehová, y sobre los moradores de Babilonia, y sobre sus príncipes, y sobre sus sabios.

A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

Cuchillo sobre los adivinos, y se atontarán; cuchillo sobre sus valientes, y serán quebrantados.

A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.

Cuchillo sobre sus caballos, y sobre sus carros, y sobre todo el vulgo que está en medio de ella, y serán como mujeres: cuchillo sobre sus tesoros, y serán saqueados.

A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.

Sequedad sobre sus aguas, y secaránse: porque tierra es de esculturas, y en ídolos enloquecen.

Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

Por tanto, allí morarán bestias monteses con lobos, morarán también en ella pollos de avestruz: y no más será poblada para siempre, ni se habitará de generación en generación.

As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.

Como en el trastornamiento de Dios á Sodoma y á Gomorra y á sus ciudades vecinas, dice Jehová, no morará allí hombre, ni hijo de hombre la habitará.

Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.

He aquí viene un pueblo del aquilón; y una nación grande, y muchos reyes se levantarán de los lados de la tierra.

They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

Arco y lanza manejarán; serán crueles, y no tendrán compasión; su voz sonará como la mar, y montarán sobre caballos: apercibirse han como hombre á la pelea, contra ti, oh hija de Babilonia.

The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

Oyó su fama el rey de Babilonia, y sus manos se descoyuntaron: angustia le tomó, dolor como de mujer de parto.

Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

He aquí que como león subirá de la hinchazón del Jordán á la morada fuerte: porque muy pronto le haré correr de sobre ella, y al que fuere escogido la encargaré: porque ¿quién es semejante á mí? ¿y quién me emplazará? ¿ó quién será aquel pastor que me podrá resistir?

Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

Por tanto, oid el consejo de Jehová, que ha acordado sobre Babilonia, y sus pensamientos que ha formado sobre la tierra de los Caldeos: Ciertamente los más pequeños del hato los arrastrarán, y destruirán sus moradas con ellos.

At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.

Del grito de la toma de Babilonia la tierra tembló, y el clamor se oyó entre las gentes.

Jeremiah 51 - Jeremías 51


Jeremiah Chapter 51 King James Bible - Jeremías Capítulo 51 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 50
Jeremías 50

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 51

Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;

ASI ha dicho Jehová: He aquí que yo levanto sobre Babilonia, y sobre sus moradores que se levantan contra mí, un viento destruidor.

And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

Y enviaré á Babilonia aventadores que la avienten, y vaciarán su tierra; porque serán contra ella de todas partes en el día del mal.

Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

Diré al flechero que entesa su arco, y al que se pone orgulloso con su loriga: No perdonéis á sus mancebos, destruid todo su ejército.

Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

Y caerán muertos en la tierra de los Caldeos, y alanceados en sus calles.

For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.

Porque Israel y Judá no han enviudado de su Dios, Jehová de los ejércitos, aunque su tierra fué llena de pecado contra el Santo de Israel.

Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence.

Huid de en medio de Babilonia, y librad cada uno su alma, porque no perezcáis á causa de su maldad: porque el tiempo es de venganza de Jehová; darále su pago.

Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

Vaso de oro fué Babilonia en la mano de Jehová, que embriaga toda la tierra: de su vino bebieron las gentes; aturdiéronse por tanto las naciones.

Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.

En un momento cayó Babilonia, y despedazóse: aullad sobre ella; tomad bálsamo para su dolor, quizá sanará.

We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.

Curamos á Babilonia, y no ha sanado: dejadla, y vámonos cada uno á su tierra; porque llegado ha hasta el cielo su juicio, y alzádose hasta las nubes.

The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.

Jehová sacó á luz nuestras justicias: venid, y contemos en Sión la obra de Jehová nuestro Dios.

Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.

Limpiad las saetas, embrazad los escudos: despertado ha Jehová el espíritu de los reyes de Media; porque contra Babilonia es su pensamiento para destruirla; porque venganza es de Jehová, venganza de su templo.

Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.

Levantad bandera sobre los muros de Babilonia, reforzad la guardia, poned centinelas, disponed celadas; porque deliberó Jehová, y aun pondrá en efecto lo que ha dicho sobre los moradores de Babilonia.

O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.

La que moras entre muchas aguas, rica en tesoros, venido ha tu fin, la medida de tu codicia.

The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

Jehová de los ejércitos juró por su vida, diciendo: Yo te llenaré de hombres como de langostas, y levantarán contra ti gritería.

He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.

El es el que hizo la tierra con su fortaleza, el que afirmó el mundo con su sabiduría, y extendió los cielos con inteligencia;

When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

El que da con su voz muchedumbre de aguas del cielo, y hace subir las nubes de lo postrero de la tierra; él hace relámpagos con la lluvia, y saca el viento de sus tesoros.

Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

Todo hombre se ha infatuado y es sin ciencia: avergüénzase todo artífice de la escultura, porque mentira es su vaciadizo, que no tiene espíritu.

They are vanity, the work of errors: in the time of their visitation they shall perish.

Vanidad son, obra de irrisiones; en el tiempo de su visitación perecerán.

The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

No es como ellos la parte de Jacob: porque él es el Formador de todo; é Israel es la vara de su heredad: Jehová de los ejércitos es su nombre.

Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

Martillo me sois, y armas de guerra; y por medio de ti quebrantaré gentes, y por medio de ti desharé reinos;

And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

Y por tu medio quebrantaré caballos y sus cabalgadores, y por medio de ti quebrantaré carros y los que en ellos suben;

With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

Asimismo por tu medio quebrantaré hombres y mujeres, y por medio de ti quebrantaré viejos y mozos, y por tu medio quebrantaré mancebos y vírgenes:

I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

También quebrantaré por medio de ti al pastor y á su manada: quebrantaré por tu medio á labradores y sus yuntas; y duques y príncipes quebrantaré por medio de ti.

And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.

Y pagaré á Babilonia y á todos los moradores de Caldea, todo el mal de ellos que hicieron en Sión delante de vuestros ojos, dice Jehová.

Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

He aquí yo contra ti, oh monte destruidor, dice Jehová, que destruiste toda la tierra; y extenderé mi mano sobre ti, y te haré rodar de las peñas, y te tornaré monte quemado.

And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.

Y nadie tomará de ti piedra para esquina, ni piedra para cimiento; porque perpetuos asolamientos serás, ha dicho Jehová.

Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

Alzad bandera en la tierra, tocad trompeta en las naciones, apercibid gentes contra ella; juntad contra ella los reinos de Ararat, de Minni, y de Aschênaz; señalad contra ella capitán, haced subir caballos como langostas erizadas.

Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

Apercibid contra ella gentes; á reyes de Media, á sus capitanes, y á todos sus príncipes, y á toda la tierra de su señorío.

And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

Y temblará la tierra, y afligiráse; porque confirmado es contra Babilonia todo el pensamiento de Jehová, para poner la tierra de Babilonia en soledad, y que no haya morador.

The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.

Los valientes de Babilonia dejaron de pelear, estuviéronse en sus fuertes: faltóles su fortaleza, tornáronse como mujeres: encendiéronse sus casas, quebráronse sus cerrojos.

One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,

Correo se encontrará con correo, mensajero se encontrará con mensajero, para noticiar al rey de Babilonia que su ciudad es tomada por todas partes:

And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

Y los vados fueron tomados, y los carrizos fueron quemados á fuego, y consternáronse los hombres de guerra.

For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.

Porque así ha dicho Jehová de los ejércitos, Dios de Israel: La hija de Babilonia es como parva; tiempo es ya de trillarla: de aquí á poco le vendrá el tiempo de la siega.

Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.

Comióme, desmenuzóme Nabucodonosor rey de Babilonia; paróme como vaso vacío, tragóme como dragón, hinchió su vientre de mis delicadezas, y echóme.

The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

Sobre Babilonia la violencia contra mí y mi carne, dirá la moradora de Sión; y mi sangre sobre los moradores de Caldea, dirá Jerusalem.

Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.

Por tanto, así ha dicho Jehová: He aquí que yo juzgo tu causa y haré tu venganza; y secaré su mar, y haré que quede seca su corriente.

And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.

Y será Babilonia para montones, morada de chacales, espanto y silbo, sin morador.

They shall roar together like lions: they shall yell as lions' whelps.

A una rugirán como leones; como cachorros de leones bramarán.

In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.

En su calor les pondré sus banquetes; y haréles que se embriaguen, para que se alegren, y duerman eterno sueño, y no despierten, dice Jehová.

I will bring them down like lambs to the slaughter, like rams with he goats.

Hacerlos he traer como corderos al matadero, como carneros con cabritos.

How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

¡Cómo fué presa Sesach, y fué tomada la que era alabada por toda la tierra! ¡Cómo fué Babilonia por espanto entre las gentes!

The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

Subió la mar sobre Babilonia; de la multitud de sus ondas fué cubierta.

Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

Sus ciudades fueron asoladas, la tierra seca y desierta, tierra que no morará en ella nadie, ni pasará por ella hijo de hombre.

And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

Y visitaré á Bel en Babilonia, y sacaré de su boca lo que ha tragado: y no vendrán más á él gentes; y el muro de Babilonia caerá.

My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.

Salid de en medio de ella, pueblo mío, y salvad cada uno su vida de la ira del furor de Jehová.

And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

Y porque no desmaye vuestro corazón, y temáis á causa de la fama que se oirá por la tierra, en un año vendrá la fama, y después en otro año el rumor, y la violencia en la tierra, y el enseñoreador sobre el que enseñorea.

Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

Por tanto, he aquí vienen días que yo visitaré las esculturas de Babilonia, y toda su tierra será avergonzada, y todos sus muertos caerán en medio de ella.

Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.

Y los cielos y la tierra, y todo lo que está en ellos, darán alabanzas sobre Babilonia: porque del aquilón vendrán sobre ella destruidores, dice Jehová.

As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

Pues que Babilonia fué causa que cayesen muertos de Israel, también de Babilonia caerán muertos de toda la tierra.

Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.

Los que escapasteis del cuchillo, andad, no os detengais; acordaos por muchos días de Jehová, y acordaos de Jerusalem.

We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house.

Estamos avergonzados, porque oímos la afrenta: confusión cubrió nuestros rostros, porque vinieron extranjeros contra los santuarios de la casa de Jehová.

Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

Por tanto, he aquí vienen días, dice Jehová, que yo visitaré sus esculturas, y en toda su tierra gemirán los heridos.

Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.

Si subiese Babilonia al cielo, y si fortaleciere en lo alto su fuerza, de mí vendrán á ella destruidores, dice Jehová.

A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

¡Sonido de grito de Babilonia, y quebrantamiento grande de la tierra de los Caldeos!

Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

Porque Jehová destruye á Babilonia, y quitará de ella el mucho estruendo; y bramarán sus ondas, como muchas aguas será el sonido de la voz de ellos:

Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.

Porque vino destruidor contra ella, contra Babilonia, y sus valientes fueron presos, el arco de ellos fué quebrado: porque Jehová, Dios de retribuciones, dará la paga.

And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.

Y embriagaré sus príncipes y sus sabios, sus capitanes y sus nobles y sus fuertes; y dormirán sueño eterno y no despertarán, dice el Rey, cuyo nombre es Jehová de los ejércitos.

Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.

Así ha dicho Jehová de los ejércitos: El muro ancho de Babilonia será derribado enteramente, y sus altas puertas serán quemadas á fuego; y en vano trabajarán pueblos y gentes en el fuego, y se cansarán.

The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.

Palabra que envió Jeremías profeta á Seraías hijo de Nerías, hijo de Maasías, cuando iba con Sedechîas rey de Judá á Babilonia, el cuarto año de su reinado. Y era Seraías el principal camarero.

So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.

Escribió pues Jeremías en un libro todo el mal que había de venir sobre Babilonia, todas las palabras que están escritas contra Babilonia.

And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

Y dijo Jeremías á Seraías: Cuando llegares á Babilonia, y vieres y leyeres todas estas cosas,

Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.

Dirás: Oh Jehová, tú has dicho contra este lugar que lo habías de talar, hasta no quedar en él morador, ni hombre ni animal, sino que para siempre ha de ser asolado.

And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

Y será que cuando acabares de leer este libro, le atarás una piedra, y lo echarás en medio del Eufrates:

And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.

Y dirás: Así será anegada Babilonia, y no se levantará del mal que yo traigo sobre ella; y serán rendidos. Hasta aquí son las palabras de Jeremías.

Jeremiah 52 - Jeremías 52


Jeremiah Chapter 52 King James Bible - Jeremías Capítulo 52 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 51
Jeremías 51

The Book of the Prophet Jeremiah
Jeremías

Return to Index
Indice

Chapter 52

Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.

ERA Sedechîas de edad de veintiún años cuando comenzó á reinar, y reinó once años en Jerusalem. Su madre se llamaba Hamutal, hija de Jeremías, de Libna.

And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.

E hizo lo malo en los ojos de Jehová, conforme á todo lo que hizo Joacim.

For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

Y á causa de la ira de Jehová contra Jerusalem y Judá, fué el llegar á echarlos de su presencia: y rebelóse Sedechîas contra el rey de Babilonia.

And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.

Aconteció por tanto á los nueve años de su reinado, en el mes décimo, á los diez días del mes, que vino Nabucodonosor rey de Babilonia, él y todo su ejército, contra Jerusalem, y contra ella asentaron campo, y de todas partes edificaron contra ella baluartes.

So the city was besieged unto the eleventh year of king Zedekiah.

Y estuvo cercada la ciudad hasta el undécimo año del rey Sedechîas.

And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.

En el mes cuarto, á los nueve del mes, prevaleció el hambre en la ciudad, hasta no haber pan para el pueblo de la tierra.

Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

Y fué entrada la ciudad, y todos los hombres de guerra huyeron, y saliéronse de la ciudad de noche por el camino de postigo de entre los dos muros, que había cerca del jardín del rey, y fuéronse por el camino del desierto, estando aún los Caldeos junto á la ciudad alrededor.

But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

Y el ejército de los Caldeos siguió al rey, y alcanzaron á Sedechîas en los llanos de Jericó; y esparcióse de él todo su ejército.

Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

Entonces prendieron al rey, e hiciéronle venir al rey de Babilonia, á Ribla en tierra de Hamath, donde pronunció contra él sentencia.

And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.

Y degolló el rey de Babilonia á los hijos de Sedechîas delante de sus ojos, y también degolló á todos los príncipes de Judá en Ribla.

Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

A Sedechîas empero sacó los ojos, y le aprisionó con grillos, é hízolo el rey de Babilonia llevar á Babilonia; y púsolo en la casa de la cárcel hasta el día en que murió.

Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,

Y en el mes quinto, á los diez del mes, que era el año diecinueve del reinado de Nabucodonosor, rey de Babilonia, vino á Jerusalem Nabuzaradán, capitán de la guardia, que solía estar delante del rey de Babilonia.

And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:

Y quemó la casa de Jehová, y la casa del rey, y todas las casas de Jerusalem; y abrasó con fuego todo grande edificio.

And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.

Y todo el ejército de los Caldeos, que venía con el capitán de la guardia, destruyó todos los muros de Jerusalem en derredor.

Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.

E hizo trasportar Nabuzaradán, capitán de la guardia, los pobres del pueblo, y toda la otra gente vulgar que en la ciudad habían quedado, y los fugitivos que se habían huído al rey de Babilonia, y todo el resto de la multitud vulgar.

But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

Mas de los pobres del país dejó Nabuzaradán, capitán de la guardia, para viñadores y labradores.

Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.

Y los Caldeos quebraron las columnas de bronce que estaban en la casa de Jehová, y las basas, y el mar de bronce que estaba en la casa de Jehová, y llevaron todo el metal á Babilonia.

The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

Lleváronse también los calderos, y los badiles, y los salterios, y las bacías, y los cazos, y todos los vasos de metal con que se servían.

And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

Y las copas, é incensarios, y tazones, y ollas, y candeleros, y escudillas, y tazas: lo que de oro de oro, y lo que de plata de plata, se llevó el capitán de la guardia.

The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.

Las dos columnas, un mar, y doce bueyes de bronce que estaban debajo de las basas, que había hecho el rey Salomón en la casa de Jehová: no se podía pesar el metal de todos estos vasos.

And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.

Cuanto á las columnas, la altura de la columna era de dieciocho codos, y un hilo de doce codos la rodeaba: y su grueso era de cuatro dedos, y hueca.

And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

Y el capitel de bronce que había sobre ella, era de altura de cinco codos, con una red y granadas en el capitel alrededor, todo de bronce; y lo mismo era lo de la segunda columna con sus granadas.

And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

Había noventa y seis granadas en cada orden: todas ellas eran ciento sobre la red alrededor.

And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

Tomó también el capitán de la guardia á Seraías principal sacerdote, y á Sophonías segundo sacerdote, y tres guardas del atrio.

He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

Y de la ciudad tomó un eunuco que era capitán sobre los hombres de guerra, y siete hombres de los continuos del rey, que se hallaron en al ciudad; y al principal secretario de la milicia, que revistaba el pueblo de la tierra para la guerra; y sesenta hombres del vulgo del país, que se hallaron dentro de la ciudad.

So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

Tomólos pues Nabuzaradán, capitán de la guardia, y llevólos al rey de Babilonia á Ribla.

And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.

Y el rey de Babilonia los hirió, y los mató en Ribla en tierra de Hamath. Así fué Judá trasportado de su tierra.

This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

Este es el pueblo que Nabucodonosor hizo trasportar: En el año séptimo, tres mil veintitrés Judíos:

In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

En el año dieciocho hizo Nabudonosor, trasportar de Jerusalem ochocientas treinta y dos personas:

In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

El año veintitrés de Nabucodonosor, trasportó Nabuzaradán capitán de la guardia, setecientas cuarenta y cinco personas de los Judíos: todas las personas fueron cuatro mil seiscientas.

And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,

Y acaeció que en el año treinta y siete de la cautividad de Joachîn rey de Judá, en el mes duodécimo, á los veinticinco del mes, Evil-merodach, rey de Babilonia, en el año primero de su reinado, alzó la cabeza de Joachîn rey de Judá y sacólo de la casa de la cárcel;

And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,

Y habló con él amigablemente, é hizo poner su silla sobre las sillas de los reyes que estaban con él en Babilonia.

And changed his prison garments: and he did continually eat bread before him all the days of his life.

Hízole mudar también los vestidos de su prisión, y comía pan delante de él siempre todos los días de su vida.

And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.

Y continuamente se le daba ración por el rey de Babilonia, cada cosa en su día por todos los de su vida, hasta el día de su muerte.

Lamentations 1 - Lamentations 1


Lamentations Chapter 1 King James Bible - Lamentations Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jeremiah 52
Jeremías 52

The Lamentations of Jeremiah
Lamentations

Return to Index
Indice

Chapter 1

How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!

¡COMO está sentada sola la ciudad populosa! La grande entre las naciones se ha vuelto como viuda, La señora de provincias es hecha tributaria.

She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.

Amargamente llora en la noche, y sus lágrimas en sus mejillas; No tiene quien la consuele de todos sus amadores: Todos sus amigos le faltaron, volviéronsele enemigos.

Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.

Fuése Judá, a causa de la aflicción y de la grandeza de servidumbre; Ella moró entre las gentes, y no halló descanso: Todos sus perseguidores la alcanzaron entre estrechuras.

The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

Las calzadas de Sión tienen luto, porque no hay quien venga á las solemnidades; Todas sus puertas están asoladas, sus sacerdotes gimen, Sus vírgenes afligidas, y ella tiene amargura.

Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.

Sus enemigos han sido hechos cabeza, sus aborrecedores fueron prosperados; Porque Jehová la afligió por la multitud de sus rebeliones: Sus niños fueron en cautividad delante del enemigo.

And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

Fuése de la hija de Sión toda su hermosura: Sus príncipes fueron como ciervos que no hallan pasto, Y anduvieron sin fortaleza delante del perseguidor.

Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.

Jerusalem, cuando cayó su pueblo en mano del enemigo y no hubo quien le ayudase, Se acordó de los días de su aflicción, y de sus rebeliones, Y de todas sus cosas deseables que tuvo desde los tiempos antiguos: Miráronla los enemigos, y escarnecieron de sus sábados.

Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

Pecado cometió Jerusalem; por lo cual ella ha sido removida: Todos los que la honraban la han menospreciado, porque vieron su vergüenza; Y ella suspira, y se vuelve atrás.

Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.

Sus inmundicias en sus faldas; no se acordó de su postrimería: Por tanto ella ha descendido maravillosamente, no tiene consolador. Mira, oh Jehová, mi aflicción, porque el enemigo se ha engrandecido.

The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.

Extendió su mano el enemigo á todas sus cosas preciosas; Y ella ha visto entrar en su santuario las gentes, De las cuales mandaste que no entrasen en tu congregación.

All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.

Todo su pueblo buscó su pan suspirando; Dieron por la comida todas sus cosas preciosas, para entretener la vida. Mira, oh Jehová, y ve que estoy abatida.

Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.

¿No os conmueve á cuantos pasáis por el camino? Mirad, y ved si hay dolor como mi dolor que me ha venido; Porque Jehová me ha angustiado en el día de la ira de su furor.

From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.

Desde lo alto envió fuego en mis huesos, el cual se enseñoreó: Ha extendido red a mis pies, tornóme atrás, Púsome asolada, y que siempre tenga dolor.

The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up.

El yugo de mis rebeliones está ligado por su mano, Enlazadas han subido sobre mi cerviz: ha hecho caer mis fuerzas: Hame entregado el Señor en sus manos, contra quienes no podré levantarme.

The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress.

El Señor ha hollado todos mis fuertes en medio de mí; Llamó contra mí compañía para quebrantar mis mancebos: Como lagar ha pisado el Señor á la virgen hija de Judá.

For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

Por esta causa yo lloro; mis ojos, mis ojos fluyen aguas; Porque se alejó de mí consolador que dé reposo á mi alma: Mis hijos son destruídos, porque el enemigo prevaleció.

Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

Sión extendió sus manos, no tiene quien la consuele; Jehová dió mandamiento contra Jacob, que sus enemigos lo cercasen: Jerusalem fué en abominación entre ellos.

The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

Jehová es justo; que yo contra su boca me rebelé. Oid ahora, pueblos todos, y ved mi dolor: Mis vírgenes y mis mancebos fueron en cautiverio.

I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

Dí voces á mis amadores, mas ellos me han engañado; Mis sacerdotes y mis ancianos en la ciudad perecieron, Buscando comida para sí con que entretener su vida.

Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.

Mira, oh Jehová, que estoy atribulada: mis entrañas rugen, Mi corazón está trastornado en medio de mí; porque me rebelé desaforadamente: De fuera deshijó el cuchillo, de dentro parece una muerte.

They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

Oyeron que gemía, y no hay consolador para mí: Todos mis enemigos han oído mi mal, se han holgado de que tú lo hiciste. Harás venir el día que has anunciado, y serán como yo.

Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.

Entre delante de ti toda su maldad, Y haz con ellos como hiciste conmigo por todas mis rebeliones: Porque muchos son mis suspiros, y mi corazón está doloroso.

Lamentations 2 - Lamentations 2


Lamentations Chapter 2 King James Bible - Lamentations Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 1
Lamentations 1

The Lamentations of Jeremiah
Lamentations

Return to Index
Indice

Chapter 2

How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!

¡COMO oscureció el Señor en su furor a la hija de Sión! Derribó del cielo á la tierra la hermosura de Israel, Y no se acordó del estrado de sus pies en el día de su ira.

The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

Destruyó el Señor, y no perdonó; Destruyó en su furor todas las tiendas de Jacob: Echó por tierra las fortalezas de la hija de Judá, Deslustró el reino y sus príncipes.

He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.

Cortó con el furor de su ira todo el cuerno de Israel; Hizo volver atrás su diestra delante del enemigo; Y encendióse en Jacob como llama de fuego que ha devorado en contorno.

He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

Entesó su arco como enemigo, afirmó su mano derecha como adversario, Y mató toda cosa hermosa á la vista: En la tienda de la hija de Sión derramó como fuego su enojo.

The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.

Fué el Señor como enemigo, destruyó a Israel; Destruyó todos sus palacios, disipó sus fortalezas: Y multiplicó en la hija de Judá la tristeza y lamento.

And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

Y quitó su tienda como de un huerto, Destruyó el lugar de su congregación: Jehová ha hecho olvidar en Sión solemnidades y sábados, Y ha desechado en el furor de su ira rey y sacerdote.

The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.

Desechó el Señor su altar, menospreció su santuario, Ha entregado en mano del enemigo los muros de sus palacios: Dieron grita en la casa de Jehová como en día de fiesta.

The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.

Jehová determinó destruir el muro de la hija de Sión; Extendió el cordel, no retrajo su mano de destruir: Hizo pues, se lamentara el antemuro y el muro; fueron destruídos juntamente.

Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.

Sus puertas fueron echadas por tierra, destruyó y quebrantó sus cerrojos: Su rey y sus príncipes están entre las gentes donde no hay ley; Sus profetas tampoco hallaron visión de Jehová.

The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.

Sentáronse en tierra, callaron los ancianos de la hija de Sión; Echaron polvo sobre sus cabezas, ciñéronse de saco; Las vírgenes de Jerusalem bajaron sus cabezas a tierra.

Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

Mis ojos desfallecieron de lágrimas, rugieron mis entrañas, Mi hígado se derramó por tierra por el quebrantamiento de la hija de mi pueblo, Cuando desfallecía el niño y el que mamaba, en las plazas de la ciudad.

They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.

Decían a sus madres: ¿Dónde está el trigo y el vino? Desfallecían como heridos en las calles de la ciudad, Derramando sus almas en el regazo de sus madres.

What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

¿Qué testigo te traeré, ó á quién te haré semejante, hija de Jerusalem? ¿A quién te compararé para consolarte, oh virgen hija de Sión? Porque grande es tu quebrantamiento como la mar: ¿quién te medicinará?

Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

Tus profetas vieron para ti vanidad y locura; Y no descubrieron tu pecado para estorbar tu cautiverio, Sino que te predicaron vanas profecías y extravíos.

All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?

Todos los que pasaban por el camino, batieron las manos sobre ti; Silbaron, y movieron sus cabezas sobre la hija de Jerusalem, diciendo: ¿Es ésta la ciudad que decían de perfecta hermosura, el gozo de toda la tierra?

All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

Todos tus enemigos abrieron sobre ti su boca, Silbaron, y rechinaron los dientes; dijeron: Devoremos: Cierto éste es el día que esperábamos; lo hemos hallado, vímoslo.

The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

Jehová ha hecho lo que tenía determinado, Ha cumplido su palabra que él había mandado desde tiempo antiguo: Destruyó, y no perdonó; Y alegró sobre ti al enemigo, Y enalteció el cuerno de tus adversarios.

Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

El corazón de ellos clamaba al Señor: Oh muro de la hija de Sión, echa lágrimas como un arroyo día y noche; No descanses, ni cesen las niñas de tus ojos.

Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

Levántate, da voces en la noche, en el principio de las velas; Derrama como agua tu corazón ante la presencia del Señor; Alza tus manos á él por la vida de tus pequeñitos, Que desfallecen de hambre en las entradas de todas las calles.

Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

Mira, oh Jehová, y considera á quién has hecho así. ¿Han de comer las mujeres su fruto, los pequeñitos de sus crías? ¿Han de ser muertos en el santuario del Señor el sacerdote y el profeta?

The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.

Niños y viejos yacían por tierra en las calles; Mis vírgenes y mis mancebos cayeron a cuchillo: Mataste en el día de tu furor, degollaste, no perdonaste.

Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.

Has llamado, como a día de solemnidad, mis temores de todas partes; Y en el día del furor de Jehová no hubo quien escapase ni quedase vivo: Los que crié y mantuve, mi enemigo los acabó

Lamentations 3 - Lamentations 3


Lamentations Chapter 3 King James Bible - Lamentations Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 2
Lamentations 2

The Lamentations of Jeremiah
Lamentations

Return to Index
Indice

Chapter 3

I am the man that hath seen affliction by the rod of his wrath.

YO soy el hombre que ha visto aflicción en la vara de su enojo.

He hath led me, and brought me into darkness, but not into light.

Guióme y llevóme en tinieblas, mas no en luz.

Surely against me is he turned; he turneth his hand against me all the day.

Ciertamente contra mí volvió y revolvió su mano todo el día.

My flesh and my skin hath he made old; he hath broken my bones.

Hizo envejecer mi carne y mi piel; quebrantó mis huesos.

He hath builded against me, and compassed me with gall and travail.

Edificó contra mí, y cercóme de tósigo y de trabajo.

He hath set me in dark places, as they that be dead of old.

Asentóme en oscuridades, como los ya muertos de mucho tiempo.

He hath hedged me about, that I cannot get out: he hath made my chain heavy.

Cercóme por todos lados, y no puedo salir; agravó mis grillos.

Also when I cry and shout, he shutteth out my prayer.

Aun cuando clamé y dí voces, cerro los oídos a mi oración.

He hath inclosed my ways with hewn stone, he hath made my paths crooked.

Cercó mis caminos con piedra tajada, torció mis senderos.

He was unto me as a bear lying in wait, and as a lion in secret places.

Como oso que acecha fué para mí, como león en escondrijos.

He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

Torció mis caminos, y depedazóme; tornóme asolado.

He hath bent his bow, and set me as a mark for the arrow.

Su arco entesó, y púsome como blanco a la saeta.

He hath caused the arrows of his quiver to enter into my reins.

Hizo entrar en mis riñones las saetas de su aljaba.

I was a derision to all my people; and their song all the day.

Fuí escarnio á todo mi pueblo, canción de ellos todos los días.

He hath filled me with bitterness, he hath made me drunken with wormwood.

Hartóme de amarguras, embriagóme de ajenjos.

He hath also broken my teeth with gravel stones, he hath covered me with ashes.

Quebróme los dientes con cascajo, cubrióme de ceniza.

And thou hast removed my soul far off from peace: I forgat prosperity.

Y mi alma se alejó de la paz, olvidéme del bien.

And I said, My strength and my hope is perished from the LORD:

Y dije: Pereció mi fortaleza, y mi esperanza de Jehová.

Remembering mine affliction and my misery, the wormwood and the gall.

Acuérdate de mi aflicción y de mi abatimiento, del ajenjo y de la hiel.

My soul hath them still in remembrance, and is humbled in me.

Tendrálo aún en memoria mi alma, porque en mí está humillada.

This I recall to my mind, therefore have I hope.

Esto reduciré á mi corazón, por lo cual esperaré.

It is of the LORD'S mercies that we are not consumed, because his compassions fail not.

Es por la misericordia de Jehová que no somos consumidos, porque nunca decayeron sus misericordias.

They are new every morning: great is thy faithfulness.

Nuevas son cada mañana; grande es tu fidelidad.

The LORD is my portion, saith my soul; therefore will I hope in him.

Mi parte es Jehová, dijo mi alma; por tanto en él esperaré.

The LORD is good unto them that wait for him, to the soul that seeketh him.

Bueno es Jehová á los que en él esperan, al alma que le buscare.

It is good that a man should both hope and quietly wait for the salvation of the LORD.

Bueno es esperar callando en la salud de Jehová.

It is good for a man that he bear the yoke in his youth.

Bueno es al hombre, si llevare el yugo desde su mocedad.

He sitteth alone and keepeth silence, because he hath borne it upon him.

Sentaráse solo, y callará, porque lo llevó sobre sí.

He putteth his mouth in the dust; if so be there may be hope.

Pondrá su boca en el polvo, por si quizá hay esperanza.

He giveth his cheek to him that smiteth him: he is filled full with reproach.

Dará la mejilla al que le hiriere; hartaráse de afrenta.

For the Lord will not cast off for ever:

Porque el Señor no desechará para siempre:

But though he cause grief, yet will he have compassion according to the multitude of his mercies.

Antes si afligiere, también se compadecerá según la multitud de sus misericordias.

For he doth not afflict willingly nor grieve the children of men.

Porque no aflige ni congoja de su corazón á los hijos de los hombres.

To crush under his feet all the prisoners of the earth,

Desmenuzar bajo de sus pies todos los encarcelados de la tierra,

To turn aside the right of a man before the face of the most High,

Hacer apartar el derecho del hombre ante la presencia del Altísimo,

To subvert a man in his cause, the Lord approveth not.

Trastornar al hombre en su causa, el Señor no lo sabe.

Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

¿Quién será aquel que diga, que vino algo que el Señor no mandó?

Out of the mouth of the most High proceedeth not evil and good?

¿De la boca del Altísimo no saldrá malo y bueno?

Wherefore doth a living man complain, a man for the punishment of his sins?

¿Por qué murmura el hombre viviente, el hombre en su pecado?

Let us search and try our ways, and turn again to the LORD.

Escudriñemos nuestros caminos, y busquemos, y volvámonos a Jehová.

Let us lift up our heart with our hands unto God in the heavens.

Levantemos nuestros corazones con las manos a Dios en los cielos.

We have transgressed and have rebelled: thou hast not pardoned.

Nosotros nos hemos rebelado, y fuimos desleales; tú no perdonaste.

Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.

Desplegaste la ira, y nos perseguiste; mataste, no perdonaste.

Thou hast covered thyself with a cloud, that our prayer should not pass through.

Te cubriste de nube, porque no pasase la oración nuestra.

Thou hast made us as the offscouring and refuse in the midst of the people.

Raedura y abominación nos tornaste en medio de los pueblos.

All our enemies have opened their mouths against us.

Todos nuestros enemigos abrieron sobre nosotros su boca.

Fear and a snare is come upon us, desolation and destruction.

Temor y lazo fué para nosotros, asolamiento y quebrantamiento.

Mine eye runneth down with rivers of water for the destruction of the daughter of my people.

Ríos de aguas echan mis ojos, por el quebrantamiento de la hija de mi pueblo.

Mine eye trickleth down, and ceaseth not, without any intermission,

Mis ojos destilan, y no cesan, porque no hay alivio,

Till the LORD look down, and behold from heaven.

Hasta que Jehová mire y vea desde los cielos.

Mine eye affecteth mine heart because of all the daughters of my city.

Mis ojos contristaron mi alma, por todas las hijas de mi ciudad.

Mine enemies chased me sore, like a bird, without cause.

Mis enemigos me dieron caza como á ave, sin por qué.

They have cut off my life in the dungeon, and cast a stone upon me.

Ataron mi vida en mazmorra, pusieron piedra sobre mí.

Waters flowed over mine head; then I said, I am cut off.

Aguas de avenida vinieron sobre mi cabeza; yo dije: Muerto soy.

I called upon thy name, O LORD, out of the low dungeon.

Invoqué tu nombre, oh Jehová, desde la cárcel profunda.

Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

Oiste mi voz; no escondas tu oído á mi clamor, para mi respiro

Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

Acercástete el día que te invoqué: dijiste: No temas.

O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.

Abogaste, Señor, la causa de mi alma; redimiste mi vida.

O LORD, thou hast seen my wrong: judge thou my cause.

Tú has visto, oh Jehová, mi agravio; defiende mi causa.

Thou hast seen all their vengeance and all their imaginations against me.

Tú has visto toda su venganza; todos sus pensamientos contra mí.

Thou hast heard their reproach, O LORD, and all their imaginations against me;

Tú has oído el oprobio de ellos, oh Jehová, todas sus maquinaciones contra mí;

The lips of those that rose up against me, and their device against me all the day.

Los dichos de los que contra mí se levantaron, y su designio contra mí todo el día.

Behold their sitting down, and their rising up; I am their musick.

Su sentarse, y su levantarse mira: yo soy su canción.

Render unto them a recompence, O LORD, according to the work of their hands.

Dales el pago, oh Jehová, según la obra de sus manos.

Give them sorrow of heart, thy curse unto them.

Dales ansia de corazón, tu maldición á ellos.

Persecute and destroy them in anger from under the heavens of the LORD.

Persíguelos en tu furor, y quebrántalos de debajo de los cielos, oh Jehová.

Lamentations 4 - Lamentations 4


Lamentations Chapter 4 King James Bible - Lamentations Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 3
Lamentations 3

The Lamentations of Jeremiah
Lamentations

Return to Index
Indice

Chapter 4

How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

¡COMO se ha oscurecido el oro! ¡Cómo el buen oro se ha demudado! Las piedras del santuario están esparcidas por las encrucijadas de todas las calles.

The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

Los hijos de Sión, preciados y estimados más que el oro puro, ¡Cómo son tenidos por vasos de barro, obra de manos de alfarero!

Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.

Aun los monstruos marinos sacan la teta, dan de mamar a sus chiquitos: La hija de mi pueblo es cruel, como los avestruces en el desierto.

The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.

La lengua del niño de teta, de sed se pegó á su paladar: Los chiquitos pidieron pan, y no hubo quien se lo partiese.

They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

Los que comían delicadamente, asolados fueron en las calles; Los que se criaron en carmesí, abrazaron los estercoleros.

For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

Y aumentóse la iniquidad de la hija de mi pueblo más que el pecado de Sodoma, Que fué trastornada en un momento, y no asentaron sobre ella compañías.

Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

Sus Nazareos fueron blancos más que la nieve, más lustrosos que la leche. Su compostura más rubicunda que los rubíes, más bellos que el zafiro:

Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

Oscura más que la negrura es la forma de ellos; no los conocen por las calles: Su piel está pegada á sus huesos, seca como un palo.

They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

Más dichosos fueron los muertos á cuchillo que los muertos del hambre; Porque éstos murieron poco á poco por falta de los frutos de la tierra.

The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.

Las manos de las mujeres piadosas cocieron á sus hijos; Fuéronles comida en el quebrantamiento de la hija de mi pueblo.

The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

Cumplió Jehová su enojo, derramó el ardor de su ira; Y encendió fuego en Sión, que consumió sus fundamentos.

The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

Nunca los reyes de la tierra, ni todos los que habitan en el mundo, Creyeron que el enemigo y el adversario entrara por las puertas de Jerusalem.

For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,

Es por los pecados de sus profetas, por las maldades de sus sacerdotes, Que derramaron en medio de ella la sangre de los justos.

They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

Titubearon como ciegos en las calles, fueron contaminados en sangre, De modo que no pudiesen tocar á sus vestiduras.

They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

Apartaos ¡inmundos!, les gritaban, Apartaos, apartaos, no toquéis. Cuando huyeron y fueron dispersos, dijeron entre las gentes: Nunca más morarán aquí

The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

La ira de Jehová los apartó, no los mirará más: No respetaron la faz de los sacerdotes, ni tuvieron compasión de los viejos.

As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.

Aun nos han desfallecido nuestros ojos tras nuestro vano socorro: En nuestra esperanza aguardamos gente que no puede salvar.

They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.

Cazaron nuestro pasos, que no anduviésemos por nuestras calles: Acercóse nuestro fin, cumpliéronse nuestros días; porque nuestro fin vino.

Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

Ligeros fueron nuestros perseguidores más que las águilas del cielo: Sobre los montes nos persiguieron, en el desierto nos pusieron emboscada.

The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.

El resuello de nuestras narices, el ungido de Jehová, De quien habíamos dicho: A su sombra tendremos vida entre las gentes: fué preso en sus hoyos.

Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

Gózate y alégrate, hija de Edom, la que habitas en tierra de Hus: Aun hasta ti pasará el cáliz; embriagarte has, y vomitarás.

The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.

Cumplido es tu castigo, oh hija de Sión: Nunca más te hará trasportar. Visitará tu iniquidad, oh hija de Edom; Descubrirá tus pecados.

Lamentations 5 - Lamentations 5


Lamentations Chapter 5 King James Bible - Lamentations Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 4
Lamentations 4

The Lamentations of Jeremiah
Lamentations

Return to Index
Indice

Chapter 5

Remember, O LORD, what is come upon us: consider, and behold our reproach.

ACUÉRDATE, oh Jehová, de lo que nos ha sucedido: Ve y mira nuestro oprobio.

Our inheritance is turned to strangers, our houses to aliens.

Nuestra heredad se ha vuelto á extraños, Nuestras casas á forasteros.

We are orphans and fatherless, our mothers are as widows.

Huérfanos somos sin padre, Nuestras madres como viudas.

We have drunken our water for money; our wood is sold unto us.

Nuestra agua bebemos por dinero; Nuestra leña por precio compramos.

Our necks are under persecution: we labour, and have no rest.

Persecución padecemos sobre nuestra cerviz: Nos cansamos, y no hay para nosotros reposo.

We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

Al Egipcio y al Asirio dimos la mano, para saciarnos de pan.

Our fathers have sinned, and are not; and we have borne their iniquities.

Nuestros padres pecaron, y son muertos; Y nosotros llevamos sus castigos.

Servants have ruled over us: there is none that doth deliver us out of their hand.

Siervos se enseñorearon de nosotros; No hubo quien de su mano nos librase.

We gat our bread with the peril of our lives because of the sword of the wilderness.

Con peligro de nuestras vidas traíamos nuestro pan Delante del cuchillo del desierto.

Our skin was black like an oven because of the terrible famine.

Nuestra piel se ennegreció como un horno A causa del ardor del hambre.

They ravished the women in Zion, and the maids in the cities of Judah.

Violaron á las mujeres en Sión, A las vírgenes en las ciudades de Judá.

Princes are hanged up by their hand: the faces of elders were not honoured.

A los príncipes colgaron por su mano; No respetaron el rostro de los viejos.

They took the young men to grind, and the children fell under the wood.

Llevaron los mozos á moler, Y los muchachos desfallecieron en la leña.

The elders have ceased from the gate, the young men from their musick.

Los ancianos cesaron de la puerta, Los mancebos de sus canciones.

The joy of our heart is ceased; our dance is turned into mourning.

Cesó el gozo de nuestro corazón; Nuestro corro se tornó en luto.

The crown is fallen from our head: woe unto us, that we have sinned!

Cayó la corona de nuestra cabeza: ¡Ay ahora de nosotros! porque pecamos.

For this our heart is faint; for these things our eyes are dim.

Por esto fué entristecido nuestro corazón, Por esto se entenebrecieron nuestro ojos:

Because of the mountain of Zion, which is desolate, the foxes walk upon it.

Por el monte de Sión que está asolado; Zorras andan en él.

Thou, O LORD, remainest for ever; thy throne from generation to generation.

Mas tú, Jehová, permanecerás para siempre: Tu trono de generación en generación.

Wherefore dost thou forget us for ever, and forsake us so long time?

¿Por qué te olvidarás para siempre de nosotros, Y nos dejarás por largos días?

Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.

Vuélvenos, oh Jehová, á ti, y nos volveremos: Renueva nuestros días como al principio.

But thou hast utterly rejected us; thou art very wroth against us.

Porque repeliendo nos has desechado; Te has airado contra nosotros en gran manera.

Ezekiel 1 - Ezequiel 1


Ezekiel Chapter 1 King James Bible - Ezequiel Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Lamentations 5
Lamentations 5

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 1

Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.

Y FUÉ que á los treinta años, en el mes cuarto, á cinco del mes, estando yo en medio de los trasportados junto al río de Chebar, los cielos se abrieron, y vi visiones de Dios.

In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,

A los cinco del mes, que fué en el quinto año de la transmigración del rey Joachîn,

The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.

Fué palabra de Jehová á Ezequiel sacerdote, hijo de Buzi, en la tierra de los Caldeos, junto al río de Chebar; fué allí sobre él la mano de Jehová.

And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

Y miré, y he aquí un viento tempestuoso venía del aquilón, una gran nube, con un fuego envolvente, y en derredor suyo un resplandor, y en medio del fuego una cosa que parecía como de ámbar,

Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.

Y en medio de ella, figura de cuatro animales. Y este era su parecer; había en ellos semejanza de hombre.

And every one had four faces, and every one had four wings.

Y cada uno tenía cuatro rostros, y cuatro alas.

And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.

Y los pies de ellos eran derechos, y la planta de sus pies como la planta de pie de becerro; y centelleaban á manera de bronce muy bruñido.

And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

Y debajo de sus alas, á sus cuatro lados, tenían manos de hombre; y sus rostros y sus alas por los cuatro lados.

Their wings were joined one to another; they turned not when they went; they went every one straight forward.

Con las alas se juntaban el uno al otro. No se volvían cuando andaban; cada uno caminaba en derecho de su rostro.

As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

Y la figura de sus rostros era rostro de hombre; y rostro de león á la parte derecha en los cuatro; y á la izquierda rostro de buey en los cuatro; asimismo había en los cuatro rostro de águila.

Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

Tales eran sus rostros; y tenían sus alas extendidas por encima, cada uno dos, las cuales se juntaban; y las otras dos cubrían sus cuerpos.

And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

Y cada uno caminaba en derecho de su rostro: hacia donde el espíritu era que anduviesen, andaban; cuando andaban, no se volvían.

As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

Cuanto á la semejanza de los animales, su parecer era como de carbones de fuego encendidos, como parecer de hachones encendidos: discurría entre los animales; y el fuego resplandecía, y del fuego salían relámpagos.

And the living creatures ran and returned as the appearance of a flash of lightning.

Y los animales corrían y tornaban á semejanza de relámpagos.

Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.

Y estando yo mirando los animales, he aquí una rueda en la tierra junto á los animales, á sus cuatro caras.

The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

Y el parecer de las ruedas y su obra semejábase al color del topacio. Y las cuatro tenían una misma semejanza: su apariencia y su obra como rueda en medio de rueda.

When they went, they went upon their four sides: and they turned not when they went.

Cuando andaban, se movían sobre sus cuatro costados: no se volvían cuando andaban.

As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

Y sus cercos eran altos y espantosos, y llenos de ojos alrededor en las cuatro.

And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

Y cuando los animales andaban, las ruedas andaban junto á ellos: y cuando los animales se levantaban de la tierra, las ruedas se levantaban.

Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Hacia donde el espíritu era que anduviesen, andaban; hacia donde era el espíritu que anduviesen, las ruedas también se levantaban tras ellos; porque el espíritu de los animales estaba en las ruedas.

When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

Cuando ellos andaban, andaban ellas; y cuando ellos se paraban, se paraban ellas; asimismo cuando se levantaban de la tierra, las ruedas se levantaban tras ellos; porque el espíritu de los animales estaba en las ruedas.

And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.

Y sobre las cabezas de cada animal aparecía expansión á manera de cristal maravilloso, extendido encima sobre sus cabezas.

And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

Y debajo de la expansión estaban las alas de ellos derechas la una á la otra; á cada uno dos, y otras dos con que se cubrían sus cuerpos.

And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

Y oí el sonido de sus alas cuando andaban, como sonido de muchas aguas, como la voz del Omnipotente, como ruido de muchedumbre, como la voz de un ejército. Cuando se paraban, aflojaban sus alas.

And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

Y cuando se paraban y aflojaban sus alas, oíase voz de arriba de la expansión que había sobre sus cabezas.

And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.

Y sobre la expansión que había sobre sus cabezas, veíase la figura de un trono y que parecía de piedra de zafiro; y sobre la figura del trono había una semejanza que parecía de hombre sentado sobre él.

And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

Y vi apariencia como de ámbar, como apariencia de fuego dentro de ella en contorno, por el aspecto de sus lomos para arriba; y desde sus lomos para abajo, vi que parecía como fuego, y que tenía resplandor alrededor.

As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.

Cual parece el arco del cielo que está en las nubes el día que llueve, así era el parecer del resplandor alrededor. Esta fué la visión de la semejanza de la gloria de Jehová. Y luego que yo la hube visto, caí sobre mi rostro, y oí voz de uno que hablaba.

Ezekiel 2 - Ezequiel 2


Ezekiel Chapter 2 King James Bible - Ezequiel Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 1
Ezequiel 1

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 2

And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.

Y DIJOME: Hijo del hombre, está sobre tus pies, y hablaré contigo.

And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

Y entró espíritu en mí luego que me habló, y afirmóme sobre mis pies, y oía al que me hablaba.

And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

Y díjome: Hijo del hombre, yo te envío á los hijos de Israel, á gentes rebeldes que se rebelaron contra mí: ellos y sus padres se han rebelado contra mí hasta este mismo día.

For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.

Yo pues te envío á hijos de duro rostro y de empedernido corazón; y les dirás: Así ha dicho el Señor Jehová.

And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.

Acaso ellos escuchen; y si no escucharen, (porque son una rebelde familia,) siempre conocerán que hubo profeta entre ellos.

And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

Y tú, hijo del hombre, no temas de ellos, ni tengas miedo de sus palabras, aunque te hallas entre zarzas y espinas, y tú moras con escorpiones: no tengas miedo de sus palabras, ni temas delante de ellos, porque son casa rebelde.

And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

Les hablarás pues mis palabras, escuchen ó dejen de escuchar; porque son muy rebeldes.

But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.

Mas tú, hijo del hombre, oye lo que yo te hablo; no seas tú rebelde como la casa rebelde: abre tu boca, y come lo que yo te doy.

And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;

Y miré, y he aquí una mano me fué enviada, y en ella había un rollo de libro.

And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.

Y extendiólo delante de mí, y estaba escrito delante y detrás: y había escritas en él endechas, y lamentación, y ayes.

Ezekiel 3 - Ezequiel 3


Ezekiel Chapter 3 King James Bible - Ezequiel Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 2
Ezequiel 2

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 3

Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.

Y DIJOME: Hijo del hombre, come lo que hallares; come este rollo, y ve y habla á la casa de Israel.

So I opened my mouth, and he caused me to eat that roll.

Y abrí mi boca, é hízome comer aquel rollo.

And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.

Y díjome: Hijo del hombre, haz á tu vientre que coma, é hinche tus entrañas de este rollo que yo te doy. Y comílo, y fué en mi boca dulce como miel.

And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

Díjome luego: Hijo del hombre, ve y entra á la casa de Israel, y habla á ellos con mis palabras.

For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

Porque no eres enviado á pueblo de habla profunda ni de lengua difícil, sino á la casa de Israel.

Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.

No á muchos pueblos de profunda habla ni de lengua difícil, cuyas palabras no entiendas; y si á ellos te enviara, ellos te oyeran.

But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.

Mas la casa de Israel no te querrán oir, porque no me quieren oír á mí: porque toda la casa de Israel son tiesos de frente, y duros de corazón.

Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

He aquí he hecho yo tu rostro fuerte contra los rostros de ellos, y tu frente fuerte contra su frente.

As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

Como diamante, más fuerte que pedernal he hecho tu frente; no los temas, ni tengas miedo delante de ellos, porque es casa rebelde.

Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

Y díjome: Hijo del hombre, toma en tu corazón todas mis palabras que yo te hablaré, y oye con tus oídos.

And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.

Y ve, y entra á los trasportados, á los hijos de tu pueblo, y les hablarás y les dirás: Así ha dicho el Señor Jehová; escuchen, ó dejen de escuchar.

Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.

Y levantóme el espíritu, y oí detrás de mí una voz de grande estruendo, que decía: Bendita sea la gloria de Jehová desde su lugar.

I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

Oí también el sonido de las alas de los animales que se juntaban la una con la otra, y el sonido de las ruedas delante de ellos, y sonido de grande estruendo.

So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.

Levantóme pues el espíritu, y me tomó; y fuí en amargura, en la indignación de mi espíritu: mas la mano de Jehová era fuerte sobre mí.

Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

Y vine á los trasportados en Telabib, que moraban junto al río de Chebar, y asenté donde ellos estaban asentados, y allí permanecí siete días atónito entre ellos.

And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,

Y aconteció que al cabo de los siete días fué á mí palabra de Jehová, diciendo:

Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.

Hijo del hombre, yo te he puesto por atalaya á la casa de Israel: oirás pues tú la palabra de mi boca, y amonestarlos has de mi parte.

When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.

Cuando yo dijere al impío: De cierto morirás: y tú no le amonestares, ni le hablares, para que el impío sea apercibido de su mal camino, á fin de que viva, el impío morirá por su maldad, mas su sangre demandaré de tu mano.

Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

Y si tú amonestares al impío, y él no se convirtiere de su impiedad, y de su mal camino, él morirá por su maldad, y tú habrás librado tu alma.

Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

Y cuando el justo se apartare de su justicia, é hiciere maldad, y pusiere yo tropiezo delante de él, él morirá, porque tú no le amonestaste; en su pecado morirá, y sus justicias que había hecho no vendrán en memoria; mas su sangre demandaré de tu mano.

Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.

Y si al justo amonestares para que el justo no peque, y no pecare, de cierto vivirá, porque fué amonestado; y tú habrás librado tu alma.

And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.

Y fué allí la mano de Jehová sobre mí, y díjome: Levántate, y sal al campo, y allí hablaré contigo.

Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.

Y levantéme, y salí al campo: y he aquí que allí estaba la gloria de Jehová, como la gloria que había visto junto al río de Chebar: y caí sobre mi rostro.

Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

Entonces entró espíritu en mí, y afirmóme sobre mis pies, y hablóme, y díjome: Entra, y enciérrate dentro de tu casa.

But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

Y tú, oh hijo del hombre, he aquí que pondrán sobre ti cuerdas, y con ellas te ligarán, y no saldrás entre ellos.

And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.

Y haré se pegue tu lengua á tu paladar, y estarás mudo, y no serás á ellos varón que reprende: porque son casa rebelde.

But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.

Mas cuando yo te hubiere hablado, abriré tu boca, y les dirás: Así ha dicho el Señor Jehová: El que oye, oiga; y el que cesa, cese: porque casa rebelde son.

Ezekiel 4 - Ezequiel 4


Ezekiel Chapter 4 King James Bible - Ezequiel Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 3
Ezequiel 3

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 4

Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:

Y TU, hijo del hombre, tómate un adobe, y ponlo delante de tí, y diseña sobre él la ciudad de Jerusalem:

And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.

Y pondrás contra ella cerco, y edificarás contra ella fortaleza, y sacarás contra ella baluarte, y asentarás delante de ella campo, y pondrás contra ella arietes alrededor.

Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.

Tómate también una plancha de hierro, y ponla en lugar de muro de hierro entre ti y la ciudad: afirmarás luego tu rostro contra ella, y será en lugar de cerco, y la sitiarás. Es señal á la casa de Israel.

Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

Y tú dormirás sobre tu lado izquierdo, y pondrás sobre él la maldad de la casa de Israel: el número de los días que dormirás sobre él, llevarás sobre ti la maldad de ellos.

For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

Yo te he dado los años de su maldad por el número de los días, trescientos y noventa días: y llevarás la maldad de la casa de Israel.

And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

Y cumplidos estos, dormirás sobre tu lado derecho segunda vez, y llevarás la maldad de la casa de Judá cuarenta días: día por año, día por año te lo he dado.

Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

Y al cerco de Jerusalem afirmarás tu rostro, y descubierto tu brazo, profetizarás contra ella.

And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

Y he aquí he puesto sobre ti cuerdas, y no te tornarás del un tu lado al otro lado, hasta que hayas cumplido los días de tu cerco.

Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

Y tú toma para ti trigo, y cebada, y habas, y lentejas, y mijo, y avena, y ponlo en una vasija, y hazte pan de ello el número de los días que durmieres sobre tu lado: trescientos y noventa días comerás de él.

And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

Y la comida que has de comer será por peso de veinte siclos al día: de tiempo á tiempo lo comerás.

Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

Y beberás el agua por medida, la sexta parte de un hin: de tiempo á tiempo beberás.

And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

Y comerás pan de cebada cocido debajo de la ceniza; y lo cocerás á vista de ellos con los estiércoles que salen del hombre.

And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.

Y dijo Jehová: Así comerán los hijos de Israel su pan inmundo, entre las gentes á donde los lanzaré yo.

Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.

Y dije: ¡Ah Señor Jehová! he aquí que mi alma no es inmunda, ni nunca desde mi mocedad hasta este tiempo comí cosa mortecina ni despedazada, ni nunca en mi boca entró carne inmunda.

Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.

Y respondióme: He aquí te doy estiércoles de bueyes en lugar de los estiércoles de hombre, y dispondrás tu pan con ellos.

Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:

Díjome luego: Hijo del hombre, he aquí quebrantaré el sostén del pan en Jerusalem, y comerán el pan por peso, y con angustia; y beberán el agua por medida, y con espanto.

That they may want bread and water, and be astonied one with another, and consume away for their iniquity.

Porque les faltará el pan y el agua, y se espantarán los unos con los otros, y se consumirán por su maldad.

Ezekiel 5 - Ezequiel 5


Ezekiel Chapter 5 King James Bible - Ezequiel Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 4
Ezequiel 4

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 5

And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

Y TU, hijo del hombre, tómate un cuchillo agudo, una navaja de barbero toma, y hazla pasar sobre tu cabeza y tu barba: tómate después un peso de balanza, y reparte los pelos.

Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.

Una tercera parte quemarás con fuego en medio de la ciudad, cuando se cumplieren los días del cerco, y tomarás una tercera parte, y herirás con cuchillo alrededor de ella; y una tercera parte esparcirás al viento, y yo desenvainaré espada en pos de ellos.

Thou shalt also take thereof a few in number, and bind them in thy skirts.

Tomarás también de allí unos pocos por cuenta, y los atarás en el canto de tu ropa.

Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

Y tomarás otra vez de ellos, y los echarás en mitad del fuego, y en el fuego los quemarás: de allí saldrá el fuego en toda la casa de Israel.

Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.

Así ha dicho el Señor Jehová: Esta es Jerusalem: púsela en medio de las gentes y de las tierras alrededor de ella.

And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.

Y ella mudó mis juicios y mis ordenanzas en impiedad más que las gentes, y más que las tierras que están alrededor de ella; porque desecharon mis juicios y mis mandamientos, y no anduvieron en ellos.

Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;

Por tanto, así ha dicho Jehová: ¿Por haberos multiplicado más que á las gentes que están alrededor de vosotros, no habéis andado en mis mandamientos, ni habéis guardado mis leyes? Ni aun según las leyes de las gentes que están alrededor de vosotros habéis hecho.

Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.

Así pues ha dicho el Señor Jehová: He aquí yo contra ti; si, yo, y haré juicios en medio de ti á los ojos de las naciones.

And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.

Y haré en ti lo que nunca hice, ni jamás haré cosa semejante, á causa de todas tus abominaciones.

Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.

Por eso los padres comerán á los hijos en medio de ti, y los hijos comerán á sus padres; y haré en ti juicios, y esparciré á todos vientos todo tu residuo.

Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.

Por tanto, vivo yo, dice el Señor Jehová, ciertamente por haber violado mi santuario con todas tus abominaciones, te quebrantaré yo también: mi ojo no perdonará, ni tampoco tendré yo misericordia.

A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

Una tercera parte de ti morirá de pestilencia, y de hambre será consumida en medio de ti; y una tercera parte caerá á cuchillo alrededor de ti; y una tercera parte esparciré á todos los vientos, y tras ellos desenvainaré espada.

Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.

Y cumpliráse mi furor, y haré que repose en ellos mi enojo, y tomaré satisfacción: y sabrán que yo Jehová he hablado en mi celo, cuando habré cumplido en ellos mi enojo.

Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.

Y te tornaré en desierto y en oprobio entre las gentes que están alrededor de ti, á los ojos de todo transeunte.

So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.

Y serás oprobio, y escarnio, y escarmiento, y espanto á las gentes que están alrededor de ti, cuando yo hiciere en ti juicios en furor é indignación, y en reprensiones de ira. Yo Jehová he hablado.

When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

Cuando arrojare yo sobre ellos las perniciosas saetas del hambre, que serán para destrucción, las cuales enviaré para destruiros, entonces aumentaré el hambre sobre vosotros, y quebrantaré entre vosotros el arrimo del pan.

So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.

Enviaré pues sobre vosotros hambre, y malas bestias que te destruyan; y pestilencia y sangre pasarán por ti; y meteré sobre ti cuchillo. Yo Jehová he hablado.

Ezekiel 6 - Ezequiel 6


Ezekiel Chapter 6 King James Bible - Ezequiel Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 5
Ezequiel 5

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 6

And the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, set thy face toward the mountains of Israel, and prophesy against them,

Hijo del hombre, pon tu rostro hacia los montes de Israel, y profetiza contra ellos.

And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

Y dirás: Montes de Israel, oid palabra del Señor Jehová: Así ha dicho el Señor Jehová á los montes y dicho el Señor Jehová á los montes y á los collados, á los arroyos y á los valles: He aquí que yo, yo haré venir sobre vosotros cuchillo, y destruiré vuestros altos.

And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

Y vuestros altares serán asolados, y vuestras imágenes del sol serán quebradas: y haré que caigan vuestros muertos delante de vuestros ídolos.

And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

Y pondré los cuerpos muertos de los hijos de Israel delante de sus ídolos; y vuestros huesos esparciré en derredor de vuestros altares.

In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

En todas vuestras habitaciones las ciudades serán desiertas, y los altos serán asolados, para que sean asolados y se hagan desiertos vuestros altares; y quebrados serán vuestros ídolos, y cesarán; y vuestras imágenes del sol serán destruídas, y vuestras obras serán desechas.

And the slain shall fall in the midst of you, and ye shall know that I am the LORD.

Y los muertos caerán en medio de vosotros; y sabréis que soy Jehová.

Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.

Mas dejaré que haya de vosotros quien escape del cuchillo entre las gentes, cuando fuereis esparcidos por las tierras.

And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.

Y los que de vosotros escaparen, se acordarán de mí entre las gentes entre las cuales serán cautivos: porque yo me quebranté á causa de su corazón fornicario, que se apartó de mí, y á causa de sus ojos, que fornicaron tras sus ídolos: y se avergonzarán de sí mismos, á causa de los males que hicieron en todas sus abominaciones.

And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.

Y sabrán que yo soy Jehová: no en vano dije que les había de hacer este mal.

Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

Así ha dicho el Señor Jehová: Hiere con tu mano, y huella con tu pie, y di: ¡Ay de los males de la casa de Israel por todas las abominaciones! porque con cuchillo, y con hambre, y con pestilencia caerán.

He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

El que estuviere lejos, morirá de pestilencia; y el que estuviere cerca caerá á cuchillo; y el que quedare, y fuere cercado, morirá de hambre: así cumpliré en ellos mi enojo.

Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.

Y sabréis que yo soy Jehová, cuando sus muertos estarán en medio de sus ídolos, en derredor de sus altares, en todo collado alto, y en todas las cumbres de los montes, y debajo de todo árbol sombrío, y debajo de toda encina espesa, lugares donde dieron olor suave á todos sus ídolos.

So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.

Y extenderé mi mano sobre ellos, y tornaré la tierra asolada y desierta, más que el desierto hacia Diblath, en todas sus habitaciones: y conocerán que yo soy Jehová.

Ezekiel 7 - Ezequiel 7


Ezekiel Chapter 7 King James Bible - Ezequiel Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 6
Ezequiel 6

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 7

Moreover the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.

Y tú, hijo del hombre, así ha dicho el Señor Jehová á la tierra de Israel: El fin, el fin viene sobre los cuatro cantones de la tierra.

Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.

Ahora será el fin sobre ti, y enviaré sobre ti mi furor, y te juzgaré según tus caminos; y pondré sobre ti todas tus abominaciones.

And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.

Y mi ojo no te perdonará, ni tendré misericordia; antes pondré sobre ti tus caminos, y en medio de ti estarán tus abominaciones; y sabréis que yo soy Jehová.

Thus saith the Lord GOD; An evil, an only evil, behold, is come.

Así ha dicho el Señor Jehová: Un mal, he aquí que viene un mal.

An end is come, the end is come: it watcheth for thee; behold, it is come.

Viene el fin, el fin viene: hase despertado contra ti; he aquí que viene.

The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

La mañana viene para ti, oh morador de la tierra; el tiempo viene, cercano está el día; día de alboroto, y no de alegría sobre los montes.

Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

Ahora presto derramaré mi ira sobre ti, y cumpliré en ti mi furor, y te juzgaré según tus caminos; y pondré sobre ti tus abominaciones.

And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.

Y mi ojo no perdonará, ni tendré misericordia: según tus caminos pondré sobre ti, y en medio de ti serán tus abominaciones; y sabréis que yo Jehová soy el que hiero.

Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

He aquí el día, he aquí que viene: ha salido la mañana; florecido ha la vara, ha reverdecido la soberbia.

Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.

La violencia se ha levantado en vara de impiedad; ninguno quedará de ellos, ni de su multitud, ni uno de los suyos; ni habrá quien de ellos se lamente.

The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

El tiempo es venido, acercóse el día: el que compra, no se huelgue, y el que vende, no llore: porque la ira está sobre toda su multitud.

For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

Porque el que vende no tornará á lo vendido, aunque queden vivos: porque la visión sobre toda su multitud no será cancelada; y ninguno podrá, á causa de su iniquidad, amparar su vida.

They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

Tocarán trompeta, y aparejarán todas las cosas, y no habrá quien vaya á la batalla: porque mi ira está sobre toda su multitud.

The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

De fuera cuchillo, de dentro pestilencia y hambre: el que estuviere en el campo morirá á cuchillo; y al que estuviere en la ciudad, consumirálo hambre y pestilencia.

But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.

Y los que escaparen de ellos, huirán y estarán sobre los montes como palomas de los valles, gimiendo todos cada uno por su iniquidad.

All hands shall be feeble, and all knees shall be weak as water.

Todas manos serán descoyuntadas, y declinarán como aguas todas rodillas.

They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.

Ceñirse han también de sacos, y cubrirálos temblor; y en todo rostro habrá confusión, y en todas sus cabezas peladura.

They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.

Arrojarán su plata por las calles, y su oro será desechado; su plata ni su oro, no podrá librarlos en el día del furor de Jehová; no saciarán su alma, ni henchirán sus entrañas: porque ha sido tropiezo para su maldad.

As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.

Por cuanto la gloria de su ornamento pusieron en soberbia, é hicieron en ella imágenes de sus abominaciones, de sus estatuas: por eso se la torné á ellos en alejamiento;

And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.

Y en mano de extraños la entregué para ser saqueada, y en despojo á los impíos de la tierra, y la contaminarán.

My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.

Y apartaré de ellos mi rostro, y violarán mi lugar secreto; pues entrarán en él destruidores, y le profanarán.

Make a chain: for the land is full of bloody crimes, and the city is full of violence.

Haz una cadena: porque la tierra está llena de juicios de sangres, y la ciudad está llena de violencia.

Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

Traeré por tanto los más malos de las naciones, los cuales poseerán sus casas; y haré cesar la soberbia de los poderosos, y sus santuarios serán profanados.

Destruction cometh; and they shall seek peace, and there shall be none.

Destrucción viene; y buscarán la paz, y no la habrá.

Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.

Quebrantamiento vendrá sobre quebrantamiento, y rumor será sobre rumor; y buscarán respuesta del profeta, mas la ley perecerá del sacerdote, y el consejo de los ancianos.

The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.

El rey se enlutará, y el príncipe se vestirá de asolamiento, y las manos del pueblo de la tierra serán conturbadas: según su camino haré con ellos, y con los juicios de ellos los juzgaré; y sabrán que yo soy Jehová.

Ezekiel 8 - Ezequiel 8


Ezekiel Chapter 8 King James Bible - Ezequiel Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 7
Ezequiel 7

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 8

And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.

Y ACONTECIO en el sexto año, en el mes sexto, á los cinco del mes, que estaba yo sentado en mi casa, y los ancianos de Judá estaban sentados delante de mí, y allí cayó sobre mí la mano del Señor Jehová.

Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

Y miré, y he aquí una semejanza que parecía de fuego: desde donde parecían sus lomos para abajo, fuego; y desde sus lomos arriba parecía como resplandor, como la vista de ámbar.

And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

Y aquella semejanza extendió la mano, y tomóme por las guedejas de mi cabeza; y el espíritu me alzó entre el cielo y la tierra, y llevóme en visiones de Dios á Jerusalem, á la entrada de la puerta de adentro que mira hacia el aquilón, donde estaba la habitación de la imagen del celo, la que hacía celar.

And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.

Y he aquí allí estaba la gloria del Dios de Israel, como la visión que yo había visto en el campo.

Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

Y díjome: Hijo del hombre, alza ahora tus ojos hacia el lado del aquilón. Y alcé mis ojos hacia el lado del aquilón, y he aquí al aquilón, junto á la puerta del altar, la imagen del celo en la entrada.

He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

Díjome entonces: Hijo del hombre, ¿no ves lo que éstos hacen, las grandes abominaciones que la casa de Israel hace aquí, para alejarme de mi santuario? Mas vuélvete aún, y verás abominaciones mayores.

And he brought me to the door of the court; and when I looked, behold a hole in the wall.

Y llevóme á la entrada del atrio, y miré, y he aquí en la pared un agujero.

Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

Y díjome: Hijo del hombre, cava ahora en la pared. Y cavé en la pared, y he aquí una puerta.

And he said unto me, Go in, and behold the wicked abominations that they do here.

Díjome luego: Entra, y ve las malvadas abominaciones que éstos hacen allí.

So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.

Entré pues, y miré, y he aquí imágenes de todas serpientes, y animales de abominación, y todos los ídolos de la casa de Israel, que estaban pintados en la pared alrededor.

And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

Y delante de ellos estaban setenta varones de los ancianos de la casa de Israel, y Jaazanías hijo de Saphán estaba en medio de ellos, cada uno con su incensario en su mano; y del sahumerio subía espesura de niebla.

Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.

Y me dijo: Hijo del hombre, ¿has visto las cosas que los ancianos de la casa de Israel hacen en tinieblas, cada uno en sus cámaras pintadas? porque dicen ellos: No nos ve Jehová; Jehová ha dejado la tierra.

He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

Díjome después: Vuélvete aún, verás abominaciones mayores que hacen éstos.

Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz.

Y llevóme á la entrada de la puerta de la casa de Jehová, que está al aquilón; y he aquí mujeres que estaban allí sentadas endechando á Tammuz.

Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

Luego me dijo: ¿No ves, hijo del hombre? Vuélvete aún, verás abominaciones mayores que éstas.

And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.

Y metióme en el atrio de adentro de la casa de Jehová: y he aquí junto á la entrada del templo de Jehová, entre la entrada y el altar, como veinticinco varones, sus espaldas vueltas al templo de Jehová y sus rostros al oriente, y encorvábanse al nacimiento del sol.

Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

Y díjome: ¿No has visto, hijo del hombre? ¿Es cosa liviana para la casa de Judá hacer las abominaciones que hacen aquí? Después que han llenado la tierra de maldad, y se tornaron á irritarme, he aquí que ponen hedor á mis narices.

Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.

Pues también yo haré en mi furor; no perdonará mi ojo, ni tendré misericordia, y gritarán á mis oídos con gran voz, y no los oiré.

Ezekiel 9 - Ezequiel 9


Ezekiel Chapter 9 King James Bible - Ezequiel Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 8
Ezequiel 8

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 9

He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

Y CLAMO en mis oídos con gran voz, diciendo: Los visitadores de la ciudad han llegado, y cada uno trae en su mano su instrumento para destruir.

And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.

Y he aquí que seis varones venían del camino de la puerta de arriba que está vuelta al aquilón, y cada uno traía en su mano su instrumento para destruir. Y entre ellos había un varón vestido de lienzos, el cual traía á su cintura una escribanía de escribano; y entrados, paráronse junto al altar de bronce.

And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;

Y la gloria del Dios de Israel se alzó de sobre el querubín sobre el cual había estado, al umbral de la casa: y llamó Jehová al varón vestido de lienzos, que tenía á su cintura la escribanía de escribano.

And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

Y díjole Jehová: Pasa por medio de la ciudad, por medio de Jerusalem, y pon una señal en la frente á los hombres que gimen y que claman á causa de todas las abominaciones que se hacen en medio de ella.

And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

Y á los otros dijo á mis oídos: Pasad por la ciudad en pos de él, y herid; no perdone vuestro ojo, ni tengáis misericordia.

Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.

Matad viejos, mozos y vírgenes, niños y mujeres, hasta que no quede ninguno: mas á todo aquel sobre el cual hubiere señal, no llegaréis; y habéis de comenzar desde mi santuario. Comenzaron pues desde los varones ancianos que estaban delante del templo.

And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

Y díjoles: Contaminad la casa, y henchid los atrios de muertos: salid. Y salieron, é hirieron en la ciudad.

And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

Y aconteció que, habiéndolos herido, yo quedé y postréme sobre mi rostro, y clamé, y dije: ¡Ah, Señor Jehová! ¿has de destruir todo el resto de Israel derramando tu furor sobre Jerusalem?

Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.

Y díjome: La maldad de la casa de Israel y de Judá es grande sobremanera, pues la tierra está llena de sangres, y la ciudad está llena de perversidad: porque han dicho: Dejado ha Jehová la tierra, y Jehová no ve.

And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.

Así pues, yo, mi ojo no perdonará, ni tendré misericordia: el camino de ellos tornaré sobre su cabeza.

And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.

Y he aquí que el varón vestido de lienzos, que tenía la escribanía á su cintura, respondió una palabra diciendo: Hecho he conforme á todo lo que me mandaste.

Ezekiel 10 - Ezequiel 10


Ezekiel Chapter 10 King James Bible - Ezequiel Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 9
Ezequiel 9

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 10

Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.

Y MIRÉ, y he aquí en la expansión que había sobre la cabeza de los querubines como una piedra de zafiro, que parecía como semejanza de un trono que se mostró sobre ellos.

And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.

Y habló al varón vestido de lienzos, y díjole: Entra en medio de la ruedas debajo de los querubines, é hinche tus manos carbones encendidos de entre los querubines, y derrama sobre la ciudad. Y entró á vista mía.

Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

Y los querubines estaban á la mano derecha de la casa cuando este varón entró; y la nube henchía el atrio de adentro.

Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory.

Y la gloria de Jehová se levantó del querubín al umbral de la puerta; y la casa fué llena de la nube, y el atrio se llenó del resplandor de la gloria de Jehová.

And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

Y el estruendo de las alas de los querubines se oía hasta el atrio de afuera, como la voz del Dios Omnipotente cuando habla.

And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

Y aconteció que, como mandó al varón vestido de lienzos, diciendo: Toma fuego de entre las ruedas, de entre los querubines, él entró, y paróse entre las ruedas.

And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

Y un querubín extendió su mano de entre los querubines al fuego que estaba entre los querubines, y tomó, y puso en las palmas del que estaba vestido de lienzos, el cual lo tomó y salióse.

And there appeared in the cherubims the form of a man's hand under their wings.

Y apareció en los querubines la figura de una mano humana debajo de sus alas.

And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.

Y miré, y he aquí cuatro ruedas junto á los querubines, junto á cada querubín una rueda; y el aspecto de las ruedas era como el de piedra de Tarsis.

And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

Cuanto al parecer de ellas, las cuatro eran de una forma, como si estuviera una en medio de otra.

When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.

Cuando andaban, sobre sus cuatro costados andaban: no se tornaban cuando andaban, sino que al lugar adonde se volvía el primero, en pos de él iban; ni se tornaban cuando andaban.

And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

Y toda su carne, y sus costillas, y sus manos, y sus alas, y las ruedas, lleno estaba de ojos alrededor en sus cuatro ruedas.

As for the wheels, it was cried unto them in my hearing, O wheel.

A las ruedas, oyéndolo yo, se les gritaba: ¡Rueda!

And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

Y cada uno tenía cuatro rostros. El primer rostro era de querubín; el segundo rostro, de hombre; el tercer rostro, de león; el cuarto rostro, de águila.

And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.

Y levantáronse los querubines; este es el animal que vi en el río de Chebar.

And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

Y cuando andaban los querubines, andaban las ruedas junto con ellos; y cuando los querubines alzaban sus alas para levantarse de la tierra, las ruedas también no se volvían de junto á ellos.

When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.

Cuando se paraban ellos, parábanse ellas, y cuando ellos se alzaban, alzábanse con ellos: porque el espíritu de los animales estaba en ellas.

Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.

Y la gloria de Jehová se salió de sobre el umbral de la casa, y paró sobre los querubines.

And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above.

Y alzando los querubines sus alas, levantáronse de la tierra delante de mis ojos: cuando ellos salieron, también las ruedas al lado de ellos: y paráronse á la entrada de la puerta oriental de la casa de Jehová, y la gloria del Dios de Israel estaba arriba sobre ellos.

This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

Este era el animal que vi debajo del Dios de Israel en el río de Chebar; y conocí que eran querubines.

Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

Cada uno tenía cuatro rostros, y cada uno cuatro alas, y figuras de manos humanas debajo de sus alas.

And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.

Y la figura de sus rostros era la de los rostros que vi junto al río de Chebar, su mismo parecer y su ser; cada uno caminaba en derecho de su rostro.

Ezekiel 11 - Ezequiel 11


Ezekiel Chapter 11 King James Bible - Ezequiel Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 10
Ezequiel 10

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 11

Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.

Y EL espíritu me elevó, y metióme por la puerta oriental de la casa de Jehová, la cual mira hacia el oriente: y he aquí á la entrada de la puerta veinticinco varones, entre los cuales vi á Jaazanías hijo de Azur, y á Pelatías hijo de Benaías, príncipes del pueblo.

Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

Y díjome: Hijo del hombre, estos son los hombres que maquinan perversidad, y dan en esta ciudad mal consejo;

Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

Los cuales dicen: No será tan presto: edifiquemos casas: ésta será la caldera, y nosotros la carne.

Therefore prophesy against them, prophesy, O son of man.

Por tanto profetiza contra ellos, profetiza, hijo del hombre.

And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.

Y cayó sobre mí el espíritu de Jehová, y díjome: Di: Así ha dicho Jehová: Así habéis hablado, oh casa de Israel, y las cosas que suben á vuestro espíritu, yo las he entendido.

Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.

Habéis multiplicado vuestros muertos en esta ciudad, y habéis henchido de muertos sus calles.

Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

Por tanto, así ha dicho el Señor Jehová: Vuestros muertos que habéis puesto en medio de ella, ellos son la carne, y ella es la caldera; mas yo os sacaré á vosotros de en medio de ella.

Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.

Cuchillo habéis temido, y cuchillo traeré sobre vosotros, dice el Señor Jehová.

And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.

Y os sacaré de en medio de ella, y os entregaré en manos de extraños, y yo haré juicios en vosotros.

Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.

A cuchillo caeréis; en el término de Israel os juzgaré, y sabréis que yo soy Jehová.

This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

Esta no os será por caldera, ni vosotros seréis en medio de ella la carne: en el término de Israel os tengo de juzgar.

And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.

Y sabréis que yo soy Jehová: porque no habéis andado en mis ordenanzas, ni habéis hecho mis juicios, sino según los juicios de las gentes que están en vuestros alrededores habéis hecho.

And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?

Y aconteció que, estando yo profetizando, Pelatías hijo de Benaías murió. Entonces caí sobre mi rostro, y clamé con grande voz, y dije: ¡Ah, Señor Jehová! ¿harás tú consumación del resto de Israel?

Again the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.

Hijo del hombre, tus hermanos, tus hermanos, los hombres de tu parentesco y toda la casa de Israel, toda ella son aquellos á quienes dijeron los moradores de Jerusalem: Alejaos de Jehová; á nosotros es dada la tierra en posesión.

Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.

Por tanto di: Así ha dicho el Señor Jehová: Aunque los he echado lejos entre las gentes, y los he esparcido por las tierras, con todo eso les seré por un pequeño santuario en las tierras á donde llegaren.

Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.

Di por tanto: Así ha dicho el Señor Jehová: Yo os recogeré de los pueblos, y os allegaré de las tierras en las cuales estáis esparcidos, y os daré la tierra de Israel.

And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

Y vendrán allá, y quitarán de ella todas su torpezas, y todas sus abominaciones.

And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:

Y darles he un corazón, y espíritu nuevo daré en sus entrañas; y quitaré el corazón de piedra de su carne, y daréles corazón de carne;

That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.

Para que anden en mis ordenanzas, y guarden mis juicios y los cumplan, y me sean por pueblo, y yo sea á ellos por Dios.

But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.

Mas á aquellos cuyo corazón anda tras el deseo de sus torpezas y de sus abominaciones, yo tornaré su camino sobre sus cabezas, dice el Señor Jehová.

Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.

Después alzaron los querubines sus alas, y las ruedas en pos de ellos; y la gloria del Dios de Israel estaba sobre ellos encima.

And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

Y la gloria de Jehová se fué de en medio de la ciudad, y paró sobre el monte que está al oriente de la ciudad.

Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

Luego me levantó el espíritu, y volvióme á llevar en visión del espíritu de Dios á la tierra de los Caldeos, á los trasportados. Y partióse de mí la visión que había visto.

Then I spake unto them of the captivity all the things that the LORD had shewed me.

Y hablé á los trasportados todas las palabras de Jehová que él me había mostrado.

Ezekiel 12 - Ezequiel 12


Ezekiel Chapter 12 King James Bible - Ezequiel Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 11
Ezequiel 11

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 12

The word of the LORD also came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.

Hijo del hombre, tú habitas en medio de casa rebelde, los cuales tienen ojos para ver, y no ven, tienen oídos para oir, y no oyen; porque son casa rebelde.

Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

Por tanto tú, hijo del hombre, hazte aparejos de marcha, y pártete de día delante de sus ojos; y te pasarás de tu lugar á otro lugar á vista de ellos, por si tal vez atienden, porque son casa rebelde.

Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

Y sacarás tus aparejos, como aparejos de partida, de día delante de sus ojos: mas tú saldrás por la tarde á vista de ellos, como quien sale para partirse.

Dig thou through the wall in their sight, and carry out thereby.

Delante de sus ojos horadarás la pared, y saldrás por ella.

In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.

Delante de sus ojos los llevarás sobre tus hombros, de noche los sacarás; cubrirás tu rostro, y no mirarás la tierra: porque en señal te he dado á la casa de Israel.

And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

Y yo hice así como me fué mandado: saqué mis aparejos de día, como aparejos de partida, y á la tarde horadé la pared á mano; salí de noche, y llevélos sobre los hombros á vista de ellos.

And in the morning came the word of the LORD unto me, saying,

Y fué á mi palabra de Jehová por la mañana, diciendo:

Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?

Hijo del hombre, ¿no te ha dicho la casa de Israel, aquella casa rebelde: ¿Qué haces?

Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

Diles: Así ha dicho el Señor Jehová: Al príncipe en Jerusalem es esta carga, y á toda la casa de Israel que está en medio de ellos.

Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.

Diles: Yo soy vuestra señal: como yo hice, así les harán á ellos: al pasar á otro país irán en cautiverio.

And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

Y al príncipe que está en medio de ellos llevarán á cuestas de noche, y saldrán; horadarán la pared para sacarlo por ella; cubrirá su rostro para no ver con sus ojos la tierra.

My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.

Mas yo extenderé mi red sobre él, y será preso en mi malla, y harélo llevar á Babilonia, á tierra de Caldeos; mas no la verá, y allá morirá.

And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.

Y á todos los que estuvieren alrededor de él para su ayuda, y á todas sus compañías esparciré á todo viento, y desenvainaré espada en pos de ellos.

And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.

Y sabrán que yo soy Jehová, cuando los esparciere entre las gentes, y los derramare por la tierra.

But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.

Y haré que de ellos queden pocos en número, del cuchillo, y del hambre, y de la pestilencia, para que cuenten todas sus abominaciones entre las gentes adonde llegaren; y sabrán que yo soy Jehová.

Moreover the word of the LORD came to me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;

Hijo del hombre, come tu pan con temblor, y bebe tu agua con estremecimiento y con anhelo;

And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.

Y dirás al pueblo de la tierra: Así ha dicho el Señor Jehová sobre los moradores de Jerusalem, y sobre la tierra de Israel: Su pan comerán con temor, y con espanto beberán su agua; porque su tierra será asolada de su multitud, por la maldad de todos los que en ella moran.

And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.

Y las ciudades habitadas serán asoladas, y la tierra será desierta; y sabréis que yo soy Jehová.

And the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

Hijo del hombre, ¿qué refrán es este que tenéis vosotros en la tierra de Israel, diciendo: Prolongarse han los días, y perecerá toda visión?

Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.

Diles por tanto: Así ha dicho el Señor Jehová: Haré cesar este refrán, y no repetirán más este dicho en Israel. Diles pues: Se han acercado aquellos días, y la palabra de toda visión.

For there shall be no more any vain vision nor flattering divination within the house of Israel.

Porque no habrá más alguna visión vana, ni habrá adivinación de lisonjeros en medio de la casa de Israel.

For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.

Porque yo Jehová hablaré; cumpliráse la palabra que yo hablaré; no se dilatará más: antes en vuestros días, oh casa rebelde, hablaré palabra, y cumpliréla, dice el Señor Jehová.

Again the word of the LORD came to me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.

Hijo del hombre, he aquí que los de la casa de Israel dicen: La visión que éste ve es para muchos días, y para lejanos tiempos profetiza éste.

Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.

Diles por tanto: Así ha dicho el Señor Jehová: No se dilatarán más todas mis palabras: cumpliráse la palabra que yo hablaré, dice el Señor Jehová.

Ezekiel 13 - Ezequiel 13


Ezekiel Chapter 13 King James Bible - Ezequiel Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 12
Ezequiel 12

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 13

And the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;

Hijo del hombre, profetiza contra los profetas de Israel que profetizan, y di á los que profetizan de su corazón: Oid palabra de Jehová.

Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!

Así ha dicho el Señor Jehová: ¡Ay de los profetas insensatos, que andan en pos de su propio espíritu, y nada vieron!

O Israel, thy prophets are like the foxes in the deserts.

Como zorras en los desiertos fueron tus profetas, oh Israel.

Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.

No habéis subido á los portillos, ni echasteis vallado en la casa de Israel, estando en la batalla en el día de Jehová.

They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.

Vieron vanidad y adivinación de mentira. Dicen: Ha dicho Jehová; y Jehová no los envió: y hacen esperar que se confirme la palabra.

Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?

¿No habéis visto visión vana, y no habéis dicho adivinación de mentira, por cuanto decís, Dijo Jehová; no habiendo yo hablado?

Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.

Por tanto, así ha dicho el Señor Jehová: por cuanto vosotros habéis hablado vanidad, y habéis visto mentira, por tanto, he aquí yo contra vosotros, dice el Señor Jehová.

And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.

Y será mi mano contra los profetas que ven vanidad, y adivinan mentira: no serán en la congregación de mi pueblo, ni serán escritos en el libro de la casa de Israel, ni á la tierra de Israel volverán; y sabréis que yo soy el Señor Jehová.

Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:

Por tanto, y por cuanto engañaron á mi pueblo, diciendo, Paz, no habiendo paz; y el uno edificaba la pared, y he aquí que los otros la encostraban con lodo suelto;

Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

Di á los encostradores con lodo suelto, que caerá; vendrá lluvia inundante, y daré piedras de granizo que la hagan caer, y viento tempestuoso la romperá.

Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?

Y he aquí, cuando la pared habrá caído, no os dirán: ¿Dónde está la embarradura con que encostrasteis?

Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.

Por tanto, así ha dicho el Señor Jehová: Y haré que la rompa viento tempestuoso con mi ira, y lluvia inundante vendrá con mi furor, y piedras de granizo con enojo para consumir.

So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.

Así desbarataré la pared que vosotros encostrasteis con lodo suelto, y echaréla á tierra, y será descubierto su cimiento, y caerá, y seréis consumidos en medio de ella; y sabréis que yo soy Jehová.

Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;

Cumpliré así mi furor en la pared y en los que la encostraron con lodo suelto; y os diré: No existe la pared, ni aquellos que la encostraron,

To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.

Los profetas de Israel que profetizan á Jerusalem, y ven para ella visión de paz, no habiendo paz, dice el Señor Jehová.

Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

Y tú, hijo del hombre, pon tu rostro á las hijas de tu pueblo que profetizan de su corazón, y profetiza contra ellas,

And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

Y di: Así ha dicho el Señor Jehová: ¡Ay de aquellas que cosen almohadillas á todos codos de manos, y hacen veletes sobre la cabeza de toda edad para cazar las almas! ¿Habéis de cazar las almas de mi pueblo, para mantener así vuestra propia vida?

And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

¿Y habéis de profanarme entre mi pueblo por puñados de cebada y por pedazos de pan, matando las almas que no mueren, y dando vida á las almas que no vivirán, mintiendo á mi pueblo que escucha la mentira?

Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.

Por tanto, así ha dicho el Señor Jehová: He aquí yo contra vuestras almohadillas, con que cazáis ahí las almas volando; yo las arrancaré de vuestros brazos, y dejaré las almas, las almas que cazáis volando.

Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.

Romperé asimismo vuestro veletes, y libraré mi pueblo de vuestra mano, y no estarán más en vuestra mano para caza; y sabréis que yo soy Jehová.

Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:

Por cuanto entristecisteis con mentira el corazón del justo, al cual yo no entristecí, y esforzasteis las manos del impío, para que no se apartase de su mal camino, infundiéndole ánimo;

Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.

Por tanto no veréis vanidad, ni más adivinaréis adivinación; y libraré mi pueblo de vuestra mano; y sabréis que yo soy Jehová.

Ezekiel 14 - Ezequiel 14


Ezekiel Chapter 14 King James Bible - Ezequiel Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 13
Ezequiel 13

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 14

Then came certain of the elders of Israel unto me, and sat before me.

Y VINIERON á mí algunos de los ancianos de Israel, y sentáronse delante de mí.

And the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?

Hijo del hombre, estos hombres han puesto sus ídolos en su corazón, y establecido el tropiezo de su maldad delante de su rostro: ¿acaso he de ser yo verdaderamente consultado por ellos?

Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;

Háblales por tanto, y diles: Así ha dicho el Señor Jehová: Cualquier hombre de la casa de Israel que hubiere puesto sus ídolos en su corazón, y establecido el tropiezo de su maldad delante de su rostro, y viniere al profeta, yo Jehová responderé al que viniere en la multitud de sus ídolos;

That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

Para tomar á la casa de Israel en su corazón, que se han apartado de mí todos ellos en sus ídolos.

Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

Por tanto di á la casa de Israel: Así dice el Señor Jehová: Convertíos, y volveos de vuestros ídolos, y apartad vuestro rostro de todas vuestras abominaciones.

For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:

Porque cualquier hombre de la casa de Israel, y de los extranjeros que moran en Israel, que se hubiere apartado de andar en pos de mí, y hubiere puesto sus ídolos en su corazón, y establecido delante de su rostro el tropiezo de su maldad, y viniere al profeta para preguntarle por mí, yo Jehová le responderé por mí mismo:

And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.

Y pondré mi rostro contra aquel hombre, y le pondré por señal y por fábula, y yo lo cortaré de entre mi pueblo; y sabréis que yo soy Jehová.

And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

Y el profeta, cuando fuere engañado y hablare palabra, yo Jehová engañé al tal profeta; y extenderé mi mano sobre él, y raeréle de en medio de mi pueblo de Israel.

And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

Y llevarán su maldad: como la maldad del que pregunta, así será la maldad del profeta;

That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.

Para que no yerren más la casa de Israel de en pos de mí: ni más se contaminen en todas sus rebeliones, y me sean por pueblo, y yo les sea por Dios, dice el Señor Jehová.

The word of the LORD came again to me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

Hijo del hombre, cuando la tierra pecare contra mí rebelándose pérfidamente, y extendiere yo mi mano sobre ella, y le quebrantare el arrimo del pan, y enviare en ella hambre, y talare de ella hombres y bestias;

Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.

Si estuvieren en medio de ella estos tres varones, Noé, Daniel, y Job, ellos por su justicia librarán su vida, dice el Señor Jehová.

If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

Y si hiciere pasar malas bestias por la tierra, y la asolaren, y fuere desolada que no haya quien pase á causa de las bestias,

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

Y estos tres varones estuvieren en medio de ella, vivo yo, dice el Señor Jehová, ni á sus hijos ni á sus hijas librarán; ellos solos serán libres, y la tierra será asolada.

Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

O si yo trajere espada sobre la tierra, y dijere: Espada, pasa por la tierra; é hiciere talar de ella hombres y bestias,

Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

Y estos tres varones estuvieren en medio de ella, vivo yo, dice el Señor Jehová, no librarán sus hijos ni sus hijas; ellos solos serán libres.

Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

O si pestilencia enviare sobre esa tierra, y derramare mi ira sobre ella en sangre, para talar de ella hombres y bestias,

Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

Y estuvieren en medio de ella Noé, Daniel, y Job, vivo yo, dice el Señor Jehová, no librarán hijo ni hija; ellos por su justicia librarán su vida.

For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

Por lo cual así ha dicho el Señor Jehová: ¿Cuánto más, si mis cuatro malos juicios, espada, y hambre, y mala bestia, y pestilencia, enviare contra Jerusalem, para talar de ella hombres y bestias?

Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

Sin embargo, he aquí quedarán en ella algunos residuos, hijos é hijas, que serán llevados fuera: he aquí que ellos entrarán á vosotros, y veréis su camino y sus hechos; y tomaréis consolación del mal que hice venir sobre Jerusalem, de todas las cosas que traje sobre ella.

And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.

Y consolaros han cuando viereis su camino y sus hechos, y conoceréis que no sin causa hice todo lo que habré hecho en ella, dice el Señor Jehová.

Ezekiel 15 - Ezequiel 15


Ezekiel Chapter 15 King James Bible - Ezequiel Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 14
Ezequiel 14

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 15

And the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

Hijo del hombre, ¿qué es el palo de la vid más que todo palo? ¿qué es el sarmiento entre los maderos del bosque?

Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

¿Tomarán de él madera para hacer alguna obra? ¿tomarán de él una estaca para colgar de ella algún vaso?

Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

He aquí, que es puesto en el fuego para ser consumido; sus dos cabos consumió el fuego, y la parte del medio se quemó; ¿aprovechará para obra alguna?

Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

He aquí que cuando estaba entero no era para obra alguna: ¿cuánto menos después que el fuego lo hubiere consumido, y fuere quemado? ¿será más para alguna obra?

Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.

Por tanto, así ha dicho el Señor Jehová: Como el palo de la vid entre los maderos del bosque, el cual dí al fuego para que lo consuma, así haré á los moradores de Jerusalem.

And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.

Y pondré mi rostro contra ellos; de fuego salieron, y fuego los consumirá; y sabréis que yo soy Jehová, cuando pusiere mi rostro contra ellos.

And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.

Y tornaré la tierra en asolamiento, por cuanto cometieron prevaricación, dice el Señor Jehová.

Ezekiel 16 - Ezequiel 16


Ezekiel Chapter 16 King James Bible - Ezequiel Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 15
Ezequiel 15

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 16

Again the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, cause Jerusalem to know her abominations,

Hijo del hombre, notifica á Jerusalem sus abominaciones,

And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.

Y di: Así ha dicho el Señor Jehová sobre Jerusalem: Tu habitación y tu raza fué de la tierra de Canaán; tu padre Amorrheo, y tu madre Hethea.

And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.

Y cuanto á tu nacimiento, el día que naciste no fué cortado tu ombligo, ni fuiste lavada con aguas para atemperarte, ni salada con sal, ni fuiste envuelta con fajas.

None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

No hubo ojo que se compadeciese de ti, para hacerte algo de esto, teniendo de ti misericordia; sino que fuiste echada sobre la haz del campo, con menosprecio de tu vida, en el día que naciste.

And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

Y yo pasé junto á ti, y te vi sucia en tus sangres, y díjete: En tus sangres, vive; vive, díjete, en tus sangres.

I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.

En millares como la hierba del campo te puse, y fuiste aumentada y engrandecida, y viniste á ser adornada grandemente; los pechos te crecieron, y tu pelo brotó; mas tú estabas desnuda y descubierta.

Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.

Y pasé yo junto á ti, y te miré, y he aquí que tu tiempo era tiempo de amores; y extendí mi manto sobre ti, y cubrí tu desnudez; y díte juramento, y entré en concierto contigo, dice el Señor Jehová, y fuiste mía:

Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.

Y te lavé con agua, y lavé tus sangres de encima de ti, y ungíte con aceite;

I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.

Y te vestí de bordado, y te calcé de tejón, y ceñíte de lino, y te vestí de seda.

I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

Y te atavíe con ornamentos, y puse ajorcas en tus brazos, y collar á tu cuello;

And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.

Y puse joyas sobre tus narices, y zarcillos en tus orejas, y diadema de hermosura en tu cabeza.

Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

Y fuiste adornada de oro y de plata, y tu vestido fué lino, y seda, y bordado; comiste flor de harina de trigo, y miel, y aceite; y fuiste hermoseada en extremo, y has prosperado hasta reinar.

And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.

Y salióte nombradía entre las gentes á causa de tu hermosura; porque era perfecta, á causa de mi hermosura que yo puse sobre ti, dice el Señor Jehová.

But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

Mas confiaste en tu hermosura, y fornicaste á causa de tu nombradía, y derramaste tus fornicaciones á cuantos pasaron; suya eras.

And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

Y tomaste de tus vestidos, e hicístete diversos altos lugares, y fornicaste en ellos: cosa semejante no vendrá, ni será así.

Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,

Tomaste asimismo los vasos de tu hermosura de mi oro y de mi plata, que yo te había dado, é hicístete imágenes de hombre, y fornicaste con ellas.

And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

Y tomaste tus vestidos de diversos colores, y cubrístelas; y mi aceite y mi perfume pusiste delante de ellas.

My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.

Mi pan también, que yo te había dado, la flor de la harina, y el aceite, y la miel, con que yo te mantuve, pusiste delante de ellas para olor suave; y fué así, dice el Señor Jehová.

Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

Demás de esto, tomaste tus hijos y tus hijas que me habías engendrado, y los sacrificaste á ellas para consumación. ¿Es poco, esto de tus fornicaciones?

That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

Y sacrificaste mis hijos, y dístelos á ellas para que los hiciesen pasar por el fuego.

And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

Y con todas tus abominaciones y tus fornicaciones no te has acordado de los días de tu mocedad, cuando estabas desnuda y descubierta, cuando estabas envuelta en tu sangre.

And it came to pass after all thy wickedness, (woe, woe unto thee! saith the Lord GOD;)

Y fué que después de toda tu maldad (¡ay, ay de ti! dice el Señor Jehová,)

That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

Edificástete alto, y te hiciste altar en todas las plazas:

Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.

En toda cabeza de camino edificaste tu altar, y tornaste abominable tu hermosura, y abriste tus piernas á cuantos pasaban, y multiplicaste tus fornicaciones.

Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

Y fornicaste con los hijos de Egipto, tus vecinos, de grandes carnes; y aumentaste tus fornicaciones para enojarme.

Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

Por tanto, he aquí que yo extendí sobre ti mi mano, y disminuí tu provisión ordinaria, y te entregué á la voluntad de las hijas de los Filisteos que te aborrecen, las cuales se avergüenzan de tu camino deshonesto.

Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

Fornicaste también con los hijos de Assur por no haberte hartado; y fornicaste con ellos, y tampoco te hartaste.

Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

Multiplicaste asimismo tu fornicación en la tierra de Canaán y de los Caldeos: ni tampoco con esto te hartaste.

How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman;

¡Cuán inconstante es tu corazón, dice el Señor Jehová, habiendo hecho todas estas cosas, obras de una poderosa ramera,

In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

Edificando tus altares en cabeza de todo camino, y haciendo tus altares en todas las plazas! Y no fuiste semejante á ramera, menospreciando el salario,

But as a wife that committeth adultery, which taketh strangers instead of her husband!

Sino como mujer adúltera, por cuanto que en lugar de su marido recibe á ajenos.

They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.

A todas las rameras dan dones; mas tú diste tus dones á todos tus enamorados; y les diste presentes, porque entrasen á ti de todas partes por tus fornicaciones.

And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

Y ha sido en ti al contrario de las mujeres en tus fornicaciones, ni nunca después de ti será así fornicado; porque en dar tú dones, y no ser dados dones á ti, ha sido al contrario.

Wherefore, O harlot, hear the word of the LORD:

Por tanto, ramera, oye palabra de Jehová:

Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;

Así ha dicho el Señor Jehová: Por cuanto han sido descubiertas tus vergüenzas, y tu confusión ha sido manifestada á tus enamorados en tus fornicaciones; y á los ídolos de tus abominaciones, y en la sangre de tus hijos, los cuales les diste;

Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.

Por tanto, he aquí que yo junto todos tus enamorados con los cuales tomaste placer, y todos los que amaste, con todos los que aborreciste; y reunirélos contra ti alrededor, y descubriréles tu vergüenza, y verán toda tu torpeza.

And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

Y yo te juzgaré por las leyes de las adúlteras, y de las que derraman sangre; y te daré en sangre de ira y de celo.

And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

Y te entregaré en mano de ellos: y destruirán tu alto, y derribarán tus altares, y te harán desnudar de tus ropas, y se llevarán los vasos de tu gloria, y te dejarán desnuda y descubierta.

They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

Y harán subir contra ti reunión de gente, y te apedrearán con piedras, y te atravesarán con sus espadas.

And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

Y quemarán tus casas á fuego, y harán en ti juicios á ojos de muchas mujeres; y hacerte he cesar de ser ramera, ni tampoco darás más don.

So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

Y haré reposar mi ira sobre ti, y apartaráse de ti mi celo, y descansaré de más enojarme.

Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.

Por cuanto no te acordaste de los días de tu mocedad, y me provocaste á ira en todo esto, por eso, he aquí yo también he tornado tu camino sobre tu cabeza, dice el Señor Jehová; pues ni aun has pensado sobre todas tus abominaciones.

Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

He aquí que todo proverbista hará de ti proverbio, diciendo: Como la madre, tal su hija.

Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.

Hija de tu madre eres tú, que desechó á su marido y á sus hijos; y hermana de tus hermanas eres tú, que desecharon á sus maridos y á sus hijos: vuestra madre fué Hethea, y vuestro padre Amorrheo.

And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.

Y tu hermana mayor es Samaria con su hijas, la cual habita á tu mano izquierda; y tu hermana la menor que tú es Sodoma con sus hijas, la cual habita á tu mano derecha.

Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

Y aun no anduviste en sus caminos, ni hiciste según sus abominaciones; antes, como si esto fuera poco y muy poco, te corrompiste más que ellas en todos tus caminos.

As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

Vivo yo, dice el Señor Jehová, Sodoma tu hermana, con sus hijas, no ha hecho como hiciste tú y tus hijas.

Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

He aquí que esta fué la maldad de Sodoma tu hermana: soberbia, hartura de pan, y abundancia de ociosidad tuvo ella y sus hijas; y no corroboró la mano del afligido y del menesteroso.

And they were haughty, and committed abomination before me: therefore I took them away as I saw good.

Y ensoberbeciéronse, é hicieron abominación delante de mí, y quitélas como vi bueno.

Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.

Y Samaria no cometió ni la mitad de tus pecados; porque tú multiplicaste tus abominaciones más que ellas, y has justificado á tus hermanas con todas tus abominaciones que hiciste.

Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

Tú también, que juzgaste á tus hermanas, lleva tu vergüenza en tus pecados que hiciste más abominables que ellas: más justas son que tú: avergüénzate pues tú también, y lleva tu confusión, pues que has justificado á tus hermanas.

When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:

Yo pues haré tornar sus cautivos, los cautivos de Sodoma y de sus hijas, y los cautivos de Samaria y de sus hijas, y los cautivos de tus cautiverios entre ellas,

That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

Para que tú lleves tu confusión, y te avergüences de todo lo que has hecho, siéndoles tú motivo de consuelo.

When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

Y tus hermanas, Sodoma con sus hijas y Samaria con sus hijas, volverán á su primer estado; tú también y tus hijas volveréis á vuestro primer estado.

For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

Sodoma, tu hermana, no fué nombrada en tu boca en el tiempo de tus soberbias,

Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

Antes que tu maldad se descubriese, como en el tiempo de la vergüenza de las hijas de Siria y de todas las hijas de los Filisteos alrededor, que te menosprecian en contorno.

Thou hast borne thy lewdness and thine abominations, saith the LORD.

Tú has llevado tu enormidad y tus abominaciones, dice Jehová.

For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.

Empero así ha dicho el Señor Jehová: ¿Haré yo contigo como tú hiciste, que menospreciaste el juramento para invalidar el pacto?

Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.

Antes yo tendré memoria de mi pacto que concerté contigo en los días de tu mocedad, y te confirmaré un pacto sempiterno.

Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

Y acordarte has de tus caminos y te avergonzarás, cuando recibirás á tus hermanas, las mayores que tú con las menores que tú, las cuales yo te daré por hijas, mas no por tu pacto.

And I will establish my covenant with thee; and thou shalt know that I am the LORD:

Y confirmaré mi pacto contigo, y sabrás que yo soy Jehová;

That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.

Para que te acuerdes, y te avergüences, y nunca más abras la boca á causa de tu vergüenza, cuando me aplacare para contigo de todo lo que hiciste, dice el Señor Jehová.

Ezekiel 17 - Ezequiel 17


Ezekiel Chapter 17 King James Bible - Ezequiel Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 16
Ezequiel 16

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 17

And the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, put forth a riddle, and speak a parable unto the house of Israel;

Hijo del hombre, propón una figura, y compón una parábola á la casa de Israel.

And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

Y dirás: Así ha dicho el Señor Jehová: Una grande águila, de grandes alas y de largos miembros, llena de plumas de diversos colores, vino al Líbano, y tomó el cogollo del cedro:

He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.

Arrancó el principal de sus renuevos, y llevólo á la tierra de mercaderes, y púsolo en la ciudad de los negociantes.

He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

Tomó también de la simiente de la tierra, y púsola en un campo bueno para sembrar, plantóla junto á grandes aguas, púsola como un sauce.

And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

Y brotó, é hízose una vid de mucha rama, baja de estatura, que sus ramas la miraban, y sus raíces estaban debajo de ella: así que se hizo una vid, y arrojó sarmientos, y echó mugrones.

There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

Y fué otra grande águila, de grandes alas y de muchas plumas; y he aquí que esta vid juntó cerca de ella sus raíces, y extendió hacia ella sus ramos, para ser regada por ella por los surcos de su plantío.

It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

En un buen campo, junto á muchas aguas fué plantada, para que hiciese ramos y llevase fruto, y para que fuese vid robusta.

Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

Di: Así ha dicho el Señor Jehová: ¿Será prosperada? ¿No arrancará sus raíces, y destruirá su fruto, y secaráse? Todas las hojas de su lozanía secará, y no con gran brazo, ni con mucha gente, arrancándola de sus raíces.

Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.

Y he aquí que plantada está ella, ¿será prosperada? ¿No se secará del todo cuando el viento solano la tocare? En los surcos de su verdor se secará.

Moreover the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

Di ahora á la casa rebelde: ¿No habéis entendido qué significan estas cosas? Diles: He aquí que el rey de Babilonia vino á Jerusalem, y tomó tu rey y sus príncipes, y llevólos consigo á Babilonia.

And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:

Tomó también de la simiente del reino, é hizo con él alianza, y trájole á juramento; y tomó los fuertes de la tierra,

That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

Para que el reino fuese abatido y no se levantase, sino que guardase su alianza y estuviese en ella.

But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

Rebelóse empero contra él enviando sus embajadores á Egipto, para que le diese caballos y mucha gente. ¿Será prosperado, escapará, el que estas cosas hizo? ¿y el que rompió la alianza, podrá huir?

As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.

Vivo yo, dice el Señor Jehová, que morirá en medio de Babilonia, en el lugar del rey que le hizo reinar, cuyo juramento menospreció, y cuya alianza con él hecha rompió.

Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:

Y no con grande ejército, ni con mucha compañía hará con él Faraón en la batalla, cuando funden baluarte y edifiquen bastiones para cortar muchas vidas.

Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

Pues menospreció el juramento, para invalidar el concierto cuando he aquí que había dado su mano, é hizo todas estas cosas, no escapará.

Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

Por tanto, así ha dicho el Señor Jehová: Vivo yo, que el juramento mío que menospreció, y mi concierto que ha invalidado, tornaré sobre su cabeza.

And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.

Y extenderé sobre él mi red, y será preso en mi malla; y hacerlo he venir á Babilonia, y allí estaré á juicio con él, por su prevaricación con que contra mí se ha rebelado.

And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.

Y todos sus fugitivos con todos sus escuadrones caerán á cuchillo, y los que quedaren serán esparcidos á todo viento; y sabréis que yo Jehová he hablado.

Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:

Así ha dicho el Señor Jehová: Y tomaré yo del cogollo de aquel alto cedro, y pondrélo; del principal de sus renuevos cortaré un tallo, y plantarlo he yo sobre el monte alto y sublime;

In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

En el monte alto de Israel lo plantaré, y alzará ramos, y llevará fruto, y haráse magnífico cedro; y habitarán debajo de él todas las aves, toda cosa que vuela habitará á la sombra de sus ramos.

And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.

Y sabrán todos los árboles del campo que yo Jehová abatí el árbol sublime, levanté el árbol bajo, hice secar el árbol verde, é hice reverdecer el árbol seco. Yo Jehová hablé é hice.

Ezekiel 18 - Ezequiel 18


Ezekiel Chapter 18 King James Bible - Ezequiel Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 17
Ezequiel 17

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 18

The word of the LORD came unto me again, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?

¿Qué pensáis vosotros, vosotros que usáis este refrán sobre la tierra de Israel, diciendo: Los padres comieron el agraz, y los dientes de los hijos tienen la dentera?

As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.

Vivo yo, dice el Señor Jehová, que nunca más tendréis por qué usar este refrán en Israel.

Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.

He aquí que todas las almas son mías; como el alma del padre, así el alma del hijo es mía; el alma que pecare, esa morirá.

But if a man be just, and do that which is lawful and right,

Y el hombre que fuere justo, é hiciere juicio y justicia;

And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,

Que no comiere sobre los montes, ni alzare sus ojos á los ídolos de la casa de Israel, ni violare la mujer de su prójimo, ni llegare á la mujer menstruosa,

And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;

Ni oprimiere á ninguno; al deudor tornare su prenda, no cometiere robo, diere de su pan al hambriento, y cubriere al desnudo con vestido,

He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

No diere á logro, ni recibiere aumento; de la maldad retrajere su mano, é hiciere juicio de verdad entre hombre y hombre,

Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.

En mis ordenanzas caminare, y guardare mis derechos para hacer verdad, éste es justo: éste vivirá, dice el Señor Jehová.

If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

Mas si engendrare hijo ladrón, derramador de sangre, ó que haga alguna cosa de éstas,

And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,

Y que no haga las otras; antes comiere sobre los montes, ó violare la mujer de su prójimo,

Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

Al pobre y menesteroso oprimiere, cometiere robos, no tornare la prenda, ó alzare sus ojos á los ídolos, é hiciere abominación,

Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.

Diere á usura, y recibiere aumento: ¿vivirá éste? No vivirá. Todas estas abominaciones hizo; de cierto morirá; su sangre será sobre él.

Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,

Pero si éste engrendrare hijo, el cual viere todos los pecados que su padre hizo, y viéndolos no hiciere según ellos:

That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,

No comiere sobre los montes, ni alzare sus ojos á los ídolos de la casa de Israel; la mujer de su prójimo no violare,

Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

Ni oprimiere á nadie; la prenda no empeñare, ni cometiere robos; al hambriento diere de su pan, y cubriere de vestido al desnudo;

That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

Apartare su mano del pobre, usura ni aumento no recibiere; hiciere mis derechos, y anduviere en mis ordenanzas, éste no morirá por la maldad de su padre; de cierto vivirá.

As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

Su padre, por cuanto hizo agravio, despojó violentamente al hermano, é hizo en medio de su pueblo lo que no es bueno, he aquí que él morirá por su maldad.

Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

Y si dijereis: ¿Por qué el hijo no llevará por el pecado de su padre? Porque el hijo hizo juicio y justicia, guardó todas mis ordenanzas, y las hizo, de cierto vivirá.

The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

El alma que pecare, esa morirá: el hijo no llevará por el pecado del padre, ni el padre llevará por el pecado del hijo: la justicia del justo será sobre él, y la impiedad el impío será sobre él.

But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

Mas el impío, si se apartare de todos sus pecados que hizo, y guardare todas mis ordenanzas, é hiciere juicio y justicia, de cierto vivirá; no morirá.

All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

Todas sus rebeliones que cometió, no le serán recordadas: en su justicia que hizo vivirá.

Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?

¿Quiero yo la muerte del impío? dice el Señor Jehová. ¿No vivirá, si se apartare de sus caminos?

But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.

Mas si el justo se apartare de su justicia, y cometiere maldad, é hiciere conforme á todas las abominaciones que el impío hizo; ¿vivirá él? Todas las justicias que hizo no vendrán en memoria; por su rebelión con que prevaricó, y por su pecado que cometió, por ello morirá.

Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

Y si dijereis: No es derecho el camino del Señor: oid ahora, casa de Israel: ¿No es derecho mi camino? ¿no son vuestros caminos torcidos?

When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.

Apartándose el justo de su justicia, y haciendo iniquidad, él morirá por ello: por su iniquidad que hizo, morirá.

Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

Y apartándose el impío de su impiedad que hizo, y haciendo juicio y justicia, hará vivir su alma.

Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

Porque miró, y apartóse de todas sus prevaricaciones que hizo, de cierto vivirá, no morirá.

Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?

Si aun dijere la casa de Israel: No es derecho el camino del Señor: ¿No son derechos mis caminos, casa de Israel? Cierto, vuestros caminos no son derechos.

Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.

Por tanto, yo os juzgaré á cada uno según sus caminos, oh casa de Israel, dice el Señor Jehová. Convertíos, y volveos de todas vuestras iniquidades; y no os será la iniquidad causa de ruina.

Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?

Echad de vosotros todas vuestras iniquidades con que habéis prevaricado, y haceos corazón nuevo y espíritu nuevo. ¿Y por qué moriréis, casa de Israel?

For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.

Que no quiero la muerte del que muere, dice el Señor Jehová, convertíos pues, y viviréis.

Ezekiel 19 - Ezequiel 19


Ezekiel Chapter 19 King James Bible - Ezequiel Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 18
Ezequiel 18

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 19

Moreover take thou up a lamentation for the princes of Israel,

Y TU levanta endecha sobre los príncipes de Israel.

And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.

Y dirás: ¡Cómo se echó entre los leones tu madre la leona! entre los leoncillos crió sus cachorros.

And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.

E hizo subir uno de sus cachorros: vino á ser leoncillo, y aprendió á prender presa, y á devorar hombres.

The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.

Y las gentes oyeron de él: fué tomado con el lazo de ellas, y lleváronlo con grillos á la tierra de Egipto.

Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

Y viendo ella que había esperado mucho tiempo, y que se perdía su esperanza, tomó otro de sus cachorros, y púsolo por leoncillo.

And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.

Y él andaba entre los leones; hízose leoncillo, aprendió á hacer presa, devoró hombres.

And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

Y conoció sus viudas, y asoló sus ciudades; y la tierra fué asolada, y su abundancia, á la voz de su bramido.

Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.

Y dieron sobre él las gentes de las provincias de su alrededor, y extendieron sobre él su red; fué preso en su hoyo.

And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.

Y pusiéronlo en cárcel con cadenas, y lleváronlo al rey de Babilonia; metiéronlo en fortalezas, para que su voz no se oyese más sobre los montes de Israel.

Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

Tu madre fué como una vid en tu sangre, plantada junto á las aguas, haciendo fruto y echando vástagos á causa de las muchas aguas.

And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

Y ella tuvo varas fuertes para cetros de señores; y levantóse su estatura por encima entre las ramas, y fué vista en su altura, y con la multitud de sus sarmientos.

But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

Empero fué arrancada con ira, derribada en tierra, y viento solano secó su fruto; fueron quebradas y secáronse sus varas fuertes; consumiólas el fuego.

And now she is planted in the wilderness, in a dry and thirsty ground.

Y ahora está plantada en el desierto, en tierra de sequedad y de aridez.

And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.

Y ha salido fuego de la vara de sus ramos, ha consumido su fruto, y no ha quedado en ella vara fuerte, cetro para enseñorear. Endecha es esta, y de endecha servirá.

Ezekiel 20 - Ezequiel 20


Ezekiel Chapter 20 King James Bible - Ezequiel Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 19
Ezequiel 19

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 20

And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.

Y ACONTECIO en el año séptimo, en el mes quinto, á los diez del mes, que vinieron algunos de los ancianos de Israel á consultar á Jehová, y sentáronse delante de mí.

Then came the word of the LORD unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.

Hijo del hombre, habla á los ancianos de Israel, y diles: Así ha dicho el Señor Jehová: ¿A consultarme venís vosotros? Vivo yo, que yo no os responderé, dice el Señor Jehová.

Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:

¿Quieres tú juzgarlos? ¿los quieres juzgar tú, hijo del hombre? Notifícales las abominaciones de sus padres;

And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;

Y diles: Así ha dicho el Señor Jehová: El día que escogí á Israel, y que alcé mi mano por la simiente de la casa de Jacob, y que fuí conocido de ellos en la tierra de Egipto, cuando alcé mi mano á ellos, diciendo: Yo soy Jehová vuestro Dios;

In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:

Aquel día que les alcé mi mano, que los sacaría de la tierra de Egipto á la tierra que les había proveído, que fluye leche y miel, la cual es la más hermosa de todas las tierras;

Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.

Entonces les dije: Cada uno eche de sí cada uno de las abominaciones de sus ojos, y no os contaminéis en los ídolos de Egipto. Yo soy Jehová vuestro Dios.

But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.

Mas ellos se rebelaron contra mí, y no quisieron obedecerme: no echó de sí cada uno las abominaciones de sus ojos, ni dejaron los ídolos de Egipto; y dije que derramaría mi ira sobre ellos, para cumplir mi enojo en ellos en medio de la tierra de Egipto.

But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

Con todo, á causa de mi nombre, porque no se infamase en los ojos de las gentes en medio de las cuales estaban, en cuyos ojos fuí conocido de ellos, hice para sacarlos de tierra de Egipto.

Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.

Saquélos pues de la tierra de Egipto, y trájelos al desierto;

And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.

Y díles mis ordenanzas, y declaréles mis derechos, los cuales el hombre que los hiciere, vivirá en ellos.

Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.

Y díles también mis sábados que fuesen por señal entre mí y ellos, para que supiesen que yo soy Jehová que los santifico.

But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.

Mas rebeláronse contra mí la casa de Israel en el desierto; no anduvieron en mis ordenanzas, y desecharon mis derechos, los cuales el hombre que los hiciere, vivirá en ellos; y mis sábados profanaron en gran manera; dije, por tanto, que había de derramar sobre ellos mi ira en el desierto para consumirlos.

But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.

Pero en atención á mi nombre hice porque no se infamase á la vista de la gentes, delante de cuyos ojos los saqué.

Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;

Y también yo les alcé mi mano en el desierto, que no los metería en la tierra que les dí, que fluye leche y miel, la cual es la más hermosa de todas las tierras;

Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.

Porque desecharon mis derechos, y no anduvieron en mis ordenanzas, y mis sábados profanaron: porque tras sus ídolos iba su corazón.

Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.

Con todo los perdonó mi ojo, no matándolos, ni los consumí en el desierto;

But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:

Antes dije en el desierto á sus hijos: No andéis en las ordenanzas de vuestros padres, ni guardéis sus leyes, ni os contaminéis en sus ídolos.

I am the LORD your God; walk in my statutes, and keep my judgments, and do them;

Yo soy Jehová vuestro Dios; andad en mis ordenanzas, y guardad mis derechos, y ponedlos por obra:

And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.

Y santificad mis sábados, y sean por señal entre mí y vosotros, para que sepáis que yo soy Jehová vuestro Dios.

Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

Y los hijos se rebelaron contra mí: no anduvieron en mis ordenanzas, ni guardaron mis derechos para ponerlos por obra, los cuales el hombre que los cumpliere, vivirá en ellos; profanaron mis sábados. Dije entonces que derramaría mi ira sobre ellos, para cumplir mi enojo en ellos en el desierto.

Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

Mas retraje mi mano, y en atención á mi nombre hice porque no se infamase á vista de las gentes, delante de cuyos ojos los saqué.

I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;

Y también les alcé yo mi mano en el desierto, que los esparciría entre las gentes, y que los aventaría por las tierras;

Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.

Porque no pusieron por obra mis derechos, y desecharon mis ordenanzas, y profanaron mis sábados, y tras los ídolos de sus padres se les fueron sus ojos.

Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

Por eso yo también les dí ordenanzas no buenas, y derechos por los cuales no viviesen;

And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.

Y contaminélos en sus ofrendas cuando hacían pasar por el fuego todo primogénito, para que los desolase, á fin de que supiesen que yo soy Jehová.

Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.

Por tanto, hijo del hombre, habla á la casa de Israel, y diles: Así ha dicho el Señor Jehová: Aun en esto me afrentaron vuestros padres cuando cometieron contra mí rebelión.

For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

Porque yo los metí en la tierra sobre la cual había alzado mi mano que les había de dar, y miraron á todo collado alto, y á todo árbol espeso, y allí sacrificaron sus víctimas, y allí presentaron la irritación de sus ofrendas, allí pusieron también él olor de su suavidad, y allí derramaron sus libaciones.

Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

Y yo les dije: ¿Qué es ese alto adonde vosotros vais? Y fué llamado su nombre Bamah hasta el día de hoy.

Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

Di, pues, á la casa de Israel: Así ha dicho el Señor Jehová: ¿No os contamináis vosotros á la manera de vuestros padres, y fornicáis tras sus abominaciones?

For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.

Porque ofreciendo vuestras ofrendas, haciendo pasar vuestros hijos por el fuego, os habéis contaminado con todos vuestros ídolos hasta hoy: ¿y he de responderos yo, casa de Israel? Vivo yo, dice el Señor Jehová, que no os responderé.

And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.

Y no ha de ser lo que habéis pensado. Porque vosotros decís: Seamos como las gentes, como las familias de las naciones, sirviendo á la madera y á la piedra.

As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

Vivo yo, dice el Señor Jehová, que con mano fuerte, y brazo extendido, y enojo derramado, tengo de reinar sobre vosotros:

And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

Y os sacaré de entre los pueblos, y os juntaré de las tierras en que estáis esparcidos, con mano fuerte, y brazo extendido, y enojo derramado:

And I will bring you into the wilderness of the people, and there will I plead with you face to face.

Y os he de traer al desierto de pueblos, y allí litigaré con vosotros cara á cara.

Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.

Como litigué con vuestros padres en el desierto de la tierra de Egipto, así litigaré con vosotros, dice el Señor Jehová.

And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:

Y os haré pasar bajo de vara y os traeré en vínculo de concierto;

And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.

Y apartaré de entre vosotros los rebeldes, y los que se rebelaron contra mí: de la tierra de sus destierros los sacaré, y á la tierra de Israel no vendrán; y sabréis que yo soy Jehová.

As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.

Y vosotros, oh casa de Israel, así ha dicho el Señor Jehová: Andad cada uno tras sus ídolos, y servidles, pues que á mí no me obedecéis; y no profanéis más mi santo nombre con vuestras ofrendas, y con vuestros ídolos.

For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

Empero en mi santo monte, en el alto monte de Israel, dice el Señor Jehová, allí me servirá toda la casa de Israel, toda ella en la tierra: allí los querré, y allí demandaré vuestras ofrendas, y las primicias de vuestros dones, con todas vuestras cosas consagradas.

I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.

En olor de suavidad os aceptaré, cuando os hubiere sacado de entre los pueblos, y os hubiere juntado de las tierras en que estáis esparcidos; y seré santificado en vosotros á los ojos de las gentes.

And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.

Y sabréis que yo soy Jehová, cuando os hubiere metido en la tierra de Israel, en la tierra por la cual alcé mi mano que la daría á vuestros padres.

And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

Y allí os acordaréis de vuestros caminos, y de todos vuestros hechos en que os contaminasteis; y seréis confusos en vuestra misma presencia por todos vuestros pecados que cometisteis.

And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.

Y sabréis que yo soy Jehová cuando hiciere con vosotros por amor de mi nombre, no según vuestros caminos malos, ni según vuestras perversas obras, oh casa de Israel, dice el Señor Jehová.

Moreover the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;

Hijo del hombre, pon tu rostro hacia el mediodía, y derrama tu palabra hacia la parte austral, y profetiza contra el bosque del campo del mediodía.

And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

Y dirás al bosque del mediodía: Oye palabra de Jehová: Así ha dicho el Señor Jehová: He aquí que yo enciendo en ti fuego, el cual consumirá en ti todo árbol verde, y todo árbol seco: no se apagará la llama del fuego; y serán quemados en ella todos rostros, desde el mediodía hasta el norte.

And all flesh shall see that I the LORD have kindled it: it shall not be quenched.

Y verá toda carne que yo Jehová lo encendí; no se apagará.

Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?

Y dije: ¡Ah, Señor Jehová! ellos dicen de mí: ¿No profiere éste parábolas?

Ezekiel 21 - Ezequiel 21


Ezekiel Chapter 21 King James Bible - Ezequiel Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 20
Ezequiel 20

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 21

And the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,

Hijo del hombre, pon tu rostro contra Jerusalem, y derrama palabra sobre los santuarios, y profetiza sobre la tierra de Israel;

And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.

Y dirás á la tierra de Israel: Así ha dicho Jehová: He aquí, que yo contra ti, y sacaré mi espada de su vaina, y talaré de ti al justo y al impío.

Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

Y por cuanto he de talar de ti al justo y al impío, por tanto, mi espada saldrá de su vaina contra toda carne, desde el mediodía hasta el aquilón:

That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.

Y sabrá toda carne que yo Jehová saqué mi espada de su vaina; no volverá más.

Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

Y tú, hijo del hombre, gime con quebrantamiento de lomos, y con amargura; gime delante de los ojos de ellos.

And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.

Y será, que cuando te dijeren: ¿Por qué gimes tú? dirás: Por la fama que viene; y todo corazón se desleirá, y todas manos se debilitarán, y angustiaráse todo espíritu, y todas rodillas se irán en aguas: he aquí que viene, y hacerse ha, dice el Señor Jehová.

Again the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:

Hijo del hombre, profetiza, y di: Así ha dicho el Señor Jehová: Di: La espada, la espada está afilada, y aun acicalada;

It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

Para degollar víctimas está afilada, acicalada está para que relumbre. ¿Hemos de alegrarnos? A la vara de mi hijo viene menospreciando todo árbol.

And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

Y dióla á acicalar para tenerla á mano: la espada está afilada, y acicalada está ella, para entregralo en mano del matador.

Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

Clama y aúlla, oh hijo del hombre; porque ésta será sobre mi pueblo, será ella sobre todos los príncipes de Israel. Temores de espada serán á mi pueblo: por tanto, hiere el muslo;

Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.

Porque está probado. ¿Y qué, si la espada desprecia aun el cetro? El no será más, dice el Señor Jehová.

Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

Tú pues, hijo del hombre, profetiza y bate una mano con otra, y dóblese la espada la tercera vez, la espada de muertos: ésta es espada de gran matanza que los penetrará,

I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

Para que el corazón desmaye, y los estragos se multipliquen: en todas las puertas de ellos he puesto espanto de espada. ¡Ah! dispuesta está para que relumbre, y aderezada para degollar.

Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

Ponte á una parte, ponte á la diestra, ó ponte á la siniestra, hacia donde tu rostro se determinare.

I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.

Y yo también batiré mi mano con mi mano, y haré reposar mi ira. Yo Jehová he hablado.

The word of the LORD came unto me again, saying,

Y fué á mí palabra de Jehova, diciendo:

Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

Y tú, hijo del hombre, señálate dos caminos por donde venga la espada del rey de Babilonia: de una misma tierra salgan ambos: y echa mano á la suerte: en el principio del camino de la ciudad lo harás.

Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.

El camino señalarás por donde venga la espada á Rabba de los hijos de Ammón, y á Judá contra Jerusalem la fuerte.

For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

Porque el rey de Babilonia se paró en una encrucijada, al principio de dos caminos, para tomar adivinación: acicaló saetas, consultó en ídolos, miró el hígado.

At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.

La adivinación fué á su mano derecha, sobre Jerusalem, para poner capitanes, para abrir la boca á la matanza, para levantar la voz en grito, para poner ingenios contra las puertas, para fundar baluarte, y edificar fuerte.

And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.

Y seráles como adivinación mentirosa en sus ojos, por estar juramentados con juramento á ellos: mas él trae á la memoria la maldad, para prenderlos.

Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.

Por tanto, así ha dicho el Señor Jehová: Por cuanto habéis hecho venir en memoria vuestras maldades, manifestando vuestras traiciones, y descubriendo vuestros pecados en todas vuestras obras; por cuanto habéis venido en memoria, seréis tomados á mano.

And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,

Y tú, profano é impío príncipe de Israel, cuyo día vino en el tiempo de la consumación de la maldad;

Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.

Así ha dicho el Señor Jehová: Depón la tiara, quita la corona: ésta no será más ésta: al bajo alzaré, y al alto abatiré.

I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.

Del revés, del revés, del revés la tornaré; y no será ésta más, hasta que venga aquel cuyo es el derecho, y se la entregaré.

And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:

Y tú, hijo del hombre, profetiza, y di: Así ha dicho el Señor Jehová sobre los hijos de Ammón, y su oprobio. Dirás pues: La espada, la espada está desenvainada para degollar; acicalada para consumir con resplandor.

Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

Te profetizan vanidad, adivínante mentira, para entregarte con los cuellos de los malos sentenciados á muerte, cuyo día vino en tiempo de la consumación de la maldad.

Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

¿Tornaréla á su vaina? En el lugar donde te criaste, en la tierra donde has vivido, te tengo de juzgar.

And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.

Y derramaré sobre ti mi ira: el fuego de mi enojo haré encender sobre ti, y te entregaré en mano de hombres temerarios, artífices de destrucción.

Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.

Del fuego serás para ser consumido; tu sangre será en medio de la tierra; no habrá más memoria de ti: porque yo Jehová he hablado.

Ezekiel 22 - Ezequiel 22


Ezekiel Chapter 22 King James Bible - Ezequiel Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 21
Ezequiel 21

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 22

Moreover the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

Y tú, hijo del hombre, ¿no juzgarás tú, no juzgarás tú á la ciudad derramadora de sangre, y le mostrarás todas sus abominaciones?

Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.

Dirás, pues: Así ha dicho el Señor Jehová: ¡Ciudad derramadora de sangre en medio de sí, para que venga su hora, y que hizo ídolos contra sí misma para contaminarse!

Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.

En tu sangre que derramaste has pecado, y te has contaminado en tus ídolos que hiciste; y has hecho acercar tus días, y has llegado á tus años: por tanto te he dado en oprobio á las gentes, y en escarnio á todas las tierras.

Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

Las que están cerca, y las que están lejos de ti, se reirán de ti, amancillada de fama, y de grande turbación.

Behold, the princes of Israel, every one were in thee to their power to shed blood.

He aquí que los príncipes de Israel, cada uno según su poder, fueron en ti para derramar sangre.

In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.

Al padre y á la madre despreciaron en ti: al extranjero trataron con calumnia en medio de ti: al huérfano y á la viuda despojaron en ti.

Thou hast despised mine holy things, and hast profaned my sabbaths.

Mis santuarios menospreciaste, y mis sábados has profanado.

In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.

Calumniadores hubo en ti para derramar sangre; y sobre los montes comieron en ti: hicieron en medio de ti suciedades.

In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.

La desnudez del padre descubrieron en ti; la inmunda de menstruo forzaron en ti.

And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.

Y cada uno hizo abominación con la mujer de su prójimo; y cada uno contaminó su nuera torpemente; y cada uno forzó en ti á su hermana, hija de su padre.

In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.

Precio recibieron en ti para derramar sangre; usura y logro tomaste, y á tus prójimos defraudaste con violencia: olvidástete de mí, dice el Señor Jehová.

Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

Y he aquí, que herí mi mano á causa de tu avaricia que cometiste, y á causa de tus sangres que fueron en medio de ti.

Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.

¿Estará firme tu corazón? ¿tus manos serán fuertes en los días que obraré yo contra ti? Yo Jehová he hablado, y harélo.

And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.

Y yo te esparciré por las gentes, y te aventaré por las tierras; y haré fenecer de ti tu inmundicia.

And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.

Y tomarás heredad en ti á los ojos de las gentes; y sabrás que yo soy Jehová.

And the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.

Hijo del hombre, la casa de Israel se me ha tornado en escoria: todos ellos son metal, y estaño, y hierro, y plomo, en medio del horno; escorias de plata se tornaron.

Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

Por tanto, así ha dicho el Señor Jehová: Por cuanto todos vosotros os habéis tornado en escorias, por tanto, he aquí que yo os junto en medio de Jerusalem.

As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

Como quien junta plata y metal y hierro y plomo y estaño en medio del horno, para encender fuego en él para fundir; así os juntaré en mi furor y en mi ira, y haré reposar, y os fundiré.

Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.

Yo os juntaré y soplaré sobre vosotros en el fuego de mi furor, y en medio de él seréis fundidos.

As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.

Como se funde la plata en medio del horno, así seréis fundidos en medio de él; y sabréis que yo Jehová habré derramado mi enojo sobre vosotros.

And the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.

Hijo del hombre, di á ella: Tú no eres tierra limpia, ni rociada con lluvia en el día del furor.

There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.

La conjuración de sus profetas en medio de ella, como león bramando que arrebata presa: devoraron almas, tomaron haciendas y honra, aumentaron sus viudas en medio de ella.

Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.

Sus sacerdotes violentaron mi ley, y contaminaron mis santuarios: entre lo santo y lo profano no hicieron diferencia, ni distinguieron entre inmundo y limpio; y de mis sábados escondieron sus ojos, y yo era profanado en medio de ellos.

Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.

Sus príncipes en medio de ella como lobos que arrebataban presa, derramando sangre, para destruir las almas, para pábulo de su avaricia.

And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.

Y sus profetas revocaban con lodo suelto, profetizándoles vanidad, y adivinándoles mentira, diciendo: Así ha dicho el Señor Jehová; y Jehová no había hablado.

The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.

El pueblo de la tierra usaba de opresión, y cometía robo, y al afligido y menesteroso hacían violencia, y al extranjero oprimían sin derecho.

And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.

Y busqué de ellos hombre que hiciese vallado y que se pusiese al portillo delante de mí por la tierra, para que yo no la destruyese; y no lo hallé.

Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.

Por tanto derramé sobre ellos mi ira; con el fuego de mi ira los consumí: torné el camino de ellos sobre su cabeza, dice el Señor Jehová.

Ezekiel 23 - Ezequiel 23


Ezekiel Chapter 23 King James Bible - Ezequiel Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 22
Ezequiel 22

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 23

The word of the LORD came again unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, there were two women, the daughters of one mother:

Hijo del hombre, hubo dos mujeres, hijas de una madre,

And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

Las cuales fornicaron en Egipto; en sus mocedades fornicaron. Allí fueron apretados sus pechos, y allí fueron estrujados los pechos de su virginidad.

And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

Y llamábanse, la mayor, Aholah, y su hermana, Aholibah; las cuales fueron mías, y parieron hijos é hijas. Y llamáronse, Samaria, Aholah; y Jerusalem, Aholibah.

And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,

Y Aholah cometió fornicación en mi poder: y prendóse de sus amantes, los Asirios sus vecinos,

Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

Vestidos de cárdeno, capitanes y príncipes, mancebos todos de codiciar, caballeros que andaban á caballo.

Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

Y puso sus fornicaciones con ellos, con todos los más escogidos de los hijos de los Asirios, y con todos aquellos de quienes se enamoró: contaminóse con todos los ídolos de ellos.

Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

Y no dejó sus fornicaciones de Egipto: porque con ella se echaron en su mocedad, y ellos comprimieron los pechos de su virginidad, y derramaron sobre ella su fornicación.

Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

Por lo cual la entregué en mano de sus amantes, en mano de los hijos de los Asirios, de quienes se había enamorado.

These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

Ellos descubrieron sus vergüenzas, tomaron sus hijos y sus hijas, y á ella mataron á cuchillo: y vino á ser de nombre entre las mujeres, pues en ella hicieron juicios.

And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

Y viólo su hermana Aholibah, y estragó su amor más que ella; y sus fornicaciones, más que las fornicaciones de su hermana.

She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

Enamoróse de los hijos de los Asirios, sus vecinos, capitanes y príncipes, vestidos en perfección, caballeros que andaban á caballo, todos ellos mancebos de codiciar.

Then I saw that she was defiled, that they took both one way,

Y vi que se había contaminado: un camino era el de ambas.

And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,

Y aumentó sus fornicaciones: pues cuando vió hombres pintados en la pared, imágenes de Caldeos pintadas de color,

Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

Ceñidos de talabartes por sus lomos, y tiaras pintadas en sus cabezas, teniendo todos ellos parecer de capitanes, á la manera de los hombres de Babilonia, nacidos en tierra de Caldeos,

And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

Enamoróse de ellos en viéndolos, y envióles mensajeros á la tierra de los Caldeos.

And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.

Y entraron á ella los hombres de Babilonia á la cama de los amores, y contamináronla con su fornicación; y ella también se contaminó con ellos, y su deseo se hartó de ellos.

So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

Así hizo patentes sus fornicaciones, y descubrió sus vergüenzas: por lo cual mi alma se hartó de ella, como se había ya hartado mi alma de su hermana.

Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

Aun multiplicó sus fornicaciones trayendo en memoria los días de su mocedad, en los cuales había fornicado en la tierra de Egipto.

For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

Y enamoróse de sus rufianes, cuya carne es como carne de asnos, y cuyo flujo como flujo de caballos.

Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

Así tornaste á la memoria la suciedad de tu mocedad, cuando comprimieron tus pechos en Egipto por los pechos de tu mocedad.

Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;

Por tanto, Aholibah, así ha dicho el Señor Jehová: He aquí que yo despierto tus amantes contra ti, de los cuales se hartó tu deseo, y yo les haré venir contra ti en derredor;

The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

Los de Babilonia, y todos los Caldeos, mayordomos, y príncipes, y capitanes, todos los de Asiria con ellos: mancebos todos ellos de codiciar, capitanes y príncipes, nobles y principales, que montan á caballo todos ellos.

And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.

Y vendrán sobre ti carros, carretas, y ruedas, y multitud de pueblos. Escudos, y paveses, y capacetes pondrán contra ti en derredor; y yo daré el juicio delante de ellos, y por sus leyes te juzgarán.

And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

Y pondré mi celo contra ti, y obrarán contigo con furor; quitarte han tu nariz y tus orejas; y lo que te quedare caerá á cuchillo. Ellos tomarán tus hijos y tus hijas, y tu residuo será consumido por el fuego.

They shall also strip thee out of thy clothes, and take away thy fair jewels.

Y te desnudarán de tus vestidos, y tomarán los vasos de tu gloria.

Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

Y haré cesar de ti tu suciedad, y tu fornicación de la tierra de Egipto: ni más levantarás á ellos tus ojos, ni nunca más te acordarás de Egipto.

For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:

Porque así ha dicho el Señor Jehová: He aquí, yo te entrego en mano de aquellos que tú aborreciste, en mano de aquellos de los cuales se hartó tu deseo:

And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

Los cuales obrarán contigo con odio, y tomarán todo lo que tú trabajaste, y te dejarán desnuda y descubierta: y descubriráse la torpeza de tus fornicaciones, y tu suciedad, y tus fornicaciones.

I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.

Estas cosas se harán contigo, porque fornicaste en pos de las gentes, con las cuales te contaminaste en sus ídolos.

Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.

En el camino de tu hermana anduviste: yo pues pondré su cáliz en tu mano.

Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

Así ha dicho el Señor Jehová: Beberás el hondo y ancho cáliz de tu hermana; de ti se mofarán las gentes, y te escarnecerán: de grande cabida es.

Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

Serás llena de embriaguez y de dolor por el cáliz de soledad y de asolamiento, por el cáliz de tu hermana Samaria.

Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.

Lo beberás pues, y lo agotarás, y quebrarás sus tiestos; y tus pechos arrancarás; porque yo he hablado, dice el Señor Jehová.

Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

Por tanto, así ha dicho el Señor Jehová: Por cuanto te has olvidado de mí, y me has echado tras tus espaldas, por eso, lleva tú también tu suciedad y tus fornicaciones.

The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

Y díjome Jehová: Hijo del hombre, ¿no juzgarás tú á Aholah, y á Aholibah, y les denunciarás sus abominaciones?

That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

Porque han adulterado, y hay sangre en sus manos, y han fornicado con sus ídolos; y aun sus hijos que me habían engendrado, hicieron pasar por el fuego, quemándolos.

Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.

Aun esto más me hicieron: contaminaron mi santuario en aquel día, y profanaron mis sábados;

For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.

Pues habiendo sacrificado sus hijos á sus ídolos, entrábanse en mi santuario el mismo día para contaminarlo: y he aquí, así hicieron en medio de mi casa.

And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,

Y cuanto más, que enviaron por hombres que vienen de lejos, á los cuales había sido enviado mensajero: y he aquí vinieron; y por amor de ellos te lavaste, y alcoholaste tus ojos, y te ataviaste con adornos:

And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

Y te sentaste sobre suntuoso estrado, y fué adornada mesa delante de él, y sobre ella pusiste mi perfume y mi óleo.

And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

Y oyóse en ella voz de compañía en holganza: y con los varones fueron traídos de la gente común los Sabeos del desierto; y pusieron manillas sobre sus manos, y coronas de gloria sobre sus cabezas.

Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

Y dije á la envejecida en adulterios: Sus prostituciones cumplirán ellos ahora, y ella con ellos:

Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

Porque han venido á ella como quien viene á mujer ramera: así vinieron á Aholah y á Aholibah, mujeres depravadas.

And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

Por tanto, hombres justos las juzgarán por la ley de las adúlteras, y por la ley de las que derraman sangre: porque son adúlteras, y sangre hay en sus manos.

For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.

Por lo que así ha dicho el Señor Jehová: Yo haré subir contra ellas compañías, las entregaré á turbación y á rapiña:

And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.

Y la compañía de gentes las apedreará con piedras, y las acuchillará con sus espadas: matarán á sus hijos y á sus hijas, y sus casas consumirán con fuego.

Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

Y haré cesar la depravación de la tierra, y escarmentarán todas las mujeres, y no harán según vuestra torpeza.

And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.

Y sobre vosotras pondrán vuestra obscenidad, y llevaréis los pecados de vuestros ídolos; y sabréis que yo soy el Señor Jehová.

Ezekiel 24 - Ezequiel 24


Ezekiel Chapter 24 King James Bible - Ezequiel Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 23
Ezequiel 23

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 24

Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová en el noveno año, en el mes décimo, á los diez del mes, diciendo:

Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.

Hijo del hombre, escríbete el nombre de este día: el rey de Babilonia se puso sobre Jerusalem este mismo día.

And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:

Y habla á la casa de rebelión por parábola, y diles: Así ha dicho el Señor Jehová: Pon una olla, ponla, y echa también en ella agua:

Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

Junta sus piezas en ella; todas buenas piezas, pierna y espalda; hínchela de huesos escogidos.

Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

Toma una oveja escogida; y también enciende los huesos debajo de ella; haz que hierva bien; coced también sus huesos dentro de ella.

Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.

Pues así ha dicho el Señor Jehová: ¡Ay de la ciudad de sangres, de la olla no espumada, y cuya espuma no salió de ella! Por sus piezas, por sus piezas sácala; no caiga sobre ella suerte.

For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;

Porque su sangre fué en medio de ella: sobre una piedra alisada la puso; no la derramó sobre la tierra para que fuese cubierta con polvo.

That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

Habiendo, pues, hecho subir la ira para hacer venganza, yo pondré su sangre sobre la dura piedra, para que no sea cubierta.

Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.

Por tanto, así ha dicho el Señor Jehová: ¡Ay de la ciudad de sangres! Pues también haré yo gran hoguera,

Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

Multiplicando la leña, encendiendo el fuego, para consumir la carne, y hacer la salsa; y los huesos serán quemados:

Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

Asentando después la olla vacía sobre sus brasas, para que se caldee, y se queme su fondo, y se funda en ella su suciedad, y se consuma su espuma.

She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

En fraude se cansó, y no salió de ella su mucha espuma. En fuego será su espuma consumida.

In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.

En tu suciedad perversa padecerás: porque te limpié, y tú no te limpiaste de tu suciedad: nunca más te limpiarás, hasta que yo haga reposar mi ira sobre ti.

I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.

Yo Jehová he hablado; vendrá, y harélo. No me tornaré atrás, ni tendré misericordia, ni me arrepentiré: según tus caminos y tus obras te juzgarán, dice el Señor Jehová.

Also the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

Hijo del hombre, he aquí que yo te quito de golpe el deseo de tus ojos: no endeches, ni llores, ni corran tus lágrimas.

Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.

Reprime el suspirar, no hagas luto de mortuorios: ata tu bonete sobre ti, y pon tus zapatos en tus pies, y no te cubras con rebozo, ni comas pan de hombres.

So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

Y hablé al pueblo por la mañana, y á la tarde murió mi mujer: y á la mañana hice como me fué mandado.

And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?

Y díjome el pueblo: ¿No nos enseñarás qué nos significan estas cosas que tú haces?

Then I answered them, The word of the LORD came unto me, saying,

Y yo les dije: Palabra de Jehová fué á mí, diciendo:

Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.

Di á la casa de Israel: Así ha dicho el Señor Dios: He aquí yo profano mi santuario, la gloria de vuestra fortaleza, el deseo de vuestros ojos, y el regalo de vuestra alma: vuestros hijos y vuestras hijas que dejasteis, caerán á cuchillo.

And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

Y haréis de la manera que yo hice: no os cubriréis con rebozo, ni comeréis pan de hombres;

And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.

Y vuestros bonetes estarán sobre vuestras cabezas, y vuestros zapatos en vuestros pies: no endecharéis ni lloraréis, sino que os consumiréis á causa de vuestras maldades, y gemiréis unos con otros.

Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.

Ezequiel pues os será por señal; según todas las cosas que él hizo, haréis: en viniendo esto, entonces sabréis que yo soy el Señor Jehová.

Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

Y tú, hijo del hombre, el día que yo quitaré de ellos su fortaleza, el gozo de su gloria, el deseo de sus ojos, y el cuidado de sus almas, sus hijos y sus hijas,

That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

Este día vendrá á ti un escapado para traer las nuevas.

In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.

En aquel día se abrirá tu boca para hablar con el escapado, y hablarás, y no estarás más mudo; y les serás por señal, y sabrán que yo soy Jehová.

Ezekiel 25 - Ezequiel 25


Ezekiel Chapter 25 King James Bible - Ezequiel Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 24
Ezequiel 24

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 25

The word of the LORD came again unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, set thy face against the Ammonites, and prophesy against them;

Hijo del hombre, pon tu rostro hacia los hijos de Ammón, y profetiza sobre ellos.

And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

Y dirás á los hijos de Ammón: Oid palabra del Señor Jehová: Así ha dicho el Señor Jehová: Por cuanto dijiste ¡Ea! acerca de mi santuario que fué profanado, y sobre la tierra de Israel que fué asolada, y sobre la casa de Judá, porque fueron en cautiverio;

Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

Por tanto, he aquí, yo te entrego á los Orientales por heredad, y pondrán en ti sus apriscos, y colocarán en ti sus tiendas: ellos comerán tus sementeras, y beberán tu leche.

And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD.

Y pondré á Rabba por habitación de camellos, y á los hijos de Ammón por majada de ovejas; y sabréis que yo soy Jehová.

For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;

Porque así ha dicho el Señor Jehová: Por cuanto tú batiste tus manos, y pateaste, y te gozaste del alma en todo tu menosprecio sobre la tierra de Israel;

Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.

Por tanto, he aquí yo extenderé mi mano sobre ti, y te entregaré á las gentes para ser saqueada; y yo te cortaré de entre los pueblos, y te destruiré de entre las tierras: te raeré; y sabrás que yo soy Jehová.

Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;

Así ha dicho el Señor Jehová: Por cuanto dijo Moab y Seir: He aquí la casa de Judá es como todas las gentes;

Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,

Por tanto, he aquí yo abro el lado de Moab desde las ciudades, desde sus ciudades que están en su confín, las tierras deseables de Beth-jesi-moth, y Baal-meón, y Chîriathaim,

Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

A los hijos del oriente contra los hijos de Ammón; y entregaréla por heredad para que no haya más memoria de los hijos de Ammón entre las gentes.

And I will execute judgments upon Moab; and they shall know that I am the LORD.

También en Moab haré juicios; y sabrán que yo soy Jehová.

Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

Así ha dicho el Señor Jehová: Por lo que hizo Edom tomando venganza de la casa de Judá, pues delinquieron en extremo, y se vengaron de ellos;

Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.

Por tanto, así ha dicho el Señor Jehová: Yo también extenderé mi mano sobre Edom, y talaré de ella hombres y bestias, y la asolaré: desde Temán y Dedán caerán á cuchillo.

And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.

Y pondré mi venganza en Edom por la mano de mi pueblo Israel; y harán en Edom según mi enojo y según mi ira: y conocerán mi venganza, dice el Señor Jehová.

Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

Así ha dicho el Señor Jehová: Por lo que hicieron los Palestinos con venganza, cuando se vengaron con despecho de ánimo, destruyendo por antiguas enemistades;

Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.

Por tanto, así ha dicho Jehová: He aquí yo extiendo mi mano sobre los Palestinos, y talaré los Ceretheos, y destruiré el resto de la ribera de la mar.

And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.

Y haré en ellos grandes venganzas con reprensiones de ira; y sabrán que yo soy Jehová, cuando diere mi venganza en ellos.

Ezekiel 26 - Ezequiel 26


Ezekiel Chapter 26 King James Bible - Ezequiel Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 25
Ezequiel 25

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 26

And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,

Y ACONTECIO en el undécimo año, en el primero del mes, que fué á mí palabra de Jehová, diciendo:

Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

Hijo del hombre, por cuanto dijo Tiro sobre Jerusalem: Ea, bien: quebrantada es la que era puerta de las naciones: á mí se volvió: seré llena; ella desierta:

Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.

Por tanto, así ha dicho el Señor Jehová: He aquí yo contra ti, oh Tiro, y haré subir contra ti muchas gentes, como la mar hace subir sus ondas.

And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.

Y demolerán los muros de Tiro, y derribarán sus torres: y raeré de ella su polvo, y la dejaré como una peña lisa.

It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.

Tendedero de redes será en medio de la mar, porque yo he hablado, dice el Señor Jehová: y será saqueada de las gentes.

And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.

Y sus hijas que están en el campo, serán muertas á cuchillo; y sabrán que yo soy Jehová.

For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.

Porque así ha dicho el Señor Jehová: He aquí que del aquilón traigo yo contra Tiro á Nabucodonosor, rey de Babilonia, rey de reyes, con caballos, y carros, y caballeros, y compañías, y mucho pueblo.

He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.

Tus hijas que están en el campo matará á cuchillo; y pondrá contra ti ingenios, y fundará contra ti baluarte, y afirmará contra ti escudo.

And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.

Y pondrá contra ella arietes, contra tus muros, y tus torres destruirá con sus martillos.

By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

Por la multitud de sus caballos te cubrirá el polvo de ellos: con el estruendo de los caballeros, y de las ruedas, y de los carros, temblarán tus muros, cuando entrare por tus puertas como por portillos de ciudad destruída.

With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

Con las uñas de sus caballos hollará todas tus calles; á tu pueblo matará á cuchillo, y las estatuas de tu fortaleza caerán á tierra.

And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

Y robarán tus riquezas, y saquearán tus mercaderías: y arruinarán tus muros, y tus casas preciosas destruirán; y pondrán tus piedras y tu madera y tu polvo en medio de las aguas.

And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

Y haré cesar el estrépito de tus canciones, y no se oirá más el son de tus vihuelas.

And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.

Y te pondré como una peña lisa: tendedero de redes serás; ni nunca más serás edificada: porque yo Jehová he hablado, dice el Señor Jehová.

Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

Así ha dicho el Señor Jehová á Tiro: ¿No se estremecerán las islas al estruendo de tu caída, cuando gritarán los heridos, cuando se hará la matanza en medio de ti?

Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

Entonces todos los príncipes de la mar descenderán de sus sillas, y se quitarán sus mantos, y desnudarán sus bordadas ropas: de espanto se vestirán, sentaránse sobre la tierra, y temblarán á cada momento, y estarán sobre ti atónitos.

And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

Y levantarán sobre ti endechas, y te dirán: ¿Cómo pereciste tú, poblada en los mares, ciudad que fué alabada, que fué fuerte en la mar, ella y sus habitantes, que ponían su espanto á todos sus moradores?

Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

Ahora se estremecerán las islas en el día de tu caída, sí, las islas que están en la mar se espantarán de tu éxito.

For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;

Porque así ha dicho el Señor Jehová: Yo te tornaré ciudad asolada, como las ciudades que no se habitan; haré subir sobre ti el abismo, y las muchas aguas te cubrirán.

When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

Y te haré descender con los que descienden al sepulcro, con el pueblo del siglo: y te pondré en lo más bajo de la tierra, como los desiertos antiguos, con los que descienden al sepulcro, para que nunca más seas poblada; y yo daré gloria en la tierra de los vivientes.

I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.

Yo te tornaré en espanto, y no serás: y serás buscada, y nunca más serás hallada, dice el Señor Jehová.

Ezekiel 27 - Ezequiel 27


Ezekiel Chapter 27 King James Bible - Ezequiel Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 26
Ezequiel 26

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 27

The word of the LORD came again unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Now, thou son of man, take up a lamentation for Tyrus;

Y tú, hijo del hombre, levanta endechas sobre Tiro.

And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.

Y dirás á Tiro, que está asentada á las entradas de la mar, mercadera de los pueblos de muchas islas: Así ha dicho el Señor Jehová: Tiro, tú has dicho: Yo soy de perfecta hermosura.

Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

En el corazón de las mares están tus términos: los que te edificaron completaron tu belleza.

They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.

De hayas del monte Senir te fabricaron todas las tillas: tomaron cedros del Líbano para hacerte el mástil.

Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

De castaños de Basán hicieron tus remos: compañía de Asirios hicieron tus bancos de marfil de las islas de Chittim.

Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.

De fino lino bordado de Egipto fué tu cortina, para que te sirviese de vela; de cárdeno y grana de las islas de Elisah fué tu pabellón.

The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

Los moradores de Sidón y de Arvad fueron tus remeros: tus sabios, oh Tiro, estaban en ti; ellos fueron tus pilotos.

The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.

Los ancianos de Gebal y sus sabios repararon tus hendiduras: todas las galeras de la mar y los remeros de ellas fueron en ti para negociar tus negocios.

They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

Persas y Lidios, y los de Phut, fueron en tu ejército tus hombres de guerra: escudos y capacetes colgaron en ti; ellos te dieron tu honra.

The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

Y los hijos de Arvad con tu ejército estuvieron sobre tus muros alrededor, y los Gammadeos en tus torres: sus escudos colgaron sobre tus muros alrededor; ellos completaron tu hermosura.

Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

Tarsis tu mercadera á causa de la multitud de todas riquezas en plata, hierro, estaño, y plomo, dió en tus ferias.

Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

Grecia, Tubal, y Mesec, tus mercaderes, con hombres y con vasos de metal, dieron en tus ferias.

They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.

De la casa de Togarma, caballos y caballeros y mulos, dieron en tu mercado.

The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

Los hijos de Dedán eran tus negociantes: muchas islas tomaban mercadería de tu mano; cuernos de marfil y pavos te dieron en presente.

Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

Siria fué tu mercadera por la multitud de tus labores: con perlas, y púrpura, y vestidos bordados, y linos finos, y corales, y rubíes, dió en tus ferias.

Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.

Judá, y la tierra de Israel, eran tus mercaderes: con trigos de Minith, y pannah, y miel, y aceite, y resina, dieron en tu mercado.

Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

Damasco, tu mercadera por la multitud de tus labores, por la abundancia de todas riquezas, con vino de Helbón, y lana blanca.

Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

Asimismo Dan y el errante Javán dieron en tus ferias, para negociar en tu mercado de hierro labrado, mirra destilada, y caña aromática.

Dedan was thy merchant in precious clothes for chariots.

Dedán fué tu mercadera con paños preciosos para carros.

Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.

Arabia y todos los príncipes de Cedar, mercaderes de tu mano en corderos, y carneros, y machos cabríos: en estas cosas fueron tus mercaderes.

The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

Los mercaderes de Seba y de Raama fueron tus mercaderes: con lo principal de toda especiería, y toda piedra preciosa, y oro, dieron en tus ferias.

Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

Harán, y Canneh, y Edén, los mercaderes de Seba, de Asiria, y Chilmad, contigo contrataban.

These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

Estos tus mercaderes negociaban contigo en varias cosas: en mantos de jacinto, y bordados, y en cajas de ropas preciosas, enlazadas con cordones, y en madera de cedro.

The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

Las naves de Tarsis, tus cuadrillas, fueron en tu negociación: y fuiste llena, y fuiste multiplicada en gran manera en medio de los mares.

Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.

En muchas aguas te engolfaron tus remeros: viento solano te quebrantó en medio de los mares.

Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

Tus riquezas, y tus mercaderías, y tu negociación, tus remeros, y tus pilotos, los reparadores de tus hendiduras, y los agentes de tus negocios, y todos tus hombres de guerra que hay en ti, con toda tu compañía que en medio de ti se halla, caerán en medio de los mares el día de tu caída.

The suburbs shall shake at the sound of the cry of thy pilots.

Al estrépito de las voces de tus marineros temblarán los arrabales.

And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

Y descenderán de sus naves todos los que toman remo; remeros, y todos los pilotos de la mar se pararán en tierra:

And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:

Y harán oir su voz sobre ti, y gritarán amargamente, y echarán polvo sobre sus cabezas, y se revolcarán en la ceniza.

And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

Y haránse por ti calva, y se ceñirán de sacos, y endecharán por ti endechas amargas, con amargura de alma.

And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

Y levantarán sobre ti endechas en sus lamentaciones, y endecharán sobre ti diciendo: ¿Quién como Tiro, como la destruída en medio de la mar?

When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

Cuando tus mercaderías salían de las naves, hartabas muchos pueblos: los reyes de la tierra enriqueciste con la multitud de tus riquezas y de tus contrataciones.

In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

En el tiempo que serás quebrantada de los mares en los profundos de las aguas, tu comercio y toda tu compañía caerán en medio de ti.

All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

Todos los moradores de las islas se maravillarán sobre ti, y sus reyes temblarán de espanto: inmutaránse en sus rostros.

The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.

Los mercaderes en los pueblos silbarán sobre ti: vendrás á ser espanto, y dejarás de ser para siempre.

Ezekiel 28 - Ezequiel 28


Ezekiel Chapter 28 King James Bible - Ezequiel Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 27
Ezequiel 27

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 28

The word of the LORD came again unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:

Hijo del hombre, di al príncipe de Tiro: Así ha dicho el Señor Jehová: Por cuanto se enalteció tu corazón y dijiste: Yo soy un dios; en la silla de Dios estoy sentado en medio de los mares (siendo tú hombre y no Dios); y has puesto tu corazón como corazón de Dios:

Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:

He aquí que tú eres más sabio que Daniel; no hay secreto que te sea oculto;

With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

Con tu sabiduría y con tu prudencia te has juntado riquezas, y has adquirido oro y plata en tus tesoros;

By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

Con la grandeza de tu sabiduría en tu contratación has multiplicado tus riquezas; y á causa de tus riquezas se ha enaltecido tu corazón.

Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;

Por tanto, así ha dicho el Señor Jehová: Por cuanto pusiste tu corazón como corazón de Dios,

Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.

Por tanto, he aquí yo traigo sobre ti extraños, los fuertes de las gentes, que desenvainarán su espadas contra la hermosura de tu sabiduría, y ensuciarán tu esplendor.

They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

A la huesa te harán descender, y morirás de las muertes de los que mueren en medio de los mares.

Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

¿Hablarás delante de tu matador, diciendo: Yo soy Dios? Tú, hombre eres, y no Dios, en la mano de tu matador.

Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.

De muerte de incircuncisos morirás por mano de extraños: porque yo he hablado, dice el Señor Jehová.

Moreover the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.

Hijo del hombre, levanta endechas sobre el rey de Tiro, y dile: Así ha dicho el Señor Jehová: Tú echas el sello á la proporción, lleno de sabiduría, y acabado de hermosura.

Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

En Edén, en el huerto de Dios estuviste: toda piedra preciosa fué tu vestidura; el sardio, topacio, diamante, crisólito, onique, y berilo, el zafiro, carbunclo, y esmeralda, y oro, los primores de tus tamboriles y pífanos estuvieron apercibidos para ti en el día de tu creación.

Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

Tú, querubín grande, cubridor: y yo te puse; en el santo monte de Dios estuviste; en medio de piedras de fuego has andado.

Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

Perfecto eras en todos tus caminos desde el día que fuiste criado, hasta que se halló en ti maldad.

By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

A causa de la multitud de tu contratación fuiste lleno de iniquidad, y pecaste: por lo que yo te eché del monte de Dios, y te arrojé de entre las piedras del fuego, oh querubín cubridor.

Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

Enaltecióse tu corazón á causa de tu hermosura, corrompiste tu sabiduría á causa de tu resplandor: yo te arrojaré por tierra; delante de los reyes te pondré para que miren en ti.

Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

Con la multitud de tus maldades, y con la iniquidad de tu contratación ensuciaste tu santuario: yo pues saqué fuego de en medio de ti, el cual te consumió, y púsete en ceniza sobre la tierra á los ojos de todos los que te miran.

All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

Todos los que te conocieron de entre los pueblos, se maravillarán sobre ti: en espanto serás, y para siempre dejarás de ser.

Again the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, set thy face against Zidon, and prophesy against it,

Hijo del hombre, pon tu rostro hacia Sidón, y profetiza contra ella;

And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.

Y dirás: Así ha dicho el Señor Jehová: He aquí yo contra ti, oh Sidón, y en medio de ti seré glorificado: y sabrán que yo soy Jehová, cuando hiciere en ella juicios, y en ella me santificare.

For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

Y enviaré á ella pestilencia y sangre en sus plazas; y caerán muertos en medio de ella; con espada contra ella alrededor; y sabrán que yo soy Jehová.

And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.

Y nunca más será á la casa de Israel espino que le punce, ni espanto que le dé dolor, en todos los alrededores de los que los menosprecian; y sabrán que yo soy Jehová.

Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.

Así ha dicho el Señor Jehová: Cuando juntaré la casa de Israel de los pueblos entre los cuales están esparcidos, entonces me santificaré en ellos á los ojos de las gentes, y habitarán en su tierra, la cual dí á mi siervo Jacob.

And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.

Y habitarán en ella seguros, y edificarán casas, y plantarán viñas, y habitarán confiadamente, cuando yo haré juicios en todos los que los despojan en sus alrededores; y sabrán que yo soy Jehová su Dios.

Ezekiel 29 - Ezequiel 29


Ezekiel Chapter 29 King James Bible - Ezequiel Capítulo 29 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 28
Ezequiel 28

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 29

In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,

EN el año décimo, en el mes décimo, á los doce del mes, fué á mí palabra de Jehová, diciendo:

Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:

Hijo del hombre, pon tu rostro contra Faraón rey de Egipto, y profetiza contra él y contra todo Egipto.

Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.

Habla, y di: Así ha dicho el Señor Jehová: He aquí yo contra ti, Faraón rey de Egipto, el gran dragón que yace en medio de sus ríos, el cual dijo: Mío es mi río, y yo me lo hice.

But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

Yo pues, pondré anzuelos en tus mejillas, y pegaré los peces de tus ríos á tus escamas, y te sacaré de en medio de tus ríos, y todos los peces de tus ríos saldrán pegados á tus escamas.

And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

Y dejaréte en el desierto, á ti y á todos los peces de tus ríos: sobre la haz del campo caerás; no serás recogido, ni serás juntado: á las bestias de la tierra y á las aves del cielo te he dado por comida.

And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.

Y sabrán todos los moradores de Egipto que yo soy Jehová, por cuanto fueron bordón de caña á la casa de Israel.

When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.

Cuando te tomaron con la mano, te quebraste, y les rompiste todo el hombro: y cuando se recostaron sobre ti, te quebraste, y los deslomaste enteramente.

Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

Por tanto, así ha dicho el Señor Jehová: He aquí que yo traigo contra ti espada, y talaré de ti hombres y bestias.

And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.

Y la tierra de Egipto será asolada y desierta: y sabrán que yo soy Jehová: porque dijo: Mi río, y yo lo hice.

Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.

Por tanto, he aquí yo contra ti, y contra tus ríos; y pondré la tierra de Egipto en asolamientos de la soledad del desierto, desde Migdol hasta Seveneh, hasta el término de Etiopía.

No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

No pasará por ella pie de hombre, ni pie de bestia pasará por ella; ni será habitada por cuarenta años.

And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.

Y pondré á la tierra de Egipto en soledad entre las tierras asoladas, y sus ciudades entre las ciudades destruidas estarán asoladas por cuarenta años: y esparciré á Egipto entre las gentes, y aventarélos por las tierras.

Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:

Porque así ha dicho el Señor Jehová: Al fin de cuarenta años juntaré á Egipto de los pueblos entre los cuales fueren esparcidos:

And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.

Y tornaré á traer los cautivos de Egipto, y los volveré á la tierra de Patros, á la tierra de su habitación; y allí serán un reino bajo.

It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

En comparación de los otros reinos será humilde; ni más se alzará sobre las gentes: porque yo los disminuiré, para que no se enseñoreen en las gentes.

And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.

Y no será más á la casa de Israel por confianza, que haga acordar el pecado, mirando en pos de ellos; y sabrán que yo soy el Señor Jehová.

And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,

Y aconteció en el año veinte y siete, en el mes primero, al primero del mes, que fué á mí palabra de Jehová, diciendo:

Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

Hijo del hombre, Nabucodonosor rey de Babilonia hizo á su ejército prestar grande servicio contra Tiro. Toda cabeza se encalveció, y pelóse todo hombro; y ni para él ni para su ejército hubo paga de Tiro, por el servicio que prestó contra ella.

Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

Por tanto, así ha dicho el Señor Jehová: He aquí que yo doy á Nabucodonosor, rey de Babilonia, la tierra de Egipto; y él tomará su multitud, y cogerá sus despojos, y arrebatará su presa, y habrá paga para su ejército.

I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.

Por su trabajo con que sirvió contra ella le he dado la tierra de Egipto: porque trabajaron por mí, dice el Señor Jehová.

In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.

En aquel tiempo haré reverdecer el cuerno á la casa de Israel, y te daré apertura de boca en medio de ellos; y sabrán que yo soy Jehová.

Ezekiel 30 - Ezequiel 30


Ezekiel Chapter 30 King James Bible - Ezequiel Capítulo 30 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 29
Ezequiel 29

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 30

The word of the LORD came again unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!

Hijo del hombre, profetiza, y di: Así ha dicho el Señor Jehová: Aullad: ¡Ay del día!

For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.

Porque cerca está el día, cerca está el día del Señor; día de nublado, día de las gentes será.

And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

Y vendrá espada á Egipto, y habrá miedo en Etiopía, cuando caerán heridos en Egipto; y tomarán su multitud, y serán destruídos sus fundamentos.

Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

Etiopía, y Libia, y Lidia, y todo el conjunto de pueblo, y Chûb, y los hijos de la tierra de la liga, caerán con ellos á cuchillo.

Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.

Así ha dicho Jehová: También caerán los que sostienen á Egipto, y la altivez de su fortaleza caerá: desde Migdol hasta Seveneh caerán en él á cuchillo, dice el Señor Jehová.

And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

Y serán asolados entre las tierras asoladas, y sus ciudades serán entre las ciudades desiertas.

And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

Y sabrán que yo soy Jehová, cuando pusiere fuego á Egipto, y fueren quebrantados todos sus ayudadores.

In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

En aquel tiempo saldrán mensajeros de delante de mí en navíos, á espantar á Etiopía la confiada, y tendrán espanto como en el día de Egipto: porque he aquí viene.

Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

Así ha dicho el Señor Jehová: Haré cesar la multitud de Egipto por mano de Nabucodonosor, rey de Babilonia.

He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.

El, y con él su pueblo, los más fuertes de las gentes, serán traídos á destruir la tierra: y desenvainarán sus espadas sobre Egipto, y henchirán la tierra de muertos.

And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.

Y secaré los ríos, y entregaré la tierra en manos de malos, y destruiré la tierra y su plenitud por mano de extranjeros: yo Jehová he hablado.

Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.

Así ha dicho el Señor Jehová: Destruiré también las imágenes, y haré cesar los ídolos de Memphis; y no habrá más príncipe de la tierra de Egipto, y en la tierra de Egipto pondré temor.

And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.

Y asolaré á Patros, y pondré fuego á Zoán, y haré juicios en No.

And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

Y derramaré mi ira sobre Sin, fortaleza de Egipto, y talaré la multitud de No.

And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

Y pondré fuego á Egipto; Sin tendrá gran dolor, y No será destrozada, y Memphis tendrá continuas angustias.

The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.

Los mancebos de Avén y de Pibeseth caerán á cuchillo; y ellas irán en cautiverio.

At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

Y en Tehaphnes será cerrado el día, cuando quebrantaré yo allí las barras de Egipto, y cesará en ella la soberbia de su fortaleza: nublado la cubrirá, y los moradores de sus aldeas irán en cautiverio.

Thus will I execute judgments in Egypt: and they shall know that I am the LORD.

Haré pues juicios en Egipto y sabrán que yo soy Jehová.

And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,

Y aconteció en el año undécimo, en el mes primero, á los siete del mes, que fué á mí palabra de Jehová, diciendo:

Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.

Hijo del hombre, quebrantado he el brazo de Faraón rey de Egipto; y he aquí que no ha sido vendado poniéndo le medicinas, poniéndole faja para ligarlo, á fin de vigorizarle para que pueda tener espada.

Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

Por tanto, así ha dicho el Señor Jehová: Heme aquí contra Faraón rey de Egipto, y quebraré sus brazos, el fuerte y el fracturado, y haré que la espada se le caiga de la mano.

And I will scatter the Egyptians among the nations, and will disperse them through the countries.

Y esparciré los Egipcios entre las gentes, y aventarélos por las tierras.

And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.

Y fortificaré los brazos del rey de Babilonia, y pondré mi espada en su mano; mas quebraré los brazos de Faraón, y delante de aquél gemirá con gemidos de herido de muerte.

But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

Fortificaré pues los brazos del rey de Babilonia, y los brazos de Faraón caerán; y sabrán que yo soy Jehová, cuando yo pusiere mi espada en la mano del rey de Babilonia, y él la extendiere sobre la tierra de Egipto.

And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.

Y esparciré los Egipcios entre las gentes, y los aventaré por las tierras; y sabrán que yo soy Jehová.

Ezekiel 31 - Ezequiel 31


Ezekiel Chapter 31 King James Bible - Ezequiel Capítulo 31 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 30
Ezequiel 30

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 31

And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,

Y ACONTECIO en el año undécimo, en el mes tercero, al primero del mes, que fué á mí palabra de Jehová, diciendo:

Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?

Hijo del hombre, di á Faraón rey de Egipto, y á su pueblo: ¿A quién te comparaste en tu grandeza?

Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

He aquí era el Asirio cedro en el Líbano, hermoso en ramas, y umbroso con sus ramos, y de grande altura, y su copa estaba entre densas ramas.

The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

Las aguas lo hicieron crecer, encumbrólo el abismo: sus ríos iban alrededor de su pie, y á todos los árboles del campo enviaba sus corrientes.

Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

Por tanto, se encumbró su altura sobre todos los árboles del campo, y multiplicáronse sus ramos, y á causa de las muchas aguas se alargaron sus ramas que había echado.

All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

En sus ramas hacían nido todas las aves del cielo, y debajo de su ramaje parían todas las bestias del campo, y á su sombra habitaban muchas gentes.

Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

Hízose, pues, hermoso en su grandeza con la extensión de sus ramas; porque su raíz estaba junto á muchas aguas.

The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

Los cedros no lo cubrieron en el huerto de Dios: las hayas no fueron semejantes á sus ramas, ni los castaños fueron semejantes á sus ramos: ningún árbol en el huerto de Dios fué semejante á él en su hermosura.

I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.

Hícelo hermoso con la multitud de sus ramas; y todos los árboles de Edén, que estaban en el huerto de Dios, tuvieron de él envidia.

Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;

Por tanto, así dijo el Señor Jehová: Por cuanto te encumbraste en altura, y puso su cumbre entre densas ramas, y su corazón se elevó con su altura,

I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

Yo lo entregaré en mano del fuerte de las gentes, que de cierto le manejará: por su impiedad lo he arrojado.

And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

Y le cortarán extraños, los fuertes de las gentes, y lo abandonarán: sus ramas caerán sobre los montes y por todos los valles, y por todas las arroyadas de la tierra serán quebrados sus ramos; é iránse de su sombra todos los pueblos de la tierra, y lo dejarán.

Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

Sobre su ruina habitarán todas las aves del cielo, y sobre su ramas estarán todas las bestias del campo:

To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

Para que no se eleven en su altura los árboles todos de las aguas, ni levanten su cumbre entre las espesuras, ni en sus ramas se paren por su altura todos los que beben aguas: porque todos serán entregados á muerte, á la tierra baja, en medio de los hijos de los hombres, con los que descienden á la huesa.

Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

Así ha dicho el Señor Jehová: El día que descendió á la sepultura, hice hacer luto, hice cubrir por él el abismo, y detuve sus ríos, y las muchas aguas fueron detenidas: y al Líbano cubrí de tinieblas por él, y todos los árboles del campo se desmayaron.

I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

Del estruendo de su caída hice temblar las gentes, cuando les hice descender á la fosa con todos los que descienden á la sepultura; y todos los árboles de Edén escogidos, y los mejores del Líbano, todos los que beben aguas, tomaron consolación en la tierra baja.

They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

También ellos descendieron con él á la fosa, con los muertos á cuchillo, los que fueron su brazo, los que estuvieron á su sombra en medio de las gentes.

To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.

¿A quién te has comparado así en gloria y en grandeza entre los árboles de Edén? Pues derrribado serás con los árboles de Edén en la tierra baja: entre los incircuncisos yacerás, con los muertos á cuchillo. Este es Faraón y todo su pueblo, dice el Señor Jehová.

Ezekiel 32 - Ezequiel 32


Ezekiel Chapter 32 King James Bible - Ezequiel Capítulo 32 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 31
Ezequiel 31

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 32

And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,

Y ACONTECIO en el año duodécimo, en el mes duodécimo, al primero del mes, que fué á mí palabra de Jehová, diciendo:

Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.

Hijo del hombre, levanta endechas sobre Faraón rey de Egipto, y dile: A leoncillo de gentes eres semejante, y eres como la ballena en los mares: que secabas tus ríos, y enturbiabas las aguas con tus pies, y hollabas sus riberas.

Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.

Así ha dicho el Señor Jehová: Yo extenderé sobre ti mi red con reunión de muchos pueblos, y te harán subir con mi esparavel.

Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

Y te dejaré en tierra, te echaré sobre la haz del campo, y haré que se asienten sobre ti todas las aves del cielo, y hartaré de ti las bestias de toda la tierra.

And I will lay thy flesh upon the mountains, and fill the valleys with thy height.

Y pondré tus carnes sobre los montes, y henchiré los valles de tu altura.

I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

Y regaré de tu sangre la tierra donde nadas, hasta los montes; y los arroyos se henchirán de ti.

And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

Y cuando te habré muerto, cubriré los cielos, y haré entenebrecer sus estrellas: el sol cubriré con nublado, y la luna no hará resplandecer su luz.

All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.

Todas las lumbreras de luz haré entenebrecer en el cielo por ti, y pondré tinieblas sobre tu tierra, dice el Señor Jehová.

I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

Y entristeceré el corazón de muchos pueblos, cuando llevaré tu quebrantamiento sobre las gentes, por las tierras que no conociste.

Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

Y haré atónitos sobre ti muchos pueblos, y sus reyes tendrán á causa de ti horror grande, cuando haré resplandecer mi espada delante de sus rostros, y todos se sobresaltarán en sus ánimos á cada momento en el día de tu caída.

For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.

Porque así ha dicho el Señor Jehová: La espada del rey de Babilonia vendrá sobre ti.

By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

Con espadas de fuertes haré caer tu pueblo; todos ellos serán los fuertes de las gentes: y destruirán la soberbia de Egipto, y toda su multitud será deshecha.

I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

Todas sus bestias destruiré de sobre las muchas aguas: ni más las enturbiará pie de hombre, ni uña de bestias las enturbiarán.

Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.

Entonces haré asentarse sus aguas, y haré ir sus ríos como aceite, dice el Señor Jehová.

When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.

Cuando asolaré la tierra de Egipto, y la tierra fuere asolada de su plenitud, cuando heriré á todos los que en ella moran, sabrán que yo soy Jehová.

This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.

Esta es la endecha, y cantarla han: las hijas de las gentes la cantarán: endecharán sobre Egipto, y sobre toda su multitud, dice el Señor Jehová.

It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,

Y aconteció en el año duodécimo, á los quince del mes, que fué á mí palabra de Jehová, diciendo:

Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.

Hijo del hombre, endecha sobre la multitud de Egipto, y despéñalo á él, y á las villas de las gentes fuertes, en la tierra de los profundos, con los que descienden á la sepultura.

Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

Porque eres tan hermoso, desciende, y yace con los incircuncisos.

They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

Entre los muertos á cuchillo caerán: al cuchillo es entregado: traedlo á él y á todos sus pueblos.

The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

De en medio del infierno hablarán á él los fuertes de los fuertes, con los que le ayudaron, que descendieron, y yacen con los incircuncisos muertos á cuchillo.

Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

Allí Assur con toda su gente: en derredor de él están sus sepulcros: todos ellos cayeron muertos á cuchillo.

Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

Sus sepulcros fueron puestos á los lados de la fosa, y su gente está por los alrededores de su sepulcro: todos ellos cayeron muertos á cuchillo, los cuales pusieron miedo en la tierra de los vivientes.

There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.

Allí Elam, y toda su multitud por los alrededores de su sepulcro: todos ellos cayeron muertos á cuchillo, los cuales descendieron incircuncisos á los más profundos lugares de la tierra, porque pusieron su terror en la tierra de los vivientes, mas llevaron su confusión con los que descienden al sepulcro.

They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

En medio de los muertos le pusieron cama con toda su multitud: á sus alrededores están sus sepulcros: todos ellos incircuncisos muertos á cuchillo, porque fué puesto su espanto en la tierra de los vivientes, mas llevaron su confusión con los que descienden al sepulcro: él fué puesto en medio de los muertos.

There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

Allí Mesech, y Tubal, y toda su multitud: sus sepulcros en sus alrededores: todos ellos incircuncisos muertos á cuchillo, porque habían dado su terror en la tierra de los vivientes.

And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

Y no yacerán con los fuertes que cayeron de los incircuncisos, los cuales descendieron al sepulcro con sus armas de guerra, y pusieron sus espadas debajo de sus cabezas: mas sus pecados estarán sobre sus huesos, porque fueron terror de fuertes en la tierra de los vivientes.

Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

Tú pues serás quebrantado entre los incircuncisos, y yacerás con los muertos á cuchillo.

There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

Allí Idumea, sus reyes y todos sus príncipes, los cuales con su fortaleza fueron puestos con los muertos á cuchillo: ellos yacerán con los incircuncisos, y con los que descienden al sepulcro.

There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

Allí los príncipes del aquilón, todos ellos, y todos los de Sidón, que con su terror descendieron con los muertos, avergonzados de su fortaleza, yacen también incircuncisos con los muertos á cuchillo, y llevaron su confusión con los que descienden al sepulcro.

Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.

A estos verá Faraón, y consolaráse sobre toda su multitud; Faraón muerto á cuchillo, y todo su ejército, dice el Señor Jehová.

For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.

Porque yo puse mi terror en la tierra de los vivientes, también yacerá entre los incircuncisos con los muertos á cuchillo, Faraón y toda su multitud, dice el Señor Jehová.

Ezekiel 33 - Ezequiel 33


Ezekiel Chapter 33 King James Bible - Ezequiel Capítulo 33 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 32
Ezequiel 32

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 33

Again the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:

Hijo del hombre, habla á los hijos de tu pueblo, y diles: Cuando trajere yo espada sobre la tierra, y el pueblo de la tierra tomare un hombre de sus términos, y se lo pusiere por atalaya,

If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;

Y él viere venir la espada sobre la tierra, y tocare corneta, y avisare al pueblo;

Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.

Cualquiera que oyere el sonido de la corneta, y no se apercibiere, y viniendo la espada lo tomare, su sangre será sobre su cabeza.

He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

El sonido de la corneta oyó, y no se apercibió; su sangre será sobre él: mas el que se apercibiere, librará su vida.

But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.

Pero si el atalaya viere venir la espada, y no tocare la corneta, y el pueblo no se apercibiere, y viniendo la espada, tomare de él alguno; por causa de su pecado fué tomado, mas demandaré su sangre de mano del atalaya.

So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

Tú pues, hijo del hombre, yo te he puesto por atalaya á la casa de Israel, y oirás la palabra de mi boca, y los apercibirás de mi parte.

When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

Diciendo yo al impío: Impío, de cierto morirás; si tú no hablares para que se guarde el impío de su camino, el impío morirá por su pecado, mas su sangre yo la demandaré de tu mano.

Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.

Y si tú avisares al impío de su camino para que de él se aparte, y él no se apartare de su camino, por su pecado morirá él, y tú libraste tu vida.

Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

Tú pues, hijo del hombre, di á la casa de Israel: Vosotros habéis hablado así, diciendo: Nuestras rebeliones y nuestros pecados están sobre nosotros, y á causa de ellos somos consumidos: ¿cómo pues viviremos?

Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?

Diles: Vivo yo, dice el Señor Jehová, que no quiero la muerte del impío, sino que se torne el impío de su camino, y que viva. Volveos, volveos de vuestros caminos: ¿y por qué moriréis, oh casa de Israel?

Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

Y tú, hijo del hombre, di á los hijos de tu pueblo: La justicia del justo no lo librará el día que se rebelare; y la impiedad del impío no le será estorbo el día que se volviere de su impiedad; y el justo no podrá vivir por su justicia el día que pecare.

When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

Diciendo yo al justo: De cierto vivirá, y él confiado en su justicia hiciere iniquidad, todas sus justicias no vendrán en memoria, sino que morirá por su iniquidad que hizo.

Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;

Y diciendo yo al impío: De cierto morirás; si él se volviere de su pecado, é hiciere juicio y justicia,

If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.

Si el impío restituyere la prenda, devolviere lo que hubiere robado, caminare en las ordenanzas de la vida, no haciendo iniquidad, vivirá ciertamente y no morirá.

None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

No se le recordará ninguno de sus pecados que había cometido: hizo juicio y justicia; vivirá ciertamente.

Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.

Luego dirán los hijos de tu pueblo: No es recta la vía del Señor: la vía de ellos es la que no es recta.

When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.

Cuando el justo se apartare de su justicia, é hiciere iniquidad, morirá por ello.

But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

Y cuando el impío se apartare de su impiedad, é hiciere juicio y justicia, vivirá por ello.

Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.

Y dijisteis: No es recta la vía del Señor. Yo os juzgaré, oh casa de Israel, á cada uno conforme á sus caminos.

And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.

Y aconteció en el año duodécimo de nuestro cautiverio, en el mes décimo, á los cinco del mes, que vino á mí un escapado de Jerusalem, diciendo: La ciudad ha sido herida.

Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.

Y la mano de Jehová había sido sobre mí la tarde antes que el escapado viniese, y había abierto mi boca, hasta que vino á mí por la mañana; y abrió mi boca, y no más estuve callado.

Then the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

Hijo del hombre, los que habitan aquellos desiertos en la tierra de Israel, hablando dicen: Abraham era uno, y poseyó la tierra: pues nosotros somos muchos; á nosotros es dada la tierra en posesión.

Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

Por tanto, diles: Así dicho el Señor Jehová: ¿Con sangre comeréis, y á vuestros ídolos alzaréis vuestros ojos, y sangre derramaréis, y poseeréis vosotros la tierra?

Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?

Estuvisteis sobre vuestras espadas, hicisteis abominación, y contaminasteis cada cual la mujer de su prójimo: ¿y habréis de poseer la tierra?

Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

Les dirás así: Así ha dicho el Señor Jehová: Vivo yo, que los que están en aquellos asolamientos caerán á cuchillo, y al que está sobre la haz del campo entregaré á las bestias que lo devoren; y los que están en las fortalezas y en las cuevas, de pestilencia morirán.

For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

Y pondré la tierra en desierto y en soledad, y cesará la soberbia de su fortaleza; y los montes de Israel serán asolados, que no haya quien pase.

Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.

Y sabrán que yo soy Jehová, cuando pusiere la tierra en soledad y desierto, por todas las abominaciones que han hecho.

Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.

Y tú, hijo del hombre, los hijos de tu pueblo se mofan de ti junto á las paredes y á las puertas de las casas, y habla el uno con el otro, cada uno con su hermano, diciendo: Venid ahora, y oid qué palabra sale de Jehová.

And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.

Y vendrán á ti como viene el pueblo, y se estarán delante de ti como mi pueblo, y oirán tus palabras, y no las pondrán por obra: antes hacen halagos con sus bocas, y el corazón de ellos anda en pos de su avaricia.

And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

Y he aquí que tú eres á ellos como cantor de amores, gracioso de voz y que canta bien: y oirán tus palabras, mas no las pondrán por obra.

And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.

Empero cuando ello viniere (he aquí viene) sabrán que hubo profeta entre ellos.

Ezekiel 34 - Ezequiel 34


Ezekiel Chapter 34 King James Bible - Ezequiel Capítulo 34 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 33
Ezequiel 33

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 34

And the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?

Hijo del hombre, profetiza contra los pastores de Israel; profetiza, y diles á los pastores: Así ha dicho el Señor Jehová: ¡Ay de los pastores de Israel, que se apacientan á sí mismos! ¿No apacientan los pastores los rebaños?

Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

Coméis la leche, y os vestís de la lana: la gruesa degolláis, no apacentáis las ovejas.

The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.

No corroborasteis las flacas, ni curasteis la enferma: no ligasteis la perniquebrada, ni tornasteis la amontada, ni buscasteis la perdida; sino que os habéis enseñoreado de ellas con dureza y con violencia;

And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

Y están derramadas por falta de pastor; y fueron para ser comidas de toda bestia del campo, y fueron esparcidas.

My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

Y anduvieron perdidas mis ovejas por todos los montes, y en todo collado alto: y en toda la haz de la tierra fueron derramadas mis ovejas, y no hubo quien buscase, ni quien requiriese.

Therefore, ye shepherds, hear the word of the LORD;

Por tanto, pastores, oid palabra de Jehová:

As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;

Vivo yo, ha dicho el Señor Jehová, que por cuanto mi rebaño fué para ser robado, y mis ovejas fueron para ser comidas de toda bestia del campo, sin pastor; ni mis pastores buscaron mis ovejas, sino que los pastores se apacentaron á sí mismos, y no apacentaron mis ovejas;

Therefore, O ye shepherds, hear the word of the LORD;

Por tanto, oh pastores, oid palabra de Jehová:

Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

Así ha dicho el Señor Jehová: He aquí, yo á los pastores; y requeriré mis ovejas de su mano, y haréles dejar de apacentar las ovejas: ni los pastores se apacentarán más á sí mismos; pues yo libraré mis ovejas de sus bocas, y no les serán más por comida.

For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.

Porque así ha dicho el Señor Jehová: He aquí, yo, yo requeriré mis ovejas, y las reconoceré.

As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.

Como reconoce su rebaño el pastor el día que está en medio de sus ovejas esparcidas, así reconoceré mis ovejas, y las libraré de todos los lugares en que fueron esparcidas el día del nublado y de la oscuridad.

And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

Y yo las sacaré de los pueblos, y las juntaré de las tierras: y las meteré en su tierra, y las apacentaré en los montes de Israel por las riberas, y en todas las habitaciones del país.

I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

En buenos pastos las apacentaré, y en los altos montes de Israel será su majada: allí dormirán en buena majada, y en pastos gruesos serán apacentadas sobre los montes de Israel.

I will feed my flock, and I will cause them to lie down, saith the Lord GOD.

Yo apacentaré mis ovejas, y yo les haré tener majada, dice el Señor Jehová.

I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.

Yo buscaré la perdida, y tornaré la amontada, y ligaré la perniquebrada, y corroboraré la enferma: mas á la gruesa y á la fuerte destruiré. Yo las apacentaré en juicio.

And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.

Mas vosotras, ovejas mías, así ha dicho el Señor Jehová: He aquí yo juzgo entre oveja y oveja, entre carneros y machos cabríos.

Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?

¿Os es poco que comáis los buenos pastos, sino que holléis con vuestros pies lo que de vuestros pastos queda; y que bebiendo las aguas sentadas, holléis además con vuestros pies las que quedan?

And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.

Y mis ovejas comen lo hollado de vuestros pies, y beben lo que con vuestros pies habéis hollado.

Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

Por tanto, así les dice el Señor Jehová: He aquí, yo, yo juzgaré entre la oveja gruesa y la oveja flaca,

Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

Por cuanto rempujasteis con el lado y con el hombro, y acorneasteis con vuestros cuernos á todas las flacas, hasta que las esparcisteis fuera.

Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.

Yo salvaré á mis ovejas, y nunca más serán en rapiña; y juzgaré entre oveja y oveja.

And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.

Y despertaré sobre ellas un pastor, y él las apacentará; á mi siervo David: él las apacentará, y él les será por pastor.

And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.

Yo Jehová les seré por Dios, y mi siervo David príncipe en medio de ellos. Yo Jehová he hablado.

And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.

Y estableceré con ellos pacto de paz, y haré cesar de la tierra las malas bestias; y habitarán en el desierto seguramente, y dormirán en los bosques.

And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.

Y daré á ellas, y á los alrededores de mi collado, bendición; y haré descender la lluvia en su tiempo, lluvias de bendición serán.

And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.

Y el árbol del campo dará su fruto, y la tierra dará su fruto, y estarán sobre su tierra seguramente; y sabrán que yo soy Jehová, cuando quebrare las coyundas de su yugo, y los librare de mano de los que se sirven de ellos.

And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.

Y no serán más presa de las gentes, ni las bestias de la tierra las devorarán; sino que habitarán seguramente, y no habrá quien espante;

And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.

Y despertaréles una planta por nombre, y no más serán consumidos de hambre en la tierra, ni serán más avergonzados de las gentes.

Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.

Y sabrán que yo su Dios Jehová soy con ellos, y ellos son mi pueblo, la casa de Israel, dice el Señor Jehová.

And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.

Y vosotras, ovejas mías, ovejas de mi pasto, hombres sois, y yo vuestro Dios, dice el Señor Jehová.

Ezekiel 35 - Ezequiel 35


Ezekiel Chapter 35 King James Bible - Ezequiel Capítulo 35 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 34
Ezequiel 34

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 35

Moreover the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, set thy face against mount Seir, and prophesy against it,

Hijo del hombre, pon tu rostro hacia el monte de Seir, y profetiza contra él,

And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

Y dile: Así ha dicho el Señor Jehová: He aquí yo contra ti, oh monte de Seir, y extenderé mi mano contra ti, y te pondré en asolamiento y en soledad.

I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.

A tus ciudades asolaré, y tú serás asolado; y sabrás que yo soy Jehová.

Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

Por cuanto tuviste enemistades perpetuas, y esparciste los hijos de Israel á poder de espada en el tiempo de su aflicción, en el tiempo extremadamente malo;

Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.

Por tanto, vivo yo, dice el Señor Jehová, que á sangre te diputaré, y sangre te perseguirá: y pues la sangre no aborreciste, sangre te perseguirá.

Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

Y pondré al monte de Seir en asolamiento y en soledad, y cortaré de él pasante y volviente.

And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.

Y henchiré sus montes de sus muertos: en tus collados, y en tus valles, y en todos tus arroyos, caerán ellos muertos á cuchillo.

I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.

Yo te pondré en asolamientos perpetuos, y tus ciudades nunca más se restaurarán; y sabréis que yo soy Jehová.

Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:

Por cuanto dijiste: Las dos naciones y las dos tierras serán mías, y las poseeremos, estando allí Jehová;

Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

Por tanto, vivo yo, dice el Señor Jehová, yo haré conforme á tu ira, y conforme á tu celo con que procediste, á causa de tus enemistades con ellos: y seré conocido en ellos, cuando te juzgaré.

And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

Y sabrás que yo Jehová he oído todas tus injurias que proferiste contra los montes de Israel, diciendo: Destruídos son, nos son dados á devorar.

Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.

Y os engrandecisteis contra mí con vuestra boca, y multiplicasteis contra mí vuestras palabras. Yo lo oí.

Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.

Así ha dicho el Señor Jehová: Alegrándose toda la tierra, yo te haré soledad.

As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.

Como te alegraste sobre la heredad de la casa de Israel, porque fué asolada, así te haré á ti: asolado será el monte de Seir, y toda Idumea, toda ella; y sabrán que yo soy Jehová.

Ezekiel 36 - Ezequiel 36


Ezekiel Chapter 36 King James Bible - Ezequiel Capítulo 36 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 35
Ezequiel 35

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 36

Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:

Y TU, hijo del hombre, profetiza sobre los montes de Israel, y di: Montes de Israel, oid palabra de Jehová:

Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:

Así ha dicho el Señor Jehová: Por cuanto el enemigo dijo sobre vosotros: ¡Ea! también las alturas perpetuas nos han sido por heredad;

Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

Profetiza por tanto, y di: Así ha dicho el Señor Jehová: Pues por cuanto asolándoos y tragándoos de todas partes, para que fueseis heredad á las otras gentes, se os ha hecho andar en boca de lenguas, y ser el oprobio de los pueblos,

Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;

Por tanto, montes de Israel, oid palabra del Señor Jehová: Así ha dicho el Señor Jehová á los montes y á los collados, á los arroyos y á los valles, á las ruinas y asolamientos, y á las ciudades desamparadas, que fueron puestas á saco y en escarnio á las otras gentes alrededor;

Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

Por eso, así ha dicho el Señor Jehová: He hablado por cierto en el fuego de mi celo contra las demás gentes, y contra toda Idumea, que se disputaron mi tierra por heredad con alegría de todo corazón, con enconamiento de ánimo, para que sus expelidos fuesen presa.

Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:

Por tanto, profetiza sobre la tierra de Israel, y di á los montes y á los collados, y á los arroyos y á los valles: Así ha dicho el Señor Jehová: He aquí, en mi celo y en mi furor he hablado, por cuanto habéis llevado el oprobio de las gentes.

Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

Por lo cual así ha dicho el Señor Jehová: Yo he alzado mi mano, que las gentes que os están alrededor han de llevar su afrenta.

But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.

Mas vosotros, oh montes de Israel, daréis vuestros ramos, y llevaréis vuestro fruto á mi pueblo Israel; porque cerca están para venir.

For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:

Porque heme aquí á vosotros, y á vosotros me volveré, y seréis labrados y sembrados.

And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:

Y haré multiplicar sobre vosotros hombres, á toda la casa de Israel, toda ella; y las ciudades han de ser habitadas, y serán edificadas las ruinas.

And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.

Y multiplicaré sobre vosotros hombres y bestias, y serán multiplicados y crecerán: y os haré morar como solíais antiguamente, y os haré más bien que en vuestros principios; y sabréis que yo soy Jehová.

Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

Y haré andar hombres sobre vosotros, á mi pueblo Israel; y te poseerán, y les serás por heredad, y nunca más les matarás los hijos.

Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;

Así ha dicho el Señor Jehová: Por cuanto dicen de vosotros: Comedora de hombres, y matadora de los hijos de tus gentes has sido:

Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.

Por tanto, no devorarás más hombres, y nunca más matarás los hijos á tus gentes, dice el Señor Jehová.

Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.

Y nunca más te haré oir injuria de gentes, ni más llevarás denuestos de pueblos, ni harás más morir los hijos á tus gentes, dice el Señor Jehová.

Moreover the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.

Hijo del hombre, morando en su tierra la casa de Israel, la contaminaron con sus caminos y con sus obras: como inmundicia de menstruosa fué su camino delante de mí.

Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:

Y derramé mi ira sobre ellos por las sangres que derramaron sobre la tierra; porque con sus ídolos la contaminaron.

And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.

Y esparcílos por las gentes, y fueron aventados por las tierras: conforme á sus caminos y conforme á sus obras los juzgué.

And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.

Y entrados á las gentes á donde fueron, profanaron mi santo nombre, diciéndose de ellos: Estos son pueblo de Jehová, y de su tierra de él han salido.

But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.

Y he tenido lástima en atención á mi santo nombre, el cual profanó la casa de Israel entre las gentes á donde fueron.

Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.

Por tanto, di á la casa de Israel: Así ha dicho el Señor Jehová: No lo hago por vosotros, oh casa de Israel, sino por causa de mi santo nombre, el cual profanasteis vosotros entre las gentes á donde habéis llegado.

And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.

Y santificaré mi grande nombre profanado entre las gentes, el cual profanasteis vosotros en medio de ellas; y sabrán las gentes que yo soy Jehová, dice el Señor Jehová, cuando fuere santificado en vosotros delante de sus ojos.

For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.

Y yo os tomaré de las gentes, y os juntaré de todas las tierras, y os traeré á vuestro país.

Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.

Y esparciré sobre vosotros agua limpia, y seréis limpiados de todas vuestras inmundicias; y de todos vuestros ídolos os limpiaré.

A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.

Y os daré corazón nuevo, y pondré espíritu nuevo dentro de vosotros; y quitaré de vuestra carne el corazón de piedra, y os daré corazón de carne.

And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

Y pondré dentro de vosotros mi espíritu, y haré que andéis en mis mandamientos, y guardéis mis derechos, y los pongáis por obra.

And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.

Y habitaréis en la tierra que dí á vuestros padres; y vosotros me seréis por pueblo, y yo seré á vosotros por Dios.

I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.

Y os guardaré de todas vuestras inmundicias; y llamaré al trigo, y lo multiplicaré, y no os daré hambre.

And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

Multiplicaré asimismo el fruto de los árboles, y el fruto de los campos, porque nunca más recibáis oprobio de hambre entre las gentes.

Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.

Y os acordaréis de vuestros malos caminos, y de vuestras obras que no fueron buenas; y os avergonzaréis de vosotros mismos por vuestras iniquidades, y por vuestras abominaciones.

Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

No lo hago por vosotros, dice el Señor Jehová, séaos notorio: avergonzaos y confundíos de vuestras iniquidades, casa de Israel.

Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

Así ha dicho el Señor Jehová: El día que os limpiaré de todas vuestras iniquidades, haré también habitar las ciudades, y las asoladas serán edificadas.

And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.

Y la tierra asolada será labrada, en lugar de haber sido asolada en ojos de todos los que pasaron;

And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.

Los cuales dijeron: Esta tierra asolada fué como huerto de Edén; y estas ciudades desiertas y asoladas y arruinadas, fortalecidas estuvieron.

Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.

Y las gentes que fueron dejadas en vuestros alrededores, sabrán que yo edifiqué las derribadas, y planté las asoladas: yo Jehová he hablado, y harélo.

Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

Así ha dicho el Señor Jehová: Aun seré solicitado de la casa de Israel, para hacerles esto: multiplicarélos de hombres á modo de rebaños.

As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.

Como las ovejas santas, como las ovejas de Jerusalem en sus solemnidades, así las ciudades desiertas serán llenas de rebaños de hombres; y sabrán que yo soy Jehová.

Ezekiel 37 - Ezequiel 37


Ezekiel Chapter 37 King James Bible - Ezequiel Capítulo 37 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 36
Ezequiel 36

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 37

The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,

Y LA mano de Jehová fué sobre mí, y sacóme en espíritu de Jehová, y púsome en medio de un campo que estaba lleno de huesos.

And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

E hízome pasar cerca de ellos por todo alrededor: y he aquí que eran muy muchos sobre la haz del campo, y por cierto secos en gran manera.

And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.

Y díjome: Hijo del hombre, ¿vivirán estos huesos? Y dije: Señor Jehová, tú lo sabes.

Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.

Díjome entonces: Profetiza sobre estos huesos, y diles: Huesos secos, oid palabra de Jehová.

Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:

Así ha dicho el Señor Jehová á estos huesos: He aquí, yo hago entrar espíritu en vosotros, y viviréis.

And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.

Y pondré nervios sobre vosotros, y haré subir sobre vosotros carne, y os cubriré de piel, y pondré en vosotros espíritu, y viviréis; y sabréis que yo soy Jehová.

So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.

Profeticé pues, como me fué mandado; y hubo un ruido mientras yo profetizaba, y he aquí un temblor, y los huesos se llegaron cada hueso á su hueso.

And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

Y miré, y he aquí nervios sobre ellos, y la carne subió, y la piel cubrío por encima de ellos: mas no había en ellos espíritu.

Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.

Y díjome: Profetiza al espíritu, profetiza, hijo del hombre, y di al espíritu: Así ha dicho el Señor Jehová: Espíritu, ven de los cuatro vientos, y sopla sobre estos muertos, y vivirán.

So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.

Y profeticé como me había mandado, y entró espíritu en ellos, y vivieron, y estuvieron sobre sus pies, un ejército grande en extremo.

Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.

Díjome luego: Hijo del hombre, todos estos huesos son la casa de Israel. He aquí, ellos dicen: Nuestros huesos se secaron, y pereció nuestra esperanza, y somos del todo talados.

Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.

Por tanto profetiza, y diles: Así ha dicho el Señor Jehová: He aquí, yo abro vuestros sepulcros, pueblo mío, y os haré subir de vuestras sepulturas, y os traeré á la tierra de Israel.

And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,

Y sabréis que yo soy Jehová, cuando abriere vuestros sepulcros, y os sacare de vuestras sepulturas, pueblo mío.

And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

Y pondré mi espíritu en vosotros, y viviréis, y os haré reposar sobre vuestra tierra; y sabréis que yo Jehová hablé, y lo hice, dice Jehová.

The word of the LORD came again unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:

Tú, hijo del hombre, tómate ahora un palo, y escribe en él: A Judá, y á los hijos de Israel sus compañeros. Toma después otro palo, y escribe en él: A José, palo de Ephraim, y á toda la casa de Israel sus compañeros.

And join them one to another into one stick; and they shall become one in thine hand.

Júntalos luego el uno con el otro, para que sean en uno, y serán uno en tu mano.

And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?

Y cuando te hablaren los hijos de tu pueblo, diciendo: ¿No nos enseñarás qué te propones con eso?

Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

Diles: Así ha dicho el Señor Jehová: He aquí, yo tomo el palo de José que está en la mano de Ephraim, y á las tribus de Israel sus compañeros, y pondrélos con él, con el palo de Judá, y harélos un palo, y serán uno en mi mano.

And the sticks whereon thou writest shall be in thine hand before their eyes.

Y los palos sobre que escribieres, estarán en tu mano delante de sus ojos;

And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:

Y les dirás: Así ha dicho el Señor Jehová: He aquí, yo tomo á los hijos de Israel de entre las gentes á las cuales fueron, y los juntaré de todas partes, y los traeré á su tierra:

And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:

Y los haré una nación en la tierra, en los montes de Israel; y un rey será á todos ellos por rey: y nunca más serán dos naciones, ni nunca más serán divididos en dos reinos:

Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.

Ni más se contaminarán con sus ídolos, y con sus abominaciones, y con todas sus rebeliones: y los salvaré de todas sus habitaciones en las cuales pecaron, y los limpiaré; y me serán por pueblo, y yo á ellos por Dios.

And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.

Y mi siervo David será rey sobre ellos, y á todos ellos será un pastor: y andarán en mis derechos, y mis ordenanzas guardarán, y las pondrán por obra.

And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.

Y habitarán en la tierra que dí á mi siervo Jacob, en la cual habitaron vuestros padres, en ella habitarán ellos, y sus hijos, y los hijos de sus hijos para siempre; y mi siervo David les será príncipe para siempre.

Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.

Y concertaré con ellos pacto de paz, perpetuo pacto será con ellos: y los asentaré, y los multiplicaré, y pondré mi santuario entre ellos para siempre.

My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.

Y estará en ellos mi tabernáculo, y seré á ellos por Dios, y ellos me serán por pueblo.

And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.

Y sabrán las gentes que yo Jehová santifico á Israel, estando mi santuario entre ellos para siempre.

Ezekiel 38 - Ezequiel 38


Ezekiel Chapter 38 King James Bible - Ezequiel Capítulo 38 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 37
Ezequiel 37

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 38

And the word of the LORD came unto me, saying,

Y FUÉ á mí palabra de Jehová, diciendo:

Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

Hijo del hombre, pon tu rostro contra Gog en tierra de Magog, príncipe de la cabecera de Mesech y Tubal, y profetiza sobre él.

And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

Y di: Así ha dicho el Señor Jehová: He aquí, yo á ti, oh Gog, príncipe de la cabecera de Mesech y Tubal.

And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

Y yo te quebrantaré, y pondré anzuelos en tus quijadas, y te sacaré á ti, y á todo tu ejército, caballos y caballeros, vestidos de todo todos ellos, grande multitud con paveses y escudos, teniendo todos ellos espadas:

Persia, Ethiopia, and Libya with them; all of them with shield and helmet:

Persia, y Etiopía, y Libia con ellos; todos ellos con escudos y almetes:

Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.

Gomer, y todas sus compañías; la casa de Togarma, á los lados del norte, y todas sus compañías; pueblos muchos contigo.

Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

Aparéjate, y apercíbete, tú, y toda tu multitud que se ha reunido á ti, y séles por guarda.

After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.

De aquí á muchos días serás tú visitado: al cabo de años vendrás á la tierra salvada de la espada, recogida de muchos pueblos, á los montes de Israel, que siempre fueron para asolamiento: mas fué sacada de las naciones, y todos ellos morarán confiadamente.

Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.

Y subirás tú, vendrás como tempestad; como nublado para cubrir la tierra serás tú, y todas tus compañías, y muchos pueblos contigo.

Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:

Así ha dicho el Señor Jehová: Y será en aquel día, que subirán palabras en tu corazón, y concebirás mal pensamiento;

And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

Y dirás: Subiré contra tierra de aldeas, iré á gentes reposadas, y que habitan confiadamente: todos ellos habitan sin muros, no tienen cerrojos ni puertas:

To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

Para arrebatar despojos y para tomar presa; para tornar tu mano sobre las tierras desiertas ya pobladas, y sobre el pueblo recogido de las gentes, que se hace de ganados y posesiones, que mora en el ombligo de la tierra.

Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

Seba, y Dedán, y los mercaderes de Tarsis, y todos sus leoncillos, te dirán: ¿Has venido á arrebatar despojos? ¿has reunido tu multitud para tomar presa, para quitar plata y oro, para tomar ganados y posesiones, para tomar grandes despojos?

Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?

Por tanto profetiza, hijo del hombre, y di á Gog: Así ha dicho el Señor Jehová: En aquel tiempo, cuando mi pueblo Israel habitará seguramente, ¿no lo sabrás tú?

And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

Y vendrás de tu lugar, de las partes del norte, tú y muchos pueblos contigo, todos ellos á caballo, grande reunión y poderoso ejército:

And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.

Y subirás contra mi pueblo Israel como nublado para cubrir la tierra; será al cabo de los días: y te traeré sobre mi tierra, para que las gentes me conozcan, cuando fuere santificado en ti, oh Gog, delante de sus ojos.

Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

Así ha dicho el Señor Jehová: ¿No eres tú aquél de quien hablé yo en tiempos pasados por mis siervos los profetas de Israel, los cuales profetizaron en aquellos tiempos que yo te había de traer sobre ellos?

And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.

Y será en aquel tiempo, cuando vendrá Gog contra la tierra de Israel, dijo el Señor Jehová, que subirá mi ira en mi enojo.

For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;

Porque he hablado en mi celo, y en el fuego de mi ira: Que en aquel tiempo habrá gran temblor sobre la tierra de Israel;

So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

Que los peces de la mar, y las aves del cielo, y las bestias del campo, y toda serpiente que anda arrastrando sobre la tierra, y todos los hombres que están sobre la haz de la tierra, temblarán á mi presencia; y se arruinarán los montes, y los vallados caerán, y todo muro caerá á tierra.

And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.

Y en todos mis montes llamaré contra él espada, dice el Señor Jehová: la espada de cada cual será contra su hermano.

And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.

Y yo litigaré con él con pestilencia y con sangre; y haré llover sobre él, y sobre sus compañías, y sobre los muchos pueblos que están con él, impetuosa lluvia, y piedras de granizo, fuego y azufre.

Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.

Y seré engrandecido y santificado, y seré conocido en ojos de muchas gentes; y sabrán que yo soy Jehová.

Ezekiel 39 - Ezequiel 39


Ezekiel Chapter 39 King James Bible - Ezequiel Capítulo 39 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 38
Ezequiel 38

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 39

Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

TU pues, hijo del hombre, profetiza contra Gog, y di: Así ha dicho el Señor Jehová: He aquí yo contra ti, oh Gog, príncipe de la cabecera de Mesech y Tubal:

And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:

Y te quebrantaré, y te sextaré, y te haré subir de las partes del norte, y te traeré sobre los montes de Israel;

And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

Y sacaré tu arco de tu mano izquierda, y derribaré tus saetas de tu mano derecha.

Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

Sobre los montes de Israel caerás tú, y todas tus compañías, y los pueblos que fueron contigo: á toda ave y á toda cosa que vuela, y á las bestias del campo, te he dado por comida.

Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.

Sobre la haz del campo caerás: porque yo he hablado, dice el Señor Jehová.

And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.

Y enviaré fuego sobre Magog, y sobre los que moran seguramente en las islas; y sabrán que yo soy Jehová.

So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.

Y haré notorio mi santo nombre en medio de mi pueblo Israel, y nunca más dejaré amancillar mi santo nombre; y sabrán las gentes que yo soy Jehová, el Santo en Israel.

Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.

He aquí, vino y fué, dice el Señor Jehová: este es el día del cual he hablado.

And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

Y los moradores de las ciudades de Israel saldrán, y encenderán y quemarán armas, y escudos, y paveses, arcos y saetas, y bastones de mano, y lanzas: y las quemarán en fuego por siete años.

So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.

Y no traerán leña del campo, ni cortarán de los bosques, sino que quemarán las armas en el fuego: y despojarán á sus despojadores, y robarán á los que los robaron, dice el Señor Jehová.

And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.

Y será en aquel tiempo, que yo daré á Gog lugar para sepultura allí en Israel, el valle de los que pasan al oriente de la mar, y obstruirá el paso á los transeuntes, pues allí enterrarán á Gog y á toda su multitud: y lo llamarán, El valle de Hamón-gog.

And seven months shall the house of Israel be burying of them, that they may cleanse the land.

Y la casa de Israel los estará enterrando por siete meses, para limpiar la tierra:

Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.

Enterrarlos ha todo el pueblo de la tierra: y será para ellos célebre el día que yo fuere glorificado, dice el Señor Jehová.

And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

Y tomarán hombres de jornal, los cuales vayan por el país con los que viajaren, para enterrar á los que quedaron sobre la haz de la tierra, á fin de limpiarla: al cabo de siete meses harán el reconocimiento.

And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.

Y pasarán los que irán por el país, y el que viere los huesos de algún hombre, edificará junto á ellos un mojón, hasta que los entierren los sepultureros en el valle de Hamón-gog.

And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

Y también el nombre de la ciudad será Hamonah: y limpiarán la tierra.

And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

Y tú, hijo del hombre, así ha dicho el Señor Jehová: Di á las aves, á todo volátil, y á toda bestia del campo: Juntaos, y venid; reuníos de todas partes á mí víctima que os sacrifico, un sacrificio grande sobre los montes de Israel, y comeréis carne y beberéis sangre.

Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

Comeréis carne de fuertes, y beberéis sangre de príncipes de la tierra; de carneros, de corderos, de machos de cabrío, de bueyes, de toros, engordados todos en Basán.

And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

Y comeréis gordura hasta hartaros y beberéis hasta embriagaros sangre, de mi sacrificio que yo os sacrifiqué.

Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.

Y os hartaréis sobre mi mesa, de caballos, y de caballeros fuertes, y de todos hombres de guerra, dice el Señor Jehová.

And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

Y pondré mi gloria entre las gentes, y todas las gentes verán mi juicio que habré hecho, y mi mano que sobre ellos puse.

So the house of Israel shall know that I am the LORD their God from that day and forward.

Y de aquel día en adelante sabrá la casa de Israel que yo soy Jehová su Dios.

And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.

Y sabrán las gentes que la casa de Israel fué llevada cautiva por su pecado; por cuanto se rebelaron contra mí, y yo escondí de ellos mi rostro, y entreguélos en mano de sus enemigos, y cayeron todos á cuchillo.

According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.

Conforme á su inmundicia y conforme á sus rebeliones hice con ellos: y de ellos escondí mi rostro.

Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;

Por tanto, así ha dicho el Señor Jehová: Ahora volveré la cautividad de Jacob, y tendré misericordia de toda la casa de Israel, y celaré por mi santo nombre.

After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

Y ellos sentirán su vergüenza, y toda su rebelión con que prevaricaron contra mí, cuando habitaren en su tierra seguramente, y no habrá quien los espante;

When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;

Cuando los volveré de los pueblos, y los juntaré de las tierras de sus enemigos, y fuere santificado en ellos en ojos de muchas gentes.

Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

Y sabrán que yo soy Jehová su Dios, cuando después de haberlos hecho pasar á las gentes, los juntaré sobre su tierra, sin dejar más allá ninguno de ellos.

Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.

Ni esconderé más de ellos mi rostro; porque habré derramado de mi espíritu sobre la casa de Israel, dice el Señor Jehová.

Ezekiel 40 - Ezequiel 40


Ezekiel Chapter 40 King James Bible - Ezequiel Capítulo 40 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 39
Ezequiel 39

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 40

In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.

EN el año veinticinco de nuestro cautiverio, al principio del año, á los diez del mes, á los catorce años después que la ciudad fué herida, en aquel mismo día fué sobre mí la mano de Jehová, y llevóme allá.

In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.

En visiones de Dios me llevó á la tierra de Israel, y púsome sobre un monte muy alto, sobre el cual había como edificio de una ciudad al mediodía.

And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.

Y llevóme allí, y he aquí un varón, cuyo aspecto era como aspecto de metal, y tenía un cordel de lino en su mano, y una caña de medir: y él estaba á la puerta.

And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.

Y hablóme aquel varón, diciendo: Hijo del hombre, mira con tus ojos, y oye con tus oídos, y pon tu corazón á todas las cosas que te muestro; porque para que yo te las mostrase eres traído aquí. Cuenta todo lo que ves á la casa de Israel.

And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.

Y he aquí, un muro fuera de la casa: y la caña de medir que aquel varón tenía en la mano, era de seis codos, de á codo y palmo: y midió la anchura del edificio de una caña, y la altura, de otra caña.

Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

Después vino á la puerta que daba cara hacia el oriente, y subió por sus gradas, y midió el un poste de la puerta, de una caña en anchura, y el otro poste de otra caña en ancho.

And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

Y cada cámara tenía una caña de largo, y una caña de ancho; y entre las cámaras había cinco codos en ancho; y cada poste de la puerta junto á la entrada de la puerta por dentro, una caña.

He measured also the porch of the gate within, one reed.

Midió asimismo la entrada de la puerta por de dentro, una caña.

Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

Midió luego la entrada del portal, de ocho codos, y sus postes de dos codos; y la puerta del portal estaba por de dentro.

And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

Y la puerta de hacia el oriente tenía tres cámaras de cada parte, todas tres de una medida: también de una medida los portales de cada parte.

And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.

Y midió la anchura de la entrada de la puerta, de diez codos; la longitud del portal de trece codos.

The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

Y el espacio de delante de las cámaras, de un codo de la una parte, y de otro codo de la otra; y cada cámara tenía seis codos de una parte, y seis codos de otra.

He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

Y midió la puerta desde el techo de la una cámara hasta el techo de la otra, veinticinco codos de anchura, puerta contra puerta.

He made also posts of threescore cubits, even unto the post of the court round about the gate.

E hizo los postes de sesenta codos, cada poste del atrio y del portal por todo alrededor.

And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

Y desde la delantera de la puerta de la entrada hasta la delantera de la entrada de la puerta de dentro, cincuenta codos.

And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

Y había ventanas estrechas en las cámaras, y en sus portales por de dentro de la puerta alrededor, y asimismo en los corredores; y las ventanas estaban alrededor por de dentro; y en cada poste había palmas.

Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.

Llevóme luego al atrio exterior, y he aquí, había cámaras, y solado hecho al atrio en derredor: treinta cámaras había alrededor en aquel atrio.

And the pavement by the side of the gates over against the length of the gates was the lower pavement.

Y el solado al lado de las puertas, en proporción á la longitud de los portales, era el solado más bajo.

Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

Y midió la anchura desde la delantera de la puerta de abajo hasta la delantera del atrio interior por de fuera, de cien codos hacia el oriente y el norte.

And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.

Y de la puerta que estaba hacia el norte en el atrio exterior, midió su longitud y su anchura.

And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

Y sus cámaras eran tres de una parte, y tres de otra, y sus postes y sus arcos eran como la medida de la puerta primera: cincuenta codos su longitud, y veinticinco su anchura.

And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

Y sus ventanas, y sus arcos, y sus palmas, eran conforme á la medida de la puerta que estaba hacia el oriente; y subían á ella por siete gradas; y delante de ellas estaban sus arcos.

And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

Y la puerta del atrio interior estaba enfrente de la puerta al norte; y así al oriente: y midió de puerta á puerta cien codos.

After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

Llevóme después hacia el mediodía, y he aquí una puerta hacia el mediodía: y midió sus portales y sus arcos conforme á estas medidas.

And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

Y tenía sus ventanas y sus arcos alrededor, como las ventanas: la longitud era de cincuenta codos, y la anchura de veinticinco codos.

And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

Y sus gradas eran de siete peldaños, con sus arcos delante de ellas; y tenía palmas, una de una parte, y otra de la otra, en sus postes.

And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

Y había puerta de hacia el mediodía del atrio interior: y midió de puerta á puerta hacia el mediodía cien codos.

And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

Metióme después en el atrio de adentro á la puerta del mediodía, y midió la puerta del mediodía conforme á estas medidas.

And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

Y sus cámaras, y sus postes y sus arcos, eran conforme á estas medidas; y tenía sus ventanas y sus arcos alrededor: la longitud era de cincuenta codos, y de veinticinco codos la anchura.

And the arches round about were five and twenty cubits long, and five cubits broad.

Y los arcos alrededor eran de veinticinco codos de largo, y cinco codos de ancho.

And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

Y sus arcos caían afuera al atrio, con palmas en sus postes; y sus gradas eran de ocho escalones.

And he brought me into the inner court toward the east: and he measured the gate according to these measures.

Y llevóme al atrio interior hacia el oriente, y midió la puerta conforme á estas medidas.

And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

Y eran sus cámaras, y sus postes, y sus arcos, conforme á estas medidas: y tenía sus ventanas y sus arcos alrededor: la longitud era de cincuenta codos, y la anchura de veinticinco codos.

And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

Y sus arcos caían afuera al atrio, con palmas en sus postes de una parte y otra: y sus gradas eran de ocho escalones.

And he brought me to the north gate, and measured it according to these measures;

Llevóme luego á la puerta del norte, y midió conforme á estas medidas:

The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

Sus cámaras, y sus postes, y sus arcos, y sus ventanas alrededor: la longitud era de cincuenta codos, y de veinticinco codos el ancho.

And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

Y sus postes caían fuera al atrio, con palmas á cada uno de sus postes de una parte y otra: y sus gradas eran de ocho peldaños.

And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.

Y había allí una cámara, y su puerta con postes de portales; allí lavarán el holocausto.

And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.

Y en la entrada de la puerta había dos mesas de la una parte, y otras dos de la otra, para degollar sobre ellas el holocausto, y la expiación, y el sacrificio por el pecado.

And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

Y al lado por de fuera de las gradas, á la entrada de la puerta del norte, había dos mesas; y al otro lado que estaba á la entrada de la puerta, dos mesas.

Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

Cuatro mesas de la una parte, y cuatro mesas de la otra parte al lado de la puerta; ocho mesas, sobre las cuales degollarán.

And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

Y las cuatro mesas para el holocausto eran de piedras labradas, de un codo y medio de longitud, y codo y medio de ancho, y de altura de un codo: sobre éstas pondrán las herramientas con que degollarán el holocausto y el sacrificio.

And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

Y dentro, ganchos de un palmo, dispuestos por todo alrededor; y sobre las mesas la carne de la ofrenda.

And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

Y fuera de la puerta interior, en el atrio de adentro que estaba al lado de la puerta del norte, estaban las cámaras de los cantores, las cuales miraban hacia el mediodía: una estaba al lado de la puerta del oriente que miraba hacia el norte.

And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.

Y díjome: Esta cámara que mira hacia el mediodía es de los sacerdotes que tienen la guarda del templo.

And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.

Y la cámara que mira hacia el norte es de los sacerdotes que tienen la guarda del altar: estos son los hijos de Sadoc, los cuales son llamados de los hijos de Leví al Señor, para ministrarle.

So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

Y midió el atrio, cien codos de longitud, y la anchura de cien codos cuadrados; y el altar estaba delante de la casa.

And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

Y llevóme al pórtico del templo, y midió cada poste del pórtico, cinco codos de una parte, y cinco codos de otra; y la anchura de la puerta tres codos de una parte, y tres codos de otra.

The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.

La longitud del pórtico veinte codos, y la anchura once codos, al cual subían por gradas: y había columnas junto á los postes, una de un lado, y otra de otro.

Ezekiel 41 - Ezequiel 41


Ezekiel Chapter 41 King James Bible - Ezequiel Capítulo 41 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 40
Ezequiel 40

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 41

Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

METIOME luego en el templo, y midió los postes, siendo el ancho seis codos de una parte, y seis codos de otra, que era la anchura del tabernáculo.

And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.

Y la anchura de la puerta era de diez codos; y los lados de la puerta, de cinco codos de una parte, y cinco de otra. Y midió su longitud de cuarenta codos, y la anchura de veinte codos.

Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

Y pasó al interior, y midió cada poste de la puerta de dos codos; y la puerta de seis codos; y la anchura de la entrada de siete codos.

So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.

Midió también su longitud, de veinte codos, y la anchura de veinte codos, delante del templo: y díjome: Este es el lugar santísimo.

After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

Después midió el muro de la casa, de seis codos; y de cuatro codos la anchura de las cámaras, en torno de la casa alrededor.

And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.

Y las cámaras eran cámara sobre cámara, treinta y tres por orden; y entraban modillones en la pared de la casa alrededor, sobre los que las cámaras estribasen, y no estribasen en la pared de la casa.

And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

Y había mayor anchura y vuelta en las cámaras á lo más alto; el caracol de la casa subía muy alto alrededor por de dentro de la casa: por tanto la casa tenía más anchura arriba; y de la cámara baja se subía á la alta por la del medio.

I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.

Y miré la altura de la casa alrededor: los cimientos de las cámaras eran una caña entera de seis codos de grandor.

The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

Y la anchura de la pared de afuera de las cámaras era de cinco codos, y el espacio que quedaba de las cámaras de la casa por de dentro.

And between the chambers was the wideness of twenty cubits round about the house on every side.

Y entre las cámaras había anchura de veinte codos por todos lados alrededor de la casa.

And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

Y la puerta de cada cámara salía al espacio que quedaba; una puerta hacia el norte, y otra puerta hacia el mediodía: y la anchura del espacio que quedaba era de cinco codos por todo alrededor.

Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

Y el edificio que estaba delante del apartamiento al lado de hacia el occidente era de setenta codos; y la pared del edificio, de cinco codos de anchura alrededor, y noventa codos de largo.

So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;

Y midió la casa, cien codos de largo: y el apartamiento, y el edificio, y sus paredes, de longitud de cien codos;

Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

Y la anchura de la delantera de la casa, y del apartamiento al oriente, de cien codos.

And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

Y midió la longitud del edificio que estaba delante del apartamiento que había detrás de él, y las cámaras de una parte y otra, cien codos; y el templo de dentro, y los portales del atrio.

The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;

Los umbrales, y las ventanas estrechas, y las cámaras, tres en derredor á la parte delantera, todo cubierto de madera alrededor desde el suelo hasta las ventanas; y las ventanas también cubiertas.

To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

Encima de sobre la puerta, y hasta la casa de dentro, y de fuera, y por toda la pared en derredor de dentro y por de fuera, tomó medidas.

And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;

Y estaba labrada con querubines y palmas: entre querubín y querubín una palma: y cada querubín tenía dos rostros:

So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

Un rostro de hombre hacia la palma de la una parte, y rostro de león hacia la palma de la otra parte, por toda la casa alrededor.

From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

Desde el suelo hasta encima de la puerta había labrados querubines y palmas, y por toda la pared del templo.

The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

Cada poste del templo era cuadrado, y la delantera del santuario era como la otra delantera.

The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.

La altura del altar de madera era de tres codos, y su longitud de dos codos; y sus esquinas, y su superficie, y sus paredes, eran de madera. Y díjome: Esta es la mesa que está delante de Jehová.

And the temple and the sanctuary had two doors.

Y el templo y el santuario tenían dos portadas.

And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

Y en cada portada había dos puertas, dos puertas que se volvían: dos puertas en la una portada, y otras dos en la otra.

And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.

Y en las puertas del templo había labrados de querubines y palmas, así como estaban hechos en las paredes, y grueso madero sobre la delantera de la entrada por de fuera.

And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.

Y había ventanas estrechas, y palmas de una y otra parte por los lados de la entrada, y de la casa, y por las vigas.

Ezekiel 42 - Ezequiel 42


Ezekiel Chapter 42 King James Bible - Ezequiel Capítulo 42 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 41
Ezequiel 41

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 42

Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.

SACOME luego al atrio de afuera hacia el norte, y llevóme á la cámara que estaba delante del espacio que quedaba enfrente del edificio de hacia el norte.

Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

Por delante de la puerta del norte su longitud era de cien codos, y la anchura de cincuenta codos.

Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.

Frente á los veinte codos que había en el atrio de adentro, y enfrente del solado que había en al atrio exterior, estaban las cámaras, las unas enfrente de las otras en tres pisos.

And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

Y delante de las cámaras había un corredor de diez codos de ancho á la parte de adentro, con viaje de un codo; y sus puertas hacia el norte.

Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

Y las cámaras más altas eran más estrechas; porque las galerías quitaban de ellas más que de las bajas y de las de en medio del edificio:

For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

Porque estaban en tres pisos, y no tenían columnas como las columnas de los atrios: por tanto, eran más estrechas que las de abajo y las del medio desde el suelo.

And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.

Y el muro que estaba afuera enfrente de las cámaras, hacia el atrio exterior delante de las cámaras, tenía cincuenta codos de largo.

For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.

Porque la longitud de las cámaras del atrio de afuera era de cincuenta codos: y delante de la fachada del templo había cien codos.

And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

Y debajo de las cámaras estaba la entrada al lado oriental, para entrar en él desde el atrio de afuera.

The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

A lo largo del muro del atrio hacia el oriente, enfrente de la lonja, y delante del edificio, había cámaras.

And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

Y el corredor que había delante de ellas era semejante al de las cámaras que estaban hacia el norte, conforme á su longitud, asimismo su anchura, y todas sus salidas; conforme á sus puertas, y conforme á sus entradas.

And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

Y conforme á las puertas de las cámaras que estaban hacia el mediodía, tenía una puerta al principio del camino, del camino delante del muro hacia el oriente á los que entran.

Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.

Y díjome: Las cámaras del norte y las del mediodía, que están delante de la lonja, son cámaras santas, en las cuales los sacerdotes que se acercan á Jehová comerán las santas ofrendas: allí pondrán las ofrendas santas, y el presente, y la expiación, y el sacrificio por el pecado: porque el lugar es santo.

When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

Cuando los sacerdotes entraren, no saldrán del lugar santo al atrio de afuera, sino que allí dejarán sus vestimentas con que ministrarán, porque son santas; y vestiránse otros vestidos, y así se allegarán á lo que es del pueblo.

Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.

Y luego que acabó las medidas de la casa de adentro, sacóme por el camino de la puerta que miraba hacia el oriente, y midiólo todo alrededor.

He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.

Midió el lado oriental con la caña de medir, quinientas cañas de la caña de medir en derredor.

He measured the north side, five hundred reeds, with the measuring reed round about.

Midió al lado del norte, quinientas cañas de la caña de medir alrededor.

He measured the south side, five hundred reeds, with the measuring reed.

Midió al lado del mediodía, quinientas cañas de la caña de medir.

He turned about to the west side, and measured five hundred reeds with the measuring reed.

Rodeó al lado del occidente, y midió quinientas cañas de la caña de medir.

He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.

A los cuatro lados lo midió: tuvo el muro todo alrededor quinientas cañas de longitud, y quinientas cañas de anchura, para hacer separación entre el santuario y el lugar profano.

Ezekiel 43 - Ezequiel 43


Ezekiel Chapter 43 King James Bible - Ezequiel Capítulo 43 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 42
Ezequiel 42

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 43

Afterward he brought me to the gate, even the gate that looketh toward the east:

LLEVOME luego á la puerta, á la puerta que mira hacia el oriente;

And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.

Y he aquí la gloria del Dios de Israel, que venía de hacia el oriente; y su sonido era como el sonido de muchas aguas, y la tierra resplandecía á causa de su gloria.

And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.

Y la visión que vi era como la visión, como aquella visión que vi cuando vine para destruir la ciudad: y las visiones eran como la visión que vi junto al río de Chebar; y caí sobre mi rostro.

And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.

Y la gloria de Jehová entró en la casa por la vía de la puerta que daba cara al oriente.

So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.

Y alzóme el espíritu, y metióme en el atrio de adentro; y he aquí que la gloria de Jehová hinchió la casa.

And I heard him speaking unto me out of the house; and the man stood by me.

Y oí uno que me hablaba desde la casa: y un varón estaba junto á mí.

And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

Y díjome: Hijo del hombre, este es el lugar de mi asiento, y el lugar de las plantas de mis pies, en el cual habitaré entre los hijos de Israel para siempre: y nunca más contaminará la casa de Israel mi santo nombre, ni ellos ni sus reyes, con sus fornicaciones, y con los cuerpos muertos de sus reyes en sus altares:

In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.

Y poniendo ellos su umbral junto á mi umbral, y su poste junto á mi poste, y no más que pared entre mí y ellos, contaminaron mi santo nombre con sus abominaciones que hicieron: consumílos por tanto en mi furor.

Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

Ahora echarán lejos de mí su fornicación, y los cuerpos muertos de sus reyes, y habitaré en medio de ellos para siempre.

Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.

Tú, hijo del hombre, muestra á la casa de Israel esta casa, y avergüéncense de sus pecados, y midan la traza de ella.

And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.

Y si se avergonzaren de todo lo que han hecho, hazles entender la figura de la casa, y su traza, y sus salidas y sus entradas, y todas sus formas, y todas sus descripciones, y todas sus configuraciones, y todas sus leyes: y descríbelo delante de sus ojos, para que guarden toda su forma, y todas sus reglas, y las pongan por obra.

This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

Esta es la ley de la casa: Sobre fcfc término alrededor será santísimo. He aquí que esta es la ley de la casa.

And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

Y estas son las medidas del altar por codos (el codo de á codo y palmo). El seno, de un codo, y de un codo el ancho; y su remate por su borde alrededor, de un palmo. Este será el fondo alto del altar.

And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

Y desde el seno de sobre el suelo hasta el lugar de abajo, dos codos, y la anchura de un codo: y desde el lugar menor hasta el lugar mayor, cuatro codos, y la anchura de un codo.

So the altar shall be four cubits; and from the altar and upward shall be four horns.

Y el altar, de cuatro codos, y encima del altar, cuatro cuernos.

And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

Y el altar tenía doce codos de largo, y doce de ancho, cuadrado á sus cuatro lados.

And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

Y el área, de catorce codos de longitud y catorce de anchura en sus cuatro lados, y de medio codo el borde alrededor: y el seno de un codo por todos lados; y sus gradas estaban al oriente.

And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.

Y díjome: Hijo del hombre, así ha dicho el Señor Jehová: Estas son las ordenanzas del altar el día en que será hecho, para ofrecer sobre él holocausto, y para esparcir sobre él sangre.

And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.

Darás á los sacerdotes Levitas que son del linaje de Sadoc, que se allegan á mí, dice el Señor Jehová, para ministrarme, un becerro de la vacada para expiación.

And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

Y tomarás de su sangre, y pondrás en los cuatro cuernos del altar, y en las cuatro esquinas del área, y en el borde alrededor: así lo limpiarás y purificarás.

Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.

Tomarás luego el becerro de la expiación, y lo quemarás conforme á la ley de la casa, fuera del santuario.

And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

Y al segundo día ofrecerás un macho de cabrío sin defecto, para expiación; y purificarán el altar como lo purificaron con el becerro.

When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

Cuando acabares de expiar, ofrecerás un becerro de la vacada sin defecto, y un carnero sin tacha de la manada:

And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.

Y los ofrecerás delante de Jehová, y los sacerdotes echarán sal sobre ellos, y los ofrecerán en holocausto á Jehová.

Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

Por siete días sacrificarán un macho cabrío cada día en expiación; asimismo sacrificarán el becerro de la vacada y un carnero sin tacha del rebaño.

Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

Por siete días expiarán el altar, y lo limpiarán, y ellos henchirán sus manos.

And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.

Y acabados estos días, al octavo día, y en adelante, sacrificarán los sacerdotes sobre el altar vuestros holocaustos y vuestros pacíficos; y me seréis aceptos, dice el Señor Jehová.

Ezekiel 44 - Ezequiel 44


Ezekiel Chapter 44 King James Bible - Ezequiel Capítulo 44 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 43
Ezequiel 43

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 44

Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.

Y TORNOME hacia la puerta de afuera del santuario, la cual mira hacia el oriente; y estaba cerrada.

Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.

Y díjome Jehová: Esta puerta ha de estar cerrada: no se abrirá, ni entrará por ella hombre, porque Jehová Dios de Israel entró por ella; estará por tanto cerrada.

It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

Para el príncipe; el príncipe, él se sentará en ella para comer pan delante de Jehová: por el camino de la entrada de la puerta entrará, y por el camino de ella saldrá.

Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.

Y llevóme hacia la puerta del norte por delante de la casa, y miré, y he aquí, la gloria de Jehová había henchido la casa de Jehová: y caí sobre mi rostro.

And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

Y díjome Jehová: Hijo del hombre, pon tu corazón, y mira con tus ojos, y oye con tus oídos todo lo que yo hablo contigo sobre todas las ordenanzas de la casa de Jehová, y todas sus leyes: y pon tu corazón á las entradas de la casa, y á todas las salidas del santuario.

And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,

Y dirás á los rebeldes, á la casa de Israel: Así ha dicho el Señor Jehová: Básteos de todas vuestras abominaciones, oh casa de Israel.

In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.

De haber vosotros traído extranjeros, incircuncisos de corazón é incircuncisos de carne, para estar en mi santuario, para contaminar mi casa; de haber ofrecido mi pan, la grosura y la sangre: é invalidaron mi pacto por todas vuestras abominaciones:

And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

Y no guardasteis el ordenamiento de mis santificaciones, sino que os pusisteis guardas de mi ordenanza en mi santuario.

Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

Así ha dicho el Señor Jehová: Ningún hijo de extranjero, incircunciso de corazón é incircunciso de carne, entrará en mi santuario, de todos los hijos de extranjeros que están entre los hijos de Israel.

And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.

Y los Levitas que se apartaron lejos de mí cuando Israel erró, el cual se desvió de mí en pos de sus ídolos, llevarán su iniquidad.

Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

Y serán ministros en mi santuario, porteros á las puertas de la casa, y sirvientes en la casa: ellos matarán el holocausto y la víctima al pueblo, y ellos estarán delante de ellos para servirles.

Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.

Por cuanto les sirvieron delante de sus ídolos, y fueron á la casa de Israel por tropezadero de maldad; por tanto, he alzado mi mano acerca de ellos, dice el Señor Jehová, que llevarán su iniquidad.

And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.

No serán allegados á mí para serme sacerdotes, ni se llegarán á ninguna de mis santificaciones; á las santidades de santidades; sino que llevarán su vergüenza, y sus abominaciones que hicieron.

But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

Pondrélos, pues, por guardas de la guarda de la casa en todo su servicio, y en todo lo que en ella hubiere de hacerse.

But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:

Mas los sacerdotes Levitas, hijos de Sadoc, que guardaron el ordenamiento de mi santuario, cuando los hijos de Israel se desviaron de mí, ellos serán allegados á mí para ministrarme, y delante de mí estarán para ofrecerme la grosura y la sangre, dice el Señor Jehová.

They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.

Esos entrarán en mi santuario, y ellos se allegarán á mi mesa para ministrarme, y guardarán mi ordenamiento.

And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

Y será que cuando entraren por las puertas del atrio interior, se vestirán de vestimentas de lino: no asentará sobre ellos lana, cuando ministraren en las puertas del atrio de adentro, y en el interior.

They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

Tiaras de lino tendrán en sus cabezas, y pañetes de lino en sus lomos: no se ceñirán para sudar.

And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

Y cuando salieren al atrio de afuera, al atrio de afuera al pueblo, se desnudarán de sus vestimentas con que ministraron, y las dejarán en las cámaras del santuario, y se vestirán de otros vestidos: así no santificarán el pueblo con sus vestimentas.

Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.

Y no raparán su cabeza, ni dejarán crecer el cabello; sino que lo recortarán trasquilando sus cabezas.

Neither shall any priest drink wine, when they enter into the inner court.

Y ninguno de los sacerdotes beberá vino cuando hubieren de entrar en el atrio interior.

Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

Ni viuda, ni repudiada se tomarán por mujeres; sino que tomarán vírgenes del linaje de la casa de Israel, ó viuda que fuere viuda de sacerdote.

And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.

Y enseñarán á mi pueblo á hacer diferencia entre lo santo y lo profano, y les enseñarán á discernir entre lo limpio y lo no limpio.

And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.

Y en el pleito ellos estarán para juzgar; conforme á mis derechos lo juzgarán: y mis leyes y mis decretos guardarán en todas mis solemnidades, y santificarán mis sábados.

And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

Y á hombre muerto no entrará para contaminarse; mas sobre padre, ó madre, ó hijo, ó hija, hermano, ó hermana que no haya tenido marido, se contaminará.

And after he is cleansed, they shall reckon unto him seven days.

Y ffadespués de su purificación, le contarán siete días.

And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.

Y el día que entrare al santuario, al atrio de adentro, para ministrar en el santuario, ofrecerá su expiación, dice el Señor Jehová.

And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

Y será á ellos por heredad: yo seré su heredad; y no les daréis posesión en Israel: yo soy su posesión.

They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs.

El presente, y la expiación, y el sacrificio por el pecado, comerán; y toda cosa dedicada en Israel, será de ellos.

And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.

Y las primicias de todos los primeros de todo, y toda ofrenda de todo lo que se ofreciere de todas vuestras ofrendas, será de los sacerdotes: daréis asimismo las primicias de todas vuestras masas al sacerdote, para que haga reposar la bendición en vuestras casas.

The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.

Ninguna cosa mortecina, ni desgarrada, así de aves como de animales, comerán los sacerdotes.

Ezekiel 45 - Ezequiel 45


Ezekiel Chapter 45 King James Bible - Ezequiel Capítulo 45 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 44
Ezequiel 44

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 45

Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

Y CUANDO partiereis por suertes la tierra en heredad, apartaréis una suerte para Jehová que le consagréis en la tierra, de longitud de veinticinco mil cañas y diez mil de ancho: esto será santificado en todo su término alrededor.

Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.

De esto serán para el santuario quinientas de longitud, y quinientas de ancho, en cuadro alrededor; y cincuenta codos en derredor para sus ejidos.

And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.

Y de esta medida medirás en longitud veinticinco mil cañas, y en anchura diez mil, en lo cual estará el santuario, el santuario de santuarios.

The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.

Lo consagrado de esta tierra será para los sacerdotes ministros del santuario, que se llegan para ministrar á Jehová: y seráles lugar para casas, y lugar santo para el santuario.

And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.

Asimismo veinticinco mil de longitud, y diez mil de anchura, lo cual será para los Levitas ministros de la casa, en posesión, con veinte cámaras.

And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

Y para la posesión de la ciudad daréis cinco mil de anchura y veinticinco mil de longitud, delante de lo que se apartó para el santuario: será para toda la casa de Israel.

And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

Y la parte del príncipe será junto al apartamiento del santuario, de la una parte y de la otra, y junto á la posesión de la ciudad, delante del apartamiento del santuario, y delante de la posesión de la ciudad, desde el rincón occidental hacia el occidente, hasta el rincón oriental hacia el oriente: y la longitud será de la una parte á la otra, desde el rincón del occidente hasta el rincón del oriente.

In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.

Esta tierra tendrá por posesión en Israel, y nunca más mis príncipes oprimirán á mi pueblo: y darán la tierra á la casa de Israel por sus tribus.

Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.

Así ha dicho el Señor Jehová: Básteos, oh príncipes de Israel: dejad la violencia y la rapiña: haced juicio y justicia; quitad vuestras imposiciones de sobre mi pueblo, dice el Señor Jehová.

Ye shall have just balances, and a just ephah, and a just bath.

Peso de justicia, y epha de justicia, y bato de justicia, tendréis.

The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

El epha y el bato serán de una misma medida: que el bato tenga la décima parte del homer, y la décima parte del homer el epha: la medida de ellos será según el homer.

And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

Y el siclo será de veinte geras: veinte siclos, con veinticinco siclos, y quince siclos, os serán una mina.

This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

Esta será la ofrenda que ofreceréis: la sexta parte de un epha de homer del trigo, y la sexta parte de un epha de homer de la cebada.

Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

Y la ordenanza del aceite será que ofreceréis un bato de aceite, que es la décima parte de un coro: diez batos harán un homer; porque diez batos son un homer.

And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.

Y una cordera de la manada de doscientas, de las gruesas de Israel, para sacrificio, y para holocausto y para pacíficos, para expiación por ellos, dice el Señor Jehová.

All the people of the land shall give this oblation for the prince in Israel.

Todo el pueblo de la tierra será obligado á esta ofrenda para el príncipe de Israel.

And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

Mas del príncipe será el dar el holocausto, y el sacrificio, y la libación, en las solemnidades, y en las lunas nuevas, y en los sábados, y en todas las fiestas de la casa de Israel: él dispondrá la expiación, y el presente, y el holocausto, y los pacíficos, para expiar la casa de Israel.

Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

Así ha dicho el Señor Jehová: El mes primero, al primero del mes, tomarás un becerro sin defecto de la vacada, y expiarás el santuario.

And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

Y el sacerdote tomará de la sangre de la expiación, y pondrá sobre los postes de la casa, y sobre los cuatro ángulos del área del altar, y sobre los postes de las puertas del atrio de adentro.

And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.

Así harás el séptimo del mes por los errados y engañados; y expiarás la casa.

In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.

El mes primero, á los catorce días del mes, tendréis la pascua, fiesta de siete días: comeráse pan sin levadura.

And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

Y aquel día el príncipe sacrificará por sí, y por todo el pueblo de la tierra, un becerro por el pecado.

And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.

Y en los siete días de solemnidad hará holocausto á Jehová, siete becerros y siete carneros sin defecto, cada día de los siete días; y por el pecado un macho cabrío cada día.

And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.

Y con cada becerro ofrecerá presente de un epha, y con cada carnero un epha; y por cada epha un hin de aceite.

In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.

En el mes séptimo, á los quince del mes, en la fiesta, hará como en estos siete días, cuanto á la expiación, y cuanto al holocausto, y cuanto al presente, y cuanto al aceite.

Ezekiel 46 - Ezequiel 46


Ezekiel Chapter 46 King James Bible - Ezequiel Capítulo 46 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 45
Ezequiel 45

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 46

Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.

ASI ha dicho el Señor Jehová: La puerta del atrio de adentro que mira al oriente, estará cerrada los seis días de trabajo, y el día del sábado se abrirá: abriráse también el día de la nueva luna.

And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

Y el príncipe entrará por el camino del portal de la puerta de afuera, y estará al umbral de la puerta, mientras los sacerdotes harán su holocausto y sus pacíficos, y adorará á la entrada de la puerta: después saldrá; mas no se cerrará la puerta hasta la tarde.

Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.

Asimismo adorará el pueblo de la tierra delante de Jehová, á la entrada de la puerta, en los sábados y en las nuevas lunas.

And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.

Y el holocausto que el príncipe ofrecerá á Jehová el día del sábado, será seis corderos sin defecto, y un carnero sin tacha:

And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

Y por presente un epha con cada carnero; y con cada cordero un presente, don de su mano, y un hin de aceite con el epha.

And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

Mas el día de la nueva luna, un becerro sin tacha de la vacada, y seis corderos, y un carnero: deberán ser sin defecto.

And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

Y hará presente de un epha con el becerro, y un epha con cada carnero: mas con los corderos, conforme á su facultad; y un hin de aceite por cada epha.

And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

Y cuando el príncipe entrare, entrará por el camino del portal de la puerta: y por el mismo camino saldrá.

But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

Mas cuando el pueblo de la tierra entrare delante de Jehová en las fiestas, el que entrare por la puerta del norte, saldrá por la puerta del mediodía; y el que entrare por la puerta del mediodía, saldrá por la puerta del norte: no volverá por la puerta por donde entró, sino que saldrá por la de enfrente de ella.

And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

Y el príncipe, cuando ellos entraren, él entrará en medio de ellos: y cuando ellos salieren, él saldrá.

And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

Y en las fiestas y en las solemnidades será el presente un epha con cada becerro, y un epha con cada carnero; y con los corderos, lo que le pareciere; y un hin de aceite con cada epha.

Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

Mas cuando el príncipe libremente hiciere holocausto ó pacíficos á Jehová, abriránle la puerta que mira al oriente, y hará su holocausto y sus pacíficos, como hace en el día del sábado: después saldrá; y cerrarán la puerta después que saliere.

Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.

Y sacrificarás á Jehová cada día en holocausto un cordero de un año sin defecto, cada mañana lo sacrificarás.

And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.

Y con él harás todas las mañanas presente de la sexta parte de un epha, y la tercera parte de un hin de aceite para mezclar con la flor de harina: presente para Jehová continuamente por estatuto perpetuo.

Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

Ofrecerán pues el cordero, y el presente y el aceite, todas las mañanas en holocausto continuo.

Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.

Así ha dicho el Señor Jehová: Si el príncipe diere algún don de su heredad á alguno de sus hijos, será de ellos; posesión de ellos será por herencia.

But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.

Mas si de su heredad diere don á alguno de sus siervos, será de él hasta el año de libertad, y volverá al príncipe; mas su herencia será de sus hijos.

Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

Y el príncipe no tomará nada de la herencia del pueblo, por no defraudarlos de su posesión: de lo que él posee dará herencia á sus hijos; para que mi pueblo no sea echado cada uno de su posesión.

After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

Metióme después por la entrada que estaba hacia la puerta, á las cámaras santas de los sacerdotes, las cuales miraban al norte, y había allí un lugar á los lados del occidente.

Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.

Y díjome: Este es el lugar donde los sacerdotes cocerán el sacrificio por el pecado y la expiación: allí cocerán el presente, por no sacarlo al atrio de afuera para santificar al pueblo.

Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

Luego me sacó al atrio de afuera, y llevóme por los cuatro rincones del atrio; y en cada rincón había un patio.

In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

En los cuatro rincones del atrio había patios juntos de cuarenta codos de longitud, y treinta de anchura: tenían una misma medida todos cuatro á los rincones.

And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.

Y había una pared alrededor de ellos, alrededor de todos cuatro, y chimeneas hechas abajo alrededor de las paredes.

Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.

Y díjome: Estos son los aposentos de los cocineros, donde los servidores de la casa cocerán el sacrificio del pueblo.

Ezekiel 47 - Ezequiel 47


Ezekiel Chapter 47 King James Bible - Ezequiel Capítulo 47 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 46
Ezequiel 46

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 47

Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.

HIZOME tornar luego á la entrada de la casa; y he aquí aguas que salían de debajo del umbral de la casa hacia el oriente: porque la fachada de la casa estaba al oriente: y las aguas descendían de debajo, hacia el lado derecho de la casa, al mediodía del altar.

Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.

Y sacóme por el camino de la puerta del norte, é hízome rodear por el camino fuera de la puerta, por de fuera al camino de la que mira al oriente: y he aquí las aguas que salían al lado derecho.

And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

Y saliendo el varón hacia el oriente, tenía un cordel en su mano; y midió mil codos, é hízome pasar por las aguas hasta los tobillos.

Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

Y midió otros mil, é hízome pasar por las aguas hasta las rodillas. Midió luego otros mil, é hízome pasar por las aguas hasta los lomos.

Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

Y midió otros mil, é iba ya el arroyo que yo no podía pasar: porque las aguas se habían alzado, y el arroyo no se podía pasar sino á nado.

And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

Y díjome: ¿Has visto, hijo del hombre? Después me llevó, é hízome tornar por la ribera del arroyo.

Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

Y tornando yo, he aquí en la ribera del arroyo había árboles muy muchos de la una parte y de la otra.

Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.

Y díjome: Estas aguas salen á la región del oriente, y descenderán á la llanura, y entrarán en la mar: y entradas en la mar, recibirán sanidad las aguas.

And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

Y será que toda alma viviente que nadare por donde quiera que entraren estos dos arroyos, vivirá: y habrá muy muchos peces por haber entrado allá estas aguas, y recibirán sanidad; y vivirá todo lo que entrare en este arroyo.

And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

Y será que junto á él estarán pescadores; y desde En-gadi hasta En-eglaim será tendedero de redes: en su clase será su pescado como el pescado de la gran mar, mucho en gran manera.

But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.

Sus charcos y sus lagunas no se sanarán; quedarán para salinas.

And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.

Y junto al arroyo, en su ribera de una parte y de otra, crecerá todo árbol de comer: su hoja nunca caerá, ni faltará su fruto: á sus meses madurará, porque sus aguas salen del santuario: y su fruto será para comer, y su hoja para medicina.

Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.

Así ha dicho el Señor Jehová: Este es el término en que partiréis la tierra en heredad entre las doce tribus de Israel: José dos partes.

And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.

Y la heredaréis así los unos como los otros: por ella alcé mi mano que la había de dar á vuestros padres: por tanto, esta tierra os caerá en heredad.

And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

Y este será el término de la tierra hacia la parte del norte; desde la gran mar, camino de Hethlon viniendo á Sedad;

Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.

Hamath, Berotha, Sibrahim, que está entre el término de Damasco y el término de Hamath; Haser-hatticon, que es el término de Hauran.

And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

Y será el término del norte desde la mar de Haser-enon al término de Damasco al norte, y al término de Hamath al lado del norte.

And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.

Al lado del oriente, por medio de Hauran y de Damasco, y de Galaad, y de la tierra de Israel, al Jordán: esto mediréis de término hasta la mar del oriente.

And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.

Y al lado del mediodía, hacia el mediodía, desde Tamar hasta las aguas de las rencillas; desde Cades y el arroyo hasta la gran mar: y esto será el lado austral, al mediodía.

The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

Y al lado del occidente la gran mar será el término hasta en derecho para venir á Hamath: este será el lado del occidente.

So shall ye divide this land unto you according to the tribes of Israel.

Partiréis, pues, esta tierra entre vosotros por las tribus de Israel.

And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

Y será que echaréis sobre ella suertes por herencia para vosotros, y para los extranjeros que peregrinan entre vosotros, que entre vosotros han engendrado hijos: y los tendréis como naturales entre los hijos de Israel; echarán suertes con vosotros para heredarse entre las tribus de Israel.

And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.

Y será que en la tribu en que peregrinare el extranjero, allí le daréis su heredad, ha dicho el Señor Jehová.

Ezekiel 48 - Ezequiel 48


Ezekiel Chapter 48 King James Bible - Ezequiel Capítulo 48 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 47
Ezequiel 47

The Book of the Prophet Ezekiel
Ezequiel

Return to Index
Indice

Chapter 48

Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.

Y ESTOS son los nombres de las tribus: Desde la extremidad septentrional por la vía de Hethlon viniendo á Hamath, Haser-enon, al término de Damasco, al norte, al término de Hamath: tendrá Dan una parte, siendo sus extremidades al oriente y al occidente.

And by the border of Dan, from the east side unto the west side, a portion for Asher.

Y junto al término de Dan, desde la parte del oriente hasta la parte de la mar, Aser una parte.

And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

Y junto al término de Aser, desde el lado oriental hasta la parte de la mar, Nephtalí, otra.

And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.

Y junto al término de Nephtalí, desde la parte del oriente hasta la parte de la mar, Manasés, otra.

And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.

Y junto al término de Manasés, desde la parte del oriente hasta la parte de la mar, Ephraim, otra.

And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

Y junto al término de Ephraim, desde la parte del oriente hasta la parte de la mar, Rubén, otra.

And by the border of Reuben, from the east side unto the west side, a portion for Judah.

Y junto al término de Rubén, desde la parte del oriente hasta la parte de la mar, Judá, otra.

And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

Y junto al término de Judá, desde la parte del oriente hasta la parte de la mar, será la suerte que apartaréis de veinticinco mil cañas de anchura, y de longitud como cualquiera de las otras partes es á saber, desde la parte del oriente hasta la parte de la mar; y el santuario estará en medio de ella.

The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.

La suerte que apartaréis para Jehová, será de longitud de veinticinco mil cañas, y de diez mil de ancho.

And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.

Y allí será la suerte santa de los sacerdotes, de veinticinco mil cañas al norte, y de diez mil de anchura al occidente, y de diez mil de ancho al oriente, y de veinticinco mil de longitud al mediodía: y el santuario de Jehová estará en medio de ella.

It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

Los sacerdotes santificados de los hijos de Sadoc, que guardaron mi observancia, que no erraron cuando erraron los hijos de Israel, como erraron los Levitas.

And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

Ellos tendrán por suerte, apartada en la partición de la tierra, la parte santísima, junto al término de los Levitas.

And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

Y la de los Levitas, al lado del término de los sacerdotes, será de veinticinco mil cañas de longitud, y de diez mil de anchura: toda la longitud de veinticinco mil, y la anchura de diez mil.

And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.

No venderán de ello, ni permutarán, ni traspasarán las primicias de la tierra: porque es cosa consagrada á Jehová.

And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.

Y las cinco mil cañas de anchura que quedan de las veinticinco mil, serán profanas, para la ciudad, para habitación y para ejido; y la ciudad estará en medio.

And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

Y estas serán sus medidas: á la parte del norte cuatro mil y quinientas cañas, y á la parte del mediodía cuatro mil y quinientas, y á la parte del oriente cuatro mil y quinientas, y á la parte del occidente cuatro mil y quinientas.

And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

Y el ejido de la ciudad será al norte de doscientas y cincuenta cañas, y al mediodía de doscientas y cincuenta, y al oriente de doscientas y cincuenta, y de doscientas y cincuenta al occidente.

And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

Y lo que quedare de longitud delante de la suerte santa, diez mil cañas al oriente y diez mil al occidente, que será lo que quedará de la suerte santa, será para sembrar para los que sirven á la ciudad.

And they that serve the city shall serve it out of all the tribes of Israel.

Y los que servirán á la ciudad, serán de todas las tribus de Israel.

All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

Todo el apartado de veinticinco mil cañas por veinticinco mil en cuadro, apartaréis por suerte para el santuario, y para la posesión de la ciudad.

And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

Y del príncipe será lo que quedare de la una parte y de la otra de la suerte santa, y de la posesión de la ciudad, es á saber, delante de las veinticinco mil cañas de la suerte hasta el término oriental, y al occidente delante de las veinticinco mil hasta el término occidental, delante de las partes dichas será del príncipe: y suerte santa será; y el santuario de la casa estará en medio de ella.

Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.

Y desde la posesión de los Levitas, y desde la posesión de la ciudad, en medio estará lo que pertenecerá al príncipe. Entre el término de Judá y el término de Benjamín estará la suerte del príncipe.

As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

Cuanto á las demás tribus, desde la parte del oriente hasta la parte de la mar, tendrá Benjamín una parte.

And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

Y junto al término de Benjamín, desde la parte del oriente hasta la parte de la mar, Simeón, otra.

And by the border of Simeon, from the east side unto the west side, Issachar a portion.

Y junto al término de Simeón, desde la parte del oriente hasta la parte de la mar, Issachâr, otra.

And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

Y junto al término de Issachâr, desde la parte del oriente hasta la parte de la mar, Zabulón, otra.

And by the border of Zebulun, from the east side unto the west side, Gad a portion.

Y junto al término de Zabulón, desde la parte del oriente hasta la parte de la mar, Gad, otra.

And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.

Y junto al término de Gad, á la parte del austro, al mediodía, será el término desde Tamar hasta las aguas de las rencillas, y desde Cades y el arroyo hasta la gran mar.

This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.

Esta es la tierra que partiréis por suertes en heredad á las tribus de Israel, y estas son sus porciones, ha dicho el Señor Jehová.

And these are the goings out of the city on the north side, four thousand and five hundred measures.

Y estas son las salidas de la ciudad á la parte del norte, cuatro mil y quinientas cañas por medida.

And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.

Y las puertas de la ciudad serán según los nombres de las tribus de Israel: tres puertas al norte: la puerta de Rubén, una; la puerta de Judá, otra; la puerta de Leví, otra.

And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

Y á la parte del oriente cuatro mil y quinientas cañas, y tres puertas: la puerta de José, una; la puerta de Benjamín, otra; la puerta de Dan, otra.

And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

Y á la parte del mediodía, cuatro mil y quinientas cañas por medida, y tres puertas: la puerta de Simeón, una; la puerta de Issachâr, otra; la puerta de Zabulón, otra.

At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

Y á la parte del occidente cuatro mil y quinientas cañas, y sus tres puertas: la puerta de Gad, una; la puerta de Aser, otra; la puerta de Nephtalí, otra.

It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.

En derredor tendrá dieciocho mil cañas. Y el nombre de la ciudad desde aquel día será JEHOVA SHAMMA.

Daniel 1 - Daniel 1


Daniel Chapter 1 King James Bible - Daniel Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ezekiel 48
Ezequiel 48

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 1

In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

EN el año tercero del reinado de Joacim rey de Judá, vino Nabucodonosor rey de Babilonia á Jerusalem, y cercóla.

And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.

Y el Señor entregó en sus manos á Joacim rey de Judá, y parte de los vasos de la casa de Dios, y trájolos á tierra de Sinar, á la casa de su dios: y metió los vasos en la casa del tesoro de su dios.

And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;

Y dijo el rey á Aspenaz, príncipe de sus eunucos, que trajese de los hijos de Israel, del linaje real de los príncipes,

Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.

Muchachos en quienes no hubiese tacha alguna, y de buen parecer, y enseñados en toda sabiduría, y sabios en ciencia, y de buen entendimiento, é idóneos para estar en el palacio del rey; y que les enseñase las letras y la lengua de los Caldeos.

And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

Y señalóles el rey ración para cada día de la ración de la comida del rey, y del vino de su beber: que los criase tres años, para que al fin de ellos estuviesen delante del rey.

Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:

Y fueron entre ellos, de los hijos de Judá, Daniel, Ananías, Misael y Azarías:

Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.

A los cuales el príncipe de los eunucos puso nombres: y puso á Daniel, Beltsasar; y á Ananías, Sadrach; y á Misael, Mesach; y á Azarías, Abed-nego.

But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

Y Daniel propuso en su corazón de no contaminarse en la ración de la comida del rey, ni en el vino de su beber: pidió por tanto al príncipe de los eunucos de no contaminarse.

Now God had brought Daniel into favour and tender love with the prince of the eunuchs.

(Y puso Dios á Daniel en gracia y en buena voluntad con el príncipe de los eunucos.)

And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.

Y dijo el príncipe de los eunucos á Daniel: Tengo temor de mi señor el rey, que señaló vuestra comida y vuestra bebida; pues luego que él habrá visto vuestros rostros más tristes que los de los muchachos que son semejantes á vosotros, condenaréis para con el rey mi cabeza.

Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

Entonces dijo Daniel á Melsar, que estaba puesto por el príncipe de los eunucos sobre Daniel, Ananías, Misael, y Azarías:

Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.

Prueba, te ruego, tus siervos diez días, y dennos legumbres á comer, y agua á beber.

Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.

Parezcan luego delante de ti nuestros rostros, y los rostros de los muchachos que comen de la ración de la comida del rey; y según que vieres, harás con tus siervos.

So he consented to them in this matter, and proved them ten days.

Consintió pues con ellos en esto, y probó con ellos diez días.

And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.

Y al cabo de los diez días pareció el rostro de ellos mejor y más nutrido de carne, que los otros muchachos que comían de la ración de comida del rey.

Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

Así fué que Melsar tomaba la ración de la comida de ellos, y el vino de su beber, y dábales legumbres.

As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.

Y á estos cuatro muchachos dióles Dios conocimiento é inteligencia en todas letras y ciencia: mas Daniel tuvo entendimiento en toda visión y sueños.

Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

Pasados pues los días al fin de los cuales había dicho el rey que los trajesen, el príncipe de los eunucos los trajo delante de Nabucodonosor.

And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

Y el rey habló con ellos, y no fué hallado entre todos ellos otro como Daniel, Ananías, Misael, y Azarías: y así estuvieron delante del rey.

And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.

Y en todo negocio de sabiduría é inteligencia que el rey les demandó, hallólos diez veces mejores que todos los magos y astrólogos que había en todo su reino.

And Daniel continued even unto the first year of king Cyrus.

Y fué Daniel hasta el año primero del rey Ciro.

Daniel 2 - Daniel 2


Daniel Chapter 2 King James Bible - Daniel Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 1
Daniel 1

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 2

And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.

Y EN el segundo año del reinado de Nabucodonosor, soñó Nabucodonosor sueños, y perturbóse su espíritu, y su sueño se huyó de él.

Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

Y mandó el rey llamar magos, astrólogos, y encantadores, y Caldeos, para que mostrasen al rey sus sueños. Vinieron pues, y se presentaron delante del rey.

And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

Y el rey les dijo: He soñado un sueño, y mi espíritu se ha perturbado por saber del sueño.

Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.

Entonces hablaron los Caldeos al rey en lengua aramea: Rey, para siempre vive: di el sueño á tus siervos, y mostraremos la declaración.

The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.

Respondió el rey y dijo á los Caldeos: El negocio se me fué: si no me mostráis el sueño y su declaración, seréis hechos cuartos, y vuestras casas serán puestas por muladares.

But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

Y si mostrareis el sueño y su declaración, recibiréis de mí dones y mercedes y grande honra: por tanto, mostradme el sueño y su declaración.

They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

Respondieron la segunda vez, y dijeron: Diga el rey el sueño á sus siervos, y mostraremos su declaración.

The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

El rey respondió, y dijo: Yo conozco ciertamente que vosotros ponéis dilaciones, porque veis que el negocio se me ha ido.

But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

Si no me mostráis el sueño, una sola sentencia será de vosotros. Ciertamente preparáis respuesta mentirosa y perversa que decir delante de mí, entre tanto que se muda el tiempo: por tanto, decidme el sueño, para que yo entienda que me podéis mostrar su declaración.

The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

Los Caldeos respondieron delante del rey, y dijeron: No hay hombre sobre la tierra que pueda declarar el negocio del rey: demás de esto, ningún rey, príncipe, ni señor, preguntó cosa semejante á ningún mago, ni astrólogo, ni Caldeo.

And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.

Finalmente, el negocio que el rey demanda, es singular, ni hay quien lo pueda declarar delante del rey, salvo los dioses cuya morada no es con la carne.

For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

Por esto el rey con ira y con grande enojo, mandó que matasen á todos los sabios de Babilonia.

And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

Y publicóse el mandamiento, y los sabios eran llevados á la muerte; y buscaron á Daniel y á sus compañeros para matarlos.

Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:

Entonces Daniel habló avisada y prudentemente á Arioch, capitán de los de la guarda del rey, que había salido para matar los sabios de Babilonia.

He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.

Habló y dijo á Arioch capitán del rey: ¿Qué es la causa que este mandamiento se publica de parte del rey tan apresuradamente? Entonces Arioch declaró el negocio á Daniel.

Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

Y Daniel entró, y pidió al rey que le diese tiempo, y que él mostraría al rey la declaración.

Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:

Fuése luego Daniel á su casa, y declaró el negocio á Ananías, Misael, y Azarías, sus compañeros,

That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

Para demandar misericordias del Dios del cielo sobre este misterio, y que Daniel y sus compañeros no pereciesen con los otros sabios de Babilonia.

Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.

Entonces el arcano fué revelado á Daniel en visión de noche; por lo cual bendijo Daniel al Dios del cielo.

Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:

Y Daniel habló, y dijo: Sea bendito el nombre de Dios de siglo hasta siglo: porque suya es la sabiduría y la fortaleza:

And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:

Y él es el que muda los tiempos y las oportunidades: quita reyes, y pone reyes: da la sabiduría á los sabios, y la ciencia á los entendidos:

He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.

El revela lo profundo y lo escondido: conoce lo que está en tinieblas, y la luz mora con él.

I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.

A ti, oh Dios de mis padres, confieso y te alabo, que me diste sabiduría y fortaleza, y ahora me enseñaste lo que te pedimos; pues nos has enseñado el negocio del rey.

Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

Después de esto Daniel entró á Arioch, al cual el rey había puesto para matar á los sabios de Babilonia; fué, y díjole así: No mates á los sabios de Babilonia: llévame delante del rey, que yo mostraré al rey la declaración.

Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

Entonces Arioch llevó prestamente á Daniel delante del rey, y díjole así: Un varón de los trasportados de Judá he hallado, el cual declarará al rey la interpretación.

The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?

Respondió el rey, y dijo á Daniel, al cual llamaban Beltsasar: ¿Podrás tú hacerme entender el sueño que vi, y su declaración?

Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;

Daniel respondió delante del rey, y dijo: El misterio que el rey demanda, ni sabios, ni astrólogos, ni magos, ni adivinos lo pueden enseñar al rey.

But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;

Mas hay un Dios en los cielos, el cual revela los misterios, y él ha hecho saber al rey Nabucodonosor lo que ha de acontecer á cabo de días. Tu sueño, y las visiones de tu cabeza sobre tu cama, es esto:

As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.

Tú, oh rey, en tu cama subieron tus pensamientos por saber lo que había de ser en lo por venir; y el que revela los misterios te mostró lo que ha de ser.

But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

Y á mí ha sido revelado este misterio, no por sabiduría que en mí haya, más que en todos los vivientes, sino para que yo notifique al rey la declaración, y que entiendieses los pensamientos de tu corazón.

Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.

Tú, oh rey, veías, y he aquí una grande imagen. Esta imagen, que era muy grande, y cuya gloria era muy sublime, estaba en pie delante de ti, y su aspecto era terrible.

This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

La cabeza de esta imagen era de fino oro; sus pechos y sus brazos, de plata; su vientre y sus muslos, de metal;

His legs of iron, his feet part of iron and part of clay.

Sus piernas de hierro; sus pies, en parte de hierro, y en parte de barro cocido.

Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

Estabas mirando, hasta que una piedra fué cortada, no con mano, la cual hirió á la imagen en sus pies de hierro y de barro cocido, y los desmenuzó.

Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.

Entonces fué también desmenuzado el hierro, el barro cocido, el metal, la plata y el oro, y se tornaron como tamo de las eras del verano: y levantólos el viento, y nunca más se les halló lugar. Mas la piedra que hirió á la imagen, fué hecha un gran monte, que hinchió toda la tierra.

This is the dream; and we will tell the interpretation thereof before the king.

Este es el sueño: la declaración de él diremos también en presencia del rey.

Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.

Tú, oh rey, eres rey de reyes; porque el Dios del cielo te ha dado reino, potencia, y fortaleza, y majestad.

And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.

Y todo lo que habitan hijos de hombres, bestias del campo, y aves del cielo, él ha entregado en tu mano, y te ha hecho enseñorear sobre todo: tú eres aquella cabeza de oro.

And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.

Y después de ti se levantará otro reino menor que tú; y otro tercer reino de metal, el cual se enseñoreará de toda la tierra.

And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

Y el reino cuarto será fuerte como hierro; y como el hierro desmenuza y doma todas las cosas, y como el hierro que quebranta todas estas cosas, desmenuzará y quebrantará.

And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.

Y lo que viste de los pies y los dedos, en parte de barro cocido de alfarero, y en parte de hierro, el reino será dividido; mas habrá en él algo de fortaleza de hierro, según que viste el hierro mezclado con el tiesto de barro.

And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

Y por ser los dedos de los pies en parte de hierro, y en parte de barro cocido, en parte será el reino fuerte, y en parte será frágil.

And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

Cuanto á aquello que viste, el hierro mezclado con tiesto de barro, mezclaránse con simiente humana, mas no se pegarán el uno con el otro, como el hierro no se mistura con el tiesto.

And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.

Y en los días de estos reyes, levantará el Dios del cielo un reino que nunca jamás se corromperá: y no será dejado á otro pueblo este reino; el cual desmenuzará y consumirá todos estos reinos, y él permanecerá para siempre.

Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

De la manera que viste que del monte fué cortada una piedra, no con manos, la cual desmenuzó al hierro, al metal, al tiesto, á la plata, y al oro; el gran Dios ha mostrado al rey lo que ha de acontecer en lo por venir: y el sueño es verdadero, y fiel su declaración.

Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

Entonces el rey Nabucodonosor cayó sobre su rostro, y humillóse á Daniel, y mandó que le sacrificasen presentes y perfumes.

The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

El rey habló á Daniel, y dijo: Ciertamente que el Dios vuestro es Dios de dioses, y el Señor de los reyes, y el descubridor de los misterios, pues pudiste revelar este arcano.

Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

Entonces el rey engrandeció á Daniel, y le dió muchos y grandes dones, y púsolo por gobernador de toda la provincia de Babilonia, y por príncipe de los gobernadores sobre todos los sabios de Babilonia.

Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.

Y Daniel solicitó del rey, y él puso sobre los negocios de la provincia de Babilonia á Sadrach, Mesach, y Abed-nego: y Daniel estaba á la puerta del rey.

Daniel 3 - Daniel 3


Daniel Chapter 3 King James Bible - Daniel Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 2
Daniel 2

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 3

Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

EL rey Nabucodonosor hizo una estatua de oro, la altura de la cual era de sesenta codos, su anchura de seis codos: levantóla en el campo de Dura, en la provincia de Babilonia.

Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

Y envió el rey Nabucodonosor á juntar los grandes, los asistentes y capitanes, oidores, receptores, los del consejo, presidentes, y á todos los gobernadores de las provincias, para que viniesen á la dedicación de la estatua que el rey Nabucodonosor había levantado.

Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

Fueron pues reunidos los grandes, los asistentes y capitanes, los oidores, receptores, los del consejo, los presidentes, y todos los gobernadores de las provincias, á la dedicación de la estatua que el rey Nabucodonosor había levantado: y estaban en pie delante de la estatua que había levantado el rey Nabucodonosor.

Then an herald cried aloud, To you it is commanded, O people, nations, and languages,

Y el pregonero pregonaba en alta voz: Mándase á vosotros, oh pueblos, naciones, y lenguas,

That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

En oyendo el son de la bocina, del pífano, del tamboril, del arpa, del salterio, de la zampoña, y de todo instrumento músico, os postraréis y adoraréis la estatua de oro que el rey Nabucodonosor ha levantado:

And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.

Y cualquiera que no se postrare y adorare, en la misma hora será echado dentro de un horno de fuego ardiendo.

Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

Por lo cual, en oyendo todos los pueblos el son de la bocina, del pífano, del tamboril, del arpa, del salterio, de la zampoña, y de todo instrumento músico, todos los pueblos, naciones, y lenguas, se postraron, y adoraron la estatua de oro que el rey Nabucodonosor había levantado.

Wherefore at that time certain Chaldeans came near, and accused the Jews.

Por esto en el mismo tiempo algunos varones Caldeos se llegaron, y denunciaron de los Judíos.

They spake and said to the king Nebuchadnezzar, O king, live for ever.

Hablando y diciendo al rey Nabucodonosor: Rey, para siempre vive.

Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

Tú, oh rey, pusiste ley que todo hombre en oyendo el son de la bocina, del pífano, del tamboril, del arpa, del salterio, de la zampoña, y de todo instrumento músico, se postrase y adorase la estatua de oro:

And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

Y el que no se postrase y adorase, fuese echado dentro de un horno de fuego ardiendo.

There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

Hay unos varones Judíos, los cuales pusiste tú sobre los negocios de la provincia de Babilonia; Sadrach, Mesach, y Abed-nego: estos varones, oh rey, no han hecho cuenta de ti; no adoran tus dioses, no adoran la estatua de oro que tú levantaste.

Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.

Entonces Nabucodonosor dijo con ira y con enojo que trajesen á Sadrach, Mesach, y Abed-nego. Al punto fueron traídos estos varones delante del rey.

Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?

Habló Nabucodonosor, y díjoles: ¿Es verdad Sadrach, Mesach, y Abed-nego, que vosotros no honráis á mi dios, ni adoráis la estatua de oro que he levantado?

Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

Ahora pues, ¿estáis prestos para que en oyendo el son de la bocina, del pífano, del tamboril, del arpa, del salterio, de la zampoña, y de todo instrumento músico, os postréis, y adoréis la estatua que he hecho? Porque si no la adorareis, en la misma hora seréis echados en medio de un horno de fuego ardiendo: ¿y qué dios será aquel que os libre de mis manos?

Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.

Sadrach, Mesach, y Abed-nego respondieron y dijeron al rey Nabucodonosor: no cuidamos de responderte sobre este negocio.

If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

He aquí nuestro Dios á quien honramos, puede librarnos del horno de fuego ardiendo; y de tu mano, oh rey, nos librará.

But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

Y si no, sepas, oh rey, que tu dios no adoraremos, ni tampoco honraremos la estatua que has levantado.

Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

Entonces Nabucodonosor fué lleno de ira, y demudóse la figura de su rostro sobre Sadrach, Mesach, y Abed-nego: así habló, y ordenó que el horno se encendiese siete veces tanto de lo que cada vez solía.

And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.

Y mandó á hombres muy vigorosos que tenía en su ejército, que atasen á Sadrach, Mesach, y Abed-nego, para echarlos en el horno de fuego ardiendo.

Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

Entonces estos varones fueron atados con sus mantos, y sus calzas, y sus turbantes, y sus vestidos, y fueron echados dentro del horno de fuego ardiendo.

Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.

Y porque la palabra del rey daba priesa, y había procurado que se encendiese mucho, la llama del fuego mató á aquellos que habían alzado á Sadrach, Mesach, y Abed-nego.

And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.

Y estos tres varones, Sadrach, Mesach, y Abed-nego, cayeron atados dentro del horno de fuego ardiendo.

Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

Entonces el rey Nabucodonosor se espantó, y levantóse apriesa, y habló, y dijo á los de su consejo: ¿No echaron tres varones atados dentro del fuego? Ellos respondieron y dijeron al rey: Es verdad, oh rey.

He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.

Respondió él y dijo: He aquí que yo veo cuatro varones sueltos, que se pasean en medio del fuego, y ningún daño hay en ellos: y el parecer del cuarto es semejante á hijo de los dioses.

Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.

Entonces Nabucodonosor se acercó á la puerta del horno de fuego ardiendo, y habló y dijo: Sadrach, Mesach, y Abed-nego, siervos del alto Dios, salid y venid. Entonces Sadrach, Mesach, y Abed-nego, salieron de en medio del fuego.

And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.

Y juntáronse los grandes, los gobernadores, los capitanes, y los del consejo del rey, para mirar estos varones, como el fuego no se enseñoreó de sus cuerpos, ni cabello de sus cabezas fué quemado, ni sus ropas se mudaron, ni olor de fuego había pasado por ellos.

Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

Nabucodonosor habló y dijo: Bendito el Dios de ellos, de Sadrach, Mesach, y Abed-nego, que envió su ángel, y libró sus siervos que esperaron en él, y el mandamiento del rey mudaron, y entregaron sus cuerpos antes que sirviesen ni adorasen otro dios que su Dios.

Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.

Por mí pues se pone decreto, que todo pueblo, nación, ó lengua, que dijere blasfemia contra el Dios de Sadrach, Mesach, y Abed-nego, sea descuartizado, y su casa sea puesta por muladar; por cuanto no hay dios que pueda librar como éste.

Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.

Entonces el rey engrandeció á Sadrach, Mesach, y Abed-nego en la provincia de Babilonia.

Daniel 4 - Daniel 4


Daniel Chapter 4 King James Bible - Daniel Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 3
Daniel 3

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 4

Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

NABUCODONOSOR rey, á todos los pueblos, naciones, y lenguas, que moran en toda la tierra: Paz os sea multiplicada:

I thought it good to shew the signs and wonders that the high God hath wrought toward me.

Las señales y milagros que el alto Dios ha hecho conmigo, conviene que yo las publique.

How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.

¡Cuán grandes son sus señales, y cuán potentes sus maravillas! Su reino, reino sempiterno, y su señorío hasta generación y generación.

I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:

Yo Nabucodonosor estaba quieto en mi casa, y floreciente en mi palacio.

I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

Vi un sueño que me espantó, y las imaginaciones y visiones de mi cabeza me turbaron en mi cama.

Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.

Por lo cual yo puse mandamiento para hacer venir delante de mí todos los sabios de Babilonia, que me mostrasen la declaración del sueño.

Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

Y vinieron magos, astrólogos, Caldeos, y adivinos: y dije el sueño delante de ellos, mas nunca me mostraron su declaración;

But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying,

Hasta tanto que entró delante de mí Daniel, cuyo nombre es Beltsasar, como el nombre de mi dios, y en el cual hay espíritu de los dioses santos, y dije el sueño delante de él, diciendo:

O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

Beltsasar, príncipe de los magos, ya que he entendido que hay en ti espíritu de los dioses santos, y que ningún misterio se te esconde, exprésame las visiones de mi sueño que he visto, y su declaración.

Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

Aquestas las visiones de mi cabeza en mi cama: Parecíame que veía un árbol en medio de la tierra, cuya altura era grande.

The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

Crecía este árbol, y hacíase fuerte, y su altura llegaba hasta el cielo, y su vista hasta el cabo de toda la tierra.

The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

Su copa era hermosa, y su fruto en abundancia, y para todos había en él mantenimiento. Debajo de él se ponían á la sombra las bestias del campo, y en sus ramas hacían morada las aves del cielo, y manteníase de él toda carne.

I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

Veía en las visiones de mi cabeza en mi cama, y he aquí que un vigilante y santo descendía del cielo.

He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

Y clamaba fuertemente y decía así: Cortad el árbol, y desmochad sus ramas, derribad su copa, y derramad su fruto: váyanse las bestias que están debajo de él, y las aves de sus ramas.

Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

Mas la cepa de sus raíces dejaréis en la tierra, y con atadura de hierro y de metal entre la hierba del campo; y sea mojado con el rocío del cielo, y su parte con las bestias en la hierba de la tierra.

Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.

Su corazón sea mudado de corazón de hombre, y séale dado corazón de bestia, y pasen sobre él siete tiempos.

This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.

La sentencia es por decreto de los vigilantes, y por dicho de los santos la demanda: para que conozcan los vivientes que el Altísimo se enseñorea del reino de los hombres, y que á quien él quiere lo da, y constituye sobre él al más bajo de los hombres.

This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.

Yo el rey Nabucodonosor he visto este sueño. Tú pues, Beltsasar, dirás la declaración de él, porque todos los sabios de mi reino nunca pudieron mostrarme su interpretación: mas tú puedes, porque hay en ti espíritu de los dioses santos.

Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

Entonces Daniel, cuyo nombre era Beltsasar, estuvo callando casi una hora, y sus pensamientos lo espantaban: El rey habló, y dijo: Beltsasar, el sueño ni su declaración no te espante. Respondió Beltsasar, y dijo: Señor mío, el sueño sea para tus enemigos, y su declaración para los que mal te quieren.

The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

El árbol que viste, que crecía y se hacía fuerte, y que su altura llegaba hasta el cielo, y su vista por toda la tierra;

Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

Y cuya copa era hermosa, y su fruto en abundancia, y que para todos había mantenimiento en él; debajo del cual moraban las bestias del campo, y en sus ramas habitaban las aves del cielo,

It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.

Tú mismo eres, oh rey, que creciste, y te hiciste fuerte, pues creció tu grandeza, y ha llegado hasta el cielo, y tu señorío hasta el cabo de la tierra.

And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

Y cuanto á lo que vió el rey, un vigilante y santo que descendía del cielo, y decía: Cortad el árbol y destruidlo: mas la cepa de sus raíces dejaréis en la tierra, y con atadura de hierro y de metal en la hierba del campo; y sea mojado con el rocío del cielo, y su parte sea con las bestias del campo, hasta que pasen sobre él siete tiempos:

This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

Esta es la declaración, oh rey, y la sentencia del Altísimo, que ha venido sobre el rey mi señor:

That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

Que te echarán de entre los hombres, y con las bestias del campo será tu morada, y con hierba del campo te apacentarán como á los bueyes, y con rocío del cielo serás bañado; y siete tiempos pasarán sobre ti, hasta que entiendas que el Altísimo se enseñorea en el reino de los hombres, y que á quien él quisiere lo dará.

And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

Y lo que dijeron, que dejasen en la tierra la cepa de las raíces del mismo árbol, significa que tu reino se te quedará firme, luego que entiendas que el señorío es en los cielos.

Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.

Por tanto, oh rey, aprueba mi consejo, y redime tus pecados con justicia, y tus iniquidades con misericordias para con los pobres; que tal vez será eso una prolongación de tu tranquilidad.

All this came upon the king Nebuchadnezzar.

Todo aquesto vino sobre el rey Nabucodonosor.

At the end of twelve months he walked in the palace of the kingdom of Babylon.

A cabo de doce meses, andándose paseando sobre el palacio del reino de Babilonia,

The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?

Habló el rey, y dijo: ¿No es ésta la gran Babilonia, que yo edifiqué para casa del reino, con la fuerza de mi poder, y para gloria de mi grandeza?

While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.

Aun estaba la palabra en la boca del rey, cuando cae una voz del cielo: A ti dicen, rey Nabucodonosor; el reino es traspasado de ti:

And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

Y de entre los hombres te echan, y con las bestias del campo será tu morada, y como á los bueyes te apacentarán: y siete tiempos pasarán sobre ti, hasta que conozcas que el Altísimo se enseñorea en el reino de los hombres, y á quien él quisiere lo da.

The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.

En la misma hora se cumplió la palabra sobre Nabucodonosor, y fué echado de entre los hombres; y comía hierba como los bueyes, y su cuerpo se bañaba con el rocío del cielo, hasta que su pelo creció como de águila, y sus uñas como de aves.

And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

Mas al fin del tiempo yo Nabucodonosor alcé mis ojos al cielo, y mi sentido me fué vuelto; y bendije al Altísimo, y alabé y glorifiqué al que vive para siempre; porque su señorío es sempiterno, y su reino por todas las edades.

And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

Y todos los moradores de la tierra por nada son contados: y en el ejército del cielo, y en los habitantes de la tierra, hace según su voluntad: ni hay quien estorbe su mano, y le diga: ¿Qué haces?

At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

En el mismo tiempo mi sentido me fué vuelto, y la majestad de mi reino, mi dignidad y mi grandeza volvieron á mí, y mis gobernadores y mis grandes me buscaron; y fuí restituído á mi reino, y mayor grandeza me fué añadida.

Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.

Ahora yo Nabucodonosor alabo, engrandezco y glorifico al Rey del cielo, porque todas sus obras son verdad, y sus caminos juicio; y humillar puede á los que andan con soberbia.

Daniel 5 - Daniel 5


Daniel Chapter 5 King James Bible - Daniel Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 4
Daniel 4

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 5

Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

EL rey Belsasar hizo un gran banquete á mil de sus príncipes, y en presencia de los mil bebía vino.

Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

Belsasar, con el gusto del vino, mandó que trajesen los vasos de oro y de plata que Nabucodonosor su padre había traído del templo de Jerusalem; para que bebiesen con ellos el rey y sus príncipes, sus mujeres y sus concubinas.

Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

Entonces fueron traídos los vasos de oro que habían traído del templo de la casa de Dios que estaba en Jerusalem, y bebieron con ellos el rey y sus príncipes, sus mujeres y sus concubinas.

They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

Bebieron vino, y alabaron á los dioses de oro y de plata, de metal, de hierro, de madera, y de piedra.

In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.

En aquella misma hora salieron unos dedos de mano de hombre, y escribían delante del candelero sobre lo encalado de la pared del palacio real, y el rey veía la palma de la mano que escribía.

Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.

Entonces el rey se demudó de su color, y sus pensamientos lo turbaron, y desatáronse las ceñiduras de sus lomos, y sus rodillas se batían la una con la otra.

The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

El rey clamó en alta voz que hiciesen venir magos, Caldeos, y adivinos. Habló el rey, y dijo á los sabios de Babilonia: Cualquiera que leyere esta escritura, y me mostrare su declaración, será vestido de púrpura, y tendrá collar de oro á su cuello; y en el reino se enseñoreará el tercero.

Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

Entonces fueron introducidos todos los sabios del rey, y no pudieron leer la escritura, ni mostrar al rey su declaración.

Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

Entonces el rey Belsasar fué muy turbado, y se le mudaron sus colores y alteráronse sus príncipes.

Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

La reina, por las palabras del rey y de sus príncipes, entró á la sala del banquete. Y habló la reina, y dijo: Rey, para siempre vive, no te asombren tus pensamientos, ni tus colores se demuden:

There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

En tu reino hay un varón, en el cual mora el espíritu de los dioses santos; y en los días de tu padre se halló en él luz é inteligencia y sabiduría, como ciencia de los dioses: al cual el rey Nabucodonosor, tu padre, el rey tu padre constituyó príncipe sobre todos los magos, astrólogos, Caldeos, y adivinos:

Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.

Por cuanto fué hallado en él mayor espíritu, y ciencia, y entendimiento, interpretando sueños, y declarando preguntas, y deshaciendo dudas, es á saber, en Daniel; al cual el rey puso por nombre Beltsasar. Llámese pues ahora á Daniel, y él mostrará la declaración.

Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

Entonces Daniel fué traído delante del rey. Y habló el rey, y dijo á Daniel: ¿Eres tú aquel Daniel de los hijos de la cautividad de Judá, que mi padre trajo de Judea?

I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.

Yo he oído de ti que el espíritu de los dioses santos está en ti, y que en ti se halló luz, y entendimiento y mayor sabiduría.

And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

Y ahora fueron traídos delante de mí, sabios, astrólogos, que leyesen esta escritura, y me mostrasen su interpretación: pero no han podido mostrar la declaración del negocio.

And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

Yo pues he oído de ti que puedes declarar las dudas, y desatar dificultades. Si ahora pudieres leer esta escritura, y mostrarme su interpretación, serás vestido de púrpura, y collar de oro tendrás en tu cuello, y en el reino serás el tercer señor.

Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

Entonces Daniel respondió, y dijo delante del rey: Tus dones sean para ti, y tus presentes dalos á otro. La escritura yo la leeré al rey, y le mostraré la declaración.

O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

El altísimo Dios, oh rey, dió á Nabucodonosor tu padre el reino, y la grandeza, y la gloria, y la honra:

And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

Y por la grandeza que le dió, todos los pueblos, naciones, y lenguas, temblaban y temían delante de él. Los que él quería mataba, y daba vida á los que quería: engrandecía á los que quería, y á los que quería humillaba.

But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:

Mas cuando su corazón se ensoberbeció, y su espíritu se endureció en altivez, fué depuesto del trono de su reino, y traspasaron de él la gloria:

And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

Y fué echado de entre los hijos de los hombres; y su corazón fué puesto con las bestias, y con los asnos monteses fué su morada. Hierba le hicieron comer, como á buey, y su cuerpo fué bañado con el rocío del cielo, hasta que conoció que el altísimo Dios se enseñorea del reino de los hombres, y que pondrá sobre él al que quisiere.

And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

Y tú, su hijo Belsasar, no has humillado tu corazón, sabiendo todo esto:

But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

Antes contra el Señor del cielo te has ensoberbecido, é hiciste traer delante de ti los vasos de su casa, y tú y tus príncipes, tus mujeres y tus concubinas, bebisteis vino en ellos: demás de esto, á dioses de plata y de oro, de metal, de hierro, de madera, y de piedra, que ni ven, ni oyen, ni saben, diste alabanza: y al Dios en cuya mano está tu vida, y cuyos son todos tus caminos, nunca honraste.

Then was the part of the hand sent from him; and this writing was written.

Entonces de su presencia fué enviada la palma de la mano que esculpió esta escritura.

And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.

Y la escritura que esculpió es: MENE, MENE, TEKEL, UPHARSIN.

This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.

La declaración del negocio es: MENE: Contó Dios tu reino, y halo rematado.

TEKEL; Thou art weighed in the balances, and art found wanting.

TEKEL: Pesado has sido en balanza, y fuiste hallado falto.

PERES; Thy kingdom is divided, and given to the Medes and Persians.

PERES: Tu reino fué rompido, y es dado á Medos y Persas.

Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

Entonces, mandándolo Belsasar, vistieron á Daniel de púrpura, y en su cuello fué puesto un collar de oro, y pregonaron de él que fuese el tercer señor en el reino.

In that night was Belshazzar the king of the Chaldeans slain.

La misma noche fué muerto Belsasar, rey de los Caldeos.

And Darius the Median took the kingdom, being about threescore and two years old.

Y Darío de Media tomó el reino, siendo de sesenta y dos años.

Daniel 6 - Daniel 6


Daniel Chapter 6 King James Bible - Daniel Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 5
Daniel 5

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 6

It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

PARECIO bien á Darío constituir sobre el reino ciento veinte gobernadores, que estuviesen en todo el reino.

And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.

Y sobre ellos tres presidentes, de los cuales Daniel era el uno, á quienes estos gobernadores diesen cuenta, porque el rey no recibiese daño.

Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.

Pero el mismo Daniel era superior á estos gobernadores y presidentes, porque había en él más abundancia de espíritu: y el rey pensaba de ponerlo sobre todo el reino.

Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

Entonces los presidentes y gobernadores buscaban ocasiones contra Daniel por parte del reino; mas no podían hallar alguna ocasión ó falta, porque él era fiel, y ningún vicio ni falta fué en él hallado.

Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

Entonces dijeron aquellos hombres: No hallaremos contra este Daniel ocasión alguna, si no la hallamos contra él en la ley de su Dios.

Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

Entonces estos gobernadores y presidentes se juntaron delante del rey, y le dijeron así: Rey Darío, para siempre vive:

All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.

Todos los presidentes del reino, magistrados, gobernadores, grandes y capitanes, han acordado por consejo promulgar un real edicto, y confirmarlo, que cualquiera que demandare petición de cualquier dios ú hombre en el espacio de treinta días, sino de ti, oh rey, sea echado en el foso de los leones.

Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.

Ahora, oh rey, confirma el edicto, y firma la escritura, para que no se pueda mudar, conforme á la ley de Media y de Persia, la cual no se revoca.

Wherefore king Darius signed the writing and the decree.

Firmó pues el rey Darío la escritura y el edicto.

Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

Y Daniel, cuando supo que la escritura estaba firmada, entróse en su casa, y abiertas las ventanas de su cámara que estaban hacia Jerusalem, hincábase de rodillas tres veces al día, y oraba, y confesaba delante de su Dios, como lo solía hacer antes.

Then these men assembled, and found Daniel praying and making supplication before his God.

Entonces se juntaron aquellos hombres, y hallaron á Daniel orando y rogando delante de su Dios.

Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

Llegáronse luego, y hablaron delante del rey acerca del edicto real: ¿No has confirmado edicto que cualquiera que pidiere á cualquier dios ú hombre en el espacio de treinta días, excepto á ti, oh rey, fuese echado en el foso de los leones? Respondió el rey y dijo: Verdad es, conforme á la ley de Media y de Persia, la cual no se abroga.

Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

Entonces respondieron y dijeron delante del rey: Daniel que es de los hijos de la cautividad de los Judíos, no ha hecho cuenta de ti, oh rey, ni del edicto que confirmaste; antes tres veces al día hace su petición.

Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

El rey entonces, oyendo el negocio, pesóle en gran manera, y sobre Daniel puso cuidado para librarlo; y hasta puestas del sol trabajó para librarle.

Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

Empero aquellos hombres se reunieron cerca del rey, y dijeron al rey: Sepas, oh rey, que es ley de Media y de Persia, que ningún decreto ú ordenanza que el rey confirmare pueda mudarse.

Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

Entonces el rey mandó, y trajeron á Daniel, y echáronle en el foso de los leones. Y hablando el rey dijo á Daniel: El Dios tuyo, á quien tú continuamente sirves, él te libre.

And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

Y fué traída una piedra, y puesta sobre la puerta del foso, la cual selló el rey con su anillo, y con el anillo de sus príncipes, porque el acuerdo acerca de Daniel no se mudase.

Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

Fuése luego el rey á su palacio, y acostóse ayuno; ni instrumentos de música fueron traídos delante de él, y se le fué el sueño.

Then the king arose very early in the morning, and went in haste unto the den of lions.

El rey, por tanto, se levantó muy de mañana, y fué apriesa al foso de los leones:

And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

Y llegándose cerca del foso llamó á voces á Daniel con voz triste: y hablando el rey dijo á Daniel: Daniel, siervo del Dios viviente, el Dios tuyo, á quien tú continuamente sirves ¿te ha podido librar de los leones?

Then said Daniel unto the king, O king, live for ever.

Entonces habló Daniel con el rey: oh rey, para siempre vive.

My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

El Dios mío envió su ángel, el cual cerró la boca de los leones, para que no me hiciesen mal: porque delante de él se halló en mí justicia: y aun delante de ti, oh rey, yo no he hecho lo que no debiese.

Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.

Entonces se alegró el rey en gran manera á causa de él, y mandó sacar á Daniel del foso: y fué Daniel sacado del foso, y ninguna lesión se halló en él, porque creyó en su Dios.

And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

Y mandándolo el rey fueron traídos aquellos hombres que habían acusado á Daniel, y fueron echados en el foso de los leones, ellos, sus hijos, y sus mujeres; y aun no habían llegado al suelo del foso, cuando los leones se apoderaron de ellos, y quebrantaron todos sus huesos.

Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

Entonces el rey Darío escribió á todos los pueblos, naciones, y lenguas, que habitan en toda la tierra: Paz os sea multiplicada:

I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.

De parte mía es puesta ordenanza, que en todo el señorío de mi reino todos teman y tiemblen de la presencia del Dios de Daniel: porque él es el Dios viviente y permanente por todos los siglos, y su reino tal que no será desecho, y su señorío hasta el fin.

He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.

Que salva y libra, y hace señales y maravillas en el cielo y en la tierra; el cual libró á Daniel del poder de los leones.

So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.

Y este Daniel fué prosperado durante el reinado de Darío, y durante el reinado de Ciro, Persa.

Daniel 7 - Daniel 7


Daniel Chapter 7 King James Bible - Daniel Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 6
Daniel 6

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 7

In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

EN el primer año de Belsasar rey de Babilonia, vió Daniel un sueño y visiones de su cabeza en su cama: luego escribió el sueño, y notó la suma de los negocios.

Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

Habló Daniel y dijo: Veía yo en mi visión de noche, y he aquí que los cuatro vientos del cielo combatían en la gran mar.

And four great beasts came up from the sea, diverse one from another.

Y cuatro bestias grandes, diferentes la una de la otra, subían de la mar.

The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.

La primera era como león, y tenía alas de águila. Yo estaba mirando hasta tanto que sus alas fueron arrancadas, y fué quitada de la tierra; y púsose enhiesta sobre los pies á manera de hombre, y fuéle dado corazón de hombre.

And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

Y he aquí otra segunda bestia, semejante á un oso, la cual se puso al un lado, y tenía en su boca tres costillas entre sus dientes; y fuéle dicho así: Levántate, traga carne mucha.

After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.

Después de esto yo miraba, y he aquí otra, semejante á un tigre, y tenía cuatro alas de ave en sus espaldas: tenía también esta bestia cuatro cabezas; y fuéle dada potestad.

After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.

Después de esto miraba yo en las visiones de la noche, y he aquí la cuarta bestia, espantosa y terrible, y en grande manera fuerte; la cual tenía unos dientes grandes de hierro: devoraba y desmenuzaba, y las sobras hollaba con sus pies: y era muy diferente de todas las bestias que habían sido antes de ella, y tenía diez cuernos.

I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.

Estando yo contemplando los cuernos, he aquí que otro cuerno pequeño subía entre ellos, y delante de él fueron arrancados tres cuernos de los primeros; y he aquí, en este cuerno había ojos como ojos de hombre, y una boca que hablaba grandezas.

I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.

Estuve mirando hasta que fueron puestas sillas: y un Anciano de grande edad se sentó, cuyo vestido era blanco como la nieve, y el pelo de su cabeza como lana limpia; su silla llama de fuego, sus ruedas fuego ardiente.

A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.

Un río de fuego procedía y salía de delante de él: millares de millares le servían, y millones de millones asistían delante de él: el Juez se sentó, y los libros se abrieron.

I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.

Yo entonces miraba á causa de la voz de las grandes palabras que hablaba el cuerno; miraba hasta tanto que mataron la bestia, y su cuerpo fué deshecho, y entregado para ser quemado en el fuego.

As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

Habían también quitado á las otras bestias su señorío, y les había sido dada prolongación de vida hasta cierto tiempo.

I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.

Miraba yo en la visión de la noche, y he aquí en las nubes del cielo como un hijo de hombre que venía, y llegó hasta el Anciano de grande edad, é hiciéronle llegar delante de él.

And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

Y fuéle dado señorío, y gloria, y reino; y todos los pueblos, naciones y lenguas le sirvieron; su señorío, señorío eterno, que no será transitorio, y su reino que no se corromperá.

I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

Mi espíritu fué turbado, yo Daniel, en medio de mi cuerpo, y las visiones de mi cabeza me asombraron.

I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

Lleguéme á uno de los que asistían, y preguntéle la verdad acerca de todo esto. Y hablóme, y declaróme la interpretación de las cosas.

These great beasts, which are four, are four kings, which shall arise out of the earth.

Estas grandes bestias, las cuales son cuatro, cuatro reyes son, que se levantarán en la tierra.

But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

Después tomarán el reino los santos del Altísimo, y poseerán el reino hasta el siglo, y hasta el siglo de los siglos.

Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

Entonces tuve deseo de saber la verdad acerca de la cuarta bestia, que tan diferente era de todas las otras, espantosa en gran manera, que tenía dientes de hierro, y sus uñas de metal, que devoraba y desmenuzaba, y las sobras hollaba con sus pies:

And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

Asimismo acerca de los diez cuernos que tenía en su cabeza, y del otro que había subido, de delante del cual habían caído tres: y este mismo cuerno tenía ojos, y boca que hablaba grandezas, y su parecer mayor que el de sus compañeros.

I beheld, and the same horn made war with the saints, and prevailed against them;

Y veía yo que este cuerno hacía guerra contra los santos, y los vencía,

Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.

Hasta tanto que vino el Anciano de grande edad, y se dió el juicio á los santos del Altísimo; y vino el tiempo, y los santos poseyeron el reino.

Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

Dijo así: La cuarta bestia será un cuarto reino en la tierra, el cual será más grande que todos los otros reinos, y á toda la tierra devorará, y la hollará, y la despedazará.

And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

Y los diez cuernos significan que de aquel reino se levantarán diez reyes; y tras ellos se levantará otro, el cual será mayor que los primeros, y á tres reyes derribará.

And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

Y hablará palabras contra el Altísimo, y á los santos del Altísimo quebrantará, y pensará en mudar los tiempos y la ley: y entregados serán en su mano hasta tiempo, y tiempos, y el medio de un tiempo.

But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

Empero se sentará el juez, y quitaránle su señorío, para que sea destruído y arruinado hasta el extremo;

And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.

Y que el reino, y el señorío, y la majestad de los reinos debajo de todo el cielo, sea dado al pueblo de los santos del Altísimo; cuyo reino es reino eterno, y todos los señoríos le servirán y obedecerán.

Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.

Hasta aquí fué el fin de la plática. Yo Daniel, mucho me turbaron mis pensamientos, y mi rostro se me mudó: mas guardé en mi corazón el negocio.

Daniel 8 - Daniel 8


Daniel Chapter 8 King James Bible - Daniel Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 7
Daniel 7

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 8

In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

EN el año tercero del reinado del rey Belsasar, me apareció una visión á mí, Daniel, después de aquella que me había aparecido antes.

And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.

Vi en visión, (y aconteció cuando vi, que yo estaba en Susán, que es cabecera del reino en la provincia de Persia;) vi pues en visión, estando junto al río Ulai,

Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

Y alcé mis ojos, y miré, y he aquí un carnero que estaba delante del río, el cual tenía dos cuernos: y aunque eran altos, el uno era más alto que el otro; y el más alto subió á la postre.

I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.

Vi que el carnero hería con los cuernos al poniente, al norte, y al mediodía, y que ninguna bestia podía parar delante de él, ni había quien escapase de su mano: y hacía conforme á su voluntad, y engrandecíase.

And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

Y estando yo considerando, he aquí un macho de cabrío venía de la parte del poniente sobre la haz de toda la tierra, el cual no tocaba la tierra: y tenía aquel macho de cabrío un cuerno notable entre sus ojos:

And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

Y vino hasta el carnero que tenía los dos cuernos, al cual había yo visto que estaba delante del río, y corrió contra él con la ira de su fortaleza.

And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

Y vilo que llegó junto al carnero, y levantóse contra él, é hiriólo, y quebró sus dos cuernos, porque en el carnero no había fuerzas para parar delante de él: derribólo por tanto en tierra, y hollólo; ni hubo quien librase al carnero de su mano.

Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.

Y engrandecióse en gran manera el macho de cabrío; y estando en su mayor fuerza, aquel gran cuerno fué quebrado, y en su lugar subieron otros cuatro maravillosos hacia los cuatro vientos del cielo.

And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

Y del uno de ellos salió un cuerno pequeño, el cual creció mucho al mediodía, y al oriente, y hacia la tierra deseable.

And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

Y engrandecióse hasta el ejército del cielo; y parte del ejército y de las estrellas echó por tierra, y las holló.

Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.

Aun contra el príncipe de la fortaleza se engrandeció, y por él fué quitado el continuo sacrificio, y el lugar de su santuario fué echado por tierra.

And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

Y el ejército fué le entregado á causa de la prevaricación sobre el continuo sacrificio: y echó por tierra la verdad, é hizo cuanto quiso, y sucedióle prósperamente.

Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

Y oí un santo que hablaba; y otro de los santos dijo á aquél que hablaba: ¿Hasta cuándo durará la visión del continuo sacrificio, y la prevaricación asoladora que pone el santuario y el ejército para ser hollados?

And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

Y él me dijo: Hasta dos mil y trescientos días de tarde y mañana; y el santuario será purificado.

And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

Y acaeció que estando yo Daniel considerando la visión, y buscando su inteligencia, he aquí, como una semejanza de hombre se puso delante de mí.

And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.

Y oí una voz de hombre entre las riberas de Ulai, que gritó y dijo: Gabriel, enseña la visión á éste.

So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

Vino luego cerca de donde yo estaba; y con su venida me asombré, y caí sobre mi rostro. Empero él me dijo: Entiende, hijo del hombre, porque al tiempo se cumplirá la visión.

Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.

Y estando él hablando conmigo, caí dormido en tierra sobre mi rostro: y él me tocó, é hízome estar en pie.

And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.

Y dijo: He aquí yo te enseñaré lo ha de venir en el fin de la ira: porque al tiempo se cumplirá:

The ram which thou sawest having two horns are the kings of Media and Persia.

Aquel carnero que viste, que tenía cuernos, son los reyes de Media y de Persia.

And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.

Y el macho cabrío es el rey de Javán: y el cuerno grande que tenía entre sus ojos es el rey primero.

Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

Y que fué quebrado y sucedieron cuatro en su lugar, significa que cuatro reinos sucederán de la nación, mas no en la fortaleza de él.

And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.

Y al cabo del imperio de éstos, cuando se cumplirán los prevaricadores, levantaráse un rey altivo de rostro, y entendido en dudas.

And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.

Y su poder se fortalecerá, mas no con fuerza suya, y destruirá maravillosamente, y prosperará; y hará arbitrariamente, y destruirá fuertes y al pueblo de los santos.

And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.

Y con su sagacidad hará prosperar el engaño en su mano; y en su corazón se engrandecerá, y con paz destruirá á muchos: y contra el príncipe de los príncipes se levantará; mas sin mano será quebrantado.

And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.

Y la visión de la tarde y la mañana que está dicha, es verdadera: y tú guarda la visión, porque es para muchos días.

And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.

Y yo Daniel fuí quebrantado, y estuve enfermo algunos días: y cuando convalecí, hice el negocio del rey; mas estaba espantado acerca de la visión, y no había quien la entendiese.

Daniel 9 - Daniel 9


Daniel Chapter 9 King James Bible - Daniel Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 8
Daniel 8

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 9

In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

EN el año primero de Darío hijo de Assuero, de la nación de los Medos, el cual fué puesto por rey sobre el reino de los Caldeos;

In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.

En el año primero de su reinado, yo Daniel miré atentamente en los libros el número de los años, del cual habló Jehová al profeta Jeremías, que había de concluir la asolación de Jerusalem en setenta años.

And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:

Y volví mi rostro al Señor Dios, buscándole en oración y ruego, en ayuno, y cilicio, y ceniza.

And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;

Y oré á Jehová mi Dios, y confesé, y dije: Ahora Señor, Dios grande, digno de ser temido, que guardas el pacto y la misericordia con los que te aman y guardan tus mandamientos;

We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

Hemos pecado, hemos hecho iniquidad, hemos obrado impíamente, y hemos sido rebeldes, y nos hemos apartado de tus mandamientos y de tus juicios.

Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

No hemos obedecido á tus siervos los profetas, que en tu nombre hablaron á nuestros reyes, y á nuestros príncipes, á nuestros padres, y á todo el pueblo de la tierra.

O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

Tuya es, Señor, la justicia, y nuestra la confusión de rostro, como en el día de hoy á todo hombre de Judá, y á los moradores de Jerusalem, y á todo Israel, á los de cerca y á los de lejos, en todas las tierras á donde los has echado á causa de su rebelión con que contra ti se rebelaron.

O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

Oh Jehová, nuestra es la confusión de rostro, de nuestros reyes, de nuestros príncipes, y de nuestros padres; porque contra ti pecamos.

To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;

De Jehová nuestro Dios es el tener misericordia, y el perdonar, aunque contra él nos hemos rebelado;

Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.

Y no obedecimos á la voz de Jehová nuestro Dios, para andar en sus leyes, las cuales puso él delante de nosotros por mano de sus siervos los profetas.

Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

Y todo Israel traspasó tu ley apartándose para no oir tu voz: por lo cual ha fluído sobre nosotros la maldición, y el juramento que está escrito en la ley de Moisés, siervo de Dios; porque contra él pecamos.

And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.

Y él ha verificado su palabra que habló sobre nosotros, y sobre nuestros jueces que nos gobernaron, trayendo sobre nosotros tan grande mal; que nunca fué hecho debajo del cielo como el que fué hecho en Jerusalem.

As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.

Según está escrito en la ley de Moisés, todo aqueste mal vino sobre nosotros: y no hemos rogado á la faz de Jehová nuestro Dios, para convertirnos de nuestras maldades, y entender tu verdad.

Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.

Veló por tanto Jehová sobre el mal, y trájolo sobre nosotros; porque justo es Jehová nuestro Dios en todas sus obras que hizo, porque no obedecimos á su voz.

And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

Ahora pues, Señor Dios nuestro, que sacaste tu pueblo de la tierra de Egipto con mano poderosa, y te hiciste nombre cual en este día; hemos pecado, impíamente hemos hecho.

O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.

Oh Señor, según todas tus justicias, apártese ahora tu ira y tu furor de sobre tu ciudad Jerusalem, tu santo monte: porque á causa de nuestros pecados, y por la maldad de nuestros padres, Jerusalem y tu pueblo dados son en oprobio á todos en derredor nuestro.

Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.

Ahora pues, Dios nuestro, oye la oración de tu siervo, y sus ruegos, y haz que tu rostro resplandezca sobre tu santuario asolado, por amor del Señor.

O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

Inclina, oh Dios mío, tu oído, y oye; abre tus ojos, y mira nuestros asolamientos, y la ciudad sobre la cual es llamado tu nombre: porque no derramamos nuestros ruegos ante tu acatamiento confiados en nuestras justicias, sino en tus muchas miseraciones.

O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

Oye, Señor; oh Señor, perdona; presta oído, Señor, y haz; no pongas dilación, por amor de ti mismo, Dios mío: porque tu nombre es llamado sobre tu ciudad y sobre tu pueblo.

And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;

Aun estaba hablando, y orando, y confesando mi pecado y el pecado de mi pueblo Israel, y derramaba mi ruego delante de Jehová mi Dios por el monte santo de mi Dios;

Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.

Aun estaba hablando en oración, y aquel varón Gabriel, al cual había visto en visión al principio, volando con presteza, me tocó como á la hora del sacrificio de la tarde.

And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.

É hízome entender, y habló conmigo, y dijo: Daniel, ahora he salido para hacerte entender la declaración.

At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

Al principio de tus ruegos salió la palabra, y yo he venido para enseñártela, porque tú eres varón de deseos. Entiende pues la palabra, y entiende la visión.

Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

Setenta semanas están determinadas sobre tu pueblo y sobre tu santa ciudad, para acabar la prevaricación, y concluir el pecado, y expiar la iniquidad; y para traer la justicia de los siglos, y sellar la visión y la profecía, y ungir al Santo de los santos.

Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.

Sepas pues y entiendas, que desde la salida de la palabra para restaurar y edificar á Jerusalem hasta el Mesías Príncipe, habrá siete semanas, y sesenta y dos semanas; tornaráse á edificar la plaza y el muro en tiempos angustiosos.

And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

Y después de las sesenta y dos semanas se quitará la vida al Mesías, y no por sí: y el pueblo de un príncipe que ha de venir, destruirá á la ciudad y el santuario; con inundación será el fin de ella, y hasta el fin de la guerra será talada con asolamientos.

And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.

Y en otra semana confirmará el pacto á muchos, y á la mitad de la semana hará cesar el sacrificio y la ofrenda: después con la muchedumbre de las abominaciones será el desolar, y esto hasta una entera consumación; y derramaráse la ya determinada sobre el pueblo asolado.

Daniel 10 - Daniel 10


Daniel Chapter 10 King James Bible - Daniel Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 9
Daniel 9

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 10

In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.

EN el tercer año de Ciro rey de Persia, fué revelada palabra á Daniel, cuyo nombre era Beltsasar; y la palabra era verdadera, mas el tiempo fijado era largo: él empero comprendió la palabra, y tuvo inteligencia en la visión.

In those days I Daniel was mourning three full weeks.

En aquellos días yo Daniel me contristé por espacio de tres semanas.

I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

No comí pan delicado, ni entró carne ni vino en mi boca, ni me unté con ungüento, hasta que se cumplieron tres semanas de días.

And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;

Y á los veinte y cuatro días del mes primero estaba yo á la orilla del gran río Hiddekel;

Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:

Y alzando mis ojos miré, y he aquí un varón vestido de lienzos, y ceñidos sus lomos de oro de Uphaz:

His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

Y su cuerpo era como piedra de Tarsis, y su rostro parecía un relámpago, y sus ojos como antorchas de fuego, y sus brazos y sus pies como de color de metal resplandeciente, y la voz de sus palabras como la voz de ejército.

And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

Y sólo yo, Daniel, vi aquella visión, y no la vieron los hombres que estaban conmigo; sino que cayó sobre ellos un gran temor, y huyeron, y escondiéronse.

Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.

Quedé pues yo solo, y vi esta gran visión, y no quedó en mí esfuerzo; antes mi fuerza se me trocó en desmayo, sin retener vigor alguno.

Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

Empero oí la voz de sus palabras: y oyendo la voz de sus palabras, estaba yo adormecido sobre mi rostro, y mi rostro en tierra.

And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

Y, he aquí, una mano me tocó, é hizo que me moviese sobre mis rodillas, y sobre las palmas de mis manos.

And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

Y díjome: Daniel, varón de deseos, está atento á las palabras que te hablaré, y levántate sobre tus pies; porque á ti he sido enviado ahora. Y estando hablando conmigo esto, yo estaba temblando.

Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.

Y díjome: Daniel, no temas: porque desde el primer día que diste tu corazón á entender, y á afligirte en la presencia de tu Dios, fueron oídas tus palabras; y á causa de tus palabras yo soy venido.

But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

Mas el príncipe del reino de Persia se puso contra mí veintiún días: y he aquí, Miguel, uno de los principales príncipes, vino para ayudarme, y yo quedé allí con los reyes de Persia.

Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

Soy pues venido para hacerte saber lo que ha de venir á tu pueblo en los postreros días; porque la visión es aún para días;

And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.

Y estando hablando conmigo semejantes palabras, puse mis ojos en tierra, y enmudecí.

And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

Mas he aquí, como una semejanza de hijo de hombre tocó mis labios. Entonces abrí mi boca, y hablé, y dije á aquel que estaba delante de mí: Señor mío, con la visión se revolvieron mis dolores sobre mí, y no me quedó fuerza.

For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

¿Cómo pues podrá el siervo de mi señor hablar con este mi señor? porque al instante me faltó la fuerza, y no me ha quedado aliento.

Then there came again and touched me one like the appearance of a man, and he strengthened me,

Y aquella como semejanza de hombre me tocó otra vez, y me confortó;

And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

Y díjome: Varón de deseos, no temas: paz á ti; ten buen ánimo, y aliéntate. Y hablando él conmigo cobré yo vigor, y dije: Hable mi señor, porque me has fortalecido.

Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.

Y dijo: ¿Sabes por qué he venido á ti? Porque luego tengo de volver para pelear con el príncipe de los Persas; y en saliendo yo, luego viene el príncipe de Grecia.

But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.

Empero yo te declararé lo que está escrito en la escritura de verdad: y ninguno hay que se esfuerce conmigo en estas cosas, sino Miguel vuestro príncipe.

Daniel 11 - Daniel 11


Daniel Chapter 11 King James Bible - Daniel Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 10
Daniel 10

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 11

Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

Y EN el año primero de Darío el de Media, yo estuve para animarlo y fortalecerlo.

And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.

Y ahora yo te mostraré la verdad. He aquí que aun habrá tres reyes en Persia, y el cuarto se hará de grandes riquezas más que todos; y fortificándose con sus riquezas, despertará á todos contra el reino de Javán.

And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.

Levantaráse luego un rey valiente, el cual se enseñoreará sobre gran dominio, y hará su voluntad.

And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

Pero cuando estará enseñoreado, será quebrantado su reino, y repartido por los cuatro vientos del cielo; y no á sus descendientes, ni según el señorío con que él se enseñoreó: porque su reino será arrancado, y para otros fuera de aquellos.

And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

Y haráse fuerte el rey del mediodía: mas uno de los príncipes de aquél le sobrepujará, y se hará poderoso; su señorío será grande señorío.

And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

Y al cabo de años se concertarán, y la hija del rey del mediodía vendrá al rey del norte para hacer los conciertos. Empero ella no podrá retener la fuerza del brazo: ni permanecerá él, ni su brazo; porque será entregada ella, y los que la habían traído, asimismo su hijo, y los que estaban de parte de ella en aquel tiempo.

But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

Mas del renuevo de sus raíces se levantará uno sobre su silla, y vendrá con ejército, y entrará en la fortaleza del rey del norte, y hará en ellos á su arbitrio, y predominará.

And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

Y aun los dioses de ellos, con sus príncipes, con sus vasos preciosos de plata y de oro, llevará cautivos á Egipto: y por años se mantendrá él contra el rey del norte.

So the king of the south shall come into his kingdom, and shall return into his own land.

Así entrará en el reino el rey del mediodía, y volverá á su tierra.

But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

Mas los hijos de aquél se airarán y reunirán multitud de grandes ejércitos: y vendrá á gran priesa, é inundará, y pasará, y tornará, y llegará con ira hasta su fortaleza.

And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

Por lo cual se enfurecerá el rey del mediodía, y saldrá, y peleará con el mismo rey del norte; y pondrá en campo gran multitud, y toda aquella multitud será entregada en su mano.

And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

Y la multitud se ensoberbecerá, elevaráse su corazón, y derribará muchos millares; mas no prevalecerá.

For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

Y el rey del norte volverá á poner en campo mayor multitud que primero, y á cabo del tiempo de años vendrá á gran priesa con grande ejército y con muchas riquezas.

And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.

Y en aquellos tiempos se levantarán muchos contra el rey del mediodía; é hijos de disipadores de tu pueblo se levantarán para confirmar la profecía, y caerán.

So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

Vendrá pues el rey del norte, y fundará baluartes, y tomará la ciudad fuerte; y los brazos del mediodía no podrán permanecer, ni su pueblo escogido, ni habrá fortaleza que pueda resistir.

But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

Y el que vendrá contra él, hará á su voluntad, ni habrá quien se le pueda parar delante; y estará en la tierra deseable, la cual será consumida en su poder.

He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

Pondrá luego su rostro para venir con el poder de todo su reino; y hará con aquél cosas rectas, y darále una hija de mujeres para trastornarla: mas no estará ni será por él.

After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

Volverá después su rostro á las islas, y tomará muchas; mas un príncipe le hará parar su afrenta, y aun tornará sobre él su oprobio.

Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

Luego volverá su rostro á las fortalezas de su tierra: mas tropezará y caerá, y no parecerá más.

Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

Entonces sucederá en su silla uno que hará pasar exactor por la gloria del reino; mas en pocos días será quebrantado, no en enojo, ni en batalla.

And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.

Y sucederá en su lugar un vil, al cual no darán la honra del reino: vendrá empero con paz, y tomará el reino con halagos.

And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

Y con los brazos de inundación serán inundados delante de él, y serán quebrantados; y aun también el príncipe del pacto.

And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

Y después de los conciertos con él, él hará engaño, y subirá, y saldrá vencedor con poca gente.

He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

Estando la provincia en paz y en abundancia, entrará y hará lo que no hicieron sus padres, ni los padres de sus padres; presa, y despojos, y riquezas repartirá á sus soldados; y contra las fortalezas formará sus designios: y esto por tiempo.

And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

Y despertará sus fuerzas y su corazón contra el rey del mediodía con grande ejército: y el rey del mediodía se moverá á la guerra con grande y muy fuerte ejército; mas no prevalecerá, porque le harán traición.

Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

Aun los que comerán su pan, le quebrantarán; y su ejército será destruído, y caerán muchos muertos.

And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

Y el corazón de estos dos reyes será para hacer mal, y en una misma mesa tratarán mentira: mas no servirá de nada, porque el plazo aun no es llegado.

Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

Y volveráse á su tierra con grande riqueza, y su corazón será contra el pacto santo: hará pues, y volveráse á su tierra.

At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

Al tiempo señalado tornará al mediodía; mas no será la postrera venida como la primera.

For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

Porque vendrán contra él naves de Chîttim, y él se contristará, y se volverá, y enojaráse contra el pacto santo, y hará: volveráse pues, y pensará en los que habrán desamparado el santo pacto.

And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.

Y serán puestos brazos de su parte; y contaminarán el santuario de fortaleza, y quitarán el continuo sacrificio, y pondrán la abominación espantosa.

And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

Y con lisonjas hará pecar á los violadores del pacto: mas el pueblo que conoce á su Dios, se esforzará, y hará.

And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

Y los sabios del pueblo darán sabiduría á muchos: y caerán á cuchillo y á fuego, en cautividad y despojo, por días.

Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

Y en su caer serán ayudados de pequeño socorro: y muchos se juntarán á ellos con lisonjas.

And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

Y algunos de los sabios caerán para ser purgados, y limpiados, y emblanquecidos, hasta el tiempo determinado: porque aun para esto hay plazo.

And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.

Y el rey hará á su voluntad; y se ensoberbecerá, y se engrandecerá sobre todo dios: y contra el Dios de los dioses hablará maravillas, y será prosperado, hasta que sea consumada la ira: porque hecha está determinación.

Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

Y del Dios de sus padres no se cuidará, ni del amor de las mujeres: ni se cuidará de dios alguno, porque sobre todo se engrandecerá.

But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

Mas honrará en su lugar al dios Mauzim, dios que sus padres no conocieron: honrarálo con oro, y plata, y piedras preciosas, y con cosas de gran precio.

Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

Y con el dios ajeno que conocerá, hará á los baluartes de Mauzim crecer en gloria: y harálos enseñorear sobre muchos, y por interés repartirá la tierra.

And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.

Empero al cabo del tiempo el rey del mediodía se acorneará con él; y el rey del norte levantará contra él como tempestad, con carros y gente de á caballo, y muchos navíos; y entrará por las tierras, é inundará, y pasará.

He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

Y vendrá á la tierra deseable, y muchas provincias caerán; mas éstas escaparán de su mano: Edom, y Moab, y lo primero de los hijos de Ammón.

He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

Asimismo extenderá su mano á las otras tierras, y no escapará el país de Egipto.

But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.

Y se apoderará de los tesoros de oro y plata, y de todas las cosas preciosas de Egipto, de Libia, y Etiopía por donde pasará.

But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.

Mas nuevas de oriente y del norte lo espantarán; y saldrá con grande ira para destruir y matar muchos.

And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.

Y plantará la tiendas de su palacio entre los mares, en el monte deseable del santuario; y vendrá hasta su fin, y no tendrá quien le ayude.

Daniel 12 - Daniel 12


Daniel Chapter 12 King James Bible - Daniel Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 11
Daniel 11

The Book of Daniel
Daniel

Return to Index
Indice

Chapter 12

And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.

Y EN aquel tiempo se levantará Miguel, el gran príncipe que está por los hijos de tu pueblo; y será tiempo de angustia, cual nunca fué después que hubo gente hasta entonces: mas en aquel tiempo será libertado tu pueblo, todos los que se hallaren escritos en el libro.

And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.

Y muchos de los que duermen en el polvo de la tierra serán despertados, unos para vida eterna, y otros para vergüenza y confusión perpetua.

And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.

Y los entendidos resplandecerán como el resplandor del firmamento; y los que enseñan á justicia la multitud, como las estrellas á perpetua eternidad.

But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.

Tú empero Daniel, cierra las palabras y sella el libro hasta el tiempo del fin: pasarán muchos, y multiplicaráse la ciencia.

Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

Y yo, Daniel, miré, y he aquí otros dos que estaban, el uno de esta parte á la orilla del río, y el otro de la otra parte á la orilla del río.

And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

Y dijo uno al varón vestido de lienzos, que estaba sobre las aguas del río: ¿Cuándo será el fin de estas maravillas?

And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.

Y oía al varón vestido de lienzos, que estaba sobre las aguas del río, el cual alzó su diestra y su siniestra al cielo, y juró por el Viviente en los siglos, que será por tiempo, tiempos, y la mitad. Y cuando se acabare el esparcimiento del escuadrón del pueblo santo, todas estas cosas serán cumplidas.

And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?

Y yo oí, mas no entendí. Y dije: Señor mío, ¿qué será el cumplimiento de estas cosas?

And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.

Y dijo: Anda, Daniel, que estas palabras están cerradas y selladas hasta el tiempo del cumplimiento.

Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.

Muchos serán limpios, y emblanquecidos, y purificados; mas los impíos obrarán impíamente, y ninguno de los impíos entenderá, pero entenderán los entendidos.

And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

Y desde el tiempo que fuere quitado el continuo sacrificio hasta la abominación espantosa, habrá mil doscientos y noventa días.

Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

Bienaventurado el que esperare, y llegare hasta mil trescientos treinta y cinco días.

But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.

Y tú irás al fin, y reposarás, y te levantarás en tu suerte al fin de los días.

Hosea 1 - Oseas 1


Hosea Chapter 1 King James Bible - Oseas Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Daniel 12
Daniel 12

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 1

The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

PALABRA de Jehová que fué á Oseas hijo de Beeri, en días de Ozías, Joathán, Achâz, y Ezechîas, reyes de Judá, y en días de Jeroboam hijo de Joas, rey de Israel.

The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.

El principio de la palabra de Jehová con Oseas. Y dijo Jehová á Oseas: Ve, tómate una mujer fornicaria, é hijos de fornicaciones: porque la tierra se dará á fornicar apartándose de Jehová.

So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

Fué pues, y tomó á Gomer hija de Diblaim, la cual concibió y le parió un hijo.

And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.

Y díjole Jehová: Ponle por nombre Jezreel; porque de aquí á poco yo visitaré las sangres de Jezreel sobre la casa de Jehú, y haré cesar el reino de la casa de Israel.

And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.

Y acaecerá que en aquel día quebraré yo el arco de Israel en el valle de Jezreel.

And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.

Y concibió aún, y parió una hija. Y díjole Dios: Ponle por nombre Lo-ruhama: porque no más tendré misericordia de la casa de Israel, sino que los quitaré del todo.

But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.

Mas de la casa de Judá tendré misericordia, y salvarélos en Jehová su Dios: y no los salvaré con arco, ni con espada, ni con batalla, ni con caballos ni caballeros.

Now when she had weaned Loruhamah, she conceived, and bare a son.

Y después de haber destetado á Lo-ruhama, concibió y parió un hijo.

Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.

Y dijo Dios: Ponle por nombre Lo-ammi: porque vosotros no sois mi pueblo, ni yo seré vuestro Dios.

Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.

Con todo será el número de los hijos de Israel como la arena de la mar, que ni se puede medir ni contar. Y será, que donde se les ha dicho: Vosotros no sois mi pueblo, les será dicho: Sois hijos del Dios viviente.

Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.

Y los hijos de Judá y de Israel serán congregados en uno, y levantarán para sí una cabeza, y subirán de la tierra: porque el día de Jezreel será grande.

Hosea 2 - Oseas 2


Hosea Chapter 2 King James Bible - Oseas Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 1
Oseas 1

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 2

Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.

DECID á vuestros hermanos, Ammi, y vuestras hermanas, Ruhama:

Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

Pleitead con vuestra madre, pleitead; porque ella no es mi mujer, ni yo su marido; quite pues sus fornicaciones de su rostro, y sus adulterios de entre sus pechos;

Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.

No sea que yo la despoje desnuda, y la haga tornar como el día en que nació, y la ponga como un desierto, y la deje como tierra seca, y la mate de sed.

And I will not have mercy upon her children; for they be the children of whoredoms.

Ni tendré misericordia de sus hijos: porque son hijos de fornicaciones.

For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.

Porque su madre fornicó; la que los engendró fué avergonzada; porque dijo: Iré tras mis amantes, que me dan mi pan y mi agua, mi lana y mi lino, mi aceite y mi bebida.

Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.

Por tanto, he aquí yo cerco tu camino con espinas, y la cercaré con seto, y no hallará sus caminos.

And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.

Y seguirá sus amantes, y no los alcanzará; buscarálos, y no los hallará. Entonces dira: Iré, y volvéreme á mi primer marido; porque mejor me iba entonces que ahora.

For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

Y ella no reconoció que yo le daba el trigo, y el vino, y el aceite, y que les multipliqué la plata y el oro con que hicieron á Baal.

Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

Por tanto yo tornaré, y tomaré mi trigo á su tiempo, y mi vino á su sazón, y quitaré mi lana y mi lino que había dado para cubrir su desnudez.

And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.

Y ahora descubriré yo su locura delante de los ojos de sus amantes, y nadie la librará de mi mano.

I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.

Y haré cesar todo su gozo, sus fiestas, sus nuevas lunas y sus sábados, y todas sus festividades.

And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

Y haré talar sus vides y sus higueras, de que ha dicho: Mi salario me son, que me han dado mis amantes. Y reducirélas á un matorral, y las comerán las bestias del campo.

And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.

Y visitaré sobre ella los tiempos de los Baales, á los cuales incensaba, y adornábase de sus zarcillos y de sus joyeles, é íbase tras sus amantes olvidada de mí, dice Jehová.

Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.

Empero he aquí, yo la induciré, y la llevaré al desierto, y hablaré á su corazón.

And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

Y daréle sus viñas desde allí, y el valle de Achôr por puerta de esperanza; y allí cantará como en los tiempos de su juventud, y como en el día de su subida de la tierra de Egipto.

And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.

Y será que en aquel tiempo, dice Jehová, me llamarás Marido mío, y nunca más me llamarás Baali.

For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.

Porque quitaré de su boca los nombres de los Baales, y nunca más serán mentados por sus nombres.

And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.

Y haré por ellos concierto en aquel tiempo con las bestias del campo, y con las aves del cielo, y con las serpientes de la tierra: y quebraré arco, y espada, y batalla de la tierra, y harélos dormir seguros.

And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

Y te desposaré conmigo para siempre; desposarte he conmigo en justicia, y juicio, y misericordia, y miseraciones.

I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.

Y te desposaré conmigo en fe, y conocerás á Jehová.

And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;

Y será que en aquel tiempo responderé, dice Jehová, yo responderé á los cielos, y ellos responderán á la tierra;

And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

Y la tierra responderá al trigo, y al vino, y al aceite, y ellos responderán á Jezreel.

And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.

Y sembraréla para mí en la tierra, y tendré misericordia de Lo-ruhama: y diré á Lo-ammi: Pueblo mío tú; y él dirá: Dios mío.

Hosea 3 - Oseas 3


Hosea Chapter 3 King James Bible - Oseas Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 2
Oseas 2

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 3

Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.

Y DIJOME otra vez Jehová: Ve, ama una mujer amada de su compañero, aunque adúltera, como el amor de Jehová para con los hijos de Israel; los cuales miran á dioses ajenos, y aman frascos de vino.

So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

Compréla entonces para mí por quince dineros de plata, y un homer y medio de cebada;

And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

Y díjele: Tú estarás por mía muchos días: no fornicarás, ni tomáras otro varón; ni tampoco yo vendré á ti.

For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

Porque muchos días estarán los hijos de Israel sin rey, y sin príncipe, y sin sacrificio, y sin estatua, y sin ephod, y sin teraphim.

Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.

Después volverán los hijos de Israel, y buscarán á Jehová su Dios, y á David su rey; y temerán á Jehová y á su bondad en el fin de los días.

Hosea 4 - Oseas 4


Hosea Chapter 4 King James Bible - Oseas Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 3
Oseas 3

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 4

Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.

OID palabra de Jehová, hijos de Israel, porque Jehová pleitea con los moradores de la tierra; porque no hay verdad, ni misericordia, ni conocimiento de Dios en la tierra.

By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.

Perjurar, y mentir, y matar, y hurtar y adulterar prevalecieron, y sangres se tocaron con sangres.

Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

Por lo cual, se enlutará la tierra, y extenuaráse todo morador de ella, con las bestias del campo, y las aves del cielo: y aun los peces de la mar fallecerán.

Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.

Ciertamente hombre no contienda ni reprenda á hombre, porque tu pueblo es como los que resisten al sacerdote.

Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.

Caerás por tanto en el día, y caerá también contigo el profeta de noche; y á tu madre talaré.

My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.

Mi pueblo fué talado, porque le faltó sabiduría. Porque tú desechaste la sabiduría, yo te echaré del sacerdocio: y pues que olvidaste la ley de tu Dios, también yo me olvidaré de tus hijos.

As they were increased, so they sinned against me: therefore will I change their glory into shame.

Conforme á su grandeza así pecaron contra mí: trocaré su honra en afrenta.

They eat up the sin of my people, and they set their heart on their iniquity.

Comen del pecado de mi pueblo, y en su maldad levantan su alma.

And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

Tal será el pueblo como el sacerdote: y visitaré sobre él sus caminos, y pagaréle conforme á sus obras.

For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.

Y comerán, mas no se hartarán; fornicarán, mas no se aumentarán: porque dejaron de atender á Jehová.

Whoredom and wine and new wine take away the heart.

Fornicación, y vino, y mosto quitan el corazón.

My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.

Mi pueblo á su madero pregunta, y su palo le responde: porque espíritu de fornicaciones lo engañó, y fornicaron debajo de sus dioses.

They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.

Sobre las cabezas de los montes sacrificaron, é incensaron sobre los collados, debajo de encinas, y álamos, y olmos que tuviesen buena sombra: por tanto, vuestras hijas fornicarán, y adulterarán vuestras nueras.

I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

No visitaré sobre vuestras hijas cuando fornicaren, y sobre vuestras nueras cuando adulteraren: porque ellos ofrecen con las rameras, y con las malas mujeres sacrifican: por tanto, el pueblo sin entendimiento caerá.

Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.

Si fornicarés tú, Israel, á lo menos no peque Judá: y no entréis en Gilgal, ni subáis á Beth-aven; ni juréis, Vive Jehová.

For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.

Porque como becerra cerrera se apartó Israel: ¿apacentarálos ahora Jehová como á carneros en anchura?

Ephraim is joined to idols: let him alone.

Ephraim es dado á ídolos; déjalo.

Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.

Su bebida se corrompió; fornicaron pertinazmente: sus príncipes amaron las dádivas, afrenta de ellos.

The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.

Atóla el viento en sus alas, y de sus sacrificios serán avergonzados.

Hosea 5 - Oseas 5


Hosea Chapter 5 King James Bible - Oseas Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 4
Oseas 4

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 5

Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

SACERDOTES, oid esto, y estad atentos, casa de Israel; y casa del rey, escuchad: porque á vosotros es el juicio, pues habéis sido lazo en Mizpa, y red extendida sobre Tabor.

And the revolters are profound to make slaughter, though I have been a rebuker of them all.

Y haciendo víctimas han bajado hasta el profundo: por tanto yo seré la corrección de todos ellos.

I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.

Yo conozco á Ephraim, é Israel no me es desconocido; porque ahora, oh Ephraim, has fornicado, y se ha contaminado Israel.

They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.

No pondrán sus pensamientos en volverse á su Dios, porque espíritu de fornicación está en medio de ellos, y no conocen á Jehová.

And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

Y la soberbia de Israel le desmentirá en su cara: é Israel y Ephraim tropezarán en su pecado: tropezará también Judá con ellos.

They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.

Con sus ovejas y con sus vacas andarán buscando á Jehová, y no le hallarán; apartóse de ellos.

They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.

Contra Jehová prevaricaron, porque hijos extraños han engendrado: ahora los devorará un mes con sus heredades.

Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.

Tocad bocina en Gabaa, trompreta en Ramá: sonad tambor en Beth-aven: tras ti, oh Benjamín.

Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

Ephraim será asolado el día del castigo: en las tribus de Israel hice conocer verdad.

The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.

Los príncipes de Judá fueron como los que traspasan mojones: derramaré sobre ellos como agua mi ira.

Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.

Ephraim es vejado, quebrantado en juicio, porque quiso andar en pos de mandamientos.

Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

Yo pues seré como polilla á Ephraim, y como carcoma á la casa de Judá.

When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.

Y verá Ephraim su enfermedad, y Judá su llaga: irá entonces Ephraim al Assur, y enviará al rey Jareb; mas él no os podrá sanar, ni os curará la llaga.

For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

Porque yo seré como león á Ephraim, y como cachorro de león á la casa de Judá: yo, yo arrebataré, y andaré; tomaré, y no habrá quien liberte.

I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.

Andaré, y tornaré á mi lugar hasta que conozcan su pecado, y busquen mi rostro. En su angustia madrugarán á mi.

Hosea 6 - Oseas 6


Hosea Chapter 6 King James Bible - Oseas Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 5
Oseas 5

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 6

Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.

VENID y volvámonos á Jehová: que él arrebató, y nos curará; hirió, y nos vendará.

After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.

Darános vida después de dos días: al tercer día nos resucitará y viviremos delante de él.

Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.

Y conoceremos, y proseguiremos en conocer á Jehová: como el alba está aparejada su salida, y vendrá á nosotros como la lluvia, como la lluvia tardía y temprana á la tierra.

O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.

¿Qué haré á ti, Ephraim? ¿Qué hare á ti, oh Judá? La piedad vuestra es como la nube de la mañana, y como el rocío que de madrugada viene.

Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.

Por esta causa corté con los profetas, con las palabras de mi boca los maté; y tus juicios serán como luz que sale.

For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.

Porque misericordia quise, y no sacrificio; y conocimiento de Dios más que holocaustos.

But they like men have transgressed the covenant: there have they dealt treacherously against me.

Mas ellos, cual Adam, traspasaron el pacto: allí prevaricaron contra mí.

Gilead is a city of them that work iniquity, and is polluted with blood.

Galaad, ciudad de obradores de iniquidad, ensuciada de sangre.

And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.

Y como ladrones que esperan á algún hombre, así junta de sacerdotes mancomunadamente mata en el camino: porque ponen en efecto la abominación.

I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

En la casa de Israel he visto suciedad: allí fornicó Ephraim, se contaminó Israel:

Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.

También Judá puso en ti una planta, habiendo yo vuelto la cautividad de mi pueblo.

Hosea 7 - Oseas 7


Hosea Chapter 7 King James Bible - Oseas Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 6
Oseas 6

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 7

When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

ESTANDO yo curando á Israel, descubrióse la iniquidad de Ephraim, y las maldades de Samaria; porque obraron engaño: y viene el ladrón, y el salteador despoja de fuera.

And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.

Y no dicen en su corazón que tengo en la memoria toda su maldad: ahora los rodearán sus obras; delante de mí están.

They make the king glad with their wickedness, and the princes with their lies.

Con su maldad alegran al rey, y á los príncipes con sus mentiras.

They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

Todos ellos adúlteros; son como horno encendido por el hornero, el cual cesará de avivar después que esté hecha la masa, hasta que esté leuda.

In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

El día de nuestro rey los príncipes lo hicieron enfermar con vasos de vino: extendió su mano con los escarnecedores.

For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

Porque aplicaron su corazón, semejante á un horno, á sus artificios: toda la noche duerme su hornero; á la mañana está encendido como llama de fuego.

They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

Todos ellos arden como un horno, y devoraron á sus jueces: cayeron todos sus reyes: no hay entre ellos quien á mí clame.

Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.

Ephraim se envolvió con los pueblos; Ephraim fué torta no vuelta.

Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

Comieron extraños su sustancia, y él no lo supo; y aun vejez se ha esparcido por él, y él no lo entendió.

And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.

Y la soberbia de Israel testificará contra él en su cara: y no se tornaron á Jehová su Dios, ni lo buscaron con todo esto.

Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

Y fué Ephraim como paloma incauta, sin entendimiento: llamarán á Egipto, acudirán al Asirio.

When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

Cuando fueren, extenderé sobre ellos mi red, hacerlos he caer como aves del cielo; castigarélos conforme á lo que se ha oído en sus congregaciones.

Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.

¡Ay de ellos! porque se apartaron de mí: destrucción sobre ellos, porque contra mí se rebelaron; yo los redimí, y ellos hablaron contra mí mentiras.

And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

Y no clamaron a mí con su corazón cuando aullaron sobre sus camas, para el trigo y el mosto se congregaron, rebeláronse contra mí.

Though I have bound and strengthened their arms, yet do they imagine mischief against me.

Y yo los ceñi, esforcé sus brazos, y contra mí pensaron mal.

They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.

Tornáronse, mas no al Altísimo: fueron como arco engañoso: cayeron sus príncipes á cuchillo por la soberbia de su lengua: éste será su escarnio en la tierra de Egipto.

Hosea 8 - Oseas 8


Hosea Chapter 8 King James Bible - Oseas Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 7
Oseas 7

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 8

Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.

PON á tu boca trompeta. Vendrá como águila contra la casa de Jehová, porque traspasaron mi pacto, y se rebelaron contra mi ley.

Israel shall cry unto me, My God, we know thee.

A mí clamará Israel: Dios mío, te hemos conocido.

Israel hath cast off the thing that is good: the enemy shall pursue him.

Israel desamparó el bien: enemigo lo perseguirá.

They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.

Ellos hicieron reyes, mas no por mí; constituyeron príncipes, mas yo no lo supe: de su plata y de su oro hicieron ídolos para sí, para ser talados.

Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?

Tu becerro, oh Samaria, te hizo alejar; encendióse mi enojo contra ellos, hasta que no pudieron alcanzar inocencia.

For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

Porque de Israel es, y artífice lo hizo; que no es Dios: por lo que en pedazos será deshecho el becerro de Samaria.

For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

Porque sembraron viento, y torbellino segarán: no tendrán mies, ni el fruto hará harina; si la hiciere, extraños la tragarán.

Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.

Será tragado Israel: presto serán entre las gentes como vaso en que no hay contentamiento.

For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.

Porque ellos subieron á Assur, asno montés para sí solo: Ephraim con salario alquiló amantes.

Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

Aunque alquilen á las gentes, ahora las juntaré; y serán un poco afligidos por la carga del rey y de los príncipes.

Because Ephraim hath made many altars to sin, altars shall be unto him to sin.

Porque multiplicó Ephraim altares para pecar, tuvo altares para pecar.

I have written to him the great things of my law, but they were counted as a strange thing.

Escribíle las grandezas de mi ley, y fueron tenidas por cosas ajenas.

They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.

En los sacrificios de mis dones sacrificaron carne, y comieron: no los quiso Jehová: ahora se acordará de su iniquidad, y visitará su pecado; ellos se tornarán á Egipto.

For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.

Olvidó pues Israel á su Hacedor, y edificó templos, y Judá multiplicó ciudades fuertes: mas yo meteré fuego en sus ciudades, el cual devorará sus palacios.

Hosea 9 - Oseas 9


Hosea Chapter 9 King James Bible - Oseas Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 8
Oseas 8

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 9

Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.

No te alegres, oh Israel, hasta saltar de gozo como los pueblos, pues has fornicado apartándote de tu Dios: amaste salario por todas las eras de trigo.

The floor and the winepress shall not feed them, and the new wine shall fail in her.

La era y el lagar no los mantedrán; les fallará el mosto.

They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.

No quedarán en la tierra de Jehová, sino que volverá Ephraim á Egipto, y á Asiria, donde comerán vianda inmunda.

They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.

No derramarán vino á Jehová, ni él tomará contento en sus sacrificios; como pan de enlutados le serán á ellos: todos los que comieren de él, serán inmundos. Será pues el pan de ellos para si mismos; no entrará en la casa de Jehová.

What will ye do in the solemn day, and in the day of the feast of the LORD?

¿Qué haréis el día de la solemnidad, y el día de la fiesta de Jehová?

For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.

Porque, he aquí se fueron ellos á causa de la destrucción: Egipto los recogerá, Memphis los enterrará: espino poseerá por heredad lo deseable de su plata, ortiga crecerá en sus moradas.

The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

Vinieron los días de la visitación, vinieron los días de la paga; conocerálo Israel: necio el profeta. insensato el varón de espíritu, á causa de la multitud de tu maldad, y grande odio.

The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

Atalaya es Ephraim para con mi Dios: el profeta es lazo de cazador en todos sus caminos, odio en la casa de su Dios.

They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.

Llegaron al profundo, corrompiéronse, como en los días de Gabaa: ahora se acordará de su iniquidad; visitará su pecado.

I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.

Como uvas en el desierto hallé á Israel: como la fruta temprana de la higuera en su principio vi á vuestros padres. Ellos entraron á Baal-peor, y se apartaron para vergüenza, é hiciéronse abominables como aquello que amaron.

As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

Ephraim, cual ave volará su gloria desde el nacimiento, aun desde el vientre y desde la concepción.

Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!

Y si llegaren á grandes sus hijos, quitarélos de entre los hombre, porque ¡ay de ellos también, cuando de ellos me apartare!

Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

Ephraim, según veo, es semejante á Tiro, asentada en lugar delicioso: mas Ephraim sacará sus hijos al matador.

Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.

Dales, oh Jehová, lo que les has de dar: dales matriz expeliente, y enjutos pechos.

All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

Toda la maldad de ellos fué en Gilgal; allí, pues, les tomé aversión: por la malicia de sus obras echarélos de mi casa; no los amaré más; todos sus príncipes son desleales.

Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

Ephraim fué herido, secóse su cepa, no hará más fruto: aunque engendren, yo mataré lo deseable de su vientre.

My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.

Mi Dios los desechará, porque ellos no le oyeron; y andarán errantes entre las gentes.

Hosea 10 - Oseas 10


Hosea Chapter 10 King James Bible - Oseas Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 9
Oseas 9

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 10

Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.

ES Israel una frondosa viña, haciendo fruto para sí: conforme á la multiplicación de su fruto multiplicó altares, conforme á la bondad de su tierra aumentaron sus estatuas.

Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.

Dividióse su corazón. Ahora serán hallados culpables: él quebrantará sus altares, asolará sus estatuas.

For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?

Porque dirán ahora: No tenemos rey, porque no temimos á Jehová: ¿y qué haría el rey por nosotros?

They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.

Han hablado palabras jurando en vano al hacer alianza: por tanto, el juicio florecerá como ajenjo en los surcos del campo.

The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

Por las becerras de Beth-aven serán atemorizados los moradores de Samaria: porque su pueblo lamentará á causa del becerro, y sus sacerdotes que en él se regocijaban por su gloria, la cual será disipada.

It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.

Y aun será él llevado á Asiria en presente al rey Jareb: Ephraim será avergonzado, é Israel será confuso de su consejo.

As for Samaria, her king is cut off as the foam upon the water.

De Samaria fué cortado su rey como la espuma sobre la superficie de las aguas.

The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.

Y los altares de Avén serán destruídos, el pecado de Israel; crecerá sobre sus altares espino y cardo. Y dirán á los montes: Cubridnos; y á los collados: Caed sobre nosotros.

O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.

Desde los días de Gabaa has pecado, oh Israel: allí estuvieron: no los tomó la batalla en Gabaa contra los inicuos.

It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

Y los castigaré como deseo: y pueblos se juntarán sobre ellos cuando serán atados en sus dos surcos.

And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

Ephraim es becerra domada, amadora del trillar; mas yo pasaré sobre su lozana cerviz: yo haré llevar yugo á Ephraim; arará Judá, quebrará sus terrones Jacob.

Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.

Sembrad para vosotros en justicia, segad para vosotros en misericordia; arad para vosotros barbecho: porque es el tiempo de buscar á Jehová, hasta que venga y os enseñe justicia.

Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

Habéis arado impiedad, segasteis iniquidad: comeréis fruto de mentira: porque confiaste en tu camino, en la multitud de tus fuertes.

Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.

Por tanto, en tus pueblos se levantará alboroto, y todas tus fortalezas serán destruídas, como destruyó Salmán á Beth-arbel el día de la batalla: la madre fué arrojada sobre los hijos.

So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.

Así hará á vosotros Beth-el por la maldad de vuestra maldad: en la mañana será del todo cortado el rey de Israel.

Hosea 11 - Oseas 11


Hosea Chapter 11 King James Bible - Oseas Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 10
Oseas 10

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 11

When Israel was a child, then I loved him, and called my son out of Egypt.

CUANDO Israel era muchacho, yo lo amé, y de Egipto llamé á mi hijo.

As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.

Como los llamaban, así ellos se iban de su presencia; á los Baales sacrificaban, y á las esculturas ofrecían sahumerios.

I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.

Yo con todo eso guiaba en pies al mismo Ephraim, tomándolos de sus brazos; y no conocieron que yo los cuidaba.

I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

Con cuerdas humanas los traje, con cuerdas de amor: y fuí para ellos como los que alzan el yugo de sobre sus mejillas, y llegué hacia él la comida.

He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.

No tornará á tierra de Egipto, antes el mismo Assur será su rey, porque no se quisieron convertir.

And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.

Y caerá espada sobre sus ciudades, y consumirá sus aldeas; consumirálas á causa de sus consejos.

And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.

Entre tanto, está mi pueblo adherido á la rebelión contra mí: aunque lo llaman al Altísimo, ninguno absolutamente quiere ensalzar le.

How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.

¿Cómo tengo de dejarte, oh Ehpraim? ¿he de entregarte yo, Israel? ¿cómo podré yo hacerte como Adma, ni ponerte como á Zeboim? Mi corazón se revuelve dentro de mí, inflámanse todas mis conmiseraciones.

I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.

No ejecutaré el furor de mi ira, no volveré para destruir á Ephraim: porque Dios soy, y no hombre; el Santo en medio de ti: y no entraré en la ciudad.

They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.

En pos de Jehová caminarán: él bramará como león: cual león rugirá él de cierto, y los hijos se moverán azorados del occidente.

They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.

Como ave se moverán velozmente de Egipto, y de la tierra de Asiria como paloma; y pondrélos en sus casas, dice Jehová.

Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.

(12-1) CERCOME Ephraim con mentira, y la casa de Israel con engaño: mas Judá aún domina con Dios, y es fiel con los santos.

Hosea 12 - Oseas 12


Hosea Chapter 12 King James Bible - Oseas Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 11
Oseas 11

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 12

Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.

(12-2) Ephraim se apacienta del viento, y sigue al solano: mentira y destrucción aumenta continuamente; porque hicieron alianza con los Asirios, y aceite se lleva á Egipto.

The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

(12-3) Pleito tiene Jehová con Judá para visitar á Jacob conforme á sus caminos: pagarále conforme á sus obras.

He took his brother by the heel in the womb, and by his strength he had power with God:

(12-4) En el vientre tomó por el calcañar á su hermano, y con su fortaleza venció al ángel.

Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;

(12-5) Venció al ángel, y prevaleció; lloró, y rogóle: en Beth-el le halló, y allí habló con nosotros.

Even the LORD God of hosts; the LORD is his memorial.

(12-6) Mas Jehová es Dios de los ejércitos: Jehová es su memorial.

Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.

(12-7) Tú pues, conviértete á tu Dios: guarda misericordia y juicio, y en tu Dios espera siempre.

He is a merchant, the balances of deceit are in his hand: he loveth to oppress.

(12-8) Es mercader que tiene en su mano peso falso, amador de opresión.

And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

(12-9) Y dijo Ephraim: Ciertamente yo he enriquecido, hallado he riquezas para mí: nadie hallará en mí iniquidad, ni pecado en todos mis trabajos.

And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.

(12-10) Empero yo soy Jehová tu Dios desde la tierra de Egipto: aun te haré morar en tiendas, como en los días de la fiesta.

I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

(12-11) Y hablado he á los profetas, y yo aumenté la profecía, y por mano de los profetas puse semejanzas.

Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.

(12-12) ¿Es Galaad iniquidad? Ciertamente vanidad han sido; en Gilgal sacrificaron bueyes: y aún son sus altares como montones en los surcos del campo.

And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.

(12-13) Mas Jacob huyó á tierra de Aram, y sirvió Israel por mujer, y por mujer fué pastor.

And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.

(12-14) Y por profeta hizo subir Jehová á Israel de Egipto, y por profeta fué guardado.

Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.

(12-15) Enojado ha Ephraim á Dios con amarguras; por tanto, sus sangres se derramarán sobre él, y su Señor le pagará su oprobio.

Hosea 13 - Oseas 13


Hosea Chapter 13 King James Bible - Oseas Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 12
Oseas 12

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 13

When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.

CUANDO Ephraim hablaba, hubo temor; fué ensalzado en Israel; mas pecó en Baal, y murió.

And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

Y ahora añadieron á su pecado, y de su plata se han hecho según su entendimiento, estatuas de fundición, ídolos, toda obra de artífices; acerca de los cuales dicen á los hombres que sacrifican, que besen los becerros.

Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

Por tanto serán como la niebla de la mañana, y como el rocío de la madrugada que se pasa; como el tamo que la tempestad arroja de la era, y como el humo que de la chimenea sale.

Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.

Mas yo soy Jehová tu Dios desde la tierra de Egipto: no conocerás pues Dios fuera de mí, ni otro Salvador sino á mí.

I did know thee in the wilderness, in the land of great drought.

Yo te conocí en el desierto, en tierra seca.

According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.

En sus pastos se hartaron, hartáronse, y ensoberbecióse su corazón: por esta causa se olvidaron de mí.

Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

Por tanto, yo seré para ellos como león; como un leopardo en el camino los espiaré.

I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

Como oso que ha perdido los hijos los encontraré, y romperé las telas de su corazón, y allí los devoraré como león: bestia del campo los despedazará.

O Israel, thou hast destroyed thyself; but in me is thine help.

Te perdiste, oh Israel, mas en mí está tu ayuda.

I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?

¿Dónde está tu rey, para que te guarde con todas tus ciudades? ¿y tus jueces, de los cuales dijiste: Dame rey y príncipes?

I gave thee a king in mine anger, and took him away in my wrath.

Díte rey en mi furor, y quitélo en mi ira.

The iniquity of Ephraim is bound up; his sin is hid.

Atada está la maldad de Ephraim; su pecado está guardado.

The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.

Dolores de mujer de parto le vendrán: es un hijo ignorante, que de otra manera no estuviera tanto tiempo en el rompimiento de los hijos.

I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.

De la mano del sepulcro los redimiré, librarélos de la muerte. Oh muerte, yo seré tu muerte; y seré tu destrucción, oh sepulcro; arrepentimiento será escondido de mis ojos.

Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

Aunque él fructificará entre los hermanos, vendrá el solano, viento de Jehová, subiendo de la parte del desierto, y secarse ha su vena, y secaráse su manadero: él saqueará el tesoro de todas las preciosas alhajas.

Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.

Samaria será asolada, porque se rebeló contra su Dios: caerán á cuchillo: sus niños serán estrellados, y su preñadas serán abiertas.

Hosea 14 - Oseas 14


Hosea Chapter 14 King James Bible - Oseas Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 13
Oseas 13

The Book of Hosea
Oseas

Return to Index
Indice

Chapter 14

O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.

CONVIÉRTETE, oh Israel, á Jehová tu Dios: porque por tu pecado has caído.

Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.

Tomad con vosotros palabras, y convertíos á Jehová, y decidle: Quita toda iniquidad, y acepta el bien, y daremos becerros de nuestros labios.

Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.

No nos librará Assur; no subiremos sobre caballos, ni nunca más diremos á la obra de nuestras manos: Dioses nuestros: porque en ti el huérfano alcanzará misericordia.

I will heal their backsliding, I will love them freely: for mine anger is turned away from him.

Yo medicinaré su rebelión, amarélos de voluntad: porque mi furor se apartó de ellos.

I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

Yo seré á Israel como rocío; él florecerá como lirio, y extenderá sus raíces como el Líbano.

His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.

Extenderse han sus ramos, y será su gloria como la de la oliva, y olerá como el Líbano.

They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

Volverán, y se sentarán bajo de su sombra: serán vivificados como trigo, y florecerán como la vid: su olor, como de vino del Líbano.

Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

Ephraim dirá: ¿Qué más tendré ya con los ídolos? Yo lo oiré, y miraré; yo seré á él como la haya verde: de mí será hallado tu fruto.

Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.

¿Quién es sabio para que entienda esto, y prudente para que los sepa? Porque los caminos del Jehová son derechos, y los justos andarán por ellos: mas los rebeldes en ellos caerán.

Joel 1 - Joel 1


Joel Chapter 1 King James Bible - Joel Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hosea 14
Oseas 14

The Book of Joel
Joel

Return to Index
Indice

Chapter 1

The word of the LORD that came to Joel the son of Pethuel.

PALABRA de Jehová que fué á Joel hijo de Pethuel.

Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?

Oid esto, viejos, y escuchad, todos los moradores de la tierra. ¿Ha acontecido esto en vuestros días, ó en los días de vuestros padres?

Tell ye your children of it, and let your children tell their children, and their children another generation.

De esto contaréis á vuestros hijos, y vuestros hijos á sus hijos, y su hijos á la otra generación.

That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

Lo que quedó de la oruga comió la langosta, y lo que quedó de la langosta comió el pulgón; y el revoltón comió lo que del pulgón había quedado.

Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.

Despertad, borrachos, y llorad; aullad todos los que bebéis vino, á causa del mosto, porque os es quitado de vuestra boca.

For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

Porque gente subió á mi tierra, fuerte y sin número; sus dientes, dientes de león, y sus muelas, de león.

He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

Asoló mi vid, y descortezó mi higuera: del todo la desnudó y derribó: sus ramas quedaron blancas.

Lament like a virgin girded with sackcloth for the husband of her youth.

Llora tú como moza vestida de saco por el marido de su juventud.

The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn.

Pereció el presente y la libación de la casa de Jehová: los sacerdotes ministros de Jehová hicieron luto.

The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.

El campo fué destruído, enlutóse la tierra; porque el trigo fué destuído, se secó el mosto, perdióse el aceite.

Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

Confundíos, labradores, aullad, viñeros, por el trigo y la cebada; porque se perdió la mies del campo.

The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

Secóse la vid, y pereció la higuera, el granado también, la palma, y el manzano; secáronse todos los árboles del campo; por lo cual se secó el gozo de los hijos de los hombres.

Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

Ceñíos y lamentad, sacerdotes; aullad, ministros del altar; venid, dormid en sacos, ministros de mi Dios: porque quitado es de la casa de vuestro Dios el presente y la libación.

Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,

Pregonad ayuno, llamad á congregación; congregad los ancianos y todos los moradores de la tierra en la casa de Jehová vuestro Dios, y clamad á Jehová.

Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.

¡Ay del día! porque cercano está el día de Jehová, y vendrá como destrucción por el Todopoderoso.

Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?

¿No es quitado el mantenimiento de delante de nuestros ojos, la alegría y el placer de la casa de nuestro Dios?

The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.

El grano se pudrió debajo de sus terrones, los bastimentos fueron asolados, los alfolíes destruídos; porque se secó el trigo.

How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

¡Cuánto gimieron las bestias! ¡cuán turbados anduvieron los hatos de los bueyes, porque no tuvieron pastos! también fueron asolados los rebaños de las ovejas.

O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

A ti, oh Jehová, clamaré: porque fuego consumió los pastos del desierto, y llama abrasó todos los árboles del campo.

The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.

Las bestias del campo bramarán también á ti; porque se secaron los arroyos de las aguas, y fuego consumió las praderías del desierto.

Joel 2 - Joel 2


Joel Chapter 2 King James Bible - Joel Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 1
Joel 1

The Book of Joel
Joel

Return to Index
Indice

Chapter 2

Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;

TOCAD trompeta en Sión, y pregondad en mi santo monte: tiemblen todos los moradores de la tierra; porque viene el día de Jehová, porque está cercano.

A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

Día de tinieblas y de oscuridad, día de nube y de sombra, que sobre los montes se derrama como el alba: un pueblo grande y fuerte: nunca desde el siglo fué semejante, ni después de él será jamás en años de generación en generación.

A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

Delante de él consumirá fuego, tras de él abrasará llama; como el huerto de Edén será la tierra delante de él, y detrás de él como desierto asolado; ni tampoco habrá quien de él escape.

The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

Su parecer, como parecer de caballos; y como gente de á caballo correrán.

Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.

Como estruendo de carros saltarán sobre las cumbres de los montes; como sonido de llama de fuego que consume hojarascas, como fuerte pueblo aparejado para la batalla.

Before their face the people shall be much pained: all faces shall gather blackness.

Delante de él temerán los pueblos, pondránse mustios todos los semblantes.

They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

Como valientes correrán, como hombres de guerra subirán la muralla; y cada cual irá en sus caminos, y no torcerán sus sendas.

Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

Ninguno apretará á su compañero, cada uno irá por su carrera; y aun cayendo sobre la espada no se herirán.

They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

Irán por la ciudad, correrán por el muro, subirán por las casas, entrarán por las ventanas á manera de ladrones.

The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:

Delante de él temblará la tierra, se estremecerán los cielos: el sol y la luna se oscurecerán, y las estrellas retraerán su resplandor.

And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?

Y Jehová dará su voz delante de su ejército: porque muchos son sus reales y fuertes, que ponen en efecto su palabra: porque grande es el día de Jehová, y muy terrible; ¿y quién lo podrá sufrir?

Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:

Por eso pues ahora, dice Jehová, convertíos á mí con todo vuestro corazón, con ayuno y lloro y llanto.

And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.

Y lacerad vuestro corazón, y no vuestros vestidos; y convertíos á Jehová vuestro Dios; porque misericordioso es y clemente, tardo para la ira, y grande en misericordia, y que se arrepiente del castigo.

Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?

¿Quién sabe si volverá, y se apiadará, y dejará bendición tras de él, presente y libación para Jehová Dios vuestro?

Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:

Tocad trompeta en Sión, pregonad ayuno, llamad á congregación.

Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.

Reunid el pueblo, santificad la reunión, juntad los viejos, congregad los niños y los que maman: salga de su cámara el novio, y de su tálamo la novia.

Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

Entre la entrada y el altar, lloren los sacerdotes, ministros de Jehová, y digan: Perdona, oh Jehová, á tu pueblo, y no pongas en oprobio tu heredad, para que las gentes se enseñoreen de ella. ¿Por qué han de decir entre los pueblos: Dónde está su Dios?

Then will the LORD be jealous for his land, and pity his people.

Y Jehová celará su tierra, y perdonará su pueblo.

Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

Y responderá Jehová, y dirá á su pueblo: He aquí yo os envío pan, y mosto, y aceite, y seréis saciados de ellos: y nunca más os pondré en oprobio entre las gentes.

But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.

Y haré alejar de vosotros al del aquilón, y echarélo en la tierra seca y desierta: su faz será hacia el mar oriental, y su fin al mar occidental, y exhalará su hedor; y subirá su pudrición, porque hizo grandes cosas.

Fear not, O land; be glad and rejoice: for the LORD will do great things.

Tierra, no temas; alégrate y gózate: porque Jehová ha de hacer grandes cosas.

Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

Animales del campo, no temáis; porque los pastos del desierto reverdecerán, porque los árboles llevarán su fruto, la higuera y la vid darán sus frutos.

Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.

Vosotros también, hijos de Sión, alegraos y gozaos en Jehová vuestro Dios; porque os ha dado la primera lluvia arregladamente, y hará descender sobre vosotros lluvia temprana y tardía como al principio.

And the floors shall be full of wheat, and the fats shall overflow with wine and oil.

Y las eras se henchirán de trigo, y los lagares rebosarán de vino y aceite.

And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

Y os restituiré los años que comió la oruga, la langosta, el pulgón, y el revoltón; mi grande ejército que envié contra vosotros.

And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.

Y comeréis hasta saciaros, y alabaréis el nombre de Jehová vuestro Dios, el cual hizo maravillas con vosotros: y nunca jamás será mi pueblo avergonzado.

And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

Y conoceréis que en medio de Israel estoy yo, y que yo soy Jehová vuestro Dios, y no hay otro: y mi pueblo nunca jamás será avergonzado.

And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:

Y será que después de esto, derramaré mi Espíritu sobre toda carne, y profetizarán vuestros hijos y vuestras hijas; vuestros viejos soñarán sueños, y vuestros mancebos verán visiones.

And also upon the servants and upon the handmaids in those days will I pour out my spirit.

Y aun también sobre los siervos y sobre las siervas derramaré mi Espíritu en aquellos días.

And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.

Y daré prodigios en el cielo y en la tierra, sangre, y fuego, y columnas de humo.

The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.

El sol se tornará en tinieblas, y la luna en sangre, antes que venga el día grande y espantoso de Jehová.

And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.

Y será que cualquiera que invocare el nombre de Jehová, será salvo: porque en el monte de Sión y en Jerusalem habrá salvación, como Jehová ha dicho, y en los que quedaren, á los cuales Jehová habrá llamado.

Joel 3 - Joel 3


Joel Chapter 3 King James Bible - Joel Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 2
Joel 2

The Book of Joel
Joel

Return to Index
Indice

Chapter 3

For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,

PORQUE he aquí que en aquellos días, y en aquel tiempo en que haré tornar la cautividad de Judá y de Jerusalem,

I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.

Juntaré todas las gentes, y harélas descender al valle de Josaphat, y allí entraré en juicio con ellos á causa de mi pueblo, y de Israel mi heredad, á los cuales esparcieron entre las naciones, y partieron mi tierra:

And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

Y echaron suertes sobre mi pueblo, y á los niños dieron por una ramera, y vendieron las niñas por vino para beber.

Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;

Y también, ¿qué tengo yo con vosotras, Tiro y Sidón, y todos los términos de Palestina? ¿Queréis vengaros de mí? Y si de mí os vengáis, bien pronto haré yo recaer la paga sobre vuestra cabeza.

Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

Porque habéis llevado mi plata y mi oro, y mis cosas preciosas y hermosas metisteis en vuestros templos:

The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

Y vendisteis los hijos de Judá y los hijos de Jerusalem á los hijos de los Griegos, por alejarlos de sus términos.

Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

He aquí los levantaré yo del lugar donde los vendisteis, y volveré vuestra paga sobre vuestra cabeza.

And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.

Y venderé vuestros hijos y vuestras hijas en la mano de los hijos de Judá, y ellos los venderán á los Sabeos, nación apartada; porque Jehová ha hablado.

Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:

Pregonad esto entre las gentes, proclamad guerra, despertad á los valientes, lléguense, vengan todos los hombres de guerra.

Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.

Haced espadas de vuestros azadones, lanzas de vuestras hoces; diga el flaco: Fuerte soy.

Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.

Juntaos y venid, gentes todas de alrededor, y congregaos: haz venir allí, oh Jehová, tus fuertes.

Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.

Las gentes se despierten, y suban al valle de Josaphat: porque allí me sentaré para juzgar todas las gentes de alrededor.

Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.

Echad la hoz, porque la mies está ya madura. Venid, descended; porque el lagar está lleno, rebosan las lagaretas: porque mucha es la maldad de ellos.

Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.

Muchos pueblos en el valle de la decisión: porque cercano está el día de Jehová en el valle de la decisión.

The sun and the moon shall be darkened, and the stars shall withdraw their shining.

El sol y la luna se oscurecerán, y las estrellas retraerán su resplandor.

The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.

Y Jehová bramará desde Sión, y dará su voz desde Jerusalem, y temblarán los cielos y la tierra: mas Jehová será la esperanza de su pueblo, y la fortaleza de los hijos de Israel.

So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.

Y conoceréis que yo soy Jehová vuestro Dios, que habito en Sión, monte de mi santidad: y será Jerusalem santa, y extraños no pasarán más por ella.

And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.

Y será en aquel tiempo, que los montes destilarán mosto, y los collados fluirán leche, y por todos los arroyos de Judá correrán aguas: y saldrá una fuente de la casa de Jehová, y regará el valle de Sittim.

Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

Egipto será destruído, y Edom será vuelto en asolado desierto, por la injuria hecha á los hijos de Judá: porque derramaron en su tierra la sangre inocente.

But Judah shall dwell for ever, and Jerusalem from generation to generation.

Mas Judá para siempre será habitada, y Jerusalem en generación y generación.

For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.

Y limpiaré la sangre de los que no limpié; y Jehová morará en Sión.

Amos 1 - Amós 1


Amos Chapter 1 King James Bible - Amós Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Joel 3
Joel 3

The Book of Amos
Amós

Return to Index
Indice

Chapter 1

The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.

LAS palabras de Amós, que fué entre los pastores de Tecoa, las cuales vió acerca de Israel en días de Uzzía rey de Judá, y en días de Jeroboam hijo de Joas rey de Israel, dos años antes del terremoto.

And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.

Y dijo: Jehová bramará desde Sión, y dará su voz desde Jerusalem; y las estancias de los pastores se enlutarán, y secaráse la cumbre del Carmelo.

Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:

Así ha dicho Jehová: Por tres pecados de Damasco, y por el cuarto, no desviaré su castigo; porque trillaron á Galaad con trillos de hierro.

But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.

Y meteré fuego en la casa de Hazael, y consumirá los palacios de Ben-hadad.

I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.

Y quebraré la barra de Damasco, y talaré los moradores de Bicath-aven, y los gobernadores de Beth-eden: y el pueblo de Aram será trasportado á Chîr, dice Jehová.

Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

Así ha dicho Jehová: Por tres pecados de Gaza, y por el cuarto, no desviaré su castigo; porque llevó cautiva toda la cautividad, para entregarlos á Edom.

But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

Y meteré fuego en el muro de Gaza, y quemará sus palacios.

And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.

Y talaré los moradores de Azoto, y los gobernadores de Ascalón: y tornaré mi mano sobre Ecrón, y las reliquias de los Palestinos perecerán, ha dicho el Señor Jehová.

Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:

Así ha dicho Jehová: Por tres pecados de Tiro, y por el cuarto, no desviaré su castigo; porque entregaron la cautividad entera á Edom, y no se acordaron del concierto de hermanos.

But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.

Y meteré fuego en el muro de Tiro, y consumirá sus palacios.

Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

Así ha dicho Jehová: Por tres pecados de Edom, y por el cuarto, no desviaré su castigo; porque persiguió á cuchillo á su hermano, y rompió sus conmiseraciones; y con su furor le ha robado siempre, y ha perpetuamente guardado el enojo.

But I will send a fire upon Teman, which shall devour the palaces of Bozrah.

Y meteré fuego en Temán, y consumirá los palacios de Bosra.

Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

Así ha dicho Jehová: Por tres pecados de los hijos de Ammón, y por el cuarto, no desviaré su castigo; porque abrieron las preñadas de Galaad, para ensanchar su término.

But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

Y encenderé fuego en el muro de Rabba, y consumirá sus palacios con estruendo en día de batalla, con tempestad en día tempestuoso:

And their king shall go into captivity, he and his princes together, saith the LORD.

Y su rey irá en cautiverio, él y sus príncipes todos, dice Jehová.

Amos 2 - Amós 2


Amos Chapter 2 King James Bible - Amós Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 1
Amós 1

The Book of Amos
Amós

Return to Index
Indice

Chapter 2

Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

ASI ha dicho Jehová: Por tres pecados de Moab, y por el cuarto, no desviaré su castigo; porque quemó los huesos del rey de Idumea hasta tornarlos en cal.

But I will send a fire upon Moab, and it shall devour the palaces of Kerioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

Y meteré fuego en Moab, y consumirá los palacios de Chêrioth: y morirá Moab en alboroto, en estrépito y sonido de trompeta.

And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.

Y quitaré el juez de en medio de él, y mataré con él á todos sus príncipes, dice Jehová.

Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

Así ha dicho Jehová: Por tres pecados de Judá, y por el cuarto, no desviaré su castigo; porque menospreciaron la ley de Jehová, y no guardaron sus ordenanzas; é hiciéronlos errar sus mentiras, en pos de las cuales anduvieron sus padres.

But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

Meteré por tanto fuego en Judá, el cual consumirá los palacios de Jerusalem.

Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;

Así ha dicho Jehová: Por tres pecados de Israel, y por el cuarto, no desviaré su castigo; porque vendieron por dinero al justo, y al pobre por un par de zapatos:

That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:

Que anhelan porque haya polvo de tierra sobre la cabeza de los pobres, y tuercen el camino de los humildes: y el hombre y su padre entraron á la misma moza, profanando mi santo nombre.

And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

Y sobre las ropas empeñadas se acuestan junto á cualquier altar; y el vino de los penados beben en la casa de sus dioses.

Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

Y yo destruí delante de ellos al Amorrheo, cuya altura era como la altura de los cedros, y fuerte como un alcornoque; y destruí su fruto arriba, sus raíces abajo.

Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.

Y yo os hice á vosotros subir de la tierra de Egipto, y os traje por el desierto cuarenta años, para que poseyeseis la tierra del Amorrheo.

And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.

Y levanté de vuestros hijos para profetas, y de vuestros mancebos para que fuesen Nazareos. ¿No es esto así, dice Jehová, hijos de Israel?

But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

Mas vosotros disteis de beber vino á los Nazareos; y á los profetas mandasteis, diciendo: No profeticéis.

Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

Pues he aquí, yo os apretaré en vuestro lugar, como se aprieta el carro lleno de haces;

Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:

Y la huída perecerá del ligero, y el fuerte no esforzará su fuerza, ni el valiente librará su vida;

Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.

Y el que toma el arco no resistirá, ni escapará el ligero de pies, ni el que cabalga en caballo salvará su vida.

And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.

El esforzado entre esforzados huirá desnudo aquel día, dice Jehová.

Amos 3 - Amós 3


Amos Chapter 3 King James Bible - Amós Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 2
Amós 2

The Book of Amos
Amós

Return to Index
Indice

Chapter 3

Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,

OID esta palabra que ha hablado Jehová contra vosotros, hijos de Israel, contra toda la familia que hice subir de la tierra de Egipto. Dice así:

You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.

A vosotros solamente he conocido de todas las familias de la tierra; por tanto visitaré contra vosotros todas vuestras maldades.

Can two walk together, except they be agreed?

¿Andarán dos juntos, si no estuvieren de concierto?

Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

¿Bramará el león en el monte sin hacer presa? ¿dará el leoncillo su bramido desde su morada, si no prendiere?

Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?

¿Caerá el ave en el lazo en la tierra, sin haber armador? ¿alzaráse el lazo de la tierra, si no se ha prendido algo?

Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?

¿Tocaráse la trompeta en la ciudad, y no se alborotará el pueblo? ¿habrá algún mal en la ciudad, el cual Jehová no haya hecho?

Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.

Porque no hará nada el Señor Jehová, sin que revele su secreto á sus siervos los profetas.

The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?

Bramando el león, ¿quién no temerá? hablando el Señor Jehová, ¿quién no porfetizará?

Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

Haced pregonar sobre los palacios de Azoto, y sobre los palacios de tierra de Egipto, y decid: Reuníos sobre los montes de Samaria, y ved muchas opresiones en medio de ella, y violencias en medio de ella.

For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.

Y no saben hacer lo recto, dice Jehová, atesorando rapiñas y despojos en sus palacios.

Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

Por tanto, el Señor Jehová ha dicho así: Un enemigo habrá aún por todos lados de la tierra, y derribará de ti tu fortaleza, y tus palacios serán saqueados.

Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

Así ha dicho Jehová: De la manera que el pastor libra de la boca del león dos piernas, ó la punta de una oreja, así escaparán los hijos de Israel que moran en Samaria en el rincón de la cama, y al canto del lecho.

Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,

Oid y protestad en la casa de Jacob, ha dicho Jehová Dios de los ejércitos:

That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.

Que el día que visitaré las rebeliones de Israel sobre él, visitaré también sobre los altares de Beth-el; y serán cortados los cuernos del altar, y caerán á tierra.

And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.

Y heriré la casa del invierno con la casa del verano, y las casas de marfil perecerán; y muchas casas serán arruinadas, dice Jehová.

Amos 4 - Amós 4


Amos Chapter 4 King James Bible - Amós Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 3
Amós 3

The Book of Amos
Amós

Return to Index
Indice

Chapter 4

Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.

OID esta palabra, vacas de Basán, que estáis en el monte de Samaria, que oprimís los pobres, que quebrantáis los menesterosos, que decis á sus señores: Traed, y beberemos.

The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

El Señor Jehová juró por su santidad: He aquí, vienen días sobre vosotros en que os llevará en anzuelos, y á vuestros descendientes en barquillos de pescador.

And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.

Y saldrán por los portillos la una en pos de la otra, y seréis echadas del palacio, dice Jehová.

Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:

Id á Beth-el, y prevaricad; en Gilgal aumentad la rebelión, y traed de mañana vuestros sacrificios, vuestros diezmos cada tres años;

And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.

Y ofreced sacrificio de alabanza con leudo, y pregonad, publicad voluntarias ofrendas; pues que así lo queréis, hijos de Israel, dice el Señor Jehová.

And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.

Yo también os dí limpieza de dientes en todas vuestras ciudades, y falta de pan en todos vuestros pueblos: mas no os tornasteis á mí, dice Jehová.

And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

Y también yo os detuve la lluvia tres meses antes de la siega: é hice llover sobre una ciudad, y sobre otra ciudad no hice llover: sobre una parte llovió; la parte sobre la cual no llovió, secóse.

So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.

Y venían dos ó tres ciudades á una ciudad para beber agua, y no se hartaban: con todo no os tornásteis á mí, dice Jehová.

I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.

Os herí con viento solano y oruga; vuestros muchos huertos y vuestras viñas, y vuestros higuerales y vuestros olivares comió la langosta: pero nunca os tornasteis á mí, dice Jehová.

I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.

Envié entre vosotros mortandad al modo que en Egipto: maté á cuchillo vuestros mancebos, con cautiverio de vuestros caballos; é hice subir el hedor de vuestros reales hasta vuestras narices: empero no os tornasteis á mí, dice Jehová.

I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.

Trastornéos, como cuando Dios trastornó á Sodoma y á Gomorra, y fuisteis como tizón escapado del fuego: mas no os tornasteis á mí, dice Jehová.

Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

Por tanto, de esta manera haré á ti, oh Israel: y porque te he de hacer esto, aparéjate para venir al encuentro á tu Dios, oh Israel.

For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.

Porque he aquí, el que forma los montes, y cría el viento, y denuncia al hombre su pensamiento; el que hace á las tinieblas mañana, y pasa sobre las alturas de la tierra; Jehová, Dios de los ejércitos, es su nombre.

Amos 5 - Amós 5


Amos Chapter 5 King James Bible - Amós Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 4
Amós 4

The Book of Amos
Amós

Return to Index
Indice

Chapter 5

Hear ye this word which I take up against you, even a lamentation, O house of Israel.

OID esta palabra, porque yo levanto endecha sobre vosotros, casa de Israel.

The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

Cayó la virgen de Israel, no más podrá levantarse; dejada fué sobre su tierra, no hay quien la levante.

For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

Porque así ha dicho el Señor Jehová: La ciudad que sacaba mil, quedará con ciento; y la que sacaba ciento, quedará con diez, en la casa de Israel.

For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:

Empero así dice Jehová á la casa de Israel: Buscadme, y viviréis;

But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.

Y no busquéis á Beth-el ni entreis en Gilgal, ni paséis á Beer-seba: porque Gilgal será llevada en cautiverio, y Beth-el será deshecha.

Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.

Buscad á Jehová, y vivid; no sea que hienda, como fuego, á la casa de José, y la consuma, sin haber en Beth-el quien lo apague.

Ye who turn judgment to wormwood, and leave off righteousness in the earth,

Los que convierten en ajenjo el juicio, y dejan en tierra la justicia,

Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:

Miren al que hace el Arcturo y el Orión, y las tinieblas vuelve en mañana, y hace oscurecer el día en noche; el que llama á las aguas de la mar, y las derrama sobre la haz de la tierra: Jehová es su nombre:

That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

Que da esfuerzo al despojador sobre el fuerte, y que el despojador venga contra la fortaleza.

They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.

Ellos aborrecieron en la puerta al reprensor, y al que hablaba lo recto abominaron.

Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

Por tanto, pues que vejáis al pobre y recibís de él carga de trigo; edificasteis casas de sillares, mas no las habitaréis; plantasteis hermosas viñas, mas no beberéis el vino de ellas.

For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.

Porque sabido he vuestras muchas rebeliones, y vuestros grandes pecados: que afligen al justo, y reciben cohecho, y á los pobres en la puerta hacen perder su causa.

Therefore the prudent shall keep silence in that time; for it is an evil time.

Por tanto, el prudente en tal tiempo calla, porque el tiempo es malo.

Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.

Buscad lo bueno, y no lo malo, para que viváis; porque así Jehová Dios de los ejércitos será con vosotros, como decís.

Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.

Aborreced el mal, y amad el bien, y poned juicio en la puerta: quizá Jehová, Dios de los ejércitos, tendrá piedad del remanente de José.

Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

Por tanto, así ha dicho Jehová Dios de los ejércitos, el Señor: En todas las plazas habrá llanto, y en todas las calles dirán, ¡Ay! ¡ay! y al labrador llamarán á lloro, y á endecha á los que endechar supieren.

And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.

Y en todas las viñas habrá llanto; porque pasaré por medio de ti, dice Jehová.

Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.

¡Ay de los que desean el día de Jehová! ¿para qué queréis este día de Jehová? Será de tinieblas, y no luz:

As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

Como el que huye de delante del león, y se topa con el oso; ó si entrare en casa y arrimare su mano á la pared, y le muerda la culebra.

Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?

¿No será el día de Jehová tinieblas, y no luz; oscuridad, que no tiene resplandor?

I hate, I despise your feast days, and I will not smell in your solemn assemblies.

Aborrecí, abominé vuestras solemnidades, y no me darán buen olor vuestras asambleas.

Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.

Y si me ofreciereis holocaustos y vuestros presentes, no los recibiré; ni miraré á los pacíficos de vuestros engordados.

Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

Quita de mí la multitud de tus cantares, que no escucharé las salmodias de tus instrumentos.

But let judgment run down as waters, and righteousness as a mighty stream.

Antes corra el juicio como las aguas, y la justicia como impetuoso arroyo.

Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

¿Habéisme ofrecido sacrificios y presentes en el desierto en cuarenta años, casa de Israel?

But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.

Mas llevabais el tabernáculo de vuestro Moloch y Chiún, ídolos vuestros, la estrella de vuestros dioses que os hicisteis.

Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.

Hareos pues trasportar más allá de Damasco, ha dicho Jehová, cuyo nombre es Dios de los ejércitos.

Amos 6 - Amós 6


Amos Chapter 6 King James Bible - Amós Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 5
Amós 5

The Book of Amos
Amós

Return to Index
Indice

Chapter 6

Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!

¡AY de los reposados en Sión, y de los confiados en el monte de Samaria, nombrados principales entre las mismas naciones, las cuales vendrán sobre ellos, oh casa de Israel!

Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

Pasad á Calne, y mirad; y de allí id á la gran Hamath; descended luego á Gath de los Palestinos: ved si son aquellos reinos mejores que estos reinos, si su término es mayor que vuestro término.

Ye that put far away the evil day, and cause the seat of violence to come near;

Vosotros que dilatáis el día malo, y acercáis la silla de iniquidad;

That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

Duermen en camas de marfil, y se extienden sobre sus lechos; y comen los corderos del rebaño, y los becerros de en medio del engordadero;

That chant to the sound of the viol, and invent to themselves instruments of musick, like David;

Gorjean al son de la flauta, é inventan instrumentos músicos, como David;

That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

Beben vino en tazones, y se ungen con los ungüentos más preciosos; y no se afligen por el quebrantamiento de José.

Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.

Por tanto, ahora pasarán en el principio de los que á cautividad pasaren, y se acercará el clamor de los extendidos.

The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

El Señor Jehová juró por su alma, Jehová Dios de los ejércitos ha dicho: Tengo en abominación la grandeza de Jacob, y aborrezco sus palacios: y la ciudad y su plenitud entregaré al enemigo.

And it shall come to pass, if there remain ten men in one house, that they shall die.

Y acontecerá que si diez hombres quedaren en una casa, morirán.

And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.

Y su tió tomará á cada uno, y quemarále para sacar los huesos de casa; y dirá al que estará en los rincones de la casa: ¿Hay aún alguno contigo? Y dirá: No. Y dirá aquél: Calla que no podemos hacer mención del nombre de Jehová.

For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.

Porque he aquí, Jehová mandará, y herirá con hendiduras la casa mayor, y la casa menor con aberturas.

Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:

¿Correrán los caballos por las peñas? ¿ararán en ellas con vacas? ¿por qué habéis vosotros tornado el juicio en veneno, y el fruto de justicia en ajeno?

Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

Vosotros que os alegráis en nada, que decís: ¿No nos hemos adquirido potencia con nuestra fortaleza?

But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.

Pues he aquí, levantaré yo sobre vosotros, oh casa de Israel, dice Jehová Dios de los ejércitos, gente que os oprimirá desde la entrada de Hamath hasta el arroyo del desierto.

Amos 7 - Amós 7


Amos Chapter 7 King James Bible - Amós Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 6
Amós 6

The Book of Amos
Amós

Return to Index
Indice

Chapter 7

Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.

ASI me ha mostrado el Señor Jehová: y he aquí, él criaba langostas al principio que comenzaba á crecer el heno tardío; y he aquí, era el heno tardío después de las siegas del rey.

And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

Y acaeció que como acabó de comer la hierba de la tierra, yo dije: Señor Jehová, perdona ahora; ¿quién levantará á Jacob? porque es pequeño.

The LORD repented for this: It shall not be, saith the LORD.

Arrepintióse Jehová de esto: No será, dijo Jehová.

Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.

El Señor Jehová me mostró así: y he aquí, llamaba para juzgar por fuego el Señor Jehová; y consumió un gran abismo, y consumió una parte de la tierra.

Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.

Y dije: Señor Jehová, cesa ahora; ¿quién levantará á Jacob? porque es pequeño.

The LORD repented for this: This also shall not be, saith the Lord GOD.

Arrepintióse Jehová de esto: No será esto tampoco, dijo el Señor Jehová.

Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand.

Enseñóme así: he aquí, el Señor estaba sobre un muro hecho á plomo, y en su mano una plomada de albañil.

And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:

Jehová entonces me dijo: ¿Qué ves, Amós? Y dije: Una plomada de albañil. Y el Señor dijo: He aquí, Yo pongo plomada de albañil en medio de mi pueblo Israel: No le pasaré más:

And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

Y los altares de Isaac serán destruidos, y los santuarios de Israel serán asolados; y levantaréme con espada sobre la casa de Jeroboam.

Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

Entonces Amasías sacerdote de Beth-el envió á decir á Jeroboam, rey de Israel: Amós se ha conjurado contra ti en medio de la casa de Israel: la tierra no puede sufrir todas sus palabras.

For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

Porque así ha dicho Amós: Jeroboam morirá á cuchillo, é Israel pasará de su tierra en cautiverio.

Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

Y Amasías dijo á Amós: Vidente, vete, y huye á tierra de Judá, y come allá tu pan, y profetiza allí:

But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.

Y no profetices más en Beth-el, porque es santuario del rey, y cabecera del reino.

Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:

Entonces respondió Amós, y dijo á Amasías: No soy profeta, ni soy hijo de profeta, sino que soy boyero, y cogedor de cabrahigos:

And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.

Y Jehová me tomó de tras el ganado, y díjome Jehová: Ve, y profetiza á mi pueblo Israel.

Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

Ahora pues, oye palabra de Jehová. Tú dices: No profetices contra Israel, ni hables contra la casa de Isaac:

Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.

Por tanto, así ha dicho Jehová: Tu mujer fornicará en la ciudad, y tus hijos y tus hijas caerán á cuchillo, y tu tierra será partida por suertes; y tú morirás en tierra inmunda, é Israel será traspasado de su tierra.

Amos 8 - Amós 8


Amos Chapter 8 King James Bible - Amós Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 7
Amós 7

The Book of Amos
Amós

Return to Index
Indice

Chapter 8

Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.

ASI me ha mostrado Jehová: y he aquí un canastillo de fruta de verano.

And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.

Y dijo: ¿Qué ves, Amós? Y dije: Un canastillo de fruta de verano. Y díjome Jehová: Venido ha el fin sobre mi pueblo Israel; no le pasaré más.

And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.

Y los cantores del templo aullarán en aquel día, dice el Señor Jehová; muchos serán los cuerpos muertos; en todo lugar echados serán en silencio.

Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

Oid esto, los que tragáis á los menesterosos, y arruináis los pobres de la tierra,

Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?

Diciendo: ¿Cuándo pasará el mes, y venderemos el trigo; y la semana, y abriremos los alfolíes del pan, y achicaremos la medida, y engrandeceremos el precio, y falsearemos el peso engañoso;

That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

Para comprar los pobres por dinero, y los necesitados por un par de zapatos, y venderemos las aechaduras del trigo?

The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.

Jehová juró por la gloria de Jacob: No me olvidaré para siempre de todas sus obras.

Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.

¿No se ha de estremecer la tierra sobre esto? ¿Y todo habitador de ella no llorará? y subirá toda como un río, y será arrojada, y hundiráse como el río de Egipto.

And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:

Y acaecerá en aquel día, dice el Señor Jehová, que haré se ponga el sol al mediodía, y la tierra cubriré de tinieblas en el día claro.

And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.

Y tornaré vuestras fiestas en lloro, y todos vuestros cantares en endechas; y haré poner saco sobre todos lomos, y peladura sobre toda cabeza; y tornaréla como en llanto de unigénito, y su postrimería como día amargo.

Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:

He aquí vienen días, dice el Señor Jehová, en los cuales enviaré hambre á la tierra, no hambre de pan, ni sed de agua, sino de oir palabra de Jehová.

And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.

E irán errantes de mar á mar: desde el norte hasta el oriente discurrirán buscando palabra de Jehová, y no la hallarán.

In that day shall the fair virgins and young men faint for thirst.

En aquel tiempo las doncellas hermosas y los mancebos desmayarán de sed.

They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.

Los que juran por el pecado de Samaria, y dicen, Vive tu Dios de Dan: y, Vive el camino de Beer-seba: caerán, y nunca más se levantarán.

Amos 9 - Amós 9


Amos Chapter 9 King James Bible - Amós Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 8
Amós 8

The Book of Amos
Amós

Return to Index
Indice

Chapter 9

I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

VI al Señor que estaba sobre el altar, y dijo: Hiere el umbral, y estremézcanse las puertas: y córtales en piezas la cabeza de todos; y el postrero de ellos mataré á cuchillo: no habrá de ellos quien se fugue, ni quien escape.

Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

Aunque cavasen hasta el infierno, de allá los tomará mi mano; y si subieren hasta el cielo, de allá los haré descender.

And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

Y si se escondieren en la cumbre del Carmelo, allí los buscaré y los tomaré; y aunque se escondieren de delante de mis ojos en el profundo de la mar, allí mandaré á la culebra, y morderálos.

And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.

Y si fueren en cautiverio, delante de sus enemigos, allí mandaré al cuchillo, y los matará; y pondré sobre ellos mis ojos para mal, y no para bien.

And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

El Señor Jehová de los ejércitos es el que toca la tierra, y se derretirá, y llorarán todos los que en ella moran: y subirá toda como un río, y hundiráse luego como el río de Egipto.

It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.

El edificó en el cielo sus gradas, y ha establecido su expansión sobre la tierra: él llama las aguas de la mar, y sobre la haz de la tierra las derrama: Jehová es su nombre.

Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

Hijos de Israel, ¿no me sois vosotros, dice Jehová, como hijos de Etiopes? ¿no hice yo subir á Israel de la tierra de Egipto, y á los Palestinos de Caphtor, y de Chîr á los Arameos?

Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.

He aquí los ojos del Señor Jehová están contra el reino pecador, y yo lo asolaré de la haz de la tierra: mas no destruiré del todo la casa de Jacob, dice Jehová.

For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.

Porque he aquí yo mandaré, y haré que la casa de Israel sea zarandeada entre todas las gentes, como se zarandea el grano en un harnero, y no cae un granito en la tierra.

All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

A cuchillo morirán todos los pecadores de mi pueblo, que dicen: No se acercará, ni nos alcanzará el mal.

In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

En aquel día yo levantaré el tabernáculo de David, caído, y cerraré sus portillos, y levantaré sus ruinas, y edificarélo como en el tiempo pasado;

That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.

Para que aquellos sobre los cuales es llamado mi nombre, posean el resto de Idumea, y á todas las naciones, dice Jehová que hace esto.

Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.

He aquí vienen días, dice Jehová en que el que ara alcanzará al segador, y el pisador de las uvas al que lleva la simiente; y los montes destilarán mosto, y todos los collados se derretirán.

And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

Y tornaré el cautiverio de mi pueblo Israel, y edificarán ellos las ciudades asoladas, y las habitarán; y plantarán viñas, y beberán el vino de ellas; y harán huertos, y comerán el fruto de ellos.

And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.

Pues los plantaré sobre su tierra, y nunca más serán arrancados de su tierra que yo les dí, ha dicho Jehová Dios tuyo.

Obadiah 1 - Abdías 1


Obadiah Chapter 1 King James Bible - Abdías Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Amos 9
Amós 9

The Book of Obadiah
Abdías

Return to Index
Indice

Chapter 1

The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

VISION de Abdías. El Señor Jehová ha dicho así cuanto á Edom: Oído hemos el pregón de Jehová, y mensajero es enviado á las gentes. Levantaos, y levantémonos contra ella en batalla.

Behold, I have made thee small among the heathen: thou art greatly despised.

He aquí, pequeño te he hecho entre las gentes; abatido eres tú en gran manera.

The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

La soberbia de tu corazón te ha engañado, tú que moras en las hendiduras de las peñas, en tu altísima morada; que dices en tu corazón: ¿Quién me derribará á tierra?

Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.

Si te encaramares como águila, y si entre las estrellas pusieres tu nido, de ahí te derribaré, dice Jehová.

If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

Si ladrones vinieran á ti, ó robadores de noche (¡cómo has sido destruído!) ¿no hurtaran lo que les bastase? Pues si entraran á ti vendimiadores, aun dejaran algún rebusco.

How are the things of Esau searched out! how are his hidden things sought up!

¡Cómo fueron escudriñadas las cosas de Esaú! sus cosas escondidas fueron buscadas.

All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

Hasta el término te hicieron llegar todos tus aliados; te han engañado tus pacíficos, prevalecieron contra ti; los que comían tu pan, pusieron el lazo debajo de ti: no hay en él entendimiento.

Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

¿No haré que perezcan en aquel día, dice Jehová, los sabios de Edom, y la prudencia del monte de Esaú?

And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.

Y tus valientes, oh Temán, serán quebrantados; porque todo hombre será talado del monte de Esaú por el estrago.

For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

Por la injuria de tu hermano Jacob te cubrirá vergüenza, y serás talado para siempre.

In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.

El día que estando tú delante, llevaban extraños cautivo su ejército, y los extraños entraban por sus puertas, y echaban suertes sobre Jerusalem, tú también eras como uno de ellos.

But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

Pues no debiste tú estar mirando en el día de tu hermano, el día en que fué extrañado: no te habías de haber alegrado de los hijos de Judá en el día que se perdieron, ni habías de ensanchar tu boca en el día de la angustia:

Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

No habías de haber entrado por la puerta de mi pueblo en el día de su quebrantamiento; no, no habías tú de haber mirado su mal el día de su quebranto, ni haber echado mano á sus bienes el día de su calamidad.

Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

Tampoco habías de haberte parado en las encrucijadas, para matar los que de ellos escapasen; ni habías tú de haber entregado los que quedaban en el día de angustia.

For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.

Porque cercano está el día de Jehová sobre todas las gentes: como tú hiciste se hará contigo: tu galardón volverá sobre tu cabeza.

For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

De la manera que vosotros bebisteis en mi santo monte, beberán, todas las gentes de continuo: beberán, y engullirán, y serán como si no hubieran sido.

But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.

Mas en el monte de Sión habrá salvamento, y será santidad, y la casa de Jacob, poseerá sus posesiones.

And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.

Y la casa de Jacob será fuego, y la casa de José será llama, y la casa de Esaú estopa, y los quemarán, y los consumirán; ni aun reliquia quedará en la casa de Esaú, porque Jehová lo habló.

And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

Y los del mediodía poseerán el monte de Esaú, y los llanos de los Palestinos; poseerán también los campos de Ephraim, y los campos de Samaria; y Benjamín á Galaad.

And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

Y los cautivos de aqueste ejército de los hijos de Israel poseerán lo de los Cananeos hasta Sarepta; y los cautivos de Jerusalem, que están en Sepharad, poseerán las ciudades del mediodía.

And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.

Y vendrán salvadores al monte de Sión para juzgar al monte de Esaú; y el reino será de Jehová.

Jonah 1 - Jonás 1


Jonah Chapter 1 King James Bible - Jonás Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Obadiah 1
Abdías 1

The Book of Jonah
Jonás

Return to Index
Indice

Chapter 1

Now the word of the LORD came unto Jonah the son of Amittai, saying,

Y FUÉ palabra de Jehová á Jonás, hijo de Amittai, diciendo:

Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.

Levántate, y ve á Nínive, ciudad grande, y pregona contra ella; porque su maldad ha subido delante de mí.

But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.

Y Jonás se levantó para huir de la presencia de Jehová á Tarsis, y descendió á Joppe; y halló un navío que partía para Tarsis; y pagando su pasaje entró en él, para irse con ellos á Tarsis de delante de Jehová.

But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.

Mas Jehová hizo levantar un gran viento en la mar, é hízose una tan gran tempestad en la mar, que pensóse se rompería la nave.

Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

Y los marineros tuvieron miedo, y cada uno llamaba á su dios: y echaron á la mar los enseres que había en la nave, para descargarla de ellos. Jonás empero se había bajado á los lados del buque, y se había echado á dormir.

So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

Y el maestre de la nave se llegó á él, y le dijo: ¿Qué tienes, dormilón? Levántate, y clamá á tu Dios; quizá él tendrá compasión de nosotros, y no pereceremos.

And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

Y dijeron cada uno á su compañero: Venid, y echemos suertes, para saber por quién nos ha venido este mal. Y echaron suertes, y la suerte cayó sobre Jonás.

Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

Entonces le dijeron ellos: Decláranos ahora por qué nos ha venido este mal. ¿Qué oficio tienes, y de dónde vienes? ¿cuál es tu tierra, y de qué pueblo eres?

And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.

Y él les respondió: Hebreo soy, y temo á Jehová, Dios de los cielos, que hizo la mar y la tierra.

Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.

Y aquellos hombres temieron sobremanera, y dijéronle: ¿Por qué has hecho esto? Porque ellos entendieron que huía de delante de Jehová, porque se lo había declarado.

Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

Y dijéronle: ¿Qué te haremos, para que la mar se nos quiete? porque la mar iba á más, y se embravecía.

And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

El les respondió: Tomadme, y echadme á la mar, y la mar se os quietará: porque yo sé que por mí ha venido esta grande tempestad sobre vosotros.

Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

Y aquellos hombres trabajaron por tornar la nave á tierra; mas no pudieron, porque la mar iba á más, y se embravecía sobre ellos.

Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.

Entonces clamaron á Jehová, y dijeron: Rogámoste ahora, Jehová, que no perezcamos nosotros por la vida de aqueste hombre, ni pongas sobre nosotros la sangre inocente: porque tú, Jehová, has hecho como has querido.

So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

Y tomaron á Jonás, y echáronlo á la mar; y la mar se quietó de su furia.

Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.

Y temieron aquellos hombres á Jehová con gran temor; y ofrecieron sacrificio á Jehová, y prometieron votos.

Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.

(2-1) MAS Jehová había prevenido un gran pez que tragase á Jonás: y estuvo Jonás en el vientre del pez tres días y tres noches.

Jonah 2 - Jonás 2


Jonah Chapter 2 King James Bible - Jonás Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 1
Jonás 1

The Book of Jonah
Jonás

Return to Index
Indice

Chapter 2

Then Jonah prayed unto the LORD his God out of the fish's belly,

(2-2) Y oró Jonás desde el vientre del pez á Jehová su Dios.

And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.

(2-3) Y dijo: Clamé de mi tribulación á Jehová, Y él me oyó; Del vientre del sepulcro clamé, Y mi voz oiste.

For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

(2-4) Echásteme en el profundo, en medio de los mares, Y rodeóme la corriente; Todas tus ondas y tus olas pasaron sobre mí.

Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.

(2-5) Y yo dije: Echado soy de delante de tus ojos: Mas aun veré tu santo templo.

The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.

(2-6) Las aguas me rodearon hasta el alma, Rodeóme el abismo; La ova se enredó á mi cabeza.

I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.

(2-7) Descendí á las raíces de los montes; La tierra echó sus cerraduras sobre mí para siempre: Mas tú sacaste mi vida de la sepultura, oh Jehová Dios mío.

When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.

(2-8) Cuando mi alma desfallecía en mí, acordéme de Jehová; Y mi oración entró hasta ti en tu santo templo.

They that observe lying vanities forsake their own mercy.

(2-9) Los que guardan las vanidades ilusorias, Su misericordia abandonan.

But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.

(2-10) Yo empero con voz de alabanza te sacrificaré; Pagaré lo que prometí. La salvación pertenece á Jehová.

And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.

(2-11) Y mandó Jehová al pez, y vomitó á Jonás en tierra.

Jonah 3 - Jonás 3


Jonah Chapter 3 King James Bible - Jonás Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 2
Jonás 2

The Book of Jonah
Jonás

Return to Index
Indice

Chapter 3

And the word of the LORD came unto Jonah the second time, saying,

Y FUÉ palabra de Jehová segunda vez á Jonás, diciendo:

Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.

Levántate, y ve á Nínive, aquella gran ciudad, y publica en ella el pregón que yo te diré.

So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.

Y levantóse Jonás, y fué á Nínive, conforme á la palabra de Jehová. Y era Nínive ciudad sobremanera grande, de tres días de camino.

And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

Y comenzó Jonás á entrar por la ciudad, camino de un día, y pregonaba diciendo: De aquí á cuarenta días Nínive será destruida.

So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.

Y los hombres de Nínive creyeron á Dios, y pregonaron ayuno, y vistiéronse de sacos desde el mayor de ellos hasta el menor de ellos.

For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.

Y llegó el negocio hasta el rey de Nínive, y levantóse de su silla, y echó de sí su vestido, y cubrióse de saco, y se sentó sobre ceniza.

And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

E hizo pregonar y anunciar en Nínive, por mandado del rey y de sus grandes, diciendo: Hombres y animales, bueyes y ovejas, no gusten cosa alguna, no se les dé alimento, ni beban agua:

But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.

Y que se cubran de saco los hombres y los animales, y clamen á Dios fuertemente: y conviértase cada uno de su mal camino, de la rapiña que está en sus manos.

Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?

¿Quién sabe si se volverá y arrepentirá Dios, y se apartará del furor de su ira, y no pereceremos?

And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.

Y vió Dios lo que hicieron, que se convirtieron de su mal camino: y arrepintióse del mal que había dicho les había de hacer, y no lo hizo.

Jonah 4 - Jonás 4


Jonah Chapter 4 King James Bible - Jonás Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 3
Jonás 3

The Book of Jonah
Jonás

Return to Index
Indice

Chapter 4

But it displeased Jonah exceedingly, and he was very angry.

PERO Jonás se apesadumbró en extremo, y enojóse.

And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.

Y oró á Jehová, y dijo: Ahora, oh Jehová, ¿no es esto lo que yo decía estando aún en mi tierra? Por eso me precaví huyendo á Tarsis; porque sabía yo que tú eres Dios clemente y piadoso, tardo á enojarte, y de grande misericordia, y que te arrepientes del mal.

Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.

Ahora pues, oh Jehová, ruégote que me mates; porque mejor me es la muerte que la vida.

Then said the LORD, Doest thou well to be angry?

Y Jehová le dijo: ¿Haces tú bien en enojarte tanto?

So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.

Y salióse Jonás de la ciudad, y asentó hacia el oriente de la ciudad, é hízose allí una choza, y se sentó debajo de ella á la sombra, hasta ver qué sería de la ciudad.

And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

Y preparó Jehová Dios una calabacera, la cual creció sobre Jonás para que hiciese sombra sobre su cabeza, y le defendiese de su mal: y Jonás se alegró grandemente por la calabacera.

But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

Mas Dios preparó un gusano al venir la mañana del día siguiente, el cual hirió á la calabacera, y secóse.

And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

Y acaeció que al salir el sol, preparó Dios un recio viento solano; y el sol hirió á Jonás en la cabeza, y desmayábase, y se deseaba la muerte, diciendo: Mejor sería para mí la muerte que mi vida.

And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.

Entonces dijo Dios á Jonás: ¿Tanto te enojas por la calabacera? Y él respondió: Mucho me enojo, hasta la muerte.

Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

Y dijo Jehová: Tuviste tú lástima de la calabacera, en la cual no trabajaste, ni tú la hiciste crecer; que en espacio de una noche nació, y en espacio de otra noche pereció:

And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?

¿Y no tendré yo piedad de Nínive, aquella grande ciudad donde hay más de ciento y veinte mil personas que no conocen su mano derecha ni su mano izquierda, y muchos animales?

Micah 1 - Miqueas 1


Micah Chapter 1 King James Bible - Miqueas Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jonah 4
Jonás 4

The Book of Micah
Miqueas

Return to Index
Indice

Chapter 1

The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

PALABRA de Jehová que fué á Miqueas de Morasti en días de Jotham, Achâz, y Ezechîas, reyes de Judá: lo que vió sobre Samaria y Jerusalem.

Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.

Oid, pueblos todos: está atenta, tierra, y todo lo que en ella hay: y el Señor Jehová, el Señor desde su santo templo sea testigo contra vosotros.

For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.

Porque he aquí, Jehová sale de su lugar, y descenderá, y hollará sobre las alturas de la tierra.

And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.

Y debajo de él se derretirán los montes, y los valles se hendirán como la cera delante del fuego, como las aguas que corren por un precipicio.

For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

Todo esto por la rebelión de Jacob, y por los pecados de la casa de Israel. ¿Cuál es la rebelión de Jacob? ¿no es Samaria? ¿Y cuáles son los excelsos de Judá? ¿no es Jerusalem?

Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.

Pondré pues á Samaria en majanos de heredad, en tierra de viñas; y derramaré sus piedras por el valle, y descubriré sus fundamentos.

And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

Y todas sus estatuas serán despedazadas, y todos sus dones serán quemados en fuego, y asolaré todos sus ídolos; porque de dones de rameras los juntó, y á dones de rameras volverán.

Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

Por tanto lamentaré y aullaré, y andaré despojado y desnudo; haré gemido como de chacales, y lamento como de avestruces.

For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

Porque su llaga es dolorosa, que llegó hasta Judá; llegó hasta la puerta de mi pueblo, hasta Jerusalem.

Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.

No lo digáis en Gath, ni lloréis mucho: revuélcate en el polvo de Beth-le-aphrah.

Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.

Pásate desnuda con vergüenza, oh moradora de Saphir: la moradora de Saanán no salió al llanto de Beth-esel: tomará de vosotros su tardanza.

For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.

Porque la moradora de Maroth tuvo dolor por el bien; por cuanto el mal descendió de Jehová hasta la puerta de Jerusalem.

O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

Unce al carro dromedarios, oh moradora de Lachîs, que fuiste principio de pecado á la hija de Sión; porque en ti se inventaron las rebeliones de Israel.

Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.

Por tanto, tú darás dones á Moreseth-gath: las casas de Achzib serán en mentira á los reyes de Israel.

Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

Aun te traeré heredero, oh moradora de Maresah: la gloria de Israel vendrá hasta Adullam.

Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.

Mésate y trasquílate por los hijos de tus delicias: ensancha tu calva como águila; porque fueron trasportados de ti.

Micah 2 - Miqueas 2


Micah Chapter 2 King James Bible - Miqueas Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 1
Miqueas 1

The Book of Micah
Miqueas

Return to Index
Indice

Chapter 2

Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

¡AY de los que piensan iniquidad, y de los que fabrican el mal en sus camas! Cuando viene la mañana lo ponen en obra, porque tienen en su mano el poder.

And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

Y codiciaron las heredades, y robáronlas: y casas, y las tomaron: oprimieron al hombre y á su casa, al hombre y á su heredad.

Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

Por tanto, así ha dicho Jehová: He aquí, yo pienso sobre esta familia un mal, del cual no sacaréis vuestros cuellos, ni andaréis erguidos; porque el tiempo será malo.

In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

En aquel tiempo se levantará sobre vosotros refrán, y se endechará endecha de lametación, diciendo: Del todo fuimos destruídos; ha cambiado la parte de mi pueblo. ¡Cómo nos quitó nuestros campos! dió, repartiólos á otros.

Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.

Por tanto, no tendrás quien eche cordel para suerte en la congregación de Jehová.

Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

No profeticéis, dicen á los que profetizan; no les profeticen que los ha de comprender vergüenza.

O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?

La que te dices casa de Jacob, ¿hase acortado el espíritu de Jehová? ¿son éstas sus obras? ¿Mis palabras no hacen bien al que camina derechamente?

Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.

El que ayer era mi pueblo, se ha levantado como enemigo: tras las vestiduras quitasteis las capas atrevidamente á los que pasaban, como los que vuelven de la guerra.

The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.

A las mujeres de mi pueblo echasteis fuera de las casas de sus delicias: á sus niños quitasteis mi perpetua alabanza.

Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.

Levantaos, y andad, que no es ésta la holganza; porque está contaminada, corrompióse, y de grande corrupción.

If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.

Si hubiere alguno que ande con el viento, y finja mentiras diciendo: Yo te profetizaré de vino y de sidra; este tal será profeta á este pueblo.

I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

De cierto te reuniré todo, oh Jacob: recogeré ciertamente el resto de Israel: pondrélo junto como ovejas de Bosra, como rebaño en mitad de su majada: harán estruendo por la multitud de los hombres.

The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.

Subirá rompedor delante de ellos; romperán y pasarán la puerta, y saldrán por ella: y su rey pasará delante de ellos, y á la cabeza de ellos Jehová.

Micah 3 - Miqueas 3


Micah Chapter 3 King James Bible - Miqueas Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 2
Miqueas 2

The Book of Micah
Miqueas

Return to Index
Indice

Chapter 3

And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

Y DIJE: Oid ahora, príncipes de Jacob, y cabezas de la casa de Israel: ¿No pertenecía á vosotros saber el derecho?

Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

Que aborrecen lo bueno y aman lo malo, que les quitan su piel y su carne de sobre los huesos;

Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

Que comen asimismo la carne de mi pueblo, y les desuellan su piel de sobre ellos, y les quebrantan sus huesos y los rompen, como para el caldero, y como carnes en olla.

Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

Entonces clamarán á Jehová y no les responderá; antes esconderá de ellos su rostro en aquel tiempo, por cuanto hicieron malvadas obras.

Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.

Así ha dicho Jehová acerca de los profetas que hacen errar á mi pueblo, que muerden con sus dientes, y claman, Paz, y al que no les diere que coman, aplazan contra él batalla:

Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.

Por tanto, de la profecía se os hará noche, y oscuridad del adivinar; y sobre los profetas se pondrá el sol, y el día se entenebrecerá sobre ellos.

Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.

Y serán avergonzados los profetas, y confundiránse los adivinos; y ellos todos cubrirán su labio, porque no hay respuesta de Dios.

But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.

Yo empero estoy lleno de fuerza del espíritu de Jehová, y de juicio, y de fortaleza, para denunciar á Jacob su rebelión, y á Israel su pecado.

Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

Oid ahora esto, cabezas de la casa de Jacob, y capitanes de la casa de Israel, que abomináis el juicio, y pervertís todo el derecho;

They build up Zion with blood, and Jerusalem with iniquity.

Que edificáis á Sión con sangre, y á Jerusalem con injusticia;

The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.

Sus cabezas juzgan por cohecho, y sus sacerdotes enseñan por precio, y sus profetas adivinan por dinero; y apóyanse en Jehová diciendo: ¿no está Jehová entre nosotros? No vendrá mal sobre nosotros.

Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.

Por tanto, á causa de vosotros será Sión arada como campo, y Jerusalem será majanos, y el monte de la casa como cumbres de breñal.

Micah 4 - Miqueas 4


Micah Chapter 4 King James Bible - Miqueas Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 3
Miqueas 3

The Book of Micah
Miqueas

Return to Index
Indice

Chapter 4

But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

Y ACONTECERA en los postreros tiempos, que el monte de la casa de Jehová será constituído por cabecera de montes, y más alto que los collados, y correrán á él pueblos.

And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.

Y vendrán muchas gentes, y dirán: Venid, y subamos al monte de Jehová, y á la casa del Dios de Jacob; y enseñarános en sus caminos, y andaremos por sus veredas: porque de Sión saldrá la ley, y de Jerusalem la palabra de Jehová.

And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.

Y juzgará entre muchos pueblos, y corregirá fuertes gentes hasta muy lejos: y martillarán sus espadas para azadones, y sus lanzas para hoces: no alzará espada gente contra gente, ni más se ensayarán para la guerra.

But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.

Y cada uno se sentará debajo de su vid y debajo de su higuera, y no habrá quien amedrente: porque la boca de Jehová de los ejércitos lo ha hablado.

For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.

Bien que todos los pueblos anduvieren cada uno en el nombre de sus dioses, nosotros con todo andaremos en el nombre de Jehová nuestro Dios para siempre y eternalmente.

In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;

En aquel día, dice Jehová, juntaré la coja, y recogeré la amontada, y á la que afligí:

And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.

Y pondré á la coja para sucesión, y á la descarriada para nación robusta: y Jehová reinará sobre ellos en el monte de Sión desde ahora para siempre.

And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

Y tú, oh torre del rebaño, la fortaleza de la hija de Sión vendrá hasta ti: y el señorío primero, el reino vendrá á la hija de Jerusalem.

Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

Ahora ¿por qué gritas tanto? ¿No hay rey en ti? ¿Pereció tu consejero, que te ha tomado dolor como de mujer de parto?

Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.

Duélete y gime, hija de Sión como mujer de parto; porque ahora saldrás de la ciudad, y morarás en el campo, y llegarás hasta Babilonia: allí serás librada, allí te redimirá Jehová de la mano de tus enemigos.

Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

Ahora empero se han juntado muchas gentes contra ti, y dicen: Sea profanada, y vean nuestros ojos su deseo sobre Sión.

But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

Mas ellos no conocieron los pensamientos de Jehová, ni entendieron su consejo: por lo cual los juntó como gavillas en la era.

Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.

Levántate y trilla, hija de Sión, porque tu cuerno tornaré de hierro, y tus uñas de metal, y desmenuzarás muchos pueblos; y consagrarás á Jehová sus robos, y sus riquezas al Señor de toda la tierra.

Micah 5 - Miqueas 5


Micah Chapter 5 King James Bible - Miqueas Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 4
Miqueas 4

The Book of Micah
Miqueas

Return to Index
Indice

Chapter 5

Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

REUNETE ahora en bandas, oh hija de bandas: nos han sitiado: con vara herirán sobre la quijada al juez de Israel.

But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.

Mas tú, Beth-lehem Ephrata, pequeña para ser en los millares de Judá, de ti me saldrá el que será Señor en Israel; y sus salidas son desde el principio, desde los días del siglo.

Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.

Empero los dejará hasta el tiempo que para la que ha de parir; y el resto de sus hermanos se tornará con los hijos de Israel.

And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.

Y estará, y apacentará con fortaleza de Jehová, con grandeza del nombre de Jehová su Dios: y asentarán; porque ahora será engrandecido hasta los fines de la tierra.

And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

Y éste será nuestra paz. Cuando Assur viniere á nuestra tierra, y cuando pisare nuestros palacios, entonces levantaremos contra él siete pastores, y ocho hombres principales;

And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

Y comerán la tierra de Assur á cuchillo, y la tierra de Nimrod con sus espadas: y nos librará del Asirio, cuando viniere contra nuestra tierra y hollare nuestros términos.

And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

Y será el residuo de Jacob en medio de muchos pueblos, como el rocío de Jehová, como las lluvias sobre la hierba, las cuales no esperan varón, ni aguardan á hijos de hombres.

And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

Asimismo será el resto de Jacob entre las gentes, en medio de muchos pueblos, como el león entre las bestias de la montaña, como el cachorro del león entre las manadas de las ovejas, el cual si pasare, y hollare, y arrebatare, no hay quien escape.

Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

Tu mano se alzará sobre tus enemigos, y todos tus adversarios serán talados.

And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:

Y acontecerá en aquel día, dice Jehová, que haré matar tus caballos de en medio de ti, y haré destruir tus carros.

And I will cut off the cities of thy land, and throw down all thy strong holds:

Haré también destruir las ciudades de tu tierra, y arruinaré todas tus fortalezas.

And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:

Asimismo destruiré de tu mano las hechicerías, y no se hallarán en ti agoreros.

Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

Y haré destruir tus esculturas y tus imágenes de en medio de ti, y nunca más te inclinarás á la obra de tus manos;

And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.

Y arrancaré tus bosques de en medio de ti, y destruiré tus ciudades.

And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.

Y con ira y con furor haré venganza en las gentes que no escucharon.

Micah 6 - Miqueas 6


Micah Chapter 6 King James Bible - Miqueas Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 5
Miqueas 5

The Book of Micah
Miqueas

Return to Index
Indice

Chapter 6

Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

OID ahora lo que dice Jehová: Levántate, pleitea con los montes, y oigan los collados tu voz.

Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.

Oid, montes, y fuertes fundamentos de la tierra, el pleito de Jehová: porque tiene Jehová pleito con su pueblo, y altercará con Israel.

O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

Pueblo mío, ¿qué te he hecho, ó en qué te he molestado? Responde contra mí.

For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

Porque yo te hice subir de la tierra de Egipto, y de la casa de siervos te redimí; y envié delante de ti á Moisés, y á Aarón, y á María.

O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.

Pueblo mío, acuérdate ahora qué aconsejó Balac rey de Moab, y qué le respondió Balaam, hijo de Beor, desde Sittim hasta Gilgal, para que conozcas las justicias de Jehová.

Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

¿Con qué prevendré á Jehová, y adoraré al alto Dios? ¿vendré ante él con holocaustos, con becerros de un año?

Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?

¿Agradaráse Jehová de millares de carneros, ó de diez mil arroyos de aceite? ¿daré mi primogénito por mi rebelión, el fruto de mi vientre por el pecado de mi alma?

He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?

Oh hombre, él te ha declarado qué sea lo bueno, y qué pida de ti Jehová: solamente hacer juicio, y amar misericordia, y humillarte para andar con tu Dios.

The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

La voz de Jehová clama á la ciudad, y el sabio mirará á tu nombre. Oid la vara, y á quien la establece.

Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?

¿Hay aún en casa del impío tesoros de impiedad, y medida escasa que es detestable?

Shall I count them pure with the wicked balances, and with the bag of deceitful weights?

¿Seré limpio con peso falso, y con bolsa de engañosas pesas?

For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

Con lo cual sus ricos se hinchieron de rapiña, y sus moradores hablaron mentira, y su lengua engañosa en su boca.

Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

Por eso yo también te enflaqueceré hiriéndote, asolándote por tus pecados.

Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

Tú comerás, y no te hartarás; y tu abatimiento será en medio de ti: tú cogerás, mas no salvarás; y lo que salvares, lo entregaré yo á la espada.

Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

Tú sembrarás, mas no segarás: pisarás aceitunas, mas no te ungirás con el aceite; y mosto, mas no beberás el vino.

For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.

Porque los mandamientos de Omri se han guardado, y toda obra de la casa de Achâb; y en los consejos de ellos anduvisteis, para que yo te diese en asolamiento, y tus moradores para ser silbados. Llevaréis por tanto el oprobio de mi pueblo.

Micah 7 - Miqueas 7


Micah Chapter 7 King James Bible - Miqueas Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 6
Miqueas 6

The Book of Micah
Miqueas

Return to Index
Indice

Chapter 7

Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

¡AY de mí! que he venido á ser como cuando han cogido los frutos del verano, como cuando han rebuscado después de la vendimia, que no queda racimo para comer; mi alma deseó primeros frutos.

The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.

Faltó el misericordioso de la tierra, y ninguno hay recto entre los hombres: todos acechan á la sangre; cada cual arma red á su hermano.

That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

Para completar la maldad con sus manos, el príncipe demanda, y el juez juzga por recompensa; y el grande habla el antojo de su alma, y lo confirman.

The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.

El mejor de ellos es como el cambrón; el más recto, como zarzal: el día de tus atalayas, tu visitación, viene; ahora será su confusión.

Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

No creáis en amigo, ni confiéis en príncipe: de la que duerme á tu lado, guarda, no abras tu boca.

For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.

Porque el hijo deshonra al padre, la hija se levanta contra la madre, la nuera contra su suegra: y los enemigos del hombre son los de su casa.

Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

Yo empero á Jehová esperaré, esperaré al Dios de mi salud: el Dios mío me oirá.

Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.

Tú, enemiga mía, no te huelgues de mí: porque aunque caí, he de levantarme; aunque more en tinieblas, Jehová será mi luz.

I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.

La ira de Jehová soportaré, porque pequé contra él, hasta que juzgue mi causa y haga mi juicio él me sacará á luz; veré su justicia.

Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.

Y mi enemiga verá, y la cubrirá vergüenza: la que me decía: ¿Dónde está Jehová tu Dios? Mis ojos la verán; ahora será hollada como lodo de las calles.

In the day that thy walls are to be built, in that day shall the decree be far removed.

El día en que se edificarán tus muros, aquel día será alejado el mandamiento.

In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

En ese día vendrán hasta ti desde Asiria y las ciudades fuertes, y desde las ciudades fuertes hasta el Río, y de mar á mar, y de monte á monte.

Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

Y la tierra con sus moradores será asolada por el fruto de sus obras.

Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

Apacienta tu pueblo con tu cayado, el rebaño de tu heredad, que mora solo en la montaña, en medio del Carmelo: pazcan en Basán y Galaad, como en el tiempo pasado.

According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

Yo les mostraré maravillas como el día que saliste de Egipto.

The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

Las gentes verán, y se avergonzarán de todas sus valentías; pondrán la mano sobre su boca, ensordecerán sus oídos.

They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.

Lamerán el polvo como la culebra; como las serpientes de la tierra, temblarán en sus encierros: despavorirse han de Jehová nuestro Dios, y temerán de ti.

Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.

¿Qué Dios como tú, que perdonas la maldad, y olvidas el pecado del resto de su heredad? No retuvo para siempre su enojo, porque es amador de misericordia.

He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

El tornará, él tendrá misericordia de nosotros; él sujetará nuestras iniquidades, y echará en los profundos de la mar todos nuestros pecados.

Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.

Otorgarás á Jacob la verdad, y á Abraham la misericordia, que tú juraste á nuestros padres desde tiempos antiguos.

Nahum 1 - Nahúm 1


Nahum Chapter 1 King James Bible - Nahúm Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Micah 7
Miqueas 7

The Book of Nahum
Nahúm

Return to Index
Indice

Chapter 1

The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

CARGA de Nínive. Libro de la visión de Nahum de Elkosh.

God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.

Dios celoso y vengador es Jehová; vengador es Jehová, y Señor de ira; Jehová, que se venga de sus adversarios, y que guarda enojo para sus enemigos.

The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

Jehová es tardo para la ira, y grande en poder, y no tendrá al culpado por inocente. Jehová marcha entre la tempestad y turbión, y las nubes son el polvo de sus pies.

He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

El amenaza á la mar, y la hace secar, y agosta todos los ríos: Basán fué destruído, y el Carmelo, y la flor del Líbano fué destruída.

The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.

Los montes tiemblan de él, y los collados se deslíen; y la tierra se abrasa á su presencia, y el mundo, y todos los que en él habitan.

Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

¿Quién permanecerá delante de su ira? ¿y quién quedará en pié en el furor de su enojo? Su ira se derrama como fuego, y por él se hienden las peñas.

The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.

Bueno es Jehová para fortaleza en el día de la angustia; y conoce á los que en él confían.

But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

Mas con inundación impetuosa hará consumación de su lugar, y tinieblas perseguirán á sus enemigos.

What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.

¿Qué pensáis contra Jehová? El hará consumación: la tribulación no se levantará dos veces.

For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.

Porque como espinas entretegidas, mientras se embriagarán los borrachos, serán consumidos como las estopas llenas de sequedad.

There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.

De ti salió el que pensó mal contra Jehová, un consultor impío.

Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

Así ha dicho Jehová: Aunque reposo tengan, y sean tantos, así serán talados, y él pasará. Bien que te he afligido, no más te afligiré.

For now will I break his yoke from off thee, and will burst thy bonds in sunder.

Porque ahora quebraré su yugo de sobre ti, y romperé tus coyundas.

And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

Mas acerca de ti mandará Jehová, que nunca más sea sembrado alguno de tu nombre: de la casa de tu dios talaré escultura y estatua de fundición, haréla tu sepulcro; porque fuiste vil.

Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.

He aquí sobre los montes los pies del que trae buenas nuevas, del que pregona la paz. Celebra, oh Judá, tus fiestas, cumple tus votos: porque nunca más pasará por ti el malvado; pereció del todo.

Nahum 2 - Nahúm 2


Nahum Chapter 2 King James Bible - Nahúm Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 1
Nahúm 1

The Book of Nahum
Nahúm

Return to Index
Indice

Chapter 2

He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.

SUBIO destruidor contra ti: guarda la fortaleza, mira el camino, fortifica los lomos, fortalece mucho la fuerza.

For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

Porque Jehová restituirá la gloria de Jacob como la gloria de Israel; porque vaciadores los vaciaron, y estropearon sus mugrones.

The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.

El escudo de sus valientes será bermejo, los varones de su ejército vestidos de grana: el carro como fuego de hachas; el día que se aparejará, temblarán las hayas.

The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

Los carros se precipitarán á las plazas, discurrirán por las calles: su aspecto como hachas encendidas; correrán como relámpagos.

He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

Acordaráse él de sus valientes; andando tropezarán; se apresurarán á su muro, y la cubierta se aparejará.

The gates of the rivers shall be opened, and the palace shall be dissolved.

Las puertas de los ríos se abrirán, y el palacio será destruido.

And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

Y la reina fué cautiva; mandarle han que suba, y sus criadas la llevarán gimiendo como palomas, batiendo sus pechos.

But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

Y fué Nínive de tiempo antiguo como estanque de aguas; mas ellos huyen: Parad, parad; y ninguno mira.

Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

Saquead plata, saquead oro: no hay fin de las riquezas y suntuosidad de todo ajuar de codicia.

She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.

Vacía, y agotada, y despedazada está, y el corazón derretido: batimiento de rodillas, y dolor en todos riñones, y los rostros de todos tomarán negrura.

Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?

¿Qué es de la morada de los leones, y de la majada de los cachorros de los leones, donde se recogía el león, y la leona, y los cachorros del león, y no había quien les pusiese miedo?

The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.

El león arrebataba en abundancia para sus cachorros, y ahogaba para sus leonas, y henchía de presa sus cavernas, y de robo sus moradas.

Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.

Heme aquí contra ti, dice Jehová de los ejércitos. Encenderé y reduciré á humo tus carros, y espada devorará tus leoncillos; y raeré de la tierra tu robo, y nunca más se oirá voz de tus embajadores.

Nahum 3 - Nahúm 3


Nahum Chapter 3 King James Bible - Nahúm Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 2
Nahúm 2

The Book of Nahum
Nahúm

Return to Index
Indice

Chapter 3

Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

¡AY de la ciudad de sangres, toda llena de mentira y de rapiña, sin apartarse de ella el pillaje!

The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

Sonido de látigo, y estruendo de movimiento de ruedas; y caballo atropellador, y carro saltador;

The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

Caballero enhiesto, y resplandor de espada, y resplandor de lanza; y multitud de muertos, y multitud de cadáveres; y de sus cadáveres no habrá fin, y en sus cadáveres tropezarán:

Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

A causa de la multitud de las fornicaciones de la ramera de hermosa gala, maestra de brujerías, que vende las gentes con sus fornicaciones, y los pueblos con sus hechizos.

Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

Heme aquí contra ti, dice Jehová de los ejércitos, y descubriré tus faldas en tu cara, y mostraré á las gentes tu desnudez, y á los reinos tu vergüenza.

And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

Y echaré sobre ti suciedades, y te afrentaré, y te pondré como estiércol.

And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

Y será que todos los que te vieren, se apartarán de ti, y dirán: Nínive es asolada: ¿quién se compadecerá de ella? ¿dónde te buscaré consoladores?

Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?

¿Eres tú mejor que No-amón, que estaba asentada entre ríos, cercada de aguas, cuyo baluarte era la mar, y del mar su muralla?

Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.

Etiopía era su fortaleza, y Egipto sin límite; Put y Libia fueron en tu ayuda.

Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

También ella fué llevada en cautiverio: también sus chiquitos fueron estrellados en las encrucijadas de todas las calles; y sobre sus varones echaron suertes, y todos sus magnates fueron aprisionados con grillos.

Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

Tú también serás embriagada, serás encerrada; tú también buscarás fortaleza á causa del enemigo.

All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

Todas tus fortalezas cual higueras con brevas; que si las sacuden, caen en la boca del que las ha de comer.

Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

He aquí, tu pueblo será como mujeres en medio de ti: las puertas de tu tierra se abrirán de par en par á tus enemigos: fuego consumirá tus barras.

Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.

Provéete de agua para el cerco, fortifica tus fortalezas; entra en el lodo, pisa el barro, fortifica el horno.

There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

Allí te consumirá el fuego, te talará la espada, te devorará como pulgón: multiplícate como langosta, multiplícate como langosta.

Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and flieth away.

Multiplicaste tus mercaderes más que las estrellas del cielo: el pulgón hizo presa, y voló.

Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

Tus príncipes serán como langostas, y tus grandes como langostas de langostas que se sientan en vallados en día de frío: salido el sol se mudan, y no se conoce el lugar donde estuvieron.

Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

Durmieron tus pastores, oh rey de Asiria, reposaron tus valientes: tu pueblo se derramó por los montes, y no hay quien lo junte.

There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?

No hay cura para tu quebradura; tu herida se encrudeció: todos los que oyeron tu fama, batirán las manos sobre ti, porque ¿sobre quién no pasó continuamente tu malicia?

Habakkuk 1 - Habacuc 1


Habakkuk Chapter 1 King James Bible - Habacuc Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Nahum 3
Nahúm 3

The Book of Habakkuk
Habacuc

Return to Index
Indice

Chapter 1

The burden which Habakkuk the prophet did see.

LA carga que vió Habacuc profeta.

O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!

¿Hasta cuándo, oh Jehová, clamaré, y no oirás; y daré voces á ti á causa de la violencia, y no salvarás?

Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.

¿Por qué me haces ver iniquidad, y haces que mire molestia, y saco y violencia delante de mí, habiendo además quien levante pleito y contienda?

Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

Por lo cual la ley es debilitada, y el juicio no sale verdadero: por cuanto el impío asedia al justo, por eso sale torcido el juicio.

Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.

Mirad en las gentes, y ved, y maravillaos pasmosamente; porque obra será hecha en vuestros días, que aun cuando se os contare, no la creeréis.

For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

Porque he aquí, yo levanto los Caldeos, gente amarga y presurosa, que camina por la anchura de la tierra para poseer las habitaciones ajenas.

They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.

Espantosa es y terrible: de ella misma saldrá su derecho y su grandeza.

Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

Y serán sus caballos más ligeros que tigres, y más agudos que lobos de tarde; y sus jinetes se multiplicarán: vendrán de lejos sus caballeros, y volarán como águilas que se apresuran á la comida.

They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.

Toda ella vendrá á la presa: delante su sus caras viento solano; y juntará cautivos como arena.

And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

Y escarnecerá de los reyes, y de los príncipes hará burla: reiráse de toda fortaleza, y amontonará polvo, y la tomará.

Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

Luego mudará espíritu, y pasará adelante, y ofenderá atribuyendo esta su potencia á su dios.

Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

¿No eres tú desde el principio, oh Jehová, Dios mío, Santo mío? No moriremos. Oh Jehová, para juicio lo pusiste; y tú, oh Roca, lo fundaste para castigar.

Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

Muy limpio eres de ojos para ver el mal, ni puedes ver el agravio: ¿por qué ves los menospreciadores, y callas cuando destruye el impío al más justo que él.

And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

Y haces que sean los hombres como los peces de la mar, como reptiles que no tienen señor?

They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.

Sacará á todos con anzuelo, cogerálos con su red, y juntarálos en su aljerife: por lo cual se holgará y hará alegrías.

Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

Por esto hará sacrificios á su red, y ofrecerá sahumerios á su aljerife: porque con ellos engordó su porción, y engrasó su comida.

Shall they therefore empty their net, and not spare continually to slay the nations?

¿Vaciará por eso su red, ó tendrá piedad de matar gentes continuamente?

Habakkuk 2 - Habacuc 2


Habakkuk Chapter 2 King James Bible - Habacuc Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 1
Habacuc 1

The Book of Habakkuk
Habacuc

Return to Index
Indice

Chapter 2

I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

SOBRE mi guarda estaré, y sobre la fortaleza afirmaré el pie, y atalayaré para ver qué hablará en mí, y qué tengo de responder á mi pregunta.

And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.

Y Jehová me respondió, y dijo: Escribe la visión, y declárala en tablas, para que corra el que leyere en ella.

For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.

Aunque la visión tardará aún por tiempo, mas al fin hablará, y no mentirá: aunque se tardare, espéralo, que sin duda vendrá; no tardará.

Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.

He aquí se enorgullece aquel cuya alma no es derecha en él: mas el justo en su fe vivirá.

Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

Y también, por cuanto peca por el vino, es un hombre soberbio, y no permanecerá: que ensanchó como el infierno su alma, y es como la muerte, que no se hartará: antes reunió á sí todas las gentes, y amontonó á sí todos los pueblos.

Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

¿No han de levantar todos estos sobre él parábola, y sarcasmos contra él? Y dirán: ¡Ay del que multiplicó lo que no era suyo! ¿Y hasta cuándo había de amontonar sobre sí espeso lodo?

Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?

¿No se levantarán de repente los que te han de morder, y se despertarán los que te han de quitar de tu lugar, y serás á ellos por rapiña?

Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Porque tú has despojado muchas gentes, todos los otros pueblos te despojarán; á causa de las sangres humanas, y robos de la tierra, de las ciudades y de todos los que moraban en ellas.

Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

¡Ay del que codicia maligna codicia para su casa, por poner en alto su nido, por escaparse del poder del mal!

Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.

Tomaste consejo vergonzoso para tu casa, asolaste muchos pueblos, y has pecado contra tu vida.

For the stone shall cry out of the wall, and the beam out of the timber shall answer it.

Porque la piedra clamará desde el muro, y la tabla del enmaderado le responderá.

Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!

¡Ay del que edifica la ciudad con sangres, y del que funda la villa con iniquidad!

Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?

¿No es esto de Jehová de los ejércitos? Los pueblos pues trabajarán para el fuego, y las gentes se fatigarán en vano.

For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

Porque la tierra será llena de conocimiento de la gloria de Jehová, como las aguas cubren la mar.

Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!

¡Ay del que da de beber á sus compañeros, que les acercas tu hiel y embriagas, para mirar sus desnudeces!

Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

Haste llenado de deshonra más que de honra: bebe tú también, y serás descubierto; el cáliz de la mano derecha de Jehová volverá sobre ti, y vómito de afrenta sobre tu gloria.

For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

Porque la rapiña del Líbano caerá sobre ti, y la destrucción de las fieras lo quebrantará; á causa de las sangres humanas, y del robo de la tierra, de las ciudades, y de todos los que en ellas moraban.

What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

¿De qué sirve la escultura que esculpió el que la hizo? ¿la estatua de fundición, que enseña mentira, para que haciendo imágenes mudas confíe el hacedor en su obra?

Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

¡Ay del que dice al palo; Despiértate; y á la piedra muda: Levántate! ¿Podrá él enseñar? He aquí él está cubierto de oro y plata, y no hay dentro de él espíritu.

But the LORD is in his holy temple: let all the earth keep silence before him.

Mas Jehová está en su santo templo: calle delante de él toda la tierra.

Habakkuk 3 - Habacuc 3


Habakkuk Chapter 3 King James Bible - Habacuc Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 2
Habacuc 2

The Book of Habakkuk
Habacuc

Return to Index
Indice

Chapter 3

A prayer of Habakkuk the prophet upon Shigionoth.

ORACION de Habacuc profeta, sobre Sigionoth.

O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

Oh Jehová, oído he tu palabra, y temí: Oh Jehová, aviva tu obra en medio de los tiempos, En medio de los tiempos hazla conocer; En la ira acuérdate de la misericordia.

God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.

Dios vendrá de Temán, Y el Santo del monte de Parán, (Selah.) Su gloria cubrió los cielos, Y la tierra se llenó de su alabanza.

And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.

Y el resplandor fué como la luz; Rayos brillantes salían de su mano; Y allí estaba escondida su fortaleza.

Before him went the pestilence, and burning coals went forth at his feet.

Delante de su rostro iba mortandad, Y á sus pies salían carbones encendidos.

He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.

Paróse, y midió la tierra: Miró, é hizo temblar las gentes; Y los montes antiguos fueron desmenuzados, Los collados antiguos se humillaron á él. Sus caminos son eternos.

I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.

He visto las tiendas de Cushán en aflicción; Las tiendas de la tierra de Madián temblaron.

Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

¿Airóse Jehová contra los ríos? ¿Contra los ríos fué tu enojo? ¿Tu ira contra la mar, Cuando subiste sobre tus caballos, Y sobre tus carros de salud?

Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

Descubrióse enteramente tu arco, Los juramentos á las tribus, palabra segura. (Selah.) Hendiste la tierra con ríos.

The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

Viéronte, y tuvieron temor los montes: Pasó la inundación de las aguas: El abismo dió su voz, La hondura alzó sus manos.

The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

El sol y la luna se pararon en su estancia: A la luz de tus saetas anduvieron, Y al resplandor de tu fulgente lanza.

Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

Con ira hollaste la tierra, Con furor trillaste las gentes.

Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

Saliste para salvar tu pueblo, Para salvar con tu ungido. Traspasaste la cabeza de la casa del impío, Desnudando el cimiento hasta el cuello. (Selah.)

Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

Horadaste con sus báculos las cabezas de sus villas, Que como tempestad acometieron para derramarme: Su orgullo era como para devorar al pobre encubiertamente.

Thou didst walk through the sea with thine horses, through the heap of great waters.

Hiciste camino en la mar á tu caballos, Por montón de grandes aguas.

When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

Oí, y tembló mi vientre; A la voz se batieron mis labios; Pudrición se entró en mis huesos, y en mi asiento me estremecí; Si bien estaré quieto en el día de la angustia, Cuando suba al pueblo el que lo invadirá con sus tropas.

Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

Aunque la higuera no florecerá, Ni en las vides habrá frutos; Mentirá la obra de la oliva, Y los labrados no darán mantenimiento. Y las ovejas serán quitadas de la majada, Y no habrá vacas en los corrales;

Yet I will rejoice in the LORD, I will joy in the God of my salvation.

Con todo yo me alegraré en Jehová, Y me gozaré en el Dios de mi salud.

The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.

Jehová el Señor es mi fortaleza, El cual pondrá mis pies como de ciervas, Y me hará andar sobre mis alturas

Zephaniah 1 - Sofonías 1


Zephaniah Chapter 1 King James Bible - Sofonías Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Habakkuk 3
Habacuc 3

The Book of Zephaniah
Sofonías

Return to Index
Indice

Chapter 1

The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

PALABRA de Jehová que fué á Sofonías hijo de Cushi, hijo de Gedalías, hijo de Amarías, hijo de Ezechîas, en días de Josías hijo de Amón, rey de Judá.

I will utterly consume all things from off the land, saith the LORD.

Destruiré del todo todas las cosas de sobre la haz de la tierra, dice Jehová.

I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD.

Destruiré los hombres y las bestias; destruiré las aves del cielo, y los peces de la mar, y las piedras de tropiezo con los impíos; y talaré los hombres de sobre la haz de la tierra, dice Jehová.

I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;

Y extenderé mi mano sobre Judá, y sobre todos los moradores de Jerusalem, y exterminaré de este lugar el remanente de Baal, y el nombre de los Chemarim con los sacerdotes;

And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;

Y á los que se inclinan sobre los terrados al ejército del cielo; y á los que se inclinan jurando por Jehová y jurando por su rey;

And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.

Y á los que tornan atrás de en pos de Jehová; y á los que no buscaron á Jehová, ni preguntaron por él.

Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.

Calla en la presencia del Señor Jehová, porque el día de Jehová está cercano; porque Jehová ha aparejado sacrificio, prevenido á sus convidados.

And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.

Y será que en el día del sacrificio de Jehová, haré visitación sobre los príncipes, y sobre los hijos del rey, y sobre todos los que visten vestido extranjero.

In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.

Asimismo haré visitación en aquel día sobre todos los que saltan la puerta, los que hinchen de robo y de engaño las casas de sus señores.

And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.

Y habrá en aquel día, dice Jehová, voz de clamor desde la puerta del pescado, y aullido desde la segunda, y grande quebrantamiento desde los collados.

Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.

Aullad, moradores de Mactes, porque todo el pueblo mercader es destruido; talado son todos los que traían dinero.

And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.

Y será en aquel tiempo, que yo escudriñaré á Jerusalem con candiles, y haré visitación sobre los hombres que están sentados sobre sus heces, los cuales dicen en su corazón: Jehová ni hará bien ni mal.

Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

Será por tanto saqueada su hacienda, y sus casas asoladas: y edificarán casas, mas no las habitarán; y plantarán viñas, mas no beberán el vino de ellas.

The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.

Cercano está el día grande de Jehová, cercano y muy presuroso; voz amarga del Día de Jehová; gritará allí el valiente.

That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,

Día de ira aquel día, día de angustia y de aprieto, día de alboroto y de asolamiento, día de tiniebla y de oscuridad, día de nublado y de entenebrecimiento,

A day of the trumpet and alarm against the fenced cities, and against the high towers.

Día de trompeta y de algazara, sobre las ciudades fuertes, y sobre las altas torres.

And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.

Y atribularé los hombres, y andarán como ciegos, porque pecaron contra Jehová: y la sangre de ellos será derramada como polvo, y su carne como estiércol.

Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.

Ni su plata ni su oro podrá librarlos en el día de la ira de Jehová; pues toda la tierra será consumida con el fuego de su celo: porque ciertamente consumación apresurada hará con todos los moradores de la tierra.

Zephaniah 2 - Sofonías 2


Zephaniah Chapter 2 King James Bible - Sofonías Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 1
Sofonías 1

The Book of Zephaniah
Sofonías

Return to Index
Indice

Chapter 2

Gather yourselves together, yea, gather together, O nation not desired;

CONGREGAOS y meditad, gente no amable,

Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you.

Antes que pára el decreto, y el día se pase como el tamo; antes que venga sobre vosotros el furor de la ira de Jehová, antes que el día de la ira de Jehová venga sobre vosotros.

Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger.

Buscad á Jehová todos los humildes de la tierra, que pusisteis en obra su juicio; buscad justicia, buscad mansedumbre: quizás seréis guardados en el día del enojo de Jehová.

For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

Porque Gaza será desamparada, y Ascalón asolada: saquearán á Asdod en el medio día, y Ecrón será desarraigada.

Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.

¡Ay de los que moran á la parte de la mar, de la gente de Cheretim! La palabra de Jehová es contra vosotros, oh Canaán, tierra de Palestinos, que te haré destruir hasta no quedar morador.

And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.

Y será la parte de la mar por moradas de cabañas de pastores, y corrales de ovejas.

And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.

Y será aquella parte para el resto de la casa de Judá; allí apacentarán: en las casas de Ascalón dormirán á la noche; porque Jehová su Dios los visitará, y tornará sus cautivos.

I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.

Yo he oído las afrentas de Moab, y los denuestos de los hijos de Ammón con que deshonraron á mi pueblo, y se engrandecieron sobre su término.

Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

Por tanto, vivo yo, dice Jehová de los ejércitos, Dios de Israel, que Moab será como Sodoma, y los hijos de Ammon como Gomorra; campo de ortigas, y mina de sal, y asolamiento perpetuo: el resto de mi pueblo los saqueará, y el resto de mi gente los heredará.

This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.

Esto les vendrá por su soberbia, porque afrentaron, y se engrandecieron contra el pueblo de Jehová de los ejércitos.

The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.

Terrible será Jehová contra ellos, porque enervará á todos los dioses de la tierra; y cada uno desde su lugar se inclinará á él, todas las islas de las gentes.

Ye Ethiopians also, ye shall be slain by my sword.

Vosotros también los de Etiopía seréis muertos con mi espada.

And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.

Y extenderá su mano sobre el aquilón, y destruirá al Assur, y pondrá á Nínive en asolamiento, y en secadal como un desierto.

And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

Y rebaños de ganado harán en ella majada, todas las bestias de las gentes; el onocrótalo también y el erizo dormirán en sus umbrales: su voz cantará en las ventanas; asolación será en las puertas, porque su enmaderamiento de cedro será descubierto.

This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.

Esta es la ciudad alegre que estaba confiada, la que decía en su corazón: Yo, y no más. ¡Cómo fué en asolamiento, en cama de bestias! Cualquiera que pasare junto á ella silbará, meneará su mano.

Zephaniah 3 - Sofonías 3


Zephaniah Chapter 3 King James Bible - Sofonías Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 2
Sofonías 2

The Book of Zephaniah
Sofonías

Return to Index
Indice

Chapter 3

Woe to her that is filthy and polluted, to the oppressing city!

¡AY de la ciudad ensuciada y contaminada y opresora!

She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.

No escuchó la voz, ni recibió la disciplina: no se confió en Jehová, no se acercó á su Dios.

Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.

Sus príncipes en medio de ella son leones bramadores: sus jueces, lobos de tarde que no dejan hueso para la mañana:

Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.

Sus profetas, livianos, hombres prevaricadores: sus sacerdotes contaminaron el santuario, falsearon la ley.

The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

Jehová justo en medio de ella, no hará iniquidad: de mañana sacará á luz su juicio, nunca falta: mas el perverso no tiene vergüenza.

I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

Hice talar gentes; sus castillos están asolados; hice desiertas sus calles, hasta no quedar quien pase: sus ciudades están asoladas hasta no quedar hombre, hasta no quedar morador.

I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

Dije: Ciertamente me temerás, recibirás corrección; y no será su habitación derruída por todo aquello sobre que los visité. Mas ellos se levantaron de mañana y corrompieron todas sus obras.

Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.

Por tanto, esperadme, dice Jehová, al día que me levantaré al despojo: porque mi determinación es reunir las gentes, juntar los reinos, para derramar sobre ellos mi enojo, todo el furor de mi ira; porque del fuego de mi celo será consumida toda la tierra.

For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.

Por entonces volveré yo á los pueblos el labio limpio, para que todos invoquen el nombre de Jehová, para que de un consentimiento le sirvan.

From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

De esa parte de los ríos de Etiopía, mis suplicantes, la hija de mis esparcidos, me traerán ofrenda.

In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.

En aquel día no serás avergonzada por ninguna de tus obras con que te rebelaste contra mí; porque entonces quitaré de en medio de ti los que se alegran en tu soberbia, y nunca más te ensoberbecerás del monte de mi santidad.

I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.

Y dejaré en medio de ti un pueblo humilde y pobre, los cuales esperarán en el nombre de Jehová.

The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

El resto de Israel no hará iniquidad, ni dirá mentira, ni en boca de ellos se hallará lengua engañosa: porque ellos serán apacentados y dormirán, y no habrá quien los espante.

Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

Canta, oh hija de Sión: da voces de júbilo, oh Israel; gózate y regocíjate de todo corazón, hija de Jerusalem.

The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.

Jehová ha apartado tus juicios, ha echado fuera tus enemigos: Jehová es Rey de Israel en medio de ti; nunca más verás mal.

In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

En aquel tiempo se dirá á Jerusalem: No temas: Sión, no se debiliten tus manos.

The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

Jehová en medio de ti, poderoso, él salvará; gozaráse sobre ti con alegría, callará de amor, se regocijará sobre ti con cantar.

I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

Reuniré á los fastidiados por causa del largo tiempo; tuyos fueron; para quienes el oprobio de ella era una carga.

Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

He aquí, en aquel tiempo yo apremiaré á todos tus opresores; y salvaré la coja, y recogeré la descarriada; y pondrélos por alabanza y por renombre en todo país de confusión.

At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.

En aquel tiempo yo os traeré, en aquel tiempo os reuniré yo; pues os daré por renombre y por alabanza entre todos los pueblos de la tierra, cuando tornaré vuestros cautivos delante de vuestros ojos, dice Jehová.

Haggai 1 - Hageo 1


Haggai Chapter 1 King James Bible - Hageo Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zephaniah 3
Sofonías 3

The Book of Haggai
Hageo

Return to Index
Indice

Chapter 1

In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

EN el año segundo del rey Darío en el mes sexto, en el primer día del mes, fué palabra de Jehová, por mano del profeta Haggeo, á Zorobabel hijo de Sealtiel, gobernador de Judá, y á Josué hijo de Josadac, gran sacerdote, diciendo:

Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built.

Jehová de los ejércitos habla así, diciendo: Este pueblo dice: No es aún venido el tiempo, el tiempo de que la casa de Jehová sea reedificada.

Then came the word of the LORD by Haggai the prophet, saying,

Fué pues palabra de Jehová por mano del profeta Haggeo, diciendo:

Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?

¿Es para vosotros tiempo, para vosotros, de morar en vuestras casas enmaderadas, y esta casa está desierta?

Now therefore thus saith the LORD of hosts; Consider your ways.

Pues así ha dicho Jehová de los ejércitos: Pensad bien sobre vuestros caminos.

Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.

Sembráis mucho, y encerráis poco; coméis, y no os hartáis; bebéis, y no os saciáis; os vestís, y no os calentáis; y el que anda á jornal recibe su jornal en trapo horadado.

Thus saith the LORD of hosts; Consider your ways.

Así ha dicho Jehová de los ejércitos: Meditad sobre vuestros caminos.

Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.

Subid al monte, y traed madera, y reedificad la casa; y pondré en ella, mi voluntad, y seré honrado, ha dicho Jehová.

Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.

Buscáis mucho, y halláis poco; y encerráis en casa, y soplo en ello. ¿Por qué? dice Jehová de los ejércitos. Por cuanto mi casa está desierta, y cada uno de vosotros corre á su propia casa.

Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.

Por eso se detuvo de los cielos sobre vosotros la lluvia, y la tierra detuvo sus frutos.

And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

Y llamé la sequedad sobre esta tierra, y sobre los montes, y sobre el trigo, y sobre el vino, y sobre el aceite, y sobre todo lo que la tierra produce, y sobre los hombres sobre y las bestias, y sobre todo trabajo de manos.

Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.

Y oyó Zorobabel hijo de Sealtiel, y Josué hijo de Josadac, gran sacerdote, y todo el demás pueblo, la voz de Jehová su Dios, y las palabras del porfeta Haggeo, como lo había enviado Jehová el Dios de ellos; y temió el pueblo delante de Jehová.

Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD.

Entonces Haggeo, enviado de Jehová, habló por mandado de Jehová, al pueblo, diciendo: Yo soy con vosotros, dice Jehová.

And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,

Y despertó Jehová el espíritu de Zorobabel hijo de Sealtiel, gobernador de Judá, y el espíritu de Josué hijo de Josadac, gran sacerdote, y el espíritu de todo el resto del pueblo; y vinieron é hicieron obra en la casa de Jehová de los ejércitos, su Dios.

In the four and twentieth day of the sixth month, in the second year of Darius the king.

En el día veinte y cuatro del mes sexto, en el segundo año del rey Darío.

Haggai 2 - Hageo 2


Haggai Chapter 2 King James Bible - Hageo Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 1
Hageo 1

The Book of Haggai
Hageo

Return to Index
Indice

Chapter 2

In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,

EN el mes séptimo, á los veinte y uno del mes, fué palabra de Jehová por mano del profeta Haggeo, diciendo:

Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

Habla ahora á Zorobabel hijo de Sealtiel, gobernador de Judá, y á Josué hijo de Josadac, gran sacerdote, y al resto del pueblo, diciendo:

Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

¿Quién ha quedado entre vosotros que haya visto esta casa en su primera gloria, y cual ahora la veis? ¿No es ella como nada delante de vuestros ojos?

Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:

Pues ahora, Zorobabel, esfuérzate, dice Jehová; esfuérzate también Josué, hijo de Josadac, gran sacerdote; y cobra ánimo, pueblo todo de la tierra, dice Jehová, y obrad: porque yo soy con vosotros, dice Jehová de los ejércitos.

According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.

Según el pacto que concerté con vosotros a vuestra salida de Egipto, así mi espíritu estará en medio de vosotros: no temáis.

For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;

Porque así dice Jehová de los ejércitos: De aquí á poco aun haré yo temblar los cielos y la tierra, y la mar y la seca:

And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.

Y haré temblar á todas las gentes, y vendrá el Deseado de todas las gentes; y henchiré esta casa de gloria, ha dicho Jehová de los ejércitos.

The silver is mine, and the gold is mine, saith the LORD of hosts.

Mía es la plata, y mío el oro, dice Jehová de los ejércitos.

The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.

La gloria de aquesta casa postrera será mayor que la de la primera, ha dicho Jehová de los ejércitos; y daré paz en este lugar, dice Jehová de los ejércitos.

In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,

A veinticuatro del noveno mes, en el segundo año de Darío, fué palabra de Jehová por mano del profeta Haggeo, diciendo:

Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,

Así ha dicho Jehová de los ejércitos: Pregunta ahora á los sacerdotes acerca de la ley, diciendo:

If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

Si llevare alguno las carnes sagradas en la falda de su ropa, y con el vuelo de ella tocare el pan, ó la vianda, ó el vino, ó el aceite, ú otra cualquier comida, ¿será santificado? Y respondieron los sacerdotes, y dijeron: No.

Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

Y dijo Haggeo: Si un inmundo á causa de cuerpo muerto tocare alguna cosa de éstas, ¿será inmunda? Y respondieron los sacerdotes, y dijeron: Inmunda será.

Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.

Y respondió Haggeo y dijo: Así es este pueblo, y esta gente, delante de mí, dice Jehová; y asimismo toda obra de sus manos; y todo lo que aquí ofrecen es inmundo.

And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:

Ahora pues, poned vuestro corazón desde este día en adelante, antes que pusiesen piedra sobre piedra en el templo de Jehová,

Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.

Antes que fuesen estas cosas, venían al montón de veinte hanegas, y había diez; venían al lagar para sacar cincuenta cántaros del lagar, y había veinte.

I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.

Os herí con viento solano, y con tizoncillo, y con granizo en toda obra de vuestras manos; mas no os convertisteis á mí, dice Jehová.

Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it.

Pues poned ahora vuestro corazón desde este día en adelante, desde el día veinticuatro del noveno mes, desde el día que se echó el cimiento al templo de Jehová; poned vuestro corazón.

Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

¿Aun no está la simiente en el granero? ni la vid, ni la higuera, ni el granado, ni el árbol de la oliva ha todavía florecido: mas desde aqueste día daré bendición.

And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,

Y fué segunda vez palabra de Jehová á Haggeo, á los veinticuatro del mismo mes, diciendo:

Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;

Habla á Zorobabel, gobernador de Judá, diciendo: Yo haré temblar los cielos y la tierra;

And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.

Y trastornaré el trono de los reinos, y destruiré la fuerza del reino de las gentes; y trastornaré el carro, y los que en él suben; y vendrán abajo los caballos, y los que en ellos montan, cada cual por la espada de su hermano.

In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.

En aquel día, dice Jehová de los ejércitos, te tomaré, oh Zorobabel, hijo de Sealtiel, siervo mío, dice Jehová, y ponerte he como anillo de sellar: porque yo te escogí, dice Jehová de los ejércitos.

Zechariah 1 - Zacarías 1


Zechariah Chapter 1 King James Bible - Zacarías Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Haggai 2
Hageo 2

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 1

In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

EN el mes octavo, en el año segundo de Darío, fué palabra de Jehová á Zacarías profeta, hijo de Berechîas, hijo de Iddo, diciendo:

The LORD hath been sore displeased with your fathers.

Enojóse Jehová con ira contra vuestros padres.

Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.

Les dirás pues: Así ha dicho Jehová de los ejércitos: Volveos á mí, dice Jehová de los ejércitos, y yo me volveré á vosotros, ha dicho Jehová de los ejércitos.

Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.

No seáis como vuestros padres, á los cuales dieron voces los primeros profetas, diciendo: Así ha dicho Jehová de los ejércitos: Volveos ahora de vuestros malos caminos, y de vuestras malas obras: y no atendieron, ni me escucharon, dice Jehová.

Your fathers, where are they? and the prophets, do they live for ever?

Vuestros padres, ¿dónde están? y los profetas ¿han de vivir para siempre?

But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

Empero mis palabras y mis ordenanzas que mandé á mis siervos los profetas, ¿no alcanzaron á vuestros padres? Por eso se volvieron ellos y dijeron: Como Jehová de los ejércitos pensó tratarnos conforme á nuestros caminos, y conforme á nuestras obras, así lo hizo con nosotros.

Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

A los veinticuatro del mes undécimo, que es el mes de Sebath, en el año segundo de Darío, fué palabra de Jehová á Zacarías profeta, hijo de Berechîas, hijo de Iddo, diciendo:

I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.

Vi de noche, y he aquí un varón que cabalgaba sobre un caballo bermejo, el cual estaba entre los mirtos que había en la hondura; y detrás de él había caballos bermejos, overos, y blancos.

Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.

Entonces dije: ¿Qué son éstos, señor mío? Y díjome el ángel que hablaba conmigo: Yo te enseñaré qué son éstos.

And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.

Y aquel varón que estaba entre los mirtos respondió, y dijo: Estos son los que Jehová ha enviado á recorrer la tierra.

And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

Y ellos hablaron á aquel ángel de Jehová que estaba entre los mirtos, y dijeron: Hemos recorrido la tierra, y he aquí toda la tierra está reposada y quieta.

Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

Y respondió el ángel de Jehová, y dijo: Oh Jehová de los ejércitos, ¿hasta cuándo no tendrás piedad de Jerusalem, y de las ciudades de Judá, con las cuales has estado airado por espacio de setenta años?

And the LORD answered the angel that talked with me with good words and comfortable words.

Y Jehová respondió buenas palabras, palabras consolatorias á aquel ángel que hablaba conmigo.

So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.

Y díjome el ángel que hablaba conmigo: Clama diciendo: Así ha dicho Jehová de los ejércitos: Celé á Jerusalem y á Sión con gran celo:

And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

Y con grande enojo estoy airado contra las gentes que están reposadas; porque yo estaba enojado un poco, y ellos ayudaron para el mal.

Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.

Por tanto, así ha dicho Jehová: Yo me he tornado á Jerusalem con miseraciones; en ella será edificada mi casa, dice Jehová de los ejércitos, y la plomada será tendida sobre Jerusalem.

Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

Clama aún, diciendo: Así dice Jehová de los ejércitos: Aun serán ensanchadas mis ciudades por la abundancia del bien; y aun consolará Jehová á Sión, y escogerá todavía á Jerusalem.

Then lifted I up mine eyes, and saw, and behold four horns.

Después alcé mis ojos, y miré, y he aquí cuatro cuernos.

And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

Y dije al ángel que hablaba conmigo: ¿Qué son éstos? Y respondióme: Estos son los cuernos que aventaron á Judá, á Israel, y á Jerusalem.

And the LORD shewed me four carpenters.

Mostróme luego Jehová cuatro carpinteros.

Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.

Y yo dije: ¿Qué vienen éstos á hacer? Y respondióme, diciendo: Estos son los cuernos que aventaron á Judá, tanto que ninguno alzó su cabeza; mas éstos han venido para hacerlos temblar, para derribar los cuernos de las gentes, que alzaron el cuerno sobre la tierra de Judá para aventarla.

Zechariah 2 - Zacarías 2


Zechariah Chapter 2 King James Bible - Zacarías Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 1
Zacarías 1

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 2

I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.

ALCÉ después mis ojos, y miré y he aquí un varón que tenía en su mano un cordel de medir.

Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

Y díjele: ¿A dónde vas? Y él me respondió: A medir á Jerusalem, para ver cuánta es su anchura, y cuánta su longitud.

And, behold, the angel that talked with me went forth, and another angel went out to meet him,

Y he aquí, salía aquel ángel que hablaba conmigo, y otro ángel le salió al encuentro,

And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:

Y díjole: Corre, habla á este mozo, diciendo: Sin muros será habitada Jerusalem á causa de la multitud de los hombres, y de las bestias en medio de ella.

For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.

Yo seré para ella, dice Jehová, muro de fuego en derredor, y seré por gloria en medio de ella.

Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.

Eh, eh, huid de la tierra del aquilón, dice Jehová, pues por los cuatro vientos de los cielos os esparcí, dice Jehová.

Deliver thyself, O Zion, that dwellest with the daughter of Babylon.

Oh Sión, la que moras con la hija de Babilonia, escápate.

For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

Porque así ha dicho Jehová de los ejércitos: Después de la gloria me enviará él á las gentes que os despojaron: porque el que os toca, toca á la niña de su ojo.

For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.

Porque he aquí yo alzo mi mano sobre ellos, y serán despojo á sus siervos, y sabréis que Jehová de los ejércitos me envió.

Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.

Canta y alégrate, hija de Sión: porque he aquí vengo, y moraré en medio de ti, ha dicho Jehová.

And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.

Y uniránse muchas gentes á Jehová en aquel día, y me serán por pueblo, y moraré en medio de ti; y entonces conocerás que Jehová de los ejércitos me ha enviado á ti.

And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.

Y Jehová poseerá á Judá su heredad en la tierra santa, y escogerá aún á Jerusalem.

Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.

Calle toda carne delante de Jehová, porque él se ha despertado de su santa morada.

Zechariah 3 - Zacarías 3


Zechariah Chapter 3 King James Bible - Zacarías Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 2
Zacarías 2

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 3

And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.

Y MOSTROME á Josué, el gran sacerdote, el cual estaba delante del ángel de Jehová; y Satán estaba á su mano derecha para serle adversario.

And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?

Y dijo Jehová á Satán: Jehová te reprenda, oh Satán; Jehová, que ha escogido á Jerusalem, te reprenda. ¿No es éste tizón arrebatado del incendio?

Now Joshua was clothed with filthy garments, and stood before the angel.

Y Josué estaba vestido de vestimentas viles, y estaba delante del ángel.

And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

Y habló el ángel, é intimó á los que estaban delante de sí, diciendo: Quitadle esas vestimentas viles. Y á él dijo: Mira que he hecho pasar tu pecado de ti, y te he hecho vestir de ropas de gala.

And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.

Después dijo: Pongan mitra limpia sobre su cabeza. Y pusieron una mitra limpia sobre su cabeza, y vistiéronle de ropas. Y el ángel de Jehová estaba en pie.

And the angel of the LORD protested unto Joshua, saying,

Y el ángel de Jehová protestó al mismo Josué, diciendo:

Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.

Así dice Jehová de los ejércitos: Si anduvieres por mis caminos, y si guardares mi ordenanza, también tú gobernarás mi casa, también tú guardarás mis atrios, y entre estos que aquí están te daré plaza.

Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.

Escucha pues ahora, Josué gran sacerdote, tú, y tus amigos que se sientan delante de ti; porque son varones simbólicos: He aquí, yo traigo á mi siervo, el Pimpollo.

For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.

Porque he aquí aquella piedra que puse delante de Josué; sobre esta única piedra hay siete ojos: he aquí, yo grabaré su escultura, dice Jehová de los ejércitos, y quitaré el pecado de la tierra en un día.

In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.

En aquel día, dice Jehová de los ejércitos, cada uno de vosotros llamará á su compañero debajo de la vid, y debajo de la higuera.

Zechariah 4 - Zacarías 4


Zechariah Chapter 4 King James Bible - Zacarías Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 3
Zacarías 3

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 4

And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

Y VOLVIO el ángel que hablaba conmigo, y despertóme como un hombre que es despertado de su sueño.

And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

Y díjome: ¿Qué ves? Y respondí: He mirado, y he aquí un candelero todo de oro, con su vaso sobre su cabeza, y sus siete lámparas encima del candelero; y siete canales para las lámparas que están encima de él;

And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

Y sobre él dos olivas, la una á la derecha del vaso, y la otra á su izquierda.

So I answered and spake to the angel that talked with me, saying, What are these, my lord?

Proseguí, y hablé á aquel ángel que hablaba conmigo, diciendo: ¿Qué es esto, señor mío?

Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

Y el ángel que hablaba conmigo respondió, y díjome: ¿No sabes qué es esto? Y dije: No, señor mío.

Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.

Entonces respondió y hablóme, diciendo: Esta es palabra de Jehová á Zorobabel, en que se dice: No con ejército, ni con fuerza, sino con mi espíritu, ha dicho Jehová de los ejércitos.

Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

¿Quién eres tú, oh gran monte? Delante de Zorobabel serás reducido á llanura: él sacará la primera piedra con aclamaciones de Gracia, gracia á ella.

Moreover the word of the LORD came unto me, saying,

Y fué palabra de Jehová á mí, diciendo:

The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.

Las manos de Zorobabel echarán el fundamento á esta casa, y sus manos la acabarán; y conocerás que Jehová de los ejércitos me envió á vosotros.

For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.

Porque los que menospreciaron el día de las pequeñeces se alergrarán, y verán la plomada en la mano de Zorobabel. Aquellas siete son los ojos de Jehová que recorren por toda la tierra.

Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

Hablé más, y díjele: ¿Qué significan estas dos olivas á la derecha del candelero, y á su izquieda?

And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

Hablé aún de nuevo, y díjele: ¿Qué significan las dos ramas de olivas que por medio de dos tubos de oro vierten de sí aceite como oro?

And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

Y respondióme, diciendo: ¿No sabes qué es esto? Y dije: Señor mío, no.

Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.

Y él dijo: Estos dos hijos de aceite son los que están delante del Señor de toda la tierra.

Zechariah 5 - Zacarías 5


Zechariah Chapter 5 King James Bible - Zacarías Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 4
Zacarías 4

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 5

Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

Y TORNÉME, y alcé mis ojos, y miré, y he aquí un rollo que volaba.

And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

Y díjome: ¿Qué ves? Y respondí: Veo un rollo que vuela, de veinte codos de largo, y diez codos de ancho.

Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

Díjome entonces: Esta es la maldición que sale sobre la haz de toda la tierra; porque todo aquel que hurta, (como está de la una parte del rollo) será destruído; y todo aquel que jura, (como está de la otra parte del rollo) será destruído.

I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

Yo la saqué, dice Jehová de los ejércitos, y vendrá á la casa del ladrón, y á la casa del que jura falsamente en mi nombre; y permanecerá en medio de su casa, y consumirála, con sus enmaderamientos y sus piedras.

Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

Y salió aquel ángel que hablaba conmigo, y díjome: Alza ahora tus ojos, y mira qué es esto que sale.

And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

Y dije: ¿Qué es? Y él dijo: Este es un epha que sale. Además dijo: Este es el ojo de ellos en toda la tierra.

And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

Y he aquí, traían un talento de plomo, y una mujer estaba asentada en medio de aquel epha.

And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

Y él dijo: Esta es la Maldad; y echóla dentro del epha, y echó la masa de plomo en su boca.

Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

Alcé luego mis ojos, y miré, y he aquí dos mujeres que salían, y traían viento en sus alas, y tenían alas como de cigüeña, y alzaron el epha entre la tierra y los cielos.

Then said I to the angel that talked with me, Whither do these bear the ephah?

Y dije al ángel que hablaba conmigo: ¿A dónde llevan el epha?

And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.

Y él me respondió: Para que le sea edificada casa en tierra de Shinar: y será asentado y puesto allá sobre su asiento.

Zechariah 6 - Zacarías 6


Zechariah Chapter 6 King James Bible - Zacarías Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 5
Zacarías 5

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 6

And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

Y TORNÉME, y alcé mis ojos y miré, y he aquí cuatro carros que salían de entre dos montes; y aquellos montes eran de metal.

In the first chariot were red horses; and in the second chariot black horses;

En el primer carro había caballos bermejos, y el segundo carro caballos negros,

And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

Y en el tercer carro caballos blancos, y en el cuarto carro caballos overos ruciorodados.

Then I answered and said unto the angel that talked with me, What are these, my lord?

Respondí entonces, y dije al ángel que conmigo hablaba: Señor mío, ¿qué es esto?

And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth.

Y el ángel me respondió, y díjome: Estos son los cuatro vientos de los cielos, que salen de donde están delante del Señor de toda la tierra.

The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

En el que estaban los caballos negros, salieron hacia la tierra del aquilón; y los blancos salieron tras ellos; y lo overos salieron hacia la tierra del mediodía.

And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

Y los rucios salieron, y se afanaron por ir á recorrer la tierra. Y dijo: Id, recorred la tierra. Y recorrieron la tierra.

Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

Luego me llamó, y hablóme deciendo: Mira, los que salieron hacia la tierra del aquilón hicieron reposar mi espíritu en la tierra del aquilón.

And the word of the LORD came unto me, saying,

Y fué á mí palabra de Jehová, diciendo:

Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

Toma de los del cautiverio, de Heldai, y de Tobías, y de Jedaía, los cuales volvieron de Babilonia; y vendrás tú en aquel día, y entrarás en casa de Josías hijo de Sefanías;

Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

Tomarás pues plata y oro, y harás coronas, y las pondrás en la cabeza del gran sacerdote Josué, hijo de Josadac;

And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:

Y le hablarás, diciendo: Así ha hablado Jehová de los ejércitos, diciendo: He aquí el varón cuyo nombre es Pimpollo, el cual germinará de su lugar, y edificará el templo de Jehová:

Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

El edificará el templo de Jehová, y él llevará gloria, y se sentará y dominará en su trono, y será sacerdote en su solio; y consejo de paz será entre ambos á dos.

And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.

Y Helem, y Tobías, y Jedaía, y Hen, hijo de Sefanías, tendrán coronas por memorial en el templo de Jehová.

And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.

Y los que están lejos vendrán y edificarán en el templo de Jehová, y conoceréis que Jehová de los ejércitos me ha enviado á vosotros. Y será esto, si oyereis obedientes la voz de Jehová vuestro Dios.

Zechariah 7 - Zacarías 7


Zechariah Chapter 7 King James Bible - Zacarías Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 6
Zacarías 6

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 7

And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

Y ACONTECIO en el año cuarto del rey Darío, que fué palabra de Jehová á Zacarías á los cuatro del mes noveno, que es Chisleu;

When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,

Cuando fué enviado á la casa de Dios, Saraser, con Regem-melech y sus hombres, á implorar el favor de Jehová,

And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

Y á hablar á los sacerdotes que estaban en la casa de Jehová de los ejércitos, y á los profetas, diciendo: ¿Lloraremos en el mes quinto? ¿haremos abstinencia como hemos hecho ya algunos años?

Then came the word of the LORD of hosts unto me, saying,

Fué pues á mí palabra de Jehová de los ejércitos, diciendo:

Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?

Habla á todo el pueblo del país, y á los sacerdotes, diciendo: Cuando ayunasteis y llorasteis en el quinto y en el séptimo mes estos setenta años, ¿habéis ayunado para mí?

And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

Y cuando coméis y bebéis, ¿no coméis y bebéis para vosotros?

Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

¿No son estas las palabras que publicó Jehová por mano de los profetas primeros, cuando Jerusalem estaba habitada y quieta, y sus ciudades en sus alrededores, y el mediodía y la campiña se habitaban?

And the word of the LORD came unto Zechariah, saying,

Y fué palabra de Jehová á Zacarías, diciendo:

Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:

Así habló Jehová de los ejércitos, diciendo: Juzgad juicio verdadero, y haced misericordia y piedad cada cual con su hermano:

And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.

No agraviéis á la viuda, ni al huérfano, ni al extranjero, ni al pobre; ni ninguno piense mal en su corazón contra su hermano.

But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

Empero no quisieron escuchar, antes dieron hombro rebelado, y agravaron sus oídos para no oir:

Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.

Y pusieron su corazón como diamante, para no oir la ley ni las palabras que Jehová de los ejércitos enviaba por su espíritu, por mano de los profetas primeros: fué, por tanto, hecho grande castigo por Jehová de los ejércitos.

Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:

Y aconteció que como él clamó, y no escucharon, así ellos clamaron, y yo no escuché, dice Jehová de los ejércitos;

But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.

Antes los esparcí con torbellino por todas las gentes que ellos no conocían, y la tierra fué desolada tras de ellos, sin quedar quien fuese ni viniese; pues tornaron en asolamiento el país deseable.

Zechariah 8 - Zacarías 8


Zechariah Chapter 8 King James Bible - Zacarías Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 7
Zacarías 7

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 8

Again the word of the LORD of hosts came to me, saying,

Y FUÉ á mí palabra de Jehová de los ejércitos, diciendo:

Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.

Así ha dicho Jehová de los ejércitos: Yo he celado á Sión con grande celo, y con grande ira la celé.

Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.

Así dice Jehová: Yo he restituído á Sión, y moraré en medio de Jerusalem: y Jerusalem se llamará Ciudad de Verdad, y el monte de Jehová de los ejércitos, Monte de Santidad.

Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

Así ha dicho Jehová de los ejércitos: Aun han de morar viejos y viejas en las plazas de Jerusalem, y cada cual con bordón en su mano por la multitud de los días.

And the streets of the city shall be full of boys and girls playing in the streets thereof.

Y las calles de la ciudad serán llenas de muchachos y muchachas, que jugarán en las calles.

Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.

Así dice Jehová de los ejércitos: Si esto parecerá dificultoso á los ojos del resto de este pueblo en aquellos días, ¿también será dificultoso delante de mis ojos? dice Jehová de los ejércitos.

Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;

Asi ha dicho Jehová de los ejércitos: He aquí, yo salvo mi pueblo de la tierra del oriente, y de la tierra donde se pone el sol;

And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.

Y traerélos, y habitarán en medio de Jerusalem; y me serán por pueblo, y yo seré á ellos por Dios con verdad y con justicia.

Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.

Asi ha dicho Jehová de los ejércitos: Esfuércense vuestras manos, de vosotros los que oís en estos días estas palabras de la boca de los profetas, desde el día que se echó el cimiento á la casa de Jehová de los ejércitos, para edificar el templo.

For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

Porque antes de estos días no ha habido paga de hombre, ni paga de bestia, ni hubo paz alguna para entrante ni para saliente, á causa del enemigo: y yo dejé todos los hombres, cada cual contra su compañero.

But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.

Mas ahora no lo haré con el resto de este pueblo como en aquellos días pasados, dice Jehová de los ejércitos.

For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

Porque habrá simiente de paz; la vid dará su fruto, y dará su producto la tierra, y los cielos darán su rocío; y haré que el resto de este pueblo posea todo esto.

And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.

Y será que como fuisteis maldición entre las gentes, oh casa de Judá y casa de Israel, así os salvaré, y seréis bendición. No temáis, mas esfuércense vuestras manos.

For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:

Porque así ha dicho Jehová de los ejércitos: Como pensé haceros mal cuando vuestros padres me provocaron á ira, dice Jehová de los ejércitos, y no me arrepentí;

So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

Así tornando he pensado de hacer bien á Jerusalem y á la casa de Judá en estos días: no temáis.

These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:

Estas son las cosas que habéis de hacer: Hablad verdad cada cual con su prójimo; juzgad en vuestras puertas verdad y juicio de paz:

And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.

Y ninguno de vosotros piense mal en su corazón contra su prójimo, ni améis juramento falso: porque todas estas son cosas que aborrezco, dice Jehová

And the word of the LORD of hosts came unto me, saying,

Y fué á mí palabra de Jehová de los ejércitos, diciendo:

Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

Así ha dicho Jehová de los ejércitos: El ayuno del cuarto mes, y el ayuno del quinto, y el ayuno del séptimo, y el ayuno del décimo, se tornarán á la casa de Judá en gozo y alegría, y en festivas solemnidades. Amad pues verdad y paz.

Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

Así ha dicho Jehová de los ejércitos: Aun vendrán pueblos, y moradores de muchas ciudades;

And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.

Y vendrán los moradores de la una á la otra, y dirán: Vamos á implorar el favor de Jehová, y á buscar á Jehová de los ejércitos. Yo también iré.

Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.

Y vendrán muchos pueblos y fuertes naciones á buscar á Jehová de los ejércitos en Jerusalem, y á implorar el favor de Jehová.

Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.

Así ha dicho Jehová de los ejércitos: En aquellos días acontecerá que diez hombres de todas las lenguas de las gentes, trabarán de la falda de un Judío, diciendo: Iremos con vosotros, porque hemos oído que Dios está con vosotros.

Zechariah 9 - Zacarías 9


Zechariah Chapter 9 King James Bible - Zacarías Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 8
Zacarías 8

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 9

The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.

CARGA de la palabra de Jehová contra tierra de Hadrach, y de Damasco su reposo: porque á Jehová están vueltos los ojos de los hombres, y de todas las tribus de Israel.

And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

Y también Hamath tendrá término en ella; Tiro y Sidón, aunque muy sabia sea.

And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

Bien que Tiro se edificó fortaleza, y amontonó plata como polvo, y oro como lodo de las calles,

Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

He aquí, el Señor la empobrecerá, y herirá en la mar su fortaleza, y ella será consumida de fuego.

Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

Ascalón verá, y temerá; Gaza también, y se dolerá en gran manera: asimismo Ecrón, porque su esperanza será confundida; y de Gaza perecerá el rey, y Ascalón no será habitada.

And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

Y habitará en Asdod un extranjero, y yo talaré la soberbia de los Palestinos:

And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.

Y quitaré sus sangres de su boca, y sus abominaciones de sus dientes, y quedarán ellos también para nuestro Dios, y serán como capitanes en Judá, y Ecrón como el Jebuseo.

And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

Y seré real de ejército á mi casa, á causa del que va y del que viene: y no pasará más sobre ellos angustiador; porque ahora miré con mis ojos.

Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.

Alégrate mucho, hija de Sión; da voces de júbilo, hija de Jerusalem: he aquí, tu rey vendrá á ti, justo y salvador, humilde, y cabalgando sobre un asno, así sobre un pollino hijo de asna.

And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.

Y de Ephraim destruiré los carros, y los caballo de Jerusalem; y los arcos de guerra serán quebrados: y hablará paz á las gentes; y su señorío será de mar á mar, y desde el río hasta los fines de la tierra.

As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

Y tú también por la sangre de tu pacto serás salva; yo he sacado tus presos del aljibe en que no hay agua.

Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;

Tornaos á la fortaleza, oh presos de esperanza: hoy también os anuncio que os daré doblado.

When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

Porque entesado he para mí á Judá como arco, henchí á Ephraim; y despertaré tus hijos, oh Sión, contra tus hijos, oh Grecia, y te pondré como espada de valiente.

And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the Lord GOD shall blow the trumpet, and shall go with whirlwinds of the south.

Y Jehová será visto sobre ellos, y su dardo saldrá como relámpago: y el Señor Jehová tocará trompeta, é irá como torbellinos del austro.

The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

Jehová de los ejércitos los amparará, y ellos devorarán, y sujetarán á las piedras de la honda, y beberán y harán estrépido como tomados del vino; y se llenarán como cuenco, ó como los lados del altar.

And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.

Y los salvará en aquel día Jehová su Dios como á rebaño de su pueblo: porque serán engrandecidos en su tierra como piedras de corona.

For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.

Porque ¡cuánta es su bondad, y cuánta su hermosura! El trigo alegrará á los mancebos, y el vino á las doncellas.

Zechariah 10 - Zacarías 10


Zechariah Chapter 10 King James Bible - Zacarías Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 9
Zacarías 9

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 10

Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.

PEDID á Jehová lluvia en la sazón tardía: Jehová hará relámpagos, y os dará lluvia abundante, y hierba en el campo á cada uno.

For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.

Porque las imágenes han hablado vanidad, y los adivinos han visto mentira, y han hablado sueños vanos, en vano consuelan: por lo cual se fueron ellos como ovejas, fueron humillados porque no tuvieron pastor.

Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

Contra los pastores se ha encendido mi enojo, y castigaré los machos de cabrío: mas Jehová de los ejércitos visitará su rebaño, la casa de Judá, y tornarálos como su caballo de honor en la guerra.

Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.

De él saldrá el ángulo, de él la clavija, de él el arco de la guerra, de él también todo apremiador.

And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.

Y serán como valientes, que en la batalla pisan al enemigo en el lodo de las calles; y pelearán, porque Jehová será con ellos; y los que cabalgan en caballos serán avergonzados.

And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.

Porque yo fortificaré la casa de Judá, y guardaré la casa de José; y harélos volver, porque de ellos tendré piedad; y serán como si no los hubiera desechado; porque yo soy Jehová su Dios, que los oiré.

And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.

Y será Ephraim como valiente, y alegraráse su corazón como de vino: sus hijos también verán y se alegrarán; su corazón se gozará en Jehová.

I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.

Yo les silbaré y los juntaré, porque los he redimido; y serán multiplicados como fueron multiplicados.

And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.

Bien que los sembraré entre los pueblos, aun en lejanos países se acordarán de mí; y vivirán con sus hijos, y tornarán.

I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

Porque yo los tornaré de la tierra de Egipto, y los recogeré de la Asiria; y traerélos á la tierra de Galaad y del Líbano, y no les bastará.

And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.

Y la tribulación pasará por la mar, y en la mar herirá las ondas, y se secarán todas las honduras del río: y la soberbia de Assur será derribada, y se perderá el cetro de Egipto.

And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.

Y yo los fortificaré en Jehová, y caminarán en su nombre, dice Jehová.

Zechariah 11 - Zacarías 11


Zechariah Chapter 11 King James Bible - Zacarías Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 10
Zacarías 10

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 11

Open thy doors, O Lebanon, that the fire may devour thy cedars.

OH Líbano, abre tus puertas, y queme fuego tus cedros.

Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.

Aulla, oh haya, porque el cedro cayó, porque los magníficos son talados. Aullad, alcornoques de Basán, porque el fuerte monte es derribado.

There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

Voz de aullido de pastores, porque su magnificencia es asolada; estruendo de bramidos de cachorros de leones, porque la soberbia del Jordán es destruída.

Thus saith the LORD my God; Feed the flock of the slaughter;

Así ha dicho Jehová mi Dios: Apacienta las ovejas de la matanza;

Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.

A las cuales mataban sus compradores, y no se tenían por culpables; y el que las vendía, decía: Bendito sea Jehová, que he enriquecido; ni sus pastores tenían piedad de ellas.

For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

Por tanto, no más tendré piedad de los moradores de la tierra, dice Jehová: porque he aquí, yo entregaré los hombres, cada cual en mano de su compañero, y en mano de su rey; y quebrantarán la tierra, y yo no libraré de sus manos.

And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.

Apacenté pues las ovejas de la matanza, es á saber, los pobres del rebaño. Y me tomé dos cayados; al uno puse por nombre Suavidad, y al otro Ataduras; y apacenté las ovejas.

Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

E hice matar tres pastores en un mes, y mi alma se angustió por ellos, y también el alma de ellos me aborreció á mí.

Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

Y dije: No os apacentaré; la que muriere, muera; y la que se perdiere, se pierda; y las que quedaren, que cada una coma la carne de su compañera.

And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

Tomé luego mi cayado Suavidad, y quebrélo, para deshacer mi pacto que concerté con todos los pueblos.

And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.

Y fué deshecho en ese día, y así conocieron los pobres del rebaño que miran á mí, que era palabra de Jehová.

And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.

Y díjeles: Si os parece bien, dadme mi salario; y si no, dejadlo. Y pesaron para mi salario treinta piezas de plata.

And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.

Y díjome Jehová: Echalo al tesorero, hermoso precio con que me han apreciado. Y tomé las treinta piezas de plata, y echélas en la casa de Jehová al tesorero.

Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.

Quebré luego el otro mi cayado Ataduras, para romper la hermandad entre Judá é Israel.

And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.

Y díjome Jehová: Toma aún el hato de un pastor insensato;

For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

(11-15) porque he aquí, yo levanto pastor en la tierra, que no visitará las perdidas, no buscará la pequeña, no curará la perniquebrada, ni llevará la cansada á cuestas; sino que se comerá la carne de la gruesa, y romperá sus uñas.

Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.

(11-16) Mal haya el pastor de nada, que deja el ganado. Espada sobre su brazo, y sobre su ojo derecho: del todo se secará su brazo, y enteramente será su ojo derecho oscurecido.

Zechariah 12 - Zacarías 12


Zechariah Chapter 12 King James Bible - Zacarías Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 11
Zacarías 11

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 12

The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.

CARGA de la palabra de Jehová acerca de Israel. Jehová, que extiende los cielos, y funda la tierra, y forma el espíritu del hombre dentro de él, ha dicho:

Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.

He aquí, yo pongo á Jerusalem por vaso de temblor á todos los pueblos de alrededor cuando estén en el sitio contra Judá y contra Jerusalem.

And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.

Y será en aquel día, que yo pondré á Jerusalem por piedra pesada á todos los pueblos: todos los que se la cargaren, serán despedazados, bien que todas las gentes de la tierra se juntarán contra ella.

In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

En aquel día, dice Jehová, heriré con aturdimiento á todo caballo, y con locura al que en él sube; mas sobre la casa de Judá abriré mis ojos, y á todo caballo de los pueblos heriré con ceguera.

And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.

Y los capitanes de Judá dirán en su corazón: Mi fuerza son los moradores de Jerusalem en Jehová de los ejércitos su Dios.

In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.

En aquel día pondré los capitanes de Judá como un brasero de fuego en leña, y como una hacha de fuego en gavillas; y consumirán á diestra y á siniestra todos los pueblos alrededor: y Jerusalem será otra vez habitada en su lugar, en Jerusalem.

The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

Y librará Jehová las tiendas de Judá primero, porque la gloria de la casa de David y del morador de Jerusalem no se engrandezca sobre Judá.

In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.

En aquel día Jehová defenderá al morador de Jerusalem: y el que entre ellos fuere flaco, en aquel tiempo será como David; y la casa de David como ángeles, como el ángel de Jehová delante de ellos.

And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.

Y será que en aquel día yo procuraré quebrantar todas las gentes que vinieren contra Jerusalem.

And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

Y derramaré sobre la casa de David, y sobre los moradores de Jerusalem, espíritu de gracia y de oración; y mirarán á mí, á quien traspasaron, y harán llanto sobre él, como llanto sobre unigénito, afligiéndose sobre él como quien se aflige sobre primogénito.

In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

En aquel día habrá gran llanto en Jerusalem, como el llanto de Adadrimón en el valle de Megiddo.

And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

Y la tierra lamentará, cada linaje de por sí; el linaje de la casa de David por sí, y sus mujeres por sí; el linaje de la casa de Nathán por sí, y sus mujeres por sí;

The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

El linaje de la casa de Leví por sí, y sus mujeres por sí; el linaje de Simei por sí, y sus mujeres por sí;

All the families that remain, every family apart, and their wives apart.

Todos los otros linajes, los linajes por sí, y sus mujeres por sí.

Zechariah 13 - Zacarías 13


Zechariah Chapter 13 King James Bible - Zacarías Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 12
Zacarías 12

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 13

In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

EN aquel tiempo habrá manantial abierto para la casa de David y para los moradores de Jerusalem, para el pecado y la inmundicia.

And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

Y será en aquel día, dice Jehová de los ejércitos, que talaré de la tierra los nombres de las imágenes, y nunca más vendrán en memoria: y también haré talar de la tierra los profetas, y espíritu de inmundicia.

And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.

Y será que cuando alguno más profetizare, diránle su padre y su madre que lo engendraron: No vivirás, porque has hablado mentira en el nombre de Jehová: y su padre y su madre que lo engendraron, le alancearán cuando profetizare.

And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:

Y será en aquel tiempo, que todos los profetas se avergonzarán de su visión cuando profetizaren; ni nunca más se vestirán de manto velloso para mentir

But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

Y dirá: No soy profeta; labrador soy de la tierra: porque esto aprendí del hombre desde mi juventud.

And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

Y le preguntarán: ¿Qué heridas son éstas en tus manos? Y él responderá: Con ellas fuí herido en casa de mis amigos.

Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.

Levántate, oh espada, sobre el pastor, y sobre el hombre compañero mío, dice Jehová de los ejércitos. Hiere al pastor, y se derramarán las ovejas: mas tornaré mi mano sobre los chiquitos.

And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.

Y acontecerá en toda la tierra, dice Jehová, que las dos partes serán taladas en ella, y se perderán; mas la tercera quedará en ella.

And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.

Y meteré en el fuego la tercera parte, y los fundiré como se funde la plata, y probarélos como se prueba el oro. El invocará mi nombre, y yo le oiré, y diré: Pueblo mío: y él dirá: Jehová es mi Dios.

Zechariah 14 - Zacarías 14


Zechariah Chapter 14 King James Bible - Zacarías Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 13
Zacarías 13

The Book of Zechariah
Zacarías

Return to Index
Indice

Chapter 14

Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.

HE aquí, el día de Jehová viene, y tus despojos serán repartidos en medio de ti.

For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

Porque yo reuniré todas las gentes en batalla contra Jerusalem; y la ciudad será tomada, y saqueadas serán las casas, y forzadas las mujeres: y la mitad de la ciudad irá en cautiverio, mas el resto del pueblo no será talado de la ciudad.

Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.

Después saldrá Jehová, y peleará con aquellas gentes, como peleó el día de la batalla.

And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

Y afirmaránse sus pies en aquel día sobre el monte de las Olivas, que está en frente de Jerusalem á la parte de oriente: y el monte de las Olivas, se partirá por medio de sí hacia el oriente y hacia el occidente haciendo un muy grande valle; y la mitad del monte se apartará hacia el norte, y la otra mitad hacia el mediodía.

And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.

Y huiréis al valle de los montes; porque el valle de los montes llegará hasta Hasal; y huiréis de la manera que huisteis por causa del terremoto en los días de Uzzías, rey de Judá: y vendrá Jehová mi Dios, y con él todos los santos.

And it shall come to pass in that day, that the light shall not be clear, nor dark:

Y acontecerá que en ese día no habrá luz clara, ni oscura.

But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.

Y será un día, el cual es conocido de Jehová, que ni será día ni noche; mas acontecerá que al tiempo de la tarde habrá luz.

And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

Acontecerá también en aquel día, que saldrán de Jerusalem aguas vivas; la mitad de ellas hacia la mar oriental, y la otra mitad hacia la mar occidental, en verano y en invierno.

And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.

Y Jehová será rey sobre toda la tierra. En aquel día Jehová será uno, y uno su nombre.

All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.

Y toda la tierra se tornará como llanura desde Gabaa hasta Rimmón al mediodía de Jerusalem: y ésta será enaltecida, y habitarse ha en su lugar desde la puerta de Benjamín hasta el lugar de la puerta primera, hasta la puerta de los rincones; y desde la torre de Hananeel hasta los lagares del rey.

And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

Y morarán en ella, y nunca más será anatema: sino que será Jerusalem habitada confiadamente.

And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

Y esta será la plaga con que herirá Jehová á todos los pueblos que pelearon contra Jerusalem: la carne de ellos se disolverá estando ellos sobre sus pies, y se consumirán sus ojos en sus cuencas, y su lengua se les deshará en su boca.

And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.

Y acontecerá en aquel día que habrá en ellos gran quebrantamiento de Jehová; porque trabará cada uno de la mano de su compañero, y su mano echará contra la mano de su compañero.

And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

Y Judá también peleará en Jerusalem. Y serán reunidas las riquezas de todas las gentes de alrededor: oro, y plata, y ropas de vestir, en grande abundancia.

And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.

Y tal como esto será la plaga de los caballos, de los mulos, de los camellos, de los asnos, y de todas las bestias que estuvieren en aquellos campamentos.

And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.

Y todos los que quedaren de las gentes que vinieron contra Jerusalem subirán de año en año á adorar al Rey, Jehová de los ejércitos, y á celebrar la fiesta de las Cabañas.

And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.

Y acontecerá, que los de las familias de la tierra que no subieren á Jerusalem á adorar al Rey, Jehová de los ejércitos, no vendrá sobre ellos lluvia.

And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.

Y si la familia de Egipto no subiere, y no vinere, sobre ellos no habrá lluvia; vendrá la plaga con que Jehová herirá las gentes que no subieren á celebrar la fiesta de las Cabañas.

This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

Esta será la pena del pecado de Egipto, y del pecado de todas las gentes que no subieran á celebrar la fiesta de las Cabañas.

In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar.

En aquel tiempo estará sobre las campanillas de los caballos: SANTIDAD A JEHOVA; y las ollas en la casa de Jehová serán como los tazones delante del altar.

Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.

Y será toda olla en Jerusalem y en Judá santidad á Jehová de los ejércitos: y todos los que sacrificaren, vendrán y tomarán de ellas, y cocerán en ellas: y no habrá más Cananeo alguno en la casa de Jehová de los ejércitos en aquel tiempo.

Malachi 1 - Malaquías 1


Malachi Chapter 1 King James Bible - Malaquías Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Zechariah 14
Zacarías 14

The Book of Malachi
Malaquías

Return to Index
Indice

Chapter 1

The burden of the word of the LORD to Israel by Malachi.

CARGA de la palabra de Jehová contra Israel, por mano de Malaquías.

I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,

Yo os he amado, dice Jehová: y dijisteis: ¿En qué nos amaste? ¿No era Esaú hermano de Jacob, dice Jehová, y amé á Jacob,

And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.

Y á Esaú aborrecí, y torné sus montes en asolamiento, y su posesión para los chacales del desierto?

Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

Cuando Edom dijere: Nos hemos empobrecido, mas tornemos á edificar lo arruinado; así ha dicho Jehová de los ejércitos: Ellos edificarán, y yo destruiré: y les llamarán Provincia de impiedad, y, Pueblo contra quien Jehová se airó para siempre.

And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.

Y vuestros ojos lo verán, y diréis: Sea Jehová engrandecido sobre la provincia de Israel.

A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

El hijo honra al padre, y el siervo á su señor: si pues soy yo padre, ¿qué es de mi honra? y si soy señor, ¿qué es de mi temor?, dice Jehová de los ejércitos á vosotros, oh sacerdotes, que menospreciáis mi nombre. Y decís: ¿En qué hemos menospreciado tu nombre?

Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.

Que ofrecéis sobre mi altar pan inmundo. Y dijisteis: ¿En qué te hemos amancillado? En que decís: La mesa de Jehová es despreciable.

And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.

Y cuando ofrecéis el animal ciego para sacrificar, ¿no es malo? asimismo cuando ofrecéis el cojo ó el enfermo, ¿no es malo? Preséntalo pues á tu príncipe: ¿acaso se agradará de ti, ó le serás acepto? dice Jehová de los ejércitos.

And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.

Ahora pues, orad á la faz de Dios que tenga piedad de nosotros: esto de vuestra mano vino: ¿le seréis agradables? dice Jehová de los ejércitos.

Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.

¿Quién también hay de vosotros que cierre las puertas ó alumbre mi altar de balde? Yo no recibo contentamiento en vosotros, dice Jehová de los ejércitos, ni de vuestra mano me será agradable el presente.

For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.

Porque desde donde el sol nace hasta donde se pone, es grande mi nombre entre las gentes; y en todo lugar se ofrece á mi nombre perfume, y presente limpio: porque grande es mi nombre entre las gentes, dice Jehová de los ejércitos.

But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.

Y vosotros lo habéis profanado cuando decís: Inmunda es la mesa de Jehová; y cuando hablan que su alimento es despreciable.

Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.

Habéis además dicho: ¡Oh qué trabajo! y lo desechasteis, dice Jehová de los ejércitos; y trajisteis lo hurtado, ó cojo, ó enfermo, y presentasteis ofrenda. ¿Seráme acepto eso de vuesta mano? dice Jehová.

But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the Lord a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.

Maldito el engañoso, que tiene macho en su rebaño, y promete, y sacrifica lo dañado á Jehová: porque yo soy Gran Rey, dice Jehová de los ejércitos, y mi nombre es formidable entre las gentes.

Malachi 2 - Malaquías 2


Malachi Chapter 2 King James Bible - Malaquías Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 1
Malaquías 1

The Book of Malachi
Malaquías

Return to Index
Indice

Chapter 2

And now, O ye priests, this commandment is for you.

AHORA pues, oh sacerdotes, á vosotros es este mandamiento.

If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

Si no oyereis, y si no acordareis dar gloria á mi nombre, ha dicho Jehová de los ejércitos, enviaré maldición sobre vosotros, y maldeciré vuestras bendiciones; y aun las he maldecido, porque no lo ponéis en vuestro corazón.

Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

He aquí, yo os daño la sementera, y esparciré el estiércol sobre vuestros rostros, el estiércol de vuestras solemnidades, y con él seréis removidos.

And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.

Y sabréis que yo os envié este mandamiento, para que fuese mi pacto con Leví, ha dicho Jehová de los ejércitos.

My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

Mi pacto fué con él de vida y de paz, las cuales cosas yo le dí por el temor; porque me temió, y delante de mi nombre estuvo humillado.

The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.

La Ley de verdad estuvo en su boca, é iniquidad no fué hallada en sus labios: en paz y en justicia anduvo conmigo, y á muchos hizo apartar de la iniquidad.

For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.

Porque los labios de los sacerdotes han de guardar la sabiduría, y de su boca buscarán la ley; porque mensajero es de Jehová de los ejércitos.

But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.

Mas vosotros os habéis apartado del camino; habéis hecho tropezar á muchos en la ley; habéis corrompido el pacto de Leví, dice Jehová de los ejércitos.

Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

Por tanto, yo también os torné viles y bajos á todo el pueblo, según que vosotros no habéis guardado mis caminos, y en la ley tenéis acepción de personas.

Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?

¿No tenemos todos un mismo padre? ¿No nos ha criado un mismo Dios? ¿Por qué menospreciaremos cada uno á su hermano, quebrantando el pacto de nuestros padres?

Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.

Prevaricó Judá, y en Israel y en Jerusalem ha sido cometida abominación; porque Judá ha profanado la santidad de Jehová que amó, y casádose con hija de dios extraño.

The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.

Jehová talará de las tiendas de Jacob al hombre que hiciere esto, al que vela, y al que responde, y al que ofrece presente á Jehová de los ejércitos.

And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

Y esta otra vez haréis cubrir el altar de Jehová de lágrimas, de llanto, y de clamor; así que no miraré más á presente, para aceptarlo con gusto de vuestra mano.

Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

Mas diréis: ¿Por qué? Porque Jehová ha atestiguado entre ti y la mujer de tu mocedad, contra la cual tú has sido desleal, siendo ella tu compañera, y la mujer de tu pacto.

And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.

Pues qué ¿no hizo él uno solo aunque tenía la abundancia del espíritu? ¿Y por qué uno? Para que procurara una simiente de Dios. Guardaos pues en vuestros espíritus, y contra la mujer de vuestra mocedad no seáis desleales.

For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.

Porque Jehová Dios de Israel ha dicho que él aborrece que sea repudiada; y cubra la iniquidad con su vestido, dijo Jehová de los ejércitos. Guardaos pues en vuestros espíritus, y no seáis desleales.

Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?

Habéis hecho cansar á Jehová con vuestras palabras. Y diréis: ¿En qué le hemos cansado? Cuando decís: Cualquiera que mal hace agrada á Jehová, y en los tales toma contentamiento: de otra manera, ¿dónde está el Dios de juicio?

Malachi 3 - Malaquías 3


Malachi Chapter 3 King James Bible - Malaquías Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 2
Malaquías 2

The Book of Malachi
Malaquías

Return to Index
Indice

Chapter 3

Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.

HE aquí, yo envío mi mensajero, el cual preparará el camino delante de mí: y luego vendrá á su templo el Señor á quien vosotros buscáis, y el ángel del pacto, á quien deseáis vosotros. He aquí viene, ha dicho Jehová de los ejércitos.

But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:

¿Y quién podrá sufrir el tiempo de su venida? ó ¿quién podrá estar cuando él se mostrará? Porque él es como fuego purificador, y como jabón de lavadores.

And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.

Y sentarse ha para afinar y limpiar la plata: porque limpiará los hijos de Leví, los afinará como á oro y como á plata; y ofrecerán á Jehová ofrenda con justicia.

Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.

Y será suave á Jehová la ofrenda de Judá y de Jerusalem, como en los días pasados, y como en los años antiguos.

And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.

Y llegarme he á vosotros á juicio; y seré pronto testigo contra los hechiceros y adúlteros; y contra los que juran mentira, y los que detienen el salario del jornalero, de la viuda, y del huérfano, y los que hacen agravio al extranjero, no teniendo temor de mí, dice Jehová de los ejércitos.

For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.

Porque yo Jehová, no me mudo; y así vosotros, hijos de Jacob, no habéis sido consumidos.

Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?

Desde los días de vuestros padres os habéis apartado de mis leyes, y no las guardasteis. Tornaos á mí, y yo me tornaré á vosotros, ha dicho Jehová de los ejércitos. Mas dijisteis: ¿En qué hemos de tornar?

Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.

¿Robará el hombre á Dios? Pues vosotros me habéis robado. Y dijisteis: ¿En qué te hemos robado? Los diezmos y las primicias.

Ye are cursed with a curse: for ye have robbed me, even this whole nation.

Malditos sois con maldición, porque vosotros, la nación toda, me habéis robado.

Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.

Traed todos los diezmos al alfolí, y haya alimento en mi casa; y probadme ahora en esto, dice Jehová de los ejércitos, si no os abriré las ventanas de los cielos, y vaciaré sobre vosotros bendición hasta que sobreabunde.

And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.

Increparé también por vosotros al devorador, y no os corromperá el fruto de la tierra; ni vuestra vid en el campo abortará, dice Jehová de los ejércitos.

And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.

Y todas las gentes os dirán bienaventurados; porque seréis tierra deseable, dice Jehová de los ejércitos.

Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?

Vuestras palabras han prevalecido contra mí, dice Jehová. Y dijisteis: ¿Qué hemos hablado contra ti?

Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?

Habéis dicho: Por demás es servir á Dios; ¿y qué aprovecha que guardemos su ley, y que andemos tristes delante de Jehová de los ejércitos?

And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

Decimos pues ahora, que bienaventurados los soberbios, y también que los que hacen impiedad son los prosperados: bien que tentaron á Dios, escaparon.

Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.

Entonces los que temen á Jehová hablaron cada uno á su compañero; y Jehová escuchó y oyó, y fué escrito libro de memoria delante de él para los que temen á Jehová, y para los que piensan en su nombre.

And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.

Y serán para mí especial tesoro, ha dicho Jehová de los ejércitos, en el día que yo tengo de hacer: y perdonarélos como el hombre que perdona á su hijo que le sirve.

Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.

Entonces os tornaréis, y echaréis de ver la diferencia entre el justo y el malo, entre el que sirve á Dios y el que no le sirve.

Malachi 4 - Malaquías 4


Malachi Chapter 4 King James Bible - Malaquías Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 3
Malaquías 3

The Book of Malachi
Malaquías

Return to Index
Indice

Chapter 4

For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.

PORQUE he aquí, viene el día ardiente como un horno; y todos los soberbios, y todos los que hacen maldad, serán estopa; y aquel día que vendrá, los abrasará, ha dicho Jehová de los ejércitos, el cual no les dejará ni raíz ni rama.

But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.

Mas á vosotros los que teméis mi nombre, nacerá el Sol de justicia, y en sus alas traerá salud: y saldréis, y saltaréis como becerros de la manada.

And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.

Y hollaréis á los malos, los cuales serán ceniza bajo las plantas de vuestros pies, en el día que yo hago, ha dicho Jehová de los ejércitos.

Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.

Acordaos de la ley de Moisés mi siervo, al cual encargué en Horeb ordenanzas y leyes para todo Israel.

Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:

He aquí, yo os envío á Elías el profeta, antes que venga el día de Jehová grande y terrible.

And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.

El convertirá el corazón de los padres á los hijos, y el corazón de los hijos á los padres: no sea que yo venga, y con destrucción hiera la tierra.

Matthew 1 - Mateo 1


Matthew Chapter 1 King James Bible - Mateo Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Malachi 4
Malaquías 4

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 1

The book of the generation of Jesus Christ, the son of David, the son of Abraham.

LIBRO de la generación de Jesucristo, hijo de David, hijo de Abraham.

Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

Abraham engendró á Isaac: é Isaac engendró á Jacob: y Jacob engendró á Judas y á sus hermanos:

And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

Y Judas engendró de Thamar á Phares y á Zara: y Phares engendró á Esrom: y Esrom engendró á Aram:

And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

Y Aram engendró á Aminadab: y Aminadab engendró á Naassón: y Naassón engendró á Salmón:

And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

Y Salmón engendró de Rachâb á Booz, y Booz engendró de Ruth á Obed y Obed engendró á Jessé:

And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;

Y Jessé engendró al rey David: y el rey David engendró á Salomón de la que fué mujer de Urías:

And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

Y Salomón engendró á Roboam: y Roboam engendró á Abía: y Abía engendró á Asa:

And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

Y Asa engendró á Josaphat: y Josaphat engendró á Joram: y Joram engendró á Ozías:

And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

Y Ozías engendró á Joatam: y Joatam engendró á Achâz: y Achâz engendró á Ezechîas:

And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

Y Ezechîas engendró á Manasés: y Manasés engendró á Amón: y Amón engendró á Josías:

And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

Y Josías engendró á Jechônías y á sus hermanos, en la transmigración de Babilonia.

And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

Y después de la transmigración de Babilonia, Jechônías engendró á Salathiel: y Salathiel engendró á Zorobabel:

And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

Y Zorobabel engendró á Abiud: y Abiud engendró á Eliachîm: y Eliachîm engendró á Azor:

And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

Y Azor engendró á Sadoc: y Sadoc engendró á Achîm: y Achîm engendró á Eliud:

And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

Y Eliud engendró á Eleazar: y Eleazar engendró á Mathán: y Mathán engendró á Jacob:

And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

Y Jacob engendró á José, marido de María, de la cual nació Jesús, el cual es llamado el Cristo.

So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

De manera que todas las generaciones desde Abraham hasta David son catorce generaciones: y desde David hasta la transmigración de Babilonia, catorce generaciones: y desde la transmigración de Babilonia hasta Cristo, catorce generaciones.

Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

Y el nacimiento de Jesucristo fué así: Que siendo María su madre desposada con José, antes que se juntasen, se halló haber concebido del Espíritu Santo.

Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.

Y José su marido, como era justo, y no quisiese infamarla, quiso dejarla secretamente.

But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

Y pensando él en esto, he aquí el ángel del Señor le aparece en sueños, diciendo: José, hijo de David, no temas de recibir á María tu mujer, porque lo que en ella es engendrado, del Espíritu Santo es.

And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

Y parirá un hijo, y llamarás su nombre JESUS, porque él salvará á su pueblo de sus pecados.

Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

Todo esto aconteció para que se cumpliese lo que fué dicho por el Señor, por el profeta que dijo:

Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

He aquí la virgen concebirá y parirá un hijo, Y llamarás su nombre Emmanuel, que declarado, es: Con nosotros Dios.

Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

Y despertando José del sueño, hizo como el ángel del Señor le había mandado, y recibió á su mujer.

And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

Y no la conoció hasta que parió á su hijo primogénito: y llamó su nombre JESUS.

Matthew 2 - Mateo 2


Matthew Chapter 2 King James Bible - Mateo Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 1
Mateo 1

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 2

Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

Y COMO fué nacido Jesús en Bethlehem de Judea en días del rey Herodes, he aquí unos magos vinieron del oriente á Jerusalem,

Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

Diciendo: ¿Dónde está el Rey de los Judíos, que ha nacido? porque su estrella hemos visto en el oriente, y venimos á adorarle.

When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

Y oyendo esto el rey Herodes, se turbó, y toda Jerusalem con él.

And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

Y convocados todos los príncipes de los sacerdotes, y los escribas del pueblo, les preguntó dónde había de nacer el Cristo.

And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

Y ellos le dijeron: En Bethlehem de Judea; porque así está escrito por el profeta:

And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

Y tú, Bethlehem, de tierra de Judá, No eres muy pequeña entre los príncipes de Judá; Porque de ti saldrá un guiador, Que apacentará á mi pueblo Israel.

Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

Entonces Herodes, llamando en secreto á los magos, entendió de ellos diligentemente el tiempo del aparecimiento de la estrella;

And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

Y enviándolos á Bethlehem, dijo: Andad allá, y preguntad con diligencia por el niño; y después que le hallareis, hacédmelo saber, para que yo también vaya y le adore.

When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

Y ellos, habiendo oído al rey, se fueron: y he aquí la estrella que habían visto en el oriente, iba delante de ellos, hasta que llegando, se puso sobre donde estaba el niño.

When they saw the star, they rejoiced with exceeding great joy.

Y vista la estrella, se regocijaron con muy grande gozo.

And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

Y entrando en la casa, vieron al niño con su madre María, y postrándose, le adoraron; y abriendo sus tesoros, le ofrecieron dones, oro, é incienso y mirra.

And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

Y siendo avisados por revelación en sueños que no volviesen á Herodes, se volvieron á su tierra por otro camino.

And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

Y partidos ellos, he aquí el ángel del Señor aparece en sueños á José, diciendo: Levántate, y toma al niño y á su madre, y huye á Egipto, y estáte allá hasta que yo te lo diga; porque ha de acontecer, que Herodes buscará al niño para matarlo.

When he arose, he took the young child and his mother by night, and departed into Egypt:

Y él despertando, tomó al niño y á su madre de noche, y se fué á Egipto;

And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

Y estuvo allá hasta la muerte de Herodes: para que se cumpliese lo que fué dicho por el Señor, por el profeta que dijo: De Egipto llamé á mi Hijo.

Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

Herodes entonces, como se vió burlado de los magos, se enojó mucho, y envió, y mató á todos los niños que había en Bethlehem y en todos sus términos, de edad de dos años abajo, conforme al tiempo que había entendido de los magos.

Then was fulfilled that which was spoken by Jeremy the prophet, saying,

Entonces fué cumplido lo que se había dicho por el profeta Jeremías, que dijo:

In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

Voz fué oída en Ramá, Grande lamentación, lloro y gemido: Rachêl que llora sus hijos, Y no quiso ser consolada, porque perecieron.

But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

Mas muerto Herodes, he aquí el ángel del Señor aparece en sueños á José en Egipto,

Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

Diciendo: Levántate, y toma al niño y á su madre, y vete á tierra de Israel; que muertos son los que procuraban la muerte del niño.

And he arose, and took the young child and his mother, and came into the land of Israel.

Entonces él se levantó, y tomó al niño y á su madre, y se vino á tierra de Israel.

But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

Y oyendo que Archelao reinaba en Judea en lugar de Herodes su padre, temió ir allá: mas amonestado por revelación en sueños, se fué á las partes de Galilea.

And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

Y vino, y habitó en la ciudad que se llama Nazaret: para que se cumpliese lo que fué dicho por los profetas, que había de ser llamado Nazareno.

Matthew 3 - Mateo 3


Matthew Chapter 3 King James Bible - Mateo Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 2
Mateo 2

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 3

In those days came John the Baptist, preaching in the wilderness of Judaea,

Y EN aquellos días vino Juan el Bautista predicando en el desierto de Judea,

And saying, Repent ye: for the kingdom of heaven is at hand.

Y diciendo: Arrepentíos, que el reino de los cielos se ha acercado.

For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Porque éste es aquel del cual fué dicho por el profeta Isaías, que dijo: Voz de uno que clama en el desierto: Aparejad el camino del Señor, Enderezad sus veredas.

And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

Y tenía Juan su vestido de pelos de camellos, y una cinta de cuero alrededor de sus lomos; y su comida era langostas y miel silvestre.

Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

Entonces salía á él Jerusalem, y toda Judea, y toda la provincia de alrededor del Jordán;

And were baptized of him in Jordan, confessing their sins.

Y eran bautizados de él en el Jordán, confesando sus pecados.

But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

Y viendo él muchos de los Fariseos y de los Saduceos, que venían á su bautismo, decíales: Generación de víboras, ¿quién os ha enseñado á huir de la ira que vendrá?

Bring forth therefore fruits meet for repentance:

Haced pues frutos dignos de arrepentimiento,

And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

Y no penséis decir dentro de vosotros: á Abraham tenemos por padre: porque yo os digo, que puede Dios despertar hijos á Abraham aun de estas piedras.

And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

Ahora, ya también la segur está puesta á la raíz de los árboles; y todo árbol que no hace buen fruto, es cortado y echado en el fuego.

I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:

Yo á la verdad os bautizo en agua para arrepentimiento; mas el que viene tras mí, más poderoso es que yo; los zapatos del cual yo no soy digno de llevar; él os bautizará en Espíritu Santo y en fuego

Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

Su aventador en su mano está, y aventará su era: y allegará su trigo en el alfolí, y quemará la paja en fuego que nunca se apagará.

Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

Entonces Jesús vino de Galilea á Juan al Jordán, para ser bautizado de él.

But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

Mas Juan lo resistía mucho, diciendo: Yo he menester ser bautizado de ti, ¿y tú vienes á mí?

And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

Empero respondiendo Jesús le dijo: Deja ahora; porque así nos conviene cumplir toda justicia. Entonces le dejó.

And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

Y Jesús, después que fué bautizado, subió luego del agua; y he aquí los cielos le fueron abiertos, y vió al Espíritu de Dios que descendía como paloma, y venía sobre él.

And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Y he aquí una voz de los cielos que decía: Este es mi Hijo amado, en el cual tengo contentamiento.

Matthew 4 - Mateo 4


Matthew Chapter 4 King James Bible - Mateo Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 3
Mateo 3

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 4

Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

ENTONCES Jesús fué llevado del Espíritu al desierto, para ser tentado del diablo.

And when he had fasted forty days and forty nights, he was afterward an hungred.

Y habiendo ayunado cuarenta días y cuarenta noches, después tuvo hambre.

And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

Y llegándose á él el tentador, dijo: Si eres Hijo de Dios, di que estas piedras se hagan pan.

But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

Mas él respondiendo, dijo: Escrito está: No con solo el pan vivirá el hombre, mas con toda palabra que sale de la boca de Dios.

Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

Entonces el diablo le pasa á la santa ciudad, y le pone sobre las almenas del templo,

And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

Y le dice: Si eres Hijo de Dios, échate abajo; que escrito está: A sus ángeles mandará por ti, Y te alzarán en las manos, Para que nunca tropieces con tu pie en piedra.

Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

Jesús le dijo: Escrito está además: No tentarás al Señor tu Dios.

Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

Otra vez le pasa el diablo á un monte muy alto, y le muestra todos los reinos del mundo, y su gloria,

And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

Y dícele: Todo esto te daré, si postrado me adorares.

Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Entonces Jesús le dice: Vete, Satanás, que escrito está: Al Señor tu Dios adorarás y á él solo servirás.

Then the devil leaveth him, and, behold, angels came and ministered unto him.

El diablo entonces le dejó: y he aquí los ángeles llegaron y le servían.

Now when Jesus had heard that John was cast into prison, he departed into Galilee;

Mas oyendo Jesús que Juan era preso, se volvió á Galilea;

And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

Y dejando á Nazaret, vino y habitó en Capernaum, ciudad marítima, en los confines de Zabulón y de Nephtalim:

That it might be fulfilled which was spoken by Esaias the prophet, saying,

Para que se cumpliese lo que fué dicho por el profeta Isaías, que dijo:

The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

La tierra de Zabulón, y la tierra de Nephtalim, Camino de la mar, de la otra parte del Jordán, Galilea de los Gentiles;

The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

El pueblo asentado en tinieblas, Vió gran luz; Y á los sentados en región y sombra de muerte, Luz les esclareció.

From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

Desde entonces comenzó Jesús á predicar, y á decir: Arrepentíos, que el reino de los cielos se ha acercado.

And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

Y andando Jesús junto á la mar de Galilea, vió á dos hermanos, Simón, que es llamado Pedro, y Andrés su hermano, que echaban la red en la mar; porque eran pescadores.

And he saith unto them, Follow me, and I will make you fishers of men.

Y díceles: Venid en pos de mí, y os haré pescadores de hombres.

And they straightway left their nets, and followed him.

Ellos entonces, dejando luego las redes, le siguieron.

And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

Y pasando de allí vió otros dos hermanos, Jacobo, hijo de Zebedeo, y Juan su hermano, en el barco con Zebedeo, su padre, que remendaban sus redes; y los llamó.

And they immediately left the ship and their father, and followed him.

Y ellos, dejando luego el barco y á su padre, le siguieron.

And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

Y rodeó Jesús toda Galilea, enseñando en las sinagogas de ellos, y predicando el evangelio del reino, y sanando toda enfermedad y toda dolencia en el pueblo.

And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

Y corría su fama por toda la Siria; y le trajeron todos los que tenían mal: los tomados de diversas enfermedades y tormentos, y los endemoniados, y lunáticos, y paralíticos, y los sanó.

And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.

Y le siguieron muchas gentes de Galilea y de Decápolis y de Jerusalem y de Judea y de la otra parte del Jordán.

Matthew 5 - Mateo 5


Matthew Chapter 5 King James Bible - Mateo Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 4
Mateo 4

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 5

And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

Y VIENDO las gentes, subió al monte; y sentándose, se llegaron á él sus discípulos.

And he opened his mouth, and taught them, saying,

Y abriendo su boca, les enseñaba, diciendo:

Blessed are the poor in spirit: for theirs is the kingdom of heaven.

Bienaventurados los pobres en espíritu: porque de ellos es el reino de los cielos.

Blessed are they that mourn: for they shall be comforted.

Bienaventurados los que lloran: porque ellos recibirán consolación.

Blessed are the meek: for they shall inherit the earth.

Bienaventurados los mansos: porque ellos recibirán la tierra por heredad.

Blessed are they which do hunger and thirst after righteousness: for they shall be filled.

Bienaventurados los que tienen hambre y sed de justicia: porque ellos serán hartos.

Blessed are the merciful: for they shall obtain mercy.

Bienaventurados los misericordiosos: porque ellos alcanzarán misericordia.

Blessed are the pure in heart: for they shall see God.

Bienaventurados los de limpio corazón: porque ellos verán á Dios.

Blessed are the peacemakers: for they shall be called the children of God.

Bienaventurados los pacificadores: porque ellos serán llamados hijos de Dios.

Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

Bienaventurados los que padecen persecución por causa de la justicia: porque de ellos es el reino de los cielos.

Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

Bienaventurados sois cuando os vituperaren y os persiguieren, y dijeren de vosotros todo mal por mi causa, mintiendo.

Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

Gozaos y alegraos; porque vuestra merced es grande en los cielos: que así persiguieron á los profetas que fueron antes de vosotros.

Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

Vosotros sois la sal de la tierra: y si la sal se desvaneciere ¿con qué será salada? no vale más para nada, sino para ser echada fuera y hollada de los hombres.

Ye are the light of the world. A city that is set on an hill cannot be hid.

Vosotros sois la luz del mundo: una ciudad asentada sobre un monte no se puede esconder.

Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

Ni se enciende una lámpara y se pone debajo de un almud, mas sobre el candelero, y alumbra á todos los que están en casa.

Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

Así alumbre vuestra luz delante de los hombres, para que vean vuestras obras buenas, y glorifiquen á vuestro Padre que está en los cielos.

Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

No penséis que he venido para abrogar la ley ó los profetas: no he venido para abrogar, sino á cumplir.

For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

Porque de cierto os digo, que hasta que perezca el cielo y la tierra, ni una jota ni un tilde perecerá de la ley, hasta que todas las cosas sean hechas.

Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

De manera que cualquiera que infringiere uno de estos mandamientos muy pequeños, y así enseñare á los hombres, muy pequeño será llamado en el reino de los cielos: mas cualquiera que hiciere y enseñare, éste será llamado grande en el reino de los cielos.

For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

Porque os digo, que si vuestra justicia no fuere mayor que la de los escribas y de los Fariseos, no entraréis en el reino de los cielos.

Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

Oísteis que fué dicho á los antiguos: No matarás; mas cualquiera que matare, será culpado del juicio.

But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

Mas yo os digo, que cualquiera que se enojare locamente con su hermano, será culpado del juicio; y cualquiera que dijere á su hermano, Raca, será culpado del concejo; y cualquiera que dijere, Fatuo, será culpado del infierno del fuego.

Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

Por tanto, si trajeres tu presente al altar, y allí te acordares de que tu hermano tiene algo contra ti,

Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

Deja allí tu presente delante del altar, y vete, vuelve primero en amistad con tu hermano, y entonces ven y ofrece tu presente.

Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Concíliate con tu adversario presto, entre tanto que estás con él en el camino; porque no acontezca que el adversario te entregue al juez, y el juez te entregue al alguacil, y seas echado en prisión.

Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

De cierto te digo, que no saldrás de allí, hasta que pagues el último cuadrante.

Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

Oísteis que fué dicho: No adulterarás:

But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

Mas yo os digo, que cualquiera que mira á una mujer para codiciarla, ya adulteró con ella en su corazón.

And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Por tanto, si tu ojo derecho te fuere ocasión de caer, sácalo, y échalo de ti: que mejor te es que se pierda uno de tus miembros, que no que todo tu cuerpo sea echado al infierno.

And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Y si tu mano derecha te fuere ocasión de caer, córtala, y échala de ti: que mejor te es que se pierda uno de tus miembros, que no que todo tu cuerpo sea echado al infierno.

It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

También fué dicho: Cualquiera que repudiare á su mujer, déle carta de divorcio:

But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

Mas yo os digo, que el que repudiare á su mujer, fuera de causa de fornicación, hace que ella adultere; y el que se casare con la repudiada, comete adulterio.

Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

Además habéis oído que fué dicho á los antiguos: No te perjurarás; mas pagarás al Señor tus juramentos.

But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

Mas yo os digo: No juréis en ninguna manera: ni por el cielo, porque es el trono de Dios;

Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

Ni por la tierra, porque es el estrado de sus pies; ni por Jerusalem, porque es la ciudad del gran Rey.

Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

Ni por tu cabeza jurarás, porque no puedes hacer un cabello blanco ó negro.

But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

Mas sea vuestro hablar: Sí, sí; No, no; porque lo que es más de esto, de mal procede.

Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

Oísteis que fué dicho á los antiguos: Ojo por ojo, y diente por diente.

But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

Mas yo os digo: No resistáis al mal; antes á cualquiera que te hiriere en tu mejilla diestra, vuélvele también la otra;

And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also.

Y al que quisiere ponerte á pleito y tomarte tu ropa, déjale también la capa;

And whosoever shall compel thee to go a mile, go with him twain.

Y á cualquiera que te cargare por una milla, ve con él dos.

Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

Al que te pidiere, dale; y al que quisiere tomar de ti prestado, no se lo rehuses.

Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

Oísteis que fué dicho: Amarás á tu prójimo, y aborrecerás á tu enemigo.

But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

Mas yo os digo: Amad á vuestros enemigos, bendecid á los que os maldicen, haced bien á los que os aborrecen, y orad por los que os ultrajan y os persiguen;

That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

Para que seáis hijos de vuestro Padre que está en los cielos: que hace que su sol salga sobre malos y buenos, y llueve sobre justos é injustos.

For if ye love them which love you, what reward have ye? do not even the publicans the same?

Porque si amareis á los que os aman, ¿qué recompensa tendréis? ¿no hacen también lo mismo los publicanos?

And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

Y si abrazareis á vuestros hermanos solamente, ¿qué hacéis de más? ¿no hacen también así los Gentiles?

Be ye therefore perfect, even as your Father which is in heaven is perfect.

Sed, pues, vosotros perfectos, como vuestro Padre que está en los cielos es perfecto.

Matthew 6 - Mateo 6


Matthew Chapter 6 King James Bible - Mateo Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 5
Mateo 5

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 6

Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

MIRAD que no hagáis vuestra justicia delante de los hombres, para ser vistos de ellos: de otra manera no tendréis merced de vuestro Padre que está en los cielos.

Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

Cuando pues haces limosna, no hagas tocar trompeta delante de ti, como hacen los hipócritas en las sinagogas y en las plazas, para ser estimados de los hombres: de cierto os digo, que ya tienen su recompensa.

But when thou doest alms, let not thy left hand know what thy right hand doeth:

Mas cuando tú haces limosna, no sepa tu izquierda lo que hace tu derecha;

That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

Para que sea tu limosna en secreto: y tu Padre que ve en secreto, él te recompensará en público.

And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

Y cuando oras, no seas como los hipócritas; porque ellos aman el orar en las sinagogas, y en los cantones de las calles en pie, para ser vistos de los hombres: de cierto os digo, que ya tienen su pago.

But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

Mas tú, cuando oras, éntrate en tu cámara, y cerrada tu puerta, ora á tu Padre que está en secreto; y tu Padre que ve en secreto, te recompensará en público.

But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

Y orando, no seáis prolijos, como los Gentiles; que piensan que por su parlería serán oídos.

Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

No os hagáis, pues, semejantes á ellos; porque vuestro Padre sabe de qué cosas tenéis necesidad, antes que vosotros le pidáis.

After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

Vosotros pues, oraréis así: Padre nuestro que estás en los cielos, santificado sea tu nombre.

Thy kingdom come. Thy will be done in earth, as it is in heaven.

Venga tu reino. Sea hecha tu voluntad, como en el cielo, así también en la tierra.

Give us this day our daily bread.

Danos hoy nuestro pan cotidiano.

And forgive us our debts, as we forgive our debtors.

Y perdónanos nuestras deudas, como también nosotros perdonamos á nuestros deudores.

And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

Y no nos metas en tentación, mas líbranos del mal: porque tuyo es el reino, y el poder, y la gloria, por todos los siglos. Amén.

For if ye forgive men their trespasses, your heavenly Father will also forgive you:

Porque si perdonareis á los hombres sus ofensas, os perdonará también á vosotros vuestro Padre celestial.

But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

Mas si no perdonareis á los hombres sus ofensas, tampoco vuestro Padre os perdonará vuestras ofensas.

Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

Y cuando ayunáis, no seáis como los hipócritas, austeros; porque ellos demudan sus rostros para parecer á los hombres que ayunan: de cierto os digo, que ya tienen su pago.

But thou, when thou fastest, anoint thine head, and wash thy face;

Mas tú, cuando ayunas, unge tu cabeza y lava tu rostro;

That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

Para no parecer á los hombres que ayunas, sino á tu Padre que está en secreto: y tu Padre que ve en secreto, te recompensará en público.

Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

No os hagáis tesoros en la tierra, donde la polilla y el orín corrompe, y donde ladronas minan y hurtan;

But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

Mas haceos tesoros en el cielo, donde ni polilla ni orín corrompe, y donde ladrones no minan ni hurtan:

For where your treasure is, there will your heart be also.

Porque donde estuviere vuestro tesoro, allí estará vuestro corazón.

The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

La lámpara del cuerpo es el ojo: así que, si tu ojo fuere sincero, todo tu cuerpo será luminoso:

But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!

Mas si tu ojo fuere malo, todo tu cuerpo será tenebroso. Así que, si la lumbre que en ti hay son tinieblas, ¿cuántas serán las mismas tinieblas?

No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Ninguno puede servir á dos señores; porque ó aborrecerá al uno y amará al otro, ó se llegará al uno y menospreciará al otro: no podéis servir á Dios y á Mammón.

Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

Por tanto os digo: No os congojéis por vuestra vida, qué habéis de comer, ó que habéis de beber; ni por vuestro cuerpo, qué habéis de vestir: ¿no es la vida más que el alimento, y el cuerpo que el vestido?

Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

Mirad las aves del cielo, que no siembran, ni siegan, ni allegan en alfolíes; y vuestro Padre celestial las alimenta. ¿No sois vosotros mucho mejores que ellas?.

Which of you by taking thought can add one cubit unto his stature?

Mas ¿quién de vosotros podrá, congojándose, añadir á su estatura un codo?

And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

Y por el vestido ¿por qué os congojáis? Reparad los lirios del campo, cómo crecen; no trabajan ni hilan;

And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

Mas os digo, que ni aun Salomón con toda su gloria fué vestido así como uno de ellos.

Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

Y si la hierba del campo que hoy es, y mañana es echada en el horno, Dios la viste así, ¿no hará mucho más á vosotros, hombres de poca fe?

Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

No os congojéis pues, diciendo: ¿Qué comeremos, ó qué beberemos, ó con qué nos cubriremos?

(For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

Porque los Gentiles buscan todas estas cosas: que vuestro Padre celestial sabe que de todas estas cosas habéis menester.

But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

Mas buscad primeramente el reino de Dios y su justicia, y todas estas cosas os serán añadidas.

Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.

Así que, no os congojéis por el día de mañana; que el día de mañana traerá su fatiga: basta al día su afán.

Matthew 7 - Mateo 7


Matthew Chapter 7 King James Bible - Mateo Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 6
Mateo 6

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 7

Judge not, that ye be not judged.

NO juzguéis, para que no seáis juzgados.

For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

Porque con el juicio con que juzgáis, seréis juzgados; y con la medida con que medís, os volverán á medir.

And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

Y ¿por qué miras la mota que está en el ojo de tu hermano, y no echas de ver la viga que está en tu ojo?

Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

O ¿cómo dirás á tu hermano: Espera, echaré de tu ojo la mota, y he aquí la viga en tu ojo?

Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

¡Hipócrita! echa primero la viga de tu ojo, y entonces mirarás en echar la mota del ojo de tu hermano.

Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

No deis lo santo á los perros, ni echéis vuestras perlas delante de los puercos; porque no las rehuellen con sus pies, y vuelvan y os despedacen.

Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

Pedid, y se os dará; buscad, y hallaréis; llamad, y se os abrirá.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Porque cualquiera que pide, recibe; y el que busca, halla; y al que llama, se abrirá.

Or what man is there of you, whom if his son ask bread, will he give him a stone?

¿Qué hombre hay de vosotros, á quien si su hijo pidiere pan, le dará una piedra?

Or if he ask a fish, will he give him a serpent?

¿Y si le pidiere un pez, le dará una serpiente?

If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

Pues si vosotros, siendo malos, sabéis dar buenas dádivas á vuestros hijos, ¿cuánto más vuestro Padre que está en los cielos, dará buenas cosas á los que le piden?

Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

Así que, todas las cosas que quisierais que los hombres hiciesen con vosotros, así también haced vosotros con ellos; porque esta es la ley y los profetas.

Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:

Entrad por la puerta estrecha: porque ancha es la puerta, y espacioso el camino que lleva á perdición, y muchos son los que entran por ella.

Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.

Porque estrecha es la puerta, y angosto el camino que lleva á la vida, y pocos son los que la hallan.

Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

Y guardaos de los falsos profetas, que vienen á vosotros con vestidos de ovejas, mas de dentro son lobos rapaces.

Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

Por sus frutos los conoceréis. ¿Cógense uvas de los espinos, ó higos de los abrojos?

Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

Así, todo buen árbol lleva buenos frutos; mas el árbol maleado lleva malos frutos.

A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

No puede el buen árbol llevar malos frutos, ni el árbol maleado llevar frutos buenos.

Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

Todo árbol que no lleva buen fruto, córtase y échase en el fuego.

Wherefore by their fruits ye shall know them.

Así que, por sus frutos los conoceréis.

Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

No todo el que me dice: Señor, Señor, entrará en el reino de los cielos: mas el que hiciere la voluntad de mi Padre que está en los cielos.

Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

Muchos me dirán en aquel día: Señor, Señor, ¿no profetizamos en tu nombre, y en tu nombre lanzamos demonios, y en tu nombre hicimos mucho milagros?

And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

Y entonces les protestaré: Nunca os conocí; apartaos de mí, obradores de maldad.

Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

Cualquiera, pues, que me oye estas palabras, y las hace, le compararé á un hombre prudente, que edificó su casa sobre la peña;

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

Y descendió lluvia, y vinieron ríos, y soplaron vientos, y combatieron aquella casa; y no cayó: porque estaba fundada sobre la peña.

And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

Y cualquiera que me oye estas palabras, y no las hace, le compararé á un hombre insensato, que edificó su casa sobre la arena;

And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

Y descendió lluvia, y vinieron ríos, y soplaron vientos, é hicieron ímpetu en aquella casa; y cayó, y fué grande su ruina.

And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

Y fué que, como Jesús acabó estas palabras, las gentes se admiraban de su doctrina;

For he taught them as one having authority, and not as the scribes.

Porque les enseñaba como quien tiene autoridad, y no como los escribas.

Matthew 8 - Mateo 8


Matthew Chapter 8 King James Bible - Mateo Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 7
Mateo 7

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 8

When he was come down from the mountain, great multitudes followed him.

Y COMO descendió del monte, le seguían muchas gentes.

And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

Y he aquí un leproso vino, y le adoraba, diciendo: Señor, si quisieres, puedes limpiarme.

And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

Y extendiendo Jesús su mano, le tocó, diciendo: Quiero; sé limpio. Y luego su lepra fué limpiada.

And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

Entonces Jesús le dijo: Mira, no lo digas á nadie; mas ve, muéstrate al sacerdote, y ofrece el presente que mandó Moisés, para testimonio á ellos.

And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

Y entrando Jesús en Capernaum, vino á él un centurión, rogándole,

And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

Y diciendo: Señor, mi mozo yace en casa paralítico, gravemente atormentado.

And Jesus saith unto him, I will come and heal him.

Y Jesús le dijo: Yo iré y le sanaré.

The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

Y respondió el centurión, y dijo: Señor, no soy digno de que entres debajo de mi techado; mas solamente di la palabra, y mi mozo sanará.

For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Porque también yo soy hombre bajo de potestad, y tengo bajo de mí soldados: y digo á éste: Ve, y va; y al otro: Ven, y viene; y á mi siervo: Haz esto, y lo hace.

When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

Y oyendo Jesús, se maravilló, y dijo á los que le seguían: De cierto os digo, que ni aun en Israel he hallado fe tanta.

And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

Y os digo que vendrán muchos del oriente y del occidente, y se sentarán con Abraham, é Isaac, y Jacob, en el reino de los cielos:

But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

Mas los hijos del reino serán echados á las tinieblas de afuera: allí será el lloro y el crujir de dientes.

And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

Entonces Jesús dijo al centurión: Ve, y como creiste te sea hecho. Y su mozo fué sano en el mismo momento.

And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

Y vino Jesús á casa de Pedro, y vió á su suegra echada en cama, y con fiebre.

And he touched her hand, and the fever left her: and she arose, and ministered unto them.

Y tocó su mano, y la fiebre la dejó: y ella se levantó, y les servía.

When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:

Y como fué ya tarde, trajeron á él muchos endemoniados: y echó los demonios con la palabra, y sanó á todos los enfermos;

That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.

Para que se cumpliese lo que fué dicho por el profeta Isaías, que dijo: El mismo tomó nuestras enfermedades, y llevó nuestras dolencias.

Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

Y viendo Jesús muchas gentes alrededor de sí, mandó pasar á la otra parte del lago.

And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

Y llegándose un escriba, le dijo: Maestro, te seguiré á donde quiera que fueres.

And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

Y Jesús le dijo: Las zorras tienen cavernas, y las aves del cielo nidos; mas el Hijo del hombre no tiene donde recueste su cabeza.

And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

Y otro de sus discípulos le dijo: Señor, dame licencia para que vaya primero, y entierre á mi padre.

But Jesus said unto him, Follow me; and let the dead bury their dead.

Y Jesús le dijo: Sígueme; deja que los muertos entierren á sus muertos.

And when he was entered into a ship, his disciples followed him.

Y entrando él en el barco, sus discípulos le siguieron.

And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

Y he aquí, fué hecho en la mar un gran movimiento, que el barco se cubría de las ondas; mas él dormía.

And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

Y llegándose sus discípulos, le despertaron, diciendo: Señor, sálvanos, que perecemos.

And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

Y él les dice: ¿Por qué teméis, hombres de poca fe? Entonces, levantándose, reprendió á los vientos y á la mar; y fué grande bonanza.

But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

Y los hombres se maravillaron, diciendo: ¿Qué hombre es éste, que aun los vientos y la mar le obedecen?

And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

Y como él hubo llegado en la otra ribera al país de los Gergesenos, le vinieron al encuentro dos endemoniados que salían de los sepulcros, fieros en gran manera, que nadie podía pasar por aquel camino.

And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

Y he aquí clamaron, diciendo: ¿Qué tenemos contigo, Jesús, Hijo de Dios? ¿has venido acá á molestarnos antes de tiempo?

And there was a good way off from them an herd of many swine feeding.

Y estaba lejos de ellos un hato de muchos puercos paciendo.

So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

Y los demonios le rogaron, diciendo: Si nos echas, permítenos ir á aquel hato de puercos.

And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

Y les dijo: Id. Y ellos salieron, y se fueron á aquel hato de puercos: y he aquí, todo el hato de los puercos se precipitó de un despeñadero en la mar, y murieron en las aguas.

And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

Y los porqueros huyeron, y viniendo á la ciudad, contaron todas las cosas, y lo que había pasado con los endemoniados.

And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.

Y he aquí, toda la ciudad salió á encontrar á Jesús: Y cuando le vieron, le rogaban que saliese de sus términos.

Matthew 9 - Mateo 9


Matthew Chapter 9 King James Bible - Mateo Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 8
Mateo 8

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 9

And he entered into a ship, and passed over, and came into his own city.

ENTONCES entrando en el barco, pasó á la otra parte, y vino á su ciudad.

And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

Y he aquí le trajeron un paralítico, echado en una cama: y viendo Jesús la fe de ellos, dijo al paralítico: Confía, hijo; tus pecados te son perdonados.

And, behold, certain of the scribes said within themselves, This man blasphemeth.

Y he aquí, algunos de los escribas decían dentro de sí: Este blasfema.

And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

Y viendo Jesús sus pensamientos, dijo: ¿Por qué pensáis mal en vuestros corazones?

For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

Porque, ¿qué es más fácil, decir: Los pecados te son perdonados; ó decir: Levántate, y anda?

But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

Pues para que sepáis que el Hijo del hombre tiene potestad en la tierra de perdonar pecados, (dice entonces al paralítico): Levántate, toma tu cama, y vete á tu casa.

And he arose, and departed to his house.

Entonces él se levantó y se fué á su casa.

But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

Y las gentes, viéndolo, se maravillaron, y glorificaron á Dios, que había dado tal potestad á los hombres.

And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

Y pasando Jesús de allí, vió á un hombre que estaba sentado al banco de los públicos tributos, el cual se llamaba Mateo; y dícele: Sígueme. Y se levantó, y le siguió.

And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

Y aconteció que estando él sentado á la mesa en casa, he aquí que muchos publicanos y pecadores, que habían venido, se sentaron juntamente á la mesa con Jesús y sus discípulos.

And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?

Y viendo esto los Fariseos, dijeron á sus discípulos: ¿Por qué come vuestro Maestro con los publicanos y pecadores?

But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

Y oyéndolo Jesús, le dijo: Los que están sanos no tienen necesidad de médico, sino los enfermos.

But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

Andad pues, y aprended qué cosa es: Misericordia quiero, y no sacrificio: porque no he venido á llamar justos, sino pecadores á arrepentimiento.

Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

Entonces los discípulos de Juan vienen á él, diciendo: ¿Por qué nosotros y los Fariseos ayunamos muchas veces, y tus discípulos no ayunan?

And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

Y Jesús les dijo: ¿Pueden los que son de bodas tener luto entre tanto que el esposo está con ellos? mas vendrán días cuando el esposo será quitado de ellos, y entonces ayunarán.

No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

Y nadie echa remiendo de paño recio en vestido viejo; porque el tal remiendo tira del vestido, y se hace peor la rotura.

Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

Ni echan vino nuevo en cueros viejos: de otra manera los cueros se rompen, y el vino se derrama, y se pierden los cueros; mas echan el vino nuevo en cueros nuevos, y lo uno y lo otro se conserva juntamente.

While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

Hablando él estas cosas á ellos, he aquí vino un principal, y le adoraba, diciendo: Mi hija es muerta poco ha: mas ven y pon tu mano sobre ella, y vivirá.

And Jesus arose, and followed him, and so did his disciples.

Y se levantó Jesús, y le siguió, y sus discípulos.

And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:

Y he aquí una mujer enferma de flujo de sangre doce años había, llegándose por detrás, tocó la franja de su vestido:

For she said within herself, If I may but touch his garment, I shall be whole.

Porque decía entre sí: Si tocare solamente su vestido, seré salva.

But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

Mas Jesús volviéndose, y mirándola, dijo: Confía, hija, tu fe te ha salvado. Y la mujer fué salva desde aquella hora.

And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

Y llegado Jesús á casa del principal, viendo los tañedores de flautas, y la gente que hacía bullicio,

He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

Díceles: Apartaos, que la muchacha no es muerta, mas duerme. Y se burlaban de él.

But when the people were put forth, he went in, and took her by the hand, and the maid arose.

Y como la gente fué echada fuera, entró, y tomóla de la mano, y se levantó la muchacha.

And the fame hereof went abroad into all that land.

Y salió esta fama por toda aquella tierra.

And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us.

Y pasando Jesús de allí, le siguieron dos ciegos, dando voces y diciendo: Ten misericordia de nosotros, Hijo de David.

And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

Y llegado á la casa, vinieron á él los ciegos; y Jesús les dice: ¿Creéis que puedo hacer esto? Ellos dicen: Sí, Señor.

Then touched he their eyes, saying, According to your faith be it unto you.

Entonces tocó los ojos de ellos, diciendo: Conforme á vuestra fe os sea hecho.

And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.

Y los ojos de ellos fueron abiertos. Y Jesús les encargó rigurosamente, diciendo: Mirad que nadie lo sepa.

But they, when they were departed, spread abroad his fame in all that country.

Mas ellos salidos, divulgaron su fama por toda aquella tierra.

As they went out, behold, they brought to him a dumb man possessed with a devil.

Y saliendo ellos, he aquí, le trajeron un hombre mudo, endemoniado.

And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

Y echado fuera el demonio, el mudo habló; y las gentes se maravillaron, diciendo: Nunca ha sido vista cosa semejante en Israel.

But the Pharisees said, He casteth out devils through the prince of the devils.

Mas los Fariseos decían: Por el príncipe de los demonios echa fuera los demonios.

And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

Y rodeaba Jesús por todas las ciudades y aldeas, enseñando en las sinagogas de ellos, y predicando el evangelio del reino, y sanando toda enfermedad y todo achaque en el pueblo.

But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

Y viendo las gentes, tuvo compasión de ellas; porque estaban derramadas y esparcidas como ovejas que no tienen pastor.

Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;

Entonces dice á sus discípulos: A la verdad la mies es mucha, mas los obreros pocos.

Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

Rogad, pues, al Señor de la mies, que envíe obreros á su mies.

Matthew 10 - Mateo 10


Matthew Chapter 10 King James Bible - Mateo Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 9
Mateo 9

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 10

And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

ENTONCES llamando á sus doce discípulos, les dió potestad contra los espíritus inmundos, para que los echasen fuera, y sanasen toda enfermedad y toda dolencia.

Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

Y los nombres de los doce apóstoles son estos: el primero, Simón, que es dicho Pedro, y Andrés su hermano; Jacobo, hijo de Zebedeo, y Juan su hermano;

Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

Felipe, y Bartolomé; Tomás, y Mateo el publicano; Jacobo hijo de Alfeo, y Lebeo, por sobrenombre Tadeo;

Simon the Canaanite, and Judas Iscariot, who also betrayed him.

Simón el Cananita y Judas Iscariote, que también le entregó.

These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:

á estos doce envió Jesús, á los cuales dió mandamiento, diciendo: Por el camino de los Gentiles no iréis, y en ciudad de Samaritanos no entréis;

But go rather to the lost sheep of the house of Israel.

Mas id antes á las ovejas perdidas de la casa de Israel.

And as ye go, preach, saying, The kingdom of heaven is at hand.

Y yendo, predicad, diciendo: El reino de los cielos se ha acercado.

Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

Sanad enfermos, limpiad leprosos, resucitad muertos, echad fuera demonios: de gracia recibisteis, dad de gracia.

Provide neither gold, nor silver, nor brass in your purses,

No aprestéis oro, ni plata, ni cobre en vuestras bolsas;

Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

Ni alforja para el camino, ni dos ropas de vestir, ni zapatos, ni bordón; porque el obrero digno es de su alimento.

And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

Mas en cualquier ciudad, ó aldea donde entrareis, investigad quién sea en ella digno, y reposad allí hasta que salgáis.

And when ye come into an house, salute it.

Y entrando en la casa, saludadla.

And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

Y si la casa fuere digna, vuestra paz vendrá sobre ella; mas si no fuere digna, vuestra paz se volverá á vosotros.

And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

Y cualquiera que no os recibiere, ni oyere vuestras palabras, salid de aquella casa ó ciudad, y sacudid el polvo de vuestros pies.

Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

De cierto os digo, que el castigo será más tolerable á la tierra de los de Sodoma y de los de Gomorra en el día del juicio, que á aquella ciudad.

Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

He aquí, yo os envío como á ovejas en medio de lobos: sed pues prudentes como serpientes, y sencillos como palomas.

But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

Y guardaos de los hombres: porque os entregarán en concilios, y en sus sinagogas os azotarán;

And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

Y aun á príncipes y á reyes seréis llevados por causa de mí, por testimonio á ellos y á los Gentiles.

But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

Mas cuando os entregaren, no os apuréis por cómo ó qué hablaréis; porque en aquella hora os será dado qué habéis de hablar.

For it is not ye that speak, but the Spirit of your Father which speaketh in you.

Porque no sois vosotros los que habláis, sino el Espíritu de vuestro Padre que habla en vosotros.

And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

Y el hermano entregará al hermano á la muerte, y el padre al hijo; y los hijos se levantarán contra los padres, y los harán morir.

And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.

Y seréis aborrecidos de todos por mi nombre; mas el que soportare hasta el fin, éste será salvo.

But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

Mas cuando os persiguieren en esta ciudad, huid á la otra: porque de cierto os digo, que no acabaréis de andar todas las ciudades de Israel, que no venga el Hijo del hombre.

The disciple is not above his master, nor the servant above his lord.

El discípulo no es más que su maestro, ni el siervo más que su señor.

It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

Bástale al discípulo ser como su maestro, y al siervo como su señor. Si al padre de la familia llamaron Beelzebub, ¿cuánto más á los de su casa?

Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

Así que, no los temáis; porque nada hay encubierto, que no haya de ser manifestado; ni oculto, que no haya de saberse.

What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

Lo que os digo en tinieblas, decidlo en la luz; y lo que oís al oído predicadlo desde los terrados.

And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

Y no temáis á los que matan el cuerpo, mas al alma no pueden matar: temed antes á aquel que puede destruir el alma y el cuerpo en el infierno.

Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

¿No se venden dos pajarillos por un cuarto? Con todo, ni uno de ellos cae á tierra sin vuestro Padre.

But the very hairs of your head are all numbered.

Pues aun vuestros cabellos están todos contados.

Fear ye not therefore, ye are of more value than many sparrows.

Así que, no temáis: más valéis vosotros que muchos pajarillos.

Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

Cualquiera pues que me confesare delante de los hombres, le confesaré yo también delante de mi Padre que está en los cielos.

But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

Y cualquiera que me negare delante de los hombres, le negaré yo también delante de mi Padre que está en los cielos.

Think not that I am come to send peace on earth: I came not to send peace, but a sword.

No penséis que he venido para meter paz en la tierra: no he venido para meter paz, sino espada.

For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

Porque he venido para hacer disensión del hombre contra su padre, y de la hija contra su madre, y de la nuera contra su suegra.

And a man's foes shall be they of his own household.

Y los enemigos del hombre serán los de su casa.

He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

El que ama padre ó madre más que á mí, no es digno de mí; y el que ama hijo ó hija más que á mí, no es digno de mí.

And he that taketh not his cross, and followeth after me, is not worthy of me.

Y el que no toma su cruz, y sigue en pos de mí, no es digno de mí.

He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

El que hallare su vida, la perderá; y el que perdiere su vida por causa de mí, la hallará.

He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

El que os recibe á vosotros, á mí recibe; y el que á mí recibe, recibe al que me envió.

He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

El que recibe profeta en nombre de profeta, merced de profeta recibirá; y el que recibe justo en nombre de justo, merced de justo recibirá.

And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

Y cualquiera que diere á uno de estos pequeñitos un vaso de agua fría solamente, en nombre de discípulo, de cierto os digo, que no perderá su recompensa.

Matthew 11 - Mateo 11


Matthew Chapter 11 King James Bible - Mateo Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 10
Mateo 10

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 11

And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

Y FUÉ, que acabando Jesús de dar mandamientos á sus doce discípulos, se fué de allí á enseñar y á predicar en las ciudades de ellos.

Now when John had heard in the prison the works of Christ, he sent two of his disciples,

Y oyendo Juan en la prisión los hechos de Cristo, le envió dos de sus discípulos,

And said unto him, Art thou he that should come, or do we look for another?

Diciendo: ¿Eres tú aquél que había de venir, ó esperaremos á otro?

Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

Y respondiendo Jesús, les dijo: Id, y haced saber á Juan las cosas que oís y veis:

The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

Los ciegos ven, y los cojos andan; los leprosos son limpiados, y los sordos oyen; los muertos son resucitados, y á los pobres es anunciado el evangelio.

And blessed is he, whosoever shall not be offended in me.

Y bienaventurado es el que no fuere escandalizado en mí.

And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

E idos ellos, comenzó Jesús á decir de Juan á las gentes: ¿Qué salisteis á ver al desierto? ¿una caña que es meneada del viento?

But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.

Mas ¿qué salisteis á ver? ¿un hombre cubierto de delicados vestidos? He aquí, los que traen vestidos delicados, en las casas de los reyes están.

But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

Mas ¿qué salisteis á ver? ¿un profeta? También os digo, y más que profeta.

For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Porque éste es de quien está escrito: He aquí, yo envío mi mensajero delante de tu faz, Que aparejará tu camino delante de ti.

Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

De cierto os digo, que no se levantó entre los que nacen de mujeres otro mayor que Juan el Bautista; mas el que es muy más pequeño en el reino de los cielos, mayor es que él.

And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

Desde los días de Juan el Bautista hasta ahora, al reino de los cielos se hace fuerza, y los valientes lo arrebatan.

For all the prophets and the law prophesied until John.

Porque todos los profetas y la ley hasta Juan profetizaron.

And if ye will receive it, this is Elias, which was for to come.

Y si queréis recibir, él es aquel Elías que había de venir.

He that hath ears to hear, let him hear.

El que tiene oídos para oir, oiga.

But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

Mas ¿á quién compararé esta generación? Es semejante á los muchachos que se sientan en las plazas, y dan voces á sus compañeros,

And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

Y dicen: Os tañimos flauta, y no bailasteis; os endechamos, y no lamentasteis.

For John came neither eating nor drinking, and they say, He hath a devil.

Porque vino Juan, que ni comía ni bebía, y dicen: Demonio tiene.

The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

Vino el Hijo del hombre, que come y bebe, y dicen: He aquí un hombre comilón, y bebedor de vino, amigo de publicanos y de pecadores. Mas la sabiduría es justificada por sus hijos.

Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

Entonces comenzó á reconvenir á las ciudades en las cuales habían sido hechas muy muchas de sus maravillas, porque no se habían arrepentido, diciendo:

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

¡Ay de ti, Corazín! ¡Ay de ti, Bethsaida! porque si en Tiro y en Sidón fueran hechas las maravillas que han sido hechas en vosotras, en otro tiempo se hubieran arrepentido en saco y en ceniza.

But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

Por tanto os digo, que á Tiro y á Sidón será más tolerable el castigo en el día del juicio, que á vosotras.

And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

Y tú, Capernaum, que eres levantada hasta el cielo, hasta los infiernos serás abajada; porque si en los de Sodoma fueran hechas las maravillas que han sido hechas en ti, hubieran quedado hasta el día de hoy.

But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

Por tanto os digo, que á la tierra de los de Sodoma será más tolerable el castigo en el día del juicio, que á ti.

At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

En aquel tiempo, respondiendo Jesús, dijo: Te alabo, Padre, Señor del cielo y de la tierra, que hayas escondido estas cosas de los sabios y de los entendidos, y las hayas revelado á los niños.

Even so, Father: for so it seemed good in thy sight.

Así, Padre, pues que así agradó en tus ojos.

All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

Todas las cosas me son entregadas de mi Padre: y nadie conoció al Hijo, sino el Padre; ni al Padre conoció alguno, sino el Hijo, y aquel á quien el Hijo lo quisiere revelar.

Come unto me, all ye that labour and are heavy laden, and I will give you rest.

Venid á mí todos los que estáis trabajados y cargados, que yo os haré descansar.

Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

Llevad mi yugo sobre vosotros, y aprended de mí, que soy manso y humilde de corazón; y hallaréis descanso para vuestras almas.

For my yoke is easy, and my burden is light.

Porque mi yugo es fácil, y ligera mi carga.

Matthew 12 - Mateo 12


Matthew Chapter 12 King James Bible - Mateo Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 11
Mateo 11

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 12

At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

EN aquel tiempo iba Jesús por los sembrados en sábado; y sus discípulos tenían hambre, y comenzaron á coger espigas, y á comer.

But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

Y viéndolo los Fariseos, le dijeron: He aquí tus discípulos hacen lo que no es lícito hacer es sábado.

But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

Y él les dijo: ¿No habéis leído qué hizo David, teniendo él hambre y los que con él estaban:

How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

Cómo entró en la casa de Dios, y comió los panes de la proposición, que no le era lícito comer, ni á los que estaban con él, sino á solos los sacerdotes¿

Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

O ¿no habéis leído en la ley, que los sábados en el templo los sacerdotes profanan el sábado, y son sin culpa?

But I say unto you, That in this place is one greater than the temple.

Pues os digo que uno mayor que el templo está aquí.

But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

Mas si supieseis qué es: Misericordia quiero y no sacrificio, no condenarías á los inocentes:

For the Son of man is Lord even of the sabbath day.

Porque Señor es del sábado el Hijo del hombre.

And when he was departed thence, he went into their synagogue:

Y partiéndose de allí, vino á la sinagoga de ellos.

And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

Y he aquí había allí uno que tenía una mano seca: y le preguntaron, diciendo: ¿Es lícito curar en sábado? por acusarle.

And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

Y él les dijo: ¿Qué hombre habrá de vosotros, que tenga una oveja, y si cayere ésta en una fosa en sábado, no le eche mano, y la levante?

How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

Pues ¿cuánto más vale un hombre que una oveja? Así que, lícito es en los sábados hacer bien.

Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

Entonces dijo á aquel hombre: Extiende tu mano. Y él la extendió, y fué restituída sana como la otra.

Then the Pharisees went out, and held a council against him, how they might destroy him.

Y salidos los Fariseos, consultaron contra él para destruirle.

But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

Mas sabiendo lo Jesús, se apartó de allí: y le siguieron muchas gentes, y sanaba á todos.

And charged them that they should not make him known:

Y él les encargaba eficazmente que no le descubriesen:

That it might be fulfilled which was spoken by Esaias the prophet, saying,

Para que se cumpliese lo que estaba dicho por el profeta Isaías, que dijo:

Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

He aquí mi siervo, al cual he escogido; Mi Amado, en el cual se agrada mi alma: Pondré mi Espíritu sobre él Y á los Gentiles anunciará juicio.

He shall not strive, nor cry; neither shall any man hear his voice in the streets.

No contenderá, ni voceará: Ni nadie oirá en las calles su voz.

A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

La caña cascada no quebrará, Y el pábilo que humea no apagará, Hasta que saque á victoria el juicio.

And in his name shall the Gentiles trust.

Y en su nombre esperarán los Gentiles.

Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

Entonces fué traído á él un endemoniado, ciego y mudo, y le sanó; de tal manera, que el ciego y mudo hablaba y veía.

And all the people were amazed, and said, Is not this the son of David?

Y todas las gentes estaban atónitas, y decían: ¿Será éste aquel Hijo de David?

But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.

Mas los Fariseos, oyéndolo, decían: Este no echa fuera los demonios, sino por Beelzebub, príncipe de los demonios.

And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

Y Jesús, como sabía los pensamientos de ellos, les dijo: Todo reino dividido contra sí mismo, es desolado; y toda ciudad ó casa dividida contra sí misma, no permanecerá.

And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

Y si Satanás echa fuera á Satanás, contra sí mismo está dividido; ¿cómo, pues, permanecerá su reino?

And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

Y si yo por Beelzebub echo fuera los demonios, ¿vuestros hijos por quién los echan? Por tanto, ellos serán vuestros jueces.

But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

Y si por espíritu de Dios yo echo fuera los demonios, ciertamente ha llegado á vosotros el reino de Dios.

Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

Porque, ¿cómo puede alguno entrar en la casa del valiente, y saquear sus alhajas, si primero no prendiere al valiente? y entonces saqueará su casa.

He that is not with me is against me; and he that gathereth not with me scattereth abroad.

El que no es conmigo, contra mí es; y el que conmigo no recoge, derrama.

Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.

Por tanto os digo: Todo pecado y blasfemia será perdonado á los hombres: mas la blasfemia contra el Espíritu no será perdonada á los hombres.

And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

Y cualquiera que hablare contra el Hijo del hombre, le será perdonado: mas cualquiera que hablare contra el Espíritu Santo, no le será perdonado, ni en este siglo, ni en el venidero.

Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.

O haced el árbol bueno, y su fruto bueno, ó haced el árbol corrompido, y su fruto dañado; porque por el fruto es conocido el árbol.

O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

Generación de víboras, ¿cómo podéis hablar bien, siendo malos? porque de la abundancia del corazón habla la boca.

A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

El hombre bueno del buen tesoro del corazón saca buenas cosas: y el hombre malo del mal tesoro saca malas cosas.

But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

Mas yo os digo, que toda palabra ociosa que hablaren los hombres, de ella darán cuenta en el día del juicio;

For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

Porque por tus palabras serás justificado, y por tus palabras serás condenado.

Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

Entonces respondiendo algunos de los escribas y de los Fariseos, diciendo: Maestro, deseamos ver de ti señal.

But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

Y él respondió, y les dijo: La generación mala y adulterina demanda señal; mas señal no le será dada, sino la señal de Jonás profeta.

For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

Porque como estuvo Jonás en el vientre de la ballena tres días y tres noches, así estará el Hijo del hombre en el corazón de la tierra tres días y tres noches.

The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Los hombres de Nínive se levantarán en el juicio con esta generación, y la condenarán; porque ellos se arrepintieron á la predicación de Jonás; y he aquí más que Jonás en este lugar.

The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

La reina del Austro se levantará en el juicio con esta generación, y la condenará; porque vino de los fines de la tierra para oir la sabiduría de Salomón: y he aquí más que Salomón en este lugar.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

Cuando el espíritu inmundo ha salido del hombre, anda por lugares secos, buscando reposo, y no lo halla.

Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

Entonces dice: Me volvere á mi casa de donde salí: y cuando viene, la halla desocupada, barrida y adornada.

Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

Entonces va, y toma consigo otros siete espíritus peores que él, y entrados, moran allí; y son peores las cosas; últimas del tal hombre que las primeras: así también acontecerá á esta generación mala.

While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.

Y estando él aún hablando á las gentes, he aquí su madre y sus hermanos estaban fuera, que le querían hablar.

Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

Y le dijo uno: He aquí tu madre y tus hermanos están fuera, que te quieren hablar.

But he answered and said unto him that told him, Who is my mother? and who are my brethren?

Y respondiendo él al que le decía esto, dijo: ¿Quién es mi madre y quiénes son mis hermanos?

And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

Y extendiendo su mano hacia sus discípulos, dijo: He aquí mi madre y mis hermanos.

For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

Porque todo aquel que hiciere la voluntad de mi Padre que está en los cielos, ese es mi hermano, y hermana, y madre.

Matthew 13 - Mateo 13


Matthew Chapter 13 King James Bible - Mateo Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 12
Mateo 12

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 13

The same day went Jesus out of the house, and sat by the sea side.

Y AQUEL día, saliendo Jesús de casa, se sentó junto á la mar.

And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

Y se allegaron á él muchas gentes; y entrándose él en el barco, se sentó, y toda la gente estaba á la ribera.

And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

Y les habló muchas cosas por parábolas, diciendo: He aquí el que sembraba salió á sembrar.

And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

Y sembrando, parte de la simiente cayó junto al camino; y vinieron las aves, y la comieron.

Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

Y parte cayó en pedregales, donde no tenía mucha tierra; y nació luego, porque no tenía profundidad de tierra:

And when the sun was up, they were scorched; and because they had no root, they withered away.

Mas en saliendo el sol, se quemó; y secóse, porque no tenía raíz.

And some fell among thorns; and the thorns sprung up, and choked them:

Y parte cayó en espinas; y las espinas crecieron, y la ahogaron.

But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

Y parte cayó en buena tierra, y dió fruto, cuál a ciento, cuál á sesenta, y cuál á treinta.

Who hath ears to hear, let him hear.

Quien tiene oídos para oir, oiga.

And the disciples came, and said unto him, Why speakest thou unto them in parables?

Entonces, llegándose los discípulos, le dijeron: ¿Por qué les hablas por parábolas?

He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

Y él respondiendo, les dijo: Por que á vosotros es concedido saber los misterios del reino de los cielos; mas á ellos no es concedido.

For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

Porque á cualquiera que tiene, se le dará, y tendrá más; pero al que no tiene, aun lo que tiene le será quitado.

Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

Por eso les hablo por parábolas; porque viendo no ven, y oyendo no oyen, ni entienden.

And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

De manera que se cumple en ellos la profecía de Isaías, que dice: De oído oiréis, y no entenderéis; Y viendo veréis, y no miraréis.

For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

Porque el corazón de este pueblo está engrosado, Y de los oídos oyen pesadamente, Y de sus ojos guiñan: Para que no vean de los ojos, Y oigan de los oídos, Y del corazón entiendan, Y se conviertan, Y yo los sane.

But blessed are your eyes, for they see: and your ears, for they hear.

Mas bienaventurados vuestros ojos, porque ven; y vuestros oídos, porque oyen.

For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Porque de cierto os digo, que muchos profetas y justos desearon ver lo que veis, y no lo vieron: y oir lo que oís, y no lo oyeron.

Hear ye therefore the parable of the sower.

Oid, pues, vosotros la parábola del que siembra:

When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.

Oyendo cualquiera la palabra del reino, y no entendiéndola, viene el malo, y arrebata lo que fué sembrado en su corazón: éste es el que fué sembrado junto al camino.

But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

Y el que fué sembrado en pedregales, éste es el que oye la palabra, y luego la recibe con gozo.

Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

Mas no tiene raíz en sí, antes es temporal que venida la aflicción ó la persecución por la palabra, luego se ofende.

He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

Y el que fué sembrado en espinas, éste es el que oye la palabra; pero el afán de este siglo y el engaño de las riquezas, ahogan la palabra, y hácese infructuosa.

But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

Mas el que fué sembrado en buena tierra, éste es el que oye y entiende la palabra, y el que lleva fruto: y lleva uno á ciento, y otro á sesenta, y otro á treinta.

Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

Otra parábola les propuso, diciendo: El reino de los cielos es semejante al hombre que siembra buena simiente en su campo:

But while men slept, his enemy came and sowed tares among the wheat, and went his way.

Mas durmiendo los hombres, vino su enemigo, y sembró cizaña entre el trigo, y se fué.

But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

Y como la hierba salió é hizo fruto, entonces apareció también la cizaña.

So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

Y llegándose los siervos del padre de la familia, le dijeron: Señor, ¿no sembraste buena simiente en tu campo? ¿de dónde, pues, tiene cizaña?

He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

Y él les dijo: Un hombre enemigo ha hecho esto. Y los siervos le dijeron: ¿Quieres, pues, que vayamos y la cojamos?

But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

Y él dijo: No; porque cogiendo la cizaña, no arranquéis también con ella el trigo.

Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

Dejad crecer juntamente lo uno y lo otro hasta la siega; y al tiempo de la siega yo diré á los segadores: Coged primero la cizaña, y atadla en manojos para quemarla; mas recoged el trigo en mi alfolí.

Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

Otra parábola les propuso, diciendo: El reino de los cielos es semejante al grano de mostaza, que tomándolo alguno lo sembró en su campo:

Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

El cual á la verdad es la más pequeña de todas las simientes; mas cuando ha crecido, es la mayor de las hortalizas, y se hace árbol, que vienen las aves del cielo y hacen nidos en sus ramas.

Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

Otra parábola les dijo: El reino de los cielos es semejante á la levadura que tomó una mujer, y escondió en tres medidas de harina, hasta que todo quedó leudo.

All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

Todo esto habló Jesús por parábolas á las gentes, y sin parábolas no les hablaba:

That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

Para que se cumpliese lo que fué dicho por el profeta, que dijo: Abriré en parábolas mi boca; Rebosaré cosas escondidas desde la fundación del mundo.

Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

Entonces, despedidas las gentes, Jesús se vino á casa; y llegándose á él sus discípulos, le dijeron: Decláranos la parábola de la cizaña del campo.

He answered and said unto them, He that soweth the good seed is the Son of man;

Y respondiendo él, les dijo: El que siembra la buena simiente es el Hijo del hombre;

The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

Y el campo es el mundo; y la buena simiente son los hijos del reino, y la cizaña son los hijos del malo;

The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

Y el enemigo que la sembró, es el diablo; y la siega es el fin del mundo, y los segadores son los ángeles.

As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

De manera que como es cogida la cizaña, y quemada al fuego, así será en el fin de este siglo.

The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

Enviará el Hijo del hombre sus ángeles, y cogerán de su reino todos los escándalos, y los que hacen iniquidad,

And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

Y los echarán en el horno de fuego: allí será el lloro y el crujir de dientes.

Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

Entonces los justos resplandecerán como el sol en el reino de su Padre: el que tiene oídos para oir, oiga.

Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

Además, el reino de los cielos es semejante al tesoro escondido en el campo; el cual hallado, el hombre lo encubre, y de gozo de ello va, y vende todo lo que tiene, y compra aquel campo.

Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

También el reino de los cielos es semejante al hombre tratante, que busca buenas perlas;

Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

Que hallando una preciosa perla, fué y vendió todo lo que tenía, y la compró.

Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

Asimismo el reino de los cielos es semejante á la red, que echada en la mar, coge de todas suertes de peces:

Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

La cual estando llena, la sacaron á la orilla; y sentados, cogieron lo bueno en vasos, y lo malo echaron fuera.

So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

Así será al fin del siglo: saldrán los ángeles, y apartarán á los malos de entre los justos,

And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

Y los echarán en el horno del fuego: allí será el lloro y el crujir de dientes.

Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

Díceles Jesús: ¿Habéis entendido todas estas cosas? Ellos responden: Sí, Señor.

Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

Y él les dijo: Por eso todo escriba docto en el reino de los cielos, es semejante á un padre de familia, que saca de su tesoro cosas nuevas y cosas viejas.

And it came to pass, that when Jesus had finished these parables, he departed thence.

Y aconteció que acabando Jesús estas parábolas, pasó de allí.

And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

Y venido á su tierra, les enseñaba en la sinagoga de ellos, de tal manera que ellos estaban atónitos, y decían: ¿De dónde tiene éste esta sabiduría, y estas maravillas?

Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

¿No es éste el hijo del carpintero? ¿no se llama su madre María, y sus hermanos Jacobo y José, y Simón, y Judas?

And his sisters, are they not all with us? Whence then hath this man all these things?

¿Y no están todas sus hermanas con nosotros? ¿De dónde, pues, tiene éste todas estas cosas?

And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

Y se escandalizaban en él. Mas Jesús les dijo: No hay profeta sin honra sino en su tierra y en su casa.

And he did not many mighty works there because of their unbelief.

Y no hizo allí muchas maravillas, á causa de la incredulidad de ellos.

Matthew 14 - Mateo 14


Matthew Chapter 14 King James Bible - Mateo Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 13
Mateo 13

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 14

At that time Herod the tetrarch heard of the fame of Jesus,

EN aquel tiempo Herodes el tetrarca oyó la fama de Jesús,

And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

Y dijo á sus criados: Este es Juan el Bautista: él ha resucitado de los muertos, y por eso virtudes obran en él.

For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.

Porque Herodes había prendido á Juan, y le había aprisionado y puesto en la cárcel, por causa de Herodías, mujer de Felipe su hermano;

For John said unto him, It is not lawful for thee to have her.

Porque Juan le decía: No te es lícito tenerla.

And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

Y quería matarle, mas temía al pueblo; porque le tenían como á profeta.

But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

Mas celebrándose el día del nacimiento de Herodes, la hija de Herodías danzó en medio, y agradó á Herodes.

Whereupon he promised with an oath to give her whatsoever she would ask.

Y prometió él con juramento de darle todo lo que pidiese.

And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

Y ella, instruída primero de su madre, dijo: Dame aquí en un plato la cabeza de Juan el Bautista.

And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.

Entonces el rey se entristeció; mas por el juramento, y por los que estaban juntamente á la mesa, mandó que se le diese.

And he sent, and beheaded John in the prison.

Y enviando, degolló á Juan en la cárcel.

And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

Y fué traída su cabeza en un plato y dada á la muchacha; y ella la presentó á su madre.

And his disciples came, and took up the body, and buried it, and went and told Jesus.

Entonces llegaron sus discípulos, y tomaron el cuerpo, y lo enterraron; y fueron, y dieron las nuevas á Jesús.

When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

Y oyéndo lo Jesús, se apartó de allí en un barco á un lugar descierto, apartado: y cuando las gentes lo oyeron, le siguieron á pie de las ciudades.

And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

Y saliendo Jesús, vió un gran gentío, y tuvo compasión de ellos, y sanó á los que de ellos había enfermos.

And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

Y cuando fué la tarde del día, se llegaron á él sus discípulos, diciendo: El lugar es desierto, y el tiempo es ya pasado: despide las gentes, para que se vayan por las aldeas, y compren para sí de comer.

But Jesus said unto them, They need not depart; give ye them to eat.

Y Jesús les dijo: No tienen necesidad de irse: dadles vosotros de comer.

And they say unto him, We have here but five loaves, and two fishes.

Y ellos dijeron: No tenemos aquí sino cinco panes y dos peces.

He said, Bring them hither to me.

Y él les dijo: Traédmelos acá.

And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.

Y mandando á las gentes recostarse sobre la hierba, tomando los cinco panes y los dos peces, alzando los ojos al cielo, bendijo, y partió y dió los panes á los discípulos, y los discípulos á las gentes.

And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

Y comieron todos, y se hartaron; y alzaron lo que sobró de los pedazos, doce cestas llenas.

And they that had eaten were about five thousand men, beside women and children.

Y los que comieron fueron como cinco mil hombres, sin las mujeres y los niños.

And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

Y luego Jesús hizo á sus discípulos entrar en el barco, é ir delante de él á la otra parte del lago, entre tanto que él despedía á las gentes.

And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

Y despedidas las gentes, subió al monte, apartado, á orar: y como fué la tarde del día, estaba allí solo.

But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

Y ya el barco estaba en medio de la mar, atormentado de las ondas; porque el viento era contrario.

And in the fourth watch of the night Jesus went unto them, walking on the sea.

Mas á la cuarta vela de la noche, Jesús fué á ellos andando sobre la mar.

And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

Y los discípulos, viéndole andar sobre la mar, se turbaron, diciendo: Fantasma es. Y dieron voces de miedo.

But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

Mas luego Jesús les habló, diciendo: Confiad, yo soy; no tengáis miedo.

And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

Entonces le respondió Pedro, y dijo: Señor, si tú eres, manda que yo vaya á ti sobre las aguas.

And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

Y él dijo: Ven. Y descendiendo Pedro del barco, andaba sobre las aguas para ir á Jesús.

But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

Mas viendo el viento fuerte, tuvo miedo; y comenzándose á hundir, dió voces, diciendo: Señor, sálvame.

And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

Y luego Jesús, extendiendo la mano, trabó de él, y le dice: Oh hombre de poca fe, ¿por qué dudaste?

And when they were come into the ship, the wind ceased.

Y como ellos entraron en el barco, sosegóse el viento.

Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

Entonces los que estaban en el barco, vinieron y le adoraron, diciendo: Verdaderamente eres Hijo de Dios.

And when they were gone over, they came into the land of Gennesaret.

Y llegando á la otra parte, vinieron á la tierra de Genezaret.

And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

Y como le conocieron los hombres de aquel lugar, enviaron por toda aquella tierra alrededor, y trajeron á él todos los enfermos;

And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

Y le rogaban que solamente tocasen el borde de su manto; y todos los que tocaron, quedaron sanos.

Matthew 15 - Mateo 15


Matthew Chapter 15 King James Bible - Mateo Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 14
Mateo 14

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 15

Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

ENTONCES llegaron á Jesús ciertos escribas y Fariseos de Jerusalem, diciendo:

Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

¿Por qué tus discípulos traspasan la tradición de los ancianos? porque no se lavan las manos cuando comen pan.

But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

Y él respondiendo, les dijo: ¿Por qué también vosotros traspasáis el mandamiento de Dios por vuestra tradición?

For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

Porque Dios mandó, diciendo: Honra al padre y á la madre, y, El que maldijere al padre ó á la madre, muera de muerte.

But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;

Mas vosotros decís: Cualquiera que dijere al padre ó á la madre: Es ya ofrenda mía á Dios todo aquello con que pudiera valerte;

And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

No deberá honrar á su padre ó á su madre con socorro. Así habéis invalidado el mandamiento de Dios por vuestra tradición.

Ye hypocrites, well did Esaias prophesy of you, saying,

Hipócritas, bien profetizó de vosotros Isaías, diciendo:

This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.

Este pueblo de labios me honra; Mas su corazón lejos está de mí.

But in vain they do worship me, teaching for doctrines the commandments of men.

Mas en vano me honran, Enseñando doctrinas y mandamientos de hombres.

And he called the multitude, and said unto them, Hear, and understand:

Y llamando á sí las gentes, les dijo: Oid, y entended:

Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

No lo que entra en la boca contamina al hombre; mas lo que sale de la boca, esto contamina al hombre.

Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

Entonces llegándose sus discípulos, le dijeron: ¿Sabes que los Fariseos oyendo esta palabra se ofendieron?

But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

Mas respondiendo él, dijo: Toda planta que no plantó mi Padre celestial, será desarraigada.

Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

Dejadlos: son ciegos guías de ciegos; y si el ciego guiare al ciego, ambos caerán en el hoyo.

Then answered Peter and said unto him, Declare unto us this parable.

Y respondiendo Pedro, le dijo: Decláranos esta parábola.

And Jesus said, Are ye also yet without understanding?

Y Jesús dijo: ¿Aun también vosotros sois sin entendimiento?

Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

¿No entendéis aún, que todo lo que entra en la boca, va al vientre, y es echado en la letrina?

But those things which proceed out of the mouth come forth from the heart; and they defile the man.

Mas lo que sale de la boca, del corazón sale; y esto contamina al hombre.

For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

Porque del corazón salen los malos pensamientos, muertes, adulterios, fornicaciones, hurtos, falsos testimonios, blasfemias.

These are the things which defile a man: but to eat with unwashen hands defileth not a man.

Estas cosas son las que contaminan al hombre: que comer con las manos por lavar no contamina al hombre.

Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

Y saliendo Jesús de allí, se fué á las partes de Tiro y de Sidón.

And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil.

Y he aquí una mujer Cananea, que había salido de aquellos términos, clamaba, diciéndole: Señor, Hijo de David, ten misericordia de mí; mi hija es malamente atormentada del demonio.

But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

Mas él no le respondió palabra. Entonces llegándose sus discípulos, le rogaron, diciendo: Despáchala, pues da voces tras nosotros.

But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

Y él respondiendo, dijo: No soy enviado sino á las ovejas perdidas de la casa de Israel.

Then came she and worshipped him, saying, Lord, help me.

Entonces ella vino, y le adoró, diciendo: Señor socórreme.

But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

Y respondiendo él, dijo: No es bien tomar el pan de los hijos, y echarlo á los perrillos.

And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

Y ella dijo: Sí, Señor; mas los perrillos comen de las migajas que caen de la mesa de sus señores.

Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

Entonces respondiendo Jesús, dijo: Oh mujer, grande es tu fe; sea hecho contigo como quieres. Y fué sana su hija desde aquella hora.

And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

Y partido Jesús de allí, vino junto al mar de Galilea: y subiendo al monte, se sentó allí.

And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

Y llegaron á él muchas gentes, que tenían consigo cojos, ciegos, mudos, mancos, y otros muchos enfermos: y los echaron á los pies de Jesús, y los sanó:

Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

De manera que se maravillaban las gentes, viendo hablar los mudos, los mancos sanos, andar los cojos, y ver los ciegos: y glorificaron al Dios de Israel.

Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

Y Jesús llamando á sus discípulos, dijo: Tengo lástima de la gente, que ya hace tres días que perseveran conmigo, y no tienen qué comer; y enviarlos ayunos no quiero, porque no desmayen en el camino.

And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

Entonces sus discípulos le dicen: ¿Dónde tenemos nosotros tantos panes en el desierto, que hartemos á tan gran compañía?

And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

Y Jesús les dice: ¿Cuántos panes tenéis? Y ellos dijeron: Siete, y unos pocos pececillos.

And he commanded the multitude to sit down on the ground.

Y mandó á las gentes que se recostasen sobre la tierra.

And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

Y tomando los siete panes y los peces, haciendo gracias, partió y dió á sus discípulos; y los discípulos á la gente.

And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.

Y comieron todos, y se hartaron: y alzaron lo que sobró de los pedazos, siete espuertas llenas.

And they that did eat were four thousand men, beside women and children.

Y eran los que habían comido, cuatro mil hombres, sin las mujeres y los niños.

And he sent away the multitude, and took ship, and came into the coasts of Magdala.

Entonces, despedidas las gentes, subió en el barco: y vino á los términos de Magdalá.

Matthew 16 - Mateo 16


Matthew Chapter 16 King James Bible - Mateo Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 15
Mateo 15

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 16

The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

Y LLEGANDOSE los Fariseos y los Saduceos para tentarle, le pedían que les mostrase señal del cielo.

He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

Mas él respondiendo, les dijo: Cuando es la tarde del día, decís: Sereno; porque el cielo tiene arreboles.

And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

Y á la mañana: Hoy tempestad; porque tiene arreboles el cielo triste. Hipócritas, que sabéis hacer diferencia en la faz del cielo; ¿y en las señales de los tiempos no podéis?

A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

La generación mala y adulterina demanda señal; mas señal no le será dada, sino la señal de Jonás profeta. Y dejándolos, se fué.

And when his disciples were come to the other side, they had forgotten to take bread.

Y viniendo sus discípulos de la otra parte del lago, se habían olvidado de tomar pan.

Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

Y Jesús les dijo: Mirad, y guardaos de la levadura de los Fariseos y de los Saduceos.

And they reasoned among themselves, saying, It is because we have taken no bread.

Y ellos pensaban dentro de sí, diciendo: Esto dice porque no tomamos pan.

Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

Y entendiéndolo Jesús, les dijo: ¿Por qué pensáis dentro de vosotros, hombres de poca fe, que no tomasteis pan?

Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

¿No entendéis aún, ni os acordáis de los cinco panes entre cinco mil hombres, y cuántos cestos alzasteis?

Neither the seven loaves of the four thousand, and how many baskets ye took up?

¿Ni de los siete panes entre cuatro mil, y cuántas espuertas tomasteis?

How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

¿Cómo es que no entendéis que no por el pan os dije, que os guardaseis de la levadura de los Fariseos y de los Saduceos?

Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

Entonces entendieron que no les había dicho que se guardasen de la levadura de pan, sino de la doctrina de los Fariseos y de los Saduceos.

When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

Y viniendo Jesús á las partes de Cesarea de Filipo, preguntó á sus discípulos, diciendo: ¿Quién dicen los hombres que es el Hijo del hombre?

And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

Y ellos dijeron: Unos, Juan el Bautista; y otros, Elías; y otros; Jeremías, ó alguno de los profetas.

He saith unto them, But whom say ye that I am?

El les dice: Y vosotros, ¿quién decís que soy?

And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

Y respondiendo Simón Pedro, dijo: Tú eres el Cristo, el Hijo del Dios viviente.

And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.

Entonces, respondiendo Jesús, le dijo: Bienaventurado eres, Simón, hijo de Jonás; porque no te lo reveló carne ni sangre, mas mi Padre que está en los cielos.

And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

Mas yo también te digo, que tú eres Pedro, y sobre esta piedra edificaré mi iglesia; y las puertas del infierno no prevalecerán contra ella.

And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

Y á ti daré las llaves del reino de los cielos; y todo lo que ligares en la tierra será ligado en los cielos; y todo lo que desatares en la tierra será desatado en los cielos.

Then charged he his disciples that they should tell no man that he was Jesus the Christ.

Entonces mandó á sus discípulos que á nadie dijesen que él era Jesús el Cristo.

From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

Desde aquel tiempo comenzó Jesús á declarar á sus discípulos que le convenía ir á Jerusalem, y padecer mucho de los ancianos, y de los príncipes de los sacerdotes, y de los escribas; y ser muerto, y resucitar al tercer día.

Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

Y Pedro, tomándolo aparte, comenzó á reprenderle, diciendo: Señor, ten compasión de ti: en ninguna manera esto te acontezca.

But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

Entonces él, volviéndose, dijo á Pedro: Quítate de delante de mí, Satanás; me eres escándalo; porque no entiendes lo que es de Dios sino lo que es de los hombres.

Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

Entonces Jesús dijo á sus discípulos: Si alguno quiere venir en pos de mí, niéguese á sí mismo, y tome su cruz, y sígame.

For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

Porque cualquiera que quisiere salvar su vida, la perderá, y cualquiera que perdiere su vida por causa de mí, la hallará.

For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

Porque ¿de qué aprovecha al hombre, si granjeare todo el mundo, y perdiere su alma? O ¿qué recompensa dará el hombre por su alma?

For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

Porque el Hijo del hombre vendrá en la gloria de su Padre con sus ángeles, y entonces pagará á cada uno conforme á sus obras.

Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

De cierto os digo: hay algunos de los que están aquí, que no gustarán la muerte, hasta que hayan visto al Hijo del hombre viniendo en su reino.

Matthew 17 - Mateo 17


Matthew Chapter 17 King James Bible - Mateo Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 16
Mateo 16

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 17

And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

Y DESPUÉS de seis días, Jesús toma á Pedro, y á Jacobo, y á Juan su hermano, y los lleva aparte á un monte alto:

And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

Y se transfiguró delante de ellos; y resplandeció su rostro como el sol, y sus vestidos fueron blancos como la luz.

And, behold, there appeared unto them Moses and Elias talking with him.

Y he aquí les aparecieron Moisés y Elías, hablando con él.

Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

Y respondiendo Pedro, dijo á Jesús: Señor, bien es que nos quedemos aquí: si quieres, hagamos aquí tres pabellones: para ti uno, y para Moisés otro, y otro para Elías.

While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

Y estando aún él hablando, he aquí una nube de luz que los cubrió; y he aquí una voz de la nube, que dijo: Este es mi Hijo amado, en el cual tomo contentamiento: á él oíd.

And when the disciples heard it, they fell on their face, and were sore afraid.

Y oyendo esto los discípulos, cayeron sobre sus rostros, y temieron en gran manera.

And Jesus came and touched them, and said, Arise, and be not afraid.

Entonces Jesús llegando, los tocó, y dijo: Levantaos, y no temáis.

And when they had lifted up their eyes, they saw no man, save Jesus only.

Y alzando ellos sus ojos, á nadie vieron, sino á solo Jesús.

And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

Y como descendieron del monte, les mandó Jesús, diciendo: No digáis á nadie la visión, hasta que el Hijo del hombre resucite de los muertos.

And his disciples asked him, saying, Why then say the scribes that Elias must first come?

Entonces sus discípulos le preguntaron, diciendo: ¿Por qué dicen pues los escribas que es menester que Elías venga primero?

And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

Y respondiendo Jesús, les dijo: á la verdad, Elías vendrá primero, y restituirá todas las cosas.

But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

Mas os digo, que ya vino Elías, y no le conocieron; antes hicieron en él todo lo que quisieron: así también el Hijo del hombre padecerá de ellos.

Then the disciples understood that he spake unto them of John the Baptist.

Los discípulos entonces entendieron, que les habló de Juan el Bautista.

And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

Y como ellos llegaron al gentío, vino á él un hombre hincándosele de rodillas,

Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

Y diciendo: Señor, ten misericordia de mi hijo, que es lunático, y padece malamente; porque muchas veces cae en el fuego, y muchas en el agua.

And I brought him to thy disciples, and they could not cure him.

Y le he presentado á tus discípulos, y no le han podido sanar.

Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

Y respondiendo Jesús, dijo: ¡Oh generación infiel y torcida! ¿hasta cuándo tengo de estar con vosotros? ¿hasta cuándo os tengo de sufrir? traédmele acá.

And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

Y Jesús le reprendió, y salió el demonio de él; y el mozo fué sano desde aquella hora.

Then came the disciples to Jesus apart, and said, Why could not we cast him out?

Entonces, llegándose los discípulos á Jesús, aparte, dijeron: ¿Por qué nosotros no lo pudimos echar fuera?

And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

Y Jesús les dijo: Por vuestra incredulidad; porque de cierto os digo, que si tuviereis fe como un grano de mostaza, diréis á este monte: Pásate de aquí allá: y se pasará: y nada os será imposible.

Howbeit this kind goeth not out but by prayer and fasting.

Mas este linaje no sale sino por oración y ayuno.

And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

Y estando ellos en Galilea, Jesús les dijo: El Hijo del hombre será entregado en manos de hombres,

And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

Y le matarán; mas al tercer día resucitará. Y ellos se entristecieron en gran manera.

And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?

Y como llegaron á Capernaum, vinieron á Pedro los que cobraban las dos dracmas, y dijeron: ¿Vuestro Maestro no paga las dos dracmas?

He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

El dice: Sí. Y entrando él en casa, Jesús le habló antes, diciendo: ¿Qué te parece, Simón? Los reyes de la tierra, ¿de quién cobran los tributos ó el censo? ¿de sus hijos ó de los extraños?

Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

Pedro le dice: De los extraños. Jesús le dijo: Luego los hijos son francos.

Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

Mas porque no los escandalicemos, ve á la mar, y echa el anzuelo, y el primer pez que viniere, tómalo, y abierta su boca, hallarás un estatero: tómalo, y dáselo por mí y por ti.

Matthew 18 - Mateo 18


Matthew Chapter 18 King James Bible - Mateo Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 17
Mateo 17

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 18

At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

EN aquel tiempo se llegaron los discípulos á Jesús, diciendo: ¿Quién es el mayor en el reino de los cielos?

And Jesus called a little child unto him, and set him in the midst of them,

Y llamando Jesús á un niño, le puso en medio de ellos,

And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

Y dijo: De cierto os digo, que si no os volviereis, y fuereis como niños, no entraréis en el reino de los cielos.

Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

Así que, cualquiera que se humillare como este niño, éste es el mayor en el reino de los cielos.

And whoso shall receive one such little child in my name receiveth me.

Y cualquiera que recibiere á un tal niño en mi nombre, á mí recibe.

But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

Y cualquiera que escandalizare á alguno de estos pequeños que creen en mí, mejor le fuera que se le colgase al cuello una piedra de molino de asno, y que se le anegase en el profundo de la mar.

Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

¡Ay del mundo por los escándalos! porque necesario es que vengan escándalos; mas ¡ay de aquel hombre por el cual viene el escándalo!

Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

Por tanto, si tu mano ó tu pie te fuere ocasión de caer, córtalo y echaló de ti: mejor te es entrar cojo ó manco en la vida, que teniendo dos manos ó dos pies ser echado en el fuego eterno.

And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

Y si tu ojo te fuere ocasión de caer, sácalo y échalo de ti: mejor te es entrar con un solo ojo en la vida, que teniendo dos ojos ser echado en el infierno del fuego.

Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

Mirad no tengáis en poco á alguno de estos pequeños; porque os digo que sus ángeles en los cielos ven siempre la faz de mi Padre que está en los cielos.

For the Son of man is come to save that which was lost.

Porque el Hijo del hombre ha venido para salvar lo que se había perdido.

How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

¿Qué os parece? Si tuviese algún hombre cien ovejas, y se descarriase una de ellas, ¿no iría por los montes, dejadas las noventa y nueve, á buscar la que se había descarriado?

And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

Y si aconteciese hallarla, de cierto os digo, que más se goza de aquélla, que de las noventa y nueve que no se descarriaron.

Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

Así, no es la voluntad de vuestro Padre que está en los cielos, que se pierda uno de estos pequeños.

Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

Por tanto, si tu hermano pecare contra ti, ve, y redargúyele entre ti y él solo: si te oyere, has ganado á tu hermano.

But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

Mas si no te oyere, toma aún contigo uno ó dos, para que en boca de dos ó de tres testigos conste toda palabra.

And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

Y si no oyere á ellos, dilo á la iglesia: y si no oyere á la iglesia, tenle por étnico y publicano.

Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

De cierto os digo que todo lo que ligareis en la tierra, será ligado en el cielo; y todo lo que desatareis en la tierra, será desatado en el cielo.

Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

Otra vez os digo, que si dos de vosotros se convinieren en la tierra, de toda cosa que pidieren, les será hecho por mi Padre que está en los cielos.

For where two or three are gathered together in my name, there am I in the midst of them.

Porque donde están dos ó tres congregados en mi nombre, allí estoy en medio de ellos.

Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

Entonces Pedro, llegándose á él, dijo: Señor, ¿cuántas veces perdonaré á mi hermano que pecare contra mí? ¿hasta siete?

Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

Jesús le dice: No te digo hasta siete, mas aun hasta setenta veces siete.

Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

Por lo cual, el reino de los cielos es semejante á un hombre rey, que quiso hacer cuentas con sus siervos.

And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

Y comenzando á hacer cuentas, le fué presentado uno que le debía diez mil talentos.

But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

Mas á éste, no pudiendo pagar, mandó su señor venderle, y á su mujer é hijos, con todo lo que tenía, y que se le pagase.

The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

Entonces aquel siervo, postrado, le adoraba, diciendo: Señor, ten paciencia conmigo, y yo te lo pagaré todo.

Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

El señor, movido á misericordia de aquel siervo, le soltó y le perdonó la deuda.

But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

Y saliendo aquel siervo, halló á uno de sus consiervos, que le debía cien denarios; y trabando de él, le ahogaba, diciendo: Págame lo que debes.

And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

Entonces su consiervo, postrándose á sus pies, le rogaba, diciendo: Ten paciencia conmigo, y yo te lo pagaré todo.

And he would not: but went and cast him into prison, till he should pay the debt.

Mas él no quiso; sino fué, y le echó en la cárcel hasta que pagase la deuda.

So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

Y viendo sus consiervos lo que pasaba, se entristecieron mucho, y viniendo, declararon á su señor todo lo que había pasado.

Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

Entonces llamándole su señor, le dice: Siervo malvado, toda aquella deuda te perdoné, porque me rogaste:

Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

¿No te convenía también á ti tener misericordia de tu consiervo, como también yo tuve misericordia de ti?

And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

Entonces su señor, enojado, le entregó á los verdugos, hasta que pagase todo lo que le debía.

So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

Así también hará con vosotros mi Padre celestial, si no perdonareis de vuestros corazones cada uno á su hermano sus ofensas.

Matthew 19 - Mateo 19


Matthew Chapter 19 King James Bible - Mateo Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 18
Mateo 18

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 19

And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

Y ACONTECIO que acabando Jesús estas palabras, se pasó de Galilea, y vino á los términos de Judea, pasado el Jordán.

And great multitudes followed him; and he healed them there.

Y le siguieron muchas gentes, y los sanó allí.

The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

Entonces se llegaron á él los Fariseos, tentándole, y diciéndole: ¿Es lícito al hombre repudiar á su mujer por cualquiera causa?

And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,

Y él respondiendo, les dijo: ¿No habéis leído que el que los hizo al principio, macho y hembra los hizo,

And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

Y dijo: Por tanto, el hombre dejará padre y madre, y se unirá á su mujer, y serán dos en una carne?

Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

Así que, no son ya más dos, sino una carne: por tanto, lo que Dios juntó, no lo aparte el hombre.

They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

Dícenle: ¿Por qué, pues, Moisés mandó dar carta de divorcio, y repudiarla?

He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

Díceles: Por la dureza de vuestro corazón Moisés os permitió repudiar á vuestras mujeres: mas al principio no fué así.

And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

Y yo os digo que cualquiera que repudiare á su mujer, si no fuere por causa de fornicación, y se casare con otra, adultera: y el que se casare con la repudiada, adultera.

His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

Dícenle sus discípulos: Si así es la condición del hombre con su mujer, no conviene casarse.

But he said unto them, All men cannot receive this saying, save they to whom it is given.

Entonces él les dijo: No todos reciben esta palabra, sino aquellos á quienes es dado.

For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

Porque hay eunucos que nacieron así del vientre de su madre; y hay eunucos, que son hechos eunucos por los hombres; y hay eunucos que se hicieron á sí mismos eunucos por causa del reino de los cielos; el que pueda ser capaz de eso, séalo.

Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

Entonces le fueron presentados unos niños, para que pusiese las manos sobre ellos, y orase; y los discípulos les riñeron.

But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

Y Jesús dijo: Dejad á los niños, y no les impidáis de venir á mí; porque de los tales es el reino de los cielos.

And he laid his hands on them, and departed thence.

Y habiendo puesto sobre ellos las manos se partió de allí.

And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

Y he aquí, uno llegándose le dijo: Maestro bueno, ¿qué bien haré para tener la vida eterna?

And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

Y él le dijo: ¿Por qué me llamas bueno? Ninguno es bueno sino uno, es á saber, Dios: y si quieres entrar en la vida, guarda los mandamientos.

He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

Dícele: ¿Cuáles? Y Jesús dijo: No mataras: No adulterarás: No hurtarás: No dirás falso testimonio:

Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.

Honra á tu padre y á tu madre: y, Amarás á tu prójimo como á ti mismo.

The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

Dícele el mancebo: Todo esto guardé desde mi juventud: ¿qué más me falta?

Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

Dícele Jesús: Si quieres ser perfecto, anda, vende lo que tienes, y da lo á los pobres, y tendrás tesoro en el cielo; y ven, sígueme.

But when the young man heard that saying, he went away sorrowful: for he had great possessions.

Y oyendo el mancebo esta palabra, se fué triste, porque tenía muchas posesiones.

Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

Entonces Jesús dijo á sus discípulos: De cierto os digo, que un rico difícilmente entrará en el reino de los cielos.

And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Mas os digo, que más liviano trabajo es pasar un camello por el ojo de una aguja, que entrar un rico en el reino de Dios.

When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

Mas sus discípulos, oyendo estas cosas, se espantaron en gran manera, diciendo: ¿Quién pues podrá ser salvo?

But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.

Y mirándo los Jesús, les dijo: Para con los hombres imposible es esto; mas para con Dios todo es posible.

Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

Entonces respondiendo Pedro, le dijo: He aquí, nosotros hemos dejado todo, y te hemos seguido: ¿qué pues tendremos?

And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

Y Jesús les dijo: De cierto os digo, que vosotros que me habéis seguido, en la regeneración, cuando se sentará el Hijo del hombre en el trono de su gloria, vosotros también os sentaréis sobre doce tronos, para juzgar á las doce tribus de Israel.

And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

Y cualquiera que dejare casas, ó hermanos, ó hermanas, ó padre, ó madre, ó mujer, ó hijos, ó tierras, por mi nombre, recibirá cien veces tanto, y heredará la vida eterna.

But many that are first shall be last; and the last shall be first.

Mas muchos primeros serán postreros, y postreros primeros.

Matthew 20 - Mateo 20


Matthew Chapter 20 King James Bible - Mateo Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 19
Mateo 19

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 20

For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.

PORQUE el reino de los cielos es semejante á un hombre, padre de familia, que salió por la mañana á ajustar obreros para su viña.

And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

Y habiéndose concertado con los obreros en un denario al día, los envió á su viña.

And he went out about the third hour, and saw others standing idle in the marketplace,

Y saliendo cerca de la hora de las tres, vió otros que estaban en la plaza ociosos;

And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

Y les dijo: Id también vosotros á mi viña, y os daré lo que fuere justo. Y ellos fueron.

Again he went out about the sixth and ninth hour, and did likewise.

Salió otra vez cerca de las horas sexta y nona, é hizo lo mismo.

And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

Y saliendo cerca de la hora undécima, halló otros que estaban ociosos; y díceles: ¿Por qué estáis aquí todo el día ociosos?

They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

Dícenle: Porque nadie nos ha ajustado. Díceles: Id también vosotros á la viña, y recibiréis lo que fuere justo.

So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.

Y cuando fué la tarde del día, el señor de la viña dijo á su mayordomo: Llama á los obreros y págales el jornal, comenzando desde los postreros hasta los primeros.

And when they came that were hired about the eleventh hour, they received every man a penny.

Y viniendo los que habían ido cerca de la hora undécima, recibieron cada uno un denario.

But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

Y viniendo también los primeros, pensaron que habían de recibir más; pero también ellos recibieron cada uno un denario.

And when they had received it, they murmured against the goodman of the house,

Y tomándolo, murmuraban contra el padre de la familia,

Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

Diciendo: Estos postreros sólo han trabajado una hora, y los has hecho iguales á nosotros, que hemos llevado la carga y el calor del día.

But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

Y él respondiendo, dijo á uno de ellos: Amigo, no te hago agravio; ¿no te concertaste conmigo por un denario?

Take that thine is, and go thy way: I will give unto this last, even as unto thee.

Toma lo que es tuyo, y vete; mas quiero dar á este postrero, como á ti.

Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

¿No me es lícito á mi hacer lo que quiero con lo mío? ó ¿es malo tu ojo, porque yo soy bueno?

So the last shall be first, and the first last: for many be called, but few chosen.

Así los primeros serán postreros, y los postreros primeros: porque muchos son llamados, mas pocos escogidos.

And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

Y subiendo Jesús á Jerusalem, tomó sus doce discípulos aparte en el camino, y les dijo:

Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

He aquí subimos á Jerusalem, y el Hijo del hombre será entregado á los principes de los sacerdotes y á los escribas, y le condenarán á muerte;

And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

Y le entregarán á los Gentiles para que le escarnezcan, y azoten, y crucifiquen; mas al tercer día resucitará.

Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.

Entonces se llegó á él la madre de los hijos de Zebedeo con sus hijos, adorándo le, y pidiéndole algo.

And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

Y él le dijo: ¿Qué quieres? Ella le dijo: Di que se sienten estos dos hijos míos, el uno á tu mano derecha, y el otro á tu izquierda, en tu reino.

But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

Entonces Jesús respondiendo, dijo: No sabéis lo que pedís: ¿podéis beber el vaso que yo he de beber, y ser bautizados del bautismo de que yo soy bautizado? Y ellos le dicen: Podemos.

And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.

Y él les dice: A la verdad mi vaso beberéis, y del bautismo de que yo soy bautizado, seréis bautizados; mas el sentaros á mi mano derecha y á mi izquierda, no es mío dar lo, sino á aquellos para quienes está aparejado de mi Padre.

And when the ten heard it, they were moved with indignation against the two brethren.

Y como los diez oyeron esto, se enojaron de los dos hermanos.

But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

Entonces Jesús llamándolos, dijo: Sabéis que los príncipes de los Gentiles se enseñorean sobre ellos, y los que son grandes ejercen sobre ellos potestad.

But it shall not be so among you: but whosoever will be great among you, let him be your minister;

Mas entre vosotros no será así; sino el que quisiere entre vosotros hacerse grande, será vuestro servidor;

And whosoever will be chief among you, let him be your servant:

Y el que quisiere entre vosotros ser el primero, será vuestro siervo:

Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Como el Hijo del hombre no vino para ser servido, sino para servir, y para dar su vida en rescate por muchos.

And as they departed from Jericho, a great multitude followed him.

Entonces saliendo ellos de Jericó, le seguía gran compañía.

And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David.

Y he aquí dos ciegos sentados junto al camino, como oyeron que Jesús pasaba, clamaron, diciendo: Señor, Hijo de David, ten misericordia de nosotros.

And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David.

Y la gente les reñía para que callasen; mas ellos clamaban más, diciendo: Señor, Hijo de David, ten misericordia de nosotros.

And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

Y parándose Jesús, los llamó, y dijo: ¿Qué queréis que haga por vosotros?

They say unto him, Lord, that our eyes may be opened.

Ellos le dicen: Señor, que sean abiertos nuestros ojos.

So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

Entonces Jesús, teniendo misericordia de ellos, les tocó los ojos, y luego sus ojos recibieron la vista; y le siguieron.

Matthew 21 - Mateo 21


Matthew Chapter 21 King James Bible - Mateo Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 20
Mateo 20

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 21

And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

Y COMO se acercaron á Jerusalem, y vinieron á Bethfagé, al monte de las Olivas, entonces Jesús envió dos discípulos,

Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

Diciéndoles: Id á la aldea que está delante de vosotros, y luego hallaréis una asna atada, y un pollino con ella: desatad la, y traédme los.

And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

Y si alguno os dijere algo, decid: El Señor los ha menester. Y luego los dejará.

All this was done, that it might be fulfilled which was spoken by the prophet, saying,

Y todo esto fué hecho, para que se cumpliese lo que fué dicho por el profeta, que dijo:

Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

Decid á la hija de Sión: He aquí, tu Rey viene á ti, Manso, y sentado sobre una asna, Y sobre un pollino, hijo de animal de yugo.

And the disciples went, and did as Jesus commanded them,

Y los discípulos fueron, é hicieron como Jesús les mandó;

And brought the ass, and the colt, and put on them their clothes, and they set him thereon.

Y trajeron el asna y el pollino, y pusieron sobre ellos sus mantos; y se sentó sobre ellos.

And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

Y la compañía, que era muy numerosa, tendía sus mantos en el camino: y otros cortaban ramos de los árboles, y los tendían por el camino.

And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

Y las gentes que iban delante, y las que iban detrás, aclamaban diciendo: ¡Hosanna al Hijo de David! ¡Bendito el que viene en el nombre del Señor! ¡Hosanna en las alturas!

And when he was come into Jerusalem, all the city was moved, saying, Who is this?

Y entrando él en Jerusalem, toda la ciudad se alborotó, diciendo. ¿Quién es éste?

And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

Y las gentes decían: Este es Jesús, el profeta, de Nazaret de Galilea.

And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

Y entró Jesús en el templo de Dios, y echó fuera todos los que vendían y compraban en el templo, y trastornó las mesas de los cambiadores, y las sillas de los que vendían palomas;

And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

Y les dice: Escrito está: Mi casa, casa de oración será llamada; mas vosotros cueva de ladrones la habéis hecho.

And the blind and the lame came to him in the temple; and he healed them.

Entonces vinieron á él ciegos y cojos en el templo, y los sanó.

And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

Mas los príncipes de los sacerdotes y los escribas, viendo las maravillas que hacía, y á los muchachos aclamando en el templo y diciendo: ¡Hosanna al Hijo de David! se indignaron,

And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

Y le dijeron: ¿Oyes lo que éstos dicen? Y Jesús les dice: Sí: ¿nunca leísteis: De la boca de los niños y de los que maman perfeccionaste la alabanza?

And he left them, and went out of the city into Bethany; and he lodged there.

Y dejándolos, se salió fuera de la ciudad, á Bethania; y posó allí.

Now in the morning as he returned into the city, he hungered.

Y por la mañana volviendo á la ciudad, tuvo hambre.

And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

Y viendo una higuera cerca del camino, vino á ella, y no halló nada en ella, sino hojas solamente, y le dijo: Nunca más para siempre nazca de ti fruto. Y luego se secó la higuera.

And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

Y viendo esto los discípulos, maravillados decían: ¿Cómo se secó luego la higuera?

Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

Y respondiendo Jesús les dijo: De cierto os digo, que si tuviereis fe, y no dudareis, no sólo haréis esto de la higuera: mas si á este monte dijereis: Quítate y échate en la mar, será hecho.

And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

Y todo lo que pidiereis en oración, creyendo, lo recibiréis.

And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

Y como vino al templo, llegáronse á él cuando estaba enseñando, los príncipes de los sacerdotes y los ancianos del pueblo, diciendo. ¿Con qué autoridad haces esto? ¿y quién te dió esta autoridad?

And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

Y respondiendo Jesús, les dijo: Yo también os preguntaré una palabra, la cual si me dijereis, también yo os diré con qué autoridad hago esto.

The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

El bautismo de Juan, ¿de dónde era? ¿del cielo, ó de los hombres? Ellos entonces pensaron entre sí, diciendo: Si dijéremos, del cielo, nos dirá: ¿Por qué pues no le creísteis?

But if we shall say, Of men; we fear the people; for all hold John as a prophet.

Y si dijéremos, de los hombres, tememos al pueblo; porque todos tienen á Juan por profeta.

And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

Y respondiendo á Jesús, dijeron: No sabemos. Y él también les dijo: Ni yo os digo con qué autoridad hago esto.

But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

Mas, ¿qué os parece? Un hombre tenía dos hijos, y llegando al primero, le dijo: Hijo, ve hoy á trabajar en mi viña.

He answered and said, I will not: but afterward he repented, and went.

Y respondiendo él, dijo: No quiero; mas después, arrepentido, fué.

And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

Y llegando al otro, le dijo de la misma manera; y respondiendo él, dijo: Yo, señor, voy. Y no fué.

Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

¿Cuál de los dos hizo la voluntad de su padre? Dicen ellos: El primero. Díceles Jesús: De cierto os digo, que los publicanos y las rameras os van delante al reino de Dios.

For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

Porque vino á vosotros Juan en camino de justicia, y no le creísteis; y los publicanos y las rameras le creyeron; y vosotros, viendo esto, no os arrepentisteis después para creerle.

Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

Oíd otra parábola: Fué un hombre, padre de familia, el cual plantó una viña; y la cercó de vallado, y cavó en ella un lagar, y edificó una torre, y la dió á renta á labradores, y se partió lejos.

And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

Y cuando se acercó el tiempo de los frutos, envió sus siervos á los labradores, para que recibiesen sus frutos.

And the husbandmen took his servants, and beat one, and killed another, and stoned another.

Mas los labradores, tomando á los siervos, al uno hirieron, y al otro mataron, y al otro apedrearon.

Again, he sent other servants more than the first: and they did unto them likewise.

Envió de nuevo otros siervos, más que los primeros; é hicieron con ellos de la misma manera.

But last of all he sent unto them his son, saying, They will reverence my son.

Y á la postre les envió su hijo, diciendo: Tendrán respeto á mi hijo.

But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

Mas los labradores, viendo al hijo, dijeron entre sí: Este es el heredero; venid, matémosle, y tomemos su heredad.

And they caught him, and cast him out of the vineyard, and slew him.

Y tomado, le echaron fuera de la viña, y le mataron.

When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

Pues cuando viniere el señor de la viña, ¿qué hará á aquellos labradores?

They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.

Dícenle: á los malos destruirá miserablemente, y su viña dará á renta á otros labradores, que le paguen el fruto á sus tiempos.

Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

Díceles Jesús: ¿Nunca leísteis en las Escrituras: La piedra que desecharon los que edificaban, Esta fué hecha por cabeza de esquina: Por el Señor es hecho esto, Y es cosa maravillosa en nuestros ojos?

Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

Por tanto os digo, que el reino de Dios será quitado de vosotros, y será dado á gente que haga los frutos de él.

And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

Y el que cayere sobre esta piedra, será quebrantado; y sobre quien ella cayere, le desmenuzará.

And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

Y oyendo los príncipes de los sacerdotes y los Fariseos sus parábolas, entendieron que hablaba de ellos.

But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

Y buscando cómo echarle mano, temieron al pueblo; porque le tenían por profeta.

Matthew 22 - Mateo 22


Matthew Chapter 22 King James Bible - Mateo Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 21
Mateo 21

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 22

And Jesus answered and spake unto them again by parables, and said,

Y RESPONDIENDO Jesús, les volvió á hablar en parábolas, diciendo:

The kingdom of heaven is like unto a certain king, which made a marriage for his son,

El reino de los cielos es semejante á un hombre rey, que hizo bodas á su hijo;

And sent forth his servants to call them that were bidden to the wedding: and they would not come.

Y envió sus siervos para que llamasen los llamados á las bodas; mas no quisieron venir.

Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

Volvió á enviar otros siervos, diciendo: Decid á los llamados: He aquí, mi comida he aparejado; mis toros y animales engordados son muertos, y todo está prevenido: venid á las bodas.

But they made light of it, and went their ways, one to his farm, another to his merchandise:

Mas ellos no se cuidaron, y se fueron, uno á su labranza, y otro á sus negocios;

And the remnant took his servants, and entreated them spitefully, and slew them.

Y otros, tomando á sus siervos, los afrentaron y los mataron.

But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

Y el rey, oyendo esto, se enojó; y enviando sus ejércitos, destruyó á aquellos homicidas, y puso fuego á su ciudad.

Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

Entonces dice á sus siervos: Las bodas á la verdad están aparejadas; mas los que eran llamados no eran dignos.

Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

Id pues á las salidas de los caminos, y llamad á las bodas á cuantos hallareis.

So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

Y saliendo los siervos por los caminos, juntaron á todos los que hallaron, juntamente malos y buenos: y las bodas fueron llenas de convidados.

And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

Y entró el rey para ver los convidados, y vió allí un hombre no vestido de boda.

And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

Y le dijo: Amigo, ¿cómo entraste aquí no teniendo vestido de boda? Mas él cerró la boca.

Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.

Entonces el rey dijo á los que servían: Atado de pies y de manos tomadle, y echadle en las tinieblas de afuera: allí será el lloro y el crujir de dientes.

For many are called, but few are chosen.

Porque muchos son llamados, y pocos escogidos.

Then went the Pharisees, and took counsel how they might entangle him in his talk.

Entonces, idos los Fariseos, consultaron cómo le tomarían en alguna palabra.

And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

Y envían á él los discípulos de ellos, con los Herodianos, diciendo: Maestro, sabemos que eres amador de la verdad, y que enseñas con verdad el camino de Dios, y que no te curas de nadie, porque no tienes acepción de persona de hombres.

Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

Dinos pues, ¿qué te parece? ¿es lícito dar tributo á César, ó no?

But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

Mas Jesús, entendida la malicia de ellos, les dice: ¿Por qué me tentáis, hipócritas?

Shew me the tribute money. And they brought unto him a penny.

Mostradme la moneda del tributo. Y ellos le presentaron un denario.

And he saith unto them, Whose is this image and superscription?

Entonces les dice: ¿Cúya es esta figura, y lo que está encima escrito?

They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

Dícenle: De César. Y díceles: Pagad pues á César lo que es de César, y á Dios lo que es de Dios.

When they had heard these words, they marvelled, and left him, and went their way.

Y oyendo esto, se maravillaron, y dejándole se fueron.

The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

Aquel día llegaron á él los Saduceos, que dicen no haber resurrección, y le preguntaron,

Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

Diciendo: Maestro, Moisés dijo: Si alguno muriere sin hijos, su hermano se casará con su mujer, y despertará simiente á su hermano.

Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

Fueron pues, entre nosotros siete hermanos: y el primero tomó mujer, y murió; y no teniendo generación, dejó su mujer á su hermano.

Likewise the second also, and the third, unto the seventh.

De la misma manera también el segundo, y el tercero, hasta los siete.

And last of all the woman died also.

Y después de todos murió también la mujer.

Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

En la resurrección pues, ¿de cuál de los siete será ella mujer? porque todos la tuvieron.

Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

Entonces respondiendo Jesús, les dijo: Erráis ignorando las Escrituras, y el poder de Dios.

For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

Porque en la resurrección, ni los hombres tomarán mujeres, ni las mujeres marido; mas son como los ángeles de Dios en el cielo.

But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

Y de la resurrección de los muertos, ¿no habéis leído lo que os es dicho por Dios, que dice:

I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

Yo soy el Dios de Abraham, y el Dios de Isaac, y el Dios de Jacob? Dios no es Dios de muertos, sino de vivos.

And when the multitude heard this, they were astonished at his doctrine.

Y oyendo esto las gentes, estaban atónitas de su doctrina.

But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

Entonces los Fariseos, oyendo que había cerrado la boca á los Saduceos, se juntaron á una.

Then one of them, which was a lawyer, asked him a question, tempting him, and saying,

Y preguntó uno de ellos, intérprete de la ley, tentándole y diciendo:

Master, which is the great commandment in the law?

Maestro, ¿cuál es el mandamiento grande en la ley?

Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

Y Jesús le dijo: Amarás al Señor tu Dios de todo tu corazón, y de toda tu alma, y de toda tu mente.

This is the first and great commandment.

Este es el primero y el grande mandamiento.

And the second is like unto it, Thou shalt love thy neighbour as thyself.

Y el segundo es semejante á éste: Amarás á tu prójimo como á ti mismo.

On these two commandments hang all the law and the prophets.

De estos dos mandamientos depende toda la ley y los profetas.

While the Pharisees were gathered together, Jesus asked them,

Y estando juntos los Fariseos, Jesús les preguntó,

Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David.

Diciendo: ¿Qué os parece del Cristo? ¿de quién es Hijo? Dícenle: De David.

He saith unto them, How then doth David in spirit call him Lord, saying,

El les dice: ¿Pues cómo David en Espíritu le llama Señor, diciendo:

The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

Dijo el Señor á mi Señor: Siéntate á mi diestra, Entre tanto que pongo tus enemigos por estrado de tus pies?

If David then call him Lord, how is he his son?

Pues si David le llama Señor, ¿cómo es su Hijo?

And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Y nadie le podía responder palabra; ni osó alguno desde aquel día preguntarle más.

Matthew 23 - Mateo 23


Matthew Chapter 23 King James Bible - Mateo Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 22
Mateo 22

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 23

Then spake Jesus to the multitude, and to his disciples,

ENTONCES habló Jesús á las gentes y á sus discípulos,

Saying, The scribes and the Pharisees sit in Moses' seat:

Diciendo: Sobre la cátedra de Moisés se sentaron los escribas y los Fariseos:

All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

Así que, todo lo que os dijeren que guardéis, guardad lo y haced lo; mas no hagáis conforme á sus obras: porque dicen, y no hacen.

For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

Porque atan cargas pesadas y difíciles de llevar, y las ponen sobre los hombros de los hombres; mas ni aun con su dedo las quieren mover.

But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

Antes, todas sus obras hacen para ser mirados de los hombres; porque ensanchan sus filacterias, y extienden los flecos de sus mantos;

And love the uppermost rooms at feasts, and the chief seats in the synagogues,

Y aman los primeros asientos en las cenas, y las primeras sillas en las sinagogas;

And greetings in the markets, and to be called of men, Rabbi, Rabbi.

Y las salutaciones en las plazas, y ser llamados de los hombres Rabbí, Rabbí.

But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

Mas vosotros, no queráis ser llamados Rabbí; porque uno es vuestro Maestro, el Cristo; y todos vosotros sois hermanos.

And call no man your father upon the earth: for one is your Father, which is in heaven.

Y vuestro padre no llaméis á nadie en la tierra; porque uno es vuestro Padre, el cual está en los cielos.

Neither be ye called masters: for one is your Master, even Christ.

Ni seáis llamados maestros; porque uno es vuestro Maestro, el Cristo.

But he that is greatest among you shall be your servant.

El que es el mayor de vosotros, sea vuestro siervo.

And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

Porque el que se ensalzare, será humillado; y el que se humillare, será ensalzado.

But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

Mas ¡ay de vosotros, escribas y Fariseos, hipócritas! porque cerráis el reino de los cielos delante de los hombres; que ni vosotros entráis, ni á los que están entrando dejáis entrar.

Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

¡Ay de vosotros, escribas y Fariseos, hipócritas! porque coméis las casas de las viudas, y por pretexto hacéis larga oración: por esto llevaréis mas grave juicio.

Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

¡Ay de vosotros, escribas y Fariseos, hipócritas! porque rodeáis la mar y la tierra por hacer un prosélito; y cuando fuere hecho, le hacéis hijo del infierno doble más que vosotros.

Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

¡Ay de vosotros, guías ciegos! que decís: Cualquiera que jurare por el templo es nada; mas cualquiera que jurare por el oro del templo, deudor es.

Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

¡Insensatos y ciegos! porque ¿cuál es mayor, el oro, ó el templo que santifica al oro?

And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

Y: Cualquiera que jurare por el altar, es nada; mas cualquiera que jurare por el presente que está sobre él, deudor es.

Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

¡Necios y ciegos! porque, ¿cuál es mayor, el presente, ó el altar que santifica al presente?

Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

Pues el que jurare por el altar, jura por él, y por todo lo que está sobre él;

And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

Y el que jurare por el templo, jura por él, y por Aquél que habita en él;

And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

Y el que jura por el cielo, jura por el trono de Dios, y por Aquél que está sentado sobre él.

Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

¡Ay de vosotros, escribas y Fariseos, hipócritas! porque diezmáis la menta y el eneldo y el comino, y dejasteis lo que es lo más grave de la ley, es á saber, el juicio y la misericordia y la fe: esto era menester hacer, y no dejar lo otro.

Ye blind guides, which strain at a gnat, and swallow a camel.

¡Guías ciegos, que coláis el mosquito, mas tragáis el camello!

Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

¡Ay de vosotros, escribas y Fariseos, hipócritas! porque limpiais lo que está de fuera del vaso y del plato; mas de dentro están llenos de robo y de injusticia.

Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

¡Fariseo ciego, limpia primero lo de dentro del vaso y del plato, para que también lo de fuera se haga limpio!

Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

¡Ay de vosotros, escribas y Fariseos, hipócritas! porque sois semejantes á sepulcros blanqueados, que de fuera, á la verdad, se muestran hermosos, mas de dentro están llenos de huesos de muertos y de toda suciedad.

Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

Así también vosotros de fuera, á la verdad, os mostráis justos á los hombres; mas de dentro, llenos estáis de hipocresía é iniquidad.

Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

¡Ay de vosotros, escribas y Fariseos, hipócritas! porque edificáis los sepulcros de los profetas, y adornáis los monumentos de los justos,

And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

Y decís: Si fuéramos en los días de nuestros padres, no hubiéramos sido sus compañeros en la sangre de los profetas.

Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

Así que, testimonio dais á vosotros mismos, que sois hijos de aquellos que mataron á los profetas.

Fill ye up then the measure of your fathers.

¡Vosotros también henchid la medida de vuestros padres!

Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

¡Serpientes, generación de víboras! ¿cómo evitaréis el juicio del infierno?

Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

Por tanto, he aquí, yo envío á vosotros profetas, y sabios, y escribas: y de ellos, á unos mataréis y crucificaréis, y á otros de ellos azotaréis en vuestras sinagogas, y perseguiréis de ciudad en ciudad:

That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

Para que venga sobre vosotros toda la sangre justa que se ha derramado sobre la tierra, desde la sangre de Abel el justo, hasta la sangre de Zacarías, hijo de Barachîas, al cual matasteis entre el templo y el altar.

Verily I say unto you, All these things shall come upon this generation.

De cierto os digo que todo esto vendrá sobre esta generación.

O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

¡Jerusalem, Jerusalem, que matas á los profetas, y apedreas á los que son enviados á ti! ¡cuántas veces quise juntar tus hijos, como la gallina junta sus pollos debajo de las alas, y no quisiste!

Behold, your house is left unto you desolate.

He aquí vuestra casa os es dejada desierta.

For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

Porque os digo que desde ahora no me veréis, hasta que digáis: Bendito el que viene en el nombre del Señor.

Matthew 24 - Mateo 24


Matthew Chapter 24 King James Bible - Mateo Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 23
Mateo 23

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 24

And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.

Y SALIDO Jesús, íbase del templo; y se llegaron sus discípulos, para mostrarle los edificios del templo.

And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

Y respondiendo él, les dijo: ¿Veis todo esto? de cierto os digo, que no será dejada aquí piedra sobre piedra, que no sea destruída.

And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

Y sentándose él en el monte de las Olivas, se llegaron á él los discípulos aparte, diciendo: Dinos, ¿cuándo serán estas cosas, y qué señal habrá de tu venida, y del fin del mundo?

And Jesus answered and said unto them, Take heed that no man deceive you.

Y respondiendo Jesús, les dijo: Mirad que nadie os engañe.

For many shall come in my name, saying, I am Christ; and shall deceive many.

Porque vendrán muchos en mi nombre, diciendo: Yo soy el Cristo; y á muchos engañarán.

And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

Y oiréis guerras, y rumores de guerras: mirad que no os turbéis; porque es menester que todo esto acontezca; mas aún no es el fin.

For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

Porque se levantará nación contra nación, y reino contra reino; y habrá pestilencias, y hambres, y terremotos por los lugares.

All these are the beginning of sorrows.

Y todas estas cosas, principio de dolores.

Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

Entonces os entregarán para ser afligidos, y os matarán; y seréis aborrecidos de todas las gentes por causa de mi nombre.

And then shall many be offended, and shall betray one another, and shall hate one another.

Y muchos entonces serán escandalizados; y se entregarán unos á otros, y unos á otros se aborrecerán.

And many false prophets shall rise, and shall deceive many.

Y muchos falsos profetas se levantarán y engañarán á muchos.

And because iniquity shall abound, the love of many shall wax cold.

Y por haberse multiplicado la maldad, la caridad de muchos se resfriará.

But he that shall endure unto the end, the same shall be saved.

Mas el que perseverare hasta el fin, éste será salvo.

And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

Y será predicado este evangelio del reino en todo el mundo, por testimonio á todos los Gentiles; y entonces vendrá el fin.

When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

Por tanto, cuando viereis la abominación del asolamiento, que fué dicha por Daniel profeta, que estará en el lugar santo, (el que lee, entienda),

Then let them which be in Judaea flee into the mountains:

Entonces los que están en Judea, huyan á los montes;

Let him which is on the housetop not come down to take any thing out of his house:

Y el que sobre el terrado, no descienda á tomar algo de su casa;

Neither let him which is in the field return back to take his clothes.

Y el que en el campo, no vuelva atrás á tomar sus vestidos.

And woe unto them that are with child, and to them that give suck in those days!

Mas ¡ay de las preñadas, y de las que crían en aquellos días!

But pray ye that your flight be not in the winter, neither on the sabbath day:

Orad, pues, que vuestra huída no sea en invierno ni en sábado;

For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

Porque habrá entonces grande aflicción, cual no fué desde el principio del mundo hasta ahora, ni será.

And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

Y si aquellos días no fuesen acortados, ninguna carne sería salva; mas por causa de los escogidos, aquellos días serán acortados.

Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.

Entonces, si alguno os dijere: He aquí está el Cristo, ó allí, no creáis.

For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

Porque se levantarán falsos Cristos, y falsos profetas, y darán señales grandes y prodigios; de tal manera que engañarán, si es posible, aun á los escogidos.

Behold, I have told you before.

He aquí os lo he dicho antes.

Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

Así que, si os dijeren: He aquí en el desierto está; no salgáis: He aquí en las cámaras; no creáis.

For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

Porque como el relámpago que sale del oriente y se muestra hasta el occidente, así será también la venida del Hijo del hombre.

For wheresoever the carcase is, there will the eagles be gathered together.

Porque donde quiera que estuviere el cuerpo muerto, allí se juntarán las águilas.

Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

Y luego después de la aflicción de aquellos días, el sol se obscurecerá, y la luna no dará su lumbre, y las estrellas caerán del cielo, y las virtudes de los cielos serán conmovidas.

And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

Y entonces se mostrará la señal del Hijo del hombre en el cielo; y entonces lamentarán todas las tribus de la tierra, y verán al Hijo del hombre que vendrá sobre las nubes del cielo, con grande poder y gloria.

And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

Y enviará sus ángeles con gran voz de trompeta, y juntarán sus escogidos de los cuatro vientos, de un cabo del cielo hasta el otro.

Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

De la higuera aprended la parábola: Cuando ya su rama se enternece, y las hojas brotan, sabéis que el verano está cerca.

So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

Así también vosotros, cuando viereis todas estas cosas, sabed que está cercano, á las puertas.

Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

De cierto os digo, que no pasará esta generación, que todas estas cosas no acontezcan.

Heaven and earth shall pass away, but my words shall not pass away.

El cielo y la tierra pasarán, mas mis palabras no pasarán.

But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

Empero del día y hora nadie sabe, ni aun los ángeles de los cielos, sino mi Padre solo.

But as the days of Noe were, so shall also the coming of the Son of man be.

Mas como los días de Noé, así será la venida del Hijo del hombre.

For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

Porque como en los días antes del diluvio estaban comiendo y bebiendo, casándose y dando en casamiento, hasta el día que Noé entró en el arca,

And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

Y no conocieron hasta que vino el diluvio y llevó á todos, así será también la venida del Hijo del hombre.

Then shall two be in the field; the one shall be taken, and the other left.

Entonces estarán dos en el campo; el uno será tomado, y el otro será dejado:

Two women shall be grinding at the mill; the one shall be taken, and the other left.

Dos mujeres moliendo á un molinillo; la una será tomada, y la otra será dejada.

Watch therefore: for ye know not what hour your Lord doth come.

Velad pues, porque no sabéis á qué hora ha de venir vuestro Señor.

But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

Esto empero sabed, que si el padre de la familia supiese á cuál vela el ladrón había de venir, velaría, y no dejaría minar su casa.

Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

Por tanto, también vosotros estad apercibidos; porque el Hijo del hombre ha de venir á la hora que no pensáis.

Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

¿Quién pues es el siervo fiel y prudente, al cual puso su señor sobre su familia para que les dé alimento á tiempo?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Bienaventurado aquel siervo, al cual, cuando su señor viniere, le hallare haciendo así.

Verily I say unto you, That he shall make him ruler over all his goods.

De cierto os digo, que sobre todos sus bienes le pondrá.

But and if that evil servant shall say in his heart, My lord delayeth his coming;

Y si aquel siervo malo dijere en su corazón Mi señor se tarda en venir:

And shall begin to smite his fellowservants, and to eat and drink with the drunken;

Y comenzare á herir á sus consiervos, y aun á comer y á beber con los borrachos;

The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

Vendrá el señor de aquel siervo en el día que no espera, y á la hora que no sabe,

And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

Y le cortará por medio, y pondrá su parte con los hipócritas: allí será el lloro y el crujir de dientes.

Matthew 25 - Mateo 25


Matthew Chapter 25 King James Bible - Mateo Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 24
Mateo 24

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 25

Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

ENTONCES el reino de los cielos será semejante á diez vírgenes, que tomando sus lámparas, salieron á recibir al esposo.

And five of them were wise, and five were foolish.

Y las cinco de ellas eran prudentes, y las cinco fatuas.

They that were foolish took their lamps, and took no oil with them:

Las que eran fatuas, tomando sus lámparas, no tomaron consigo aceite;

But the wise took oil in their vessels with their lamps.

Mas las prudentes tomaron aceite en sus vasos, juntamente con sus lámparas.

While the bridegroom tarried, they all slumbered and slept.

Y tardándose el esposo, cabecearon todas, y se durmieron.

And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

Y á la media noche fué oído un clamor: He aquí, el esposo viene; salid á recibirle.

Then all those virgins arose, and trimmed their lamps.

Entonces todas aquellas vírgenes se levantaron, y aderezaron sus lámparas.

And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

Y las fatuas dijeron á las prudentes: Dadnos de vuestro aceite; porque nuestras lámparas se apagan.

But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

Mas las prudentes respondieron, diciendo. Porque no nos falte á nosotras y á vosotras, id antes á los que venden, y comprad para vosotras.

And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

Y mientras que ellas iban á comprar, vino el esposo; y las que estaban apercibidas, entraron con él á las bodas; y se cerró la puerta.

Afterward came also the other virgins, saying, Lord, Lord, open to us.

Y después vinieron también las otras vírgenes, diciendo: Señor, Señor, ábrenos.

But he answered and said, Verily I say unto you, I know you not.

Mas respondiendo él, dijo: De cierto os digo, que no os conozco.

Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

Velad, pues, porque no sabéis el día ni la hora en que el Hijo del hombre ha de venir.

For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

Porque el reino de los cielos es como un hombre que partiéndose lejos llamó á sus siervos, y les entregó sus bienes.

And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

Y á éste dió cinco talentos, y al otro dos, y al otro uno: á cada uno conforme á su facultad; y luego se partió lejos.

Then he that had received the five talents went and traded with the same, and made them other five talents.

Y el que había recibido cinco talentos se fué, y granjeó con ellos, é hizo otros cinco talentos.

And likewise he that had received two, he also gained other two.

Asimismo el que había recibido dos, ganó también él otros dos.

But he that had received one went and digged in the earth, and hid his lord's money.

Mas el que había recibido uno, fué y cavó en la tierra, y escondió el dinero de su señor.

After a long time the lord of those servants cometh, and reckoneth with them.

Y después de mucho tiempo, vino el señor de aquellos siervos, é hizo cuentas con ellos.

And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

Y llegando el que había recibido cinco talentos, trajo otros cinco talentos, diciendo: Señor, cinco talentos me entregaste; he aquí otros cinco talentos he ganado sobre ellos.

His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Y su señor le dijo: Bien, buen siervo y fiel; sobre poco has sido fiel, sobre mucho te pondré: entra en el gozo de tu señor.

He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

Y llegando también el que había recibido dos talentos, dijo: Señor, dos talentos me entregaste; he aquí otros dos talentos he ganado sobre ellos.

His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Su señor le dijo: Bien, buen siervo y fiel; sobre poco has sido fiel, sobre mucho te pondré: entra en el gozo de tu señor.

Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

Y llegando también el que había recibido un talento, dijo: Señor, te conocía que eres hombre duro, que siegas donde no sembraste, y recoges donde no esparciste;

And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

Y tuve miedo, y fuí, y escondí tu talento en la tierra: he aquí tienes lo que es tuyo.

His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

Y respondiendo su señor, le dijo: Malo y negligente siervo, sabías que siego donde no sembré y que recojo donde no esparcí;

Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.

Por tanto te convenía dar mi dinero á los banqueros, y viniendo yo, hubiera recibido lo que es mío con usura.

Take therefore the talent from him, and give it unto him which hath ten talents.

Quitadle pues el talento, y dadlo al que tiene diez talentos.

For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

Porque á cualquiera que tuviere, le será dado, y tendrá más; y al que no tuviere, aun lo que tiene le será quitado.

And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

Y al siervo inútil echadle en las tinieblas de afuera: allí será el lloro y el crujir de dientes.

When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

Y cuando el Hijo del hombre venga en su gloria, y todos los santos ángeles con él, entonces se sentará sobre el trono de su gloria.

And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:

Y serán reunidas delante de él todas las gentes: y los apartará los unos de los otros, como aparta el pastor las ovejas de los cabritos.

And he shall set the sheep on his right hand, but the goats on the left.

Y pondrá las ovejas á su derecha, y los cabritos á la izquierda.

Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

Entonces el Rey dirá á los que estarán á su derecha: Venid, benditos de mi Padre, heredad el reino preparado para vosotros desde la fundación del mundo.

For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

Porque tuve hambre, y me disteis de comer; tuve sed, y me disteis de beber; fuí huésped, y me recogisteis;

Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

Desnudo, y me cubristeis; enfermo, y me visitasteis; estuve en la cárcel, y vinisteis á mí.

Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

Entonces los justos le responderán, diciendo: Señor, ¿cuándo te vimos hambriento, y te sustentamos? ¿ó sediento, y te dimos de beber?

When saw we thee a stranger, and took thee in? or naked, and clothed thee?

¿Y cuándo te vimos huésped, y te recogimos? ¿ó desnudo, y te cubrimos?

Or when saw we thee sick, or in prison, and came unto thee?

¿O cuándo te vimos enfermo, ó en la cárcel, y vinimos á ti?

And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.

Y respondiendo el Rey, les dirá: De cierto os digo que en cuanto lo hicisteis á uno de estos mis hermanos pequeñitos, á mí lo hicisteis.

Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

Entonces dirá también á los que estarán á la izquierda: Apartaos de mí, malditos, al fuego eterno preparado para el diablo y para sus ángeles:

For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

Porque tuve hambre, y no me disteis de comer; tuve sed, y no me disteis de beber;

I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

Fuí huésped, y no me recogisteis; desnudo, y no me cubristeis; enfermo, y en la cárcel, y no me visitasteis.

Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

Entonces también ellos le responderán, diciendo: Señor, ¿cuándo te vimos hambriento, ó sediento, ó huésped, ó desnudo, ó enfermo, ó en la cárcel, y no te servimos?

Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

Entonces les responderá, diciendo: De cierto os digo que en cuanto no lo hicisteis á uno de estos pequeñitos, ni á mí lo hicisteis.

And these shall go away into everlasting punishment: but the righteous into life eternal.

E irán éstos al tormento eterno, y los justos á la vida eterna.

Matthew 26 - Mateo 26


Matthew Chapter 26 King James Bible - Mateo Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 25
Mateo 25

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 26

And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

Y ACONTECIO que, como hubo acabado Jesús todas estas palabras, dijo á sus discípulos:

Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.

Sabéis que dentro de dos días se hace la pascua, y el Hijo del hombre es entregado para ser crucificado.

Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

Entonces los príncipes de los sacerdotes, y los escribas, y los ancianos del pueblo se juntaron al patio del pontífice, el cual se llamaba Caifás;

And consulted that they might take Jesus by subtilty, and kill him.

Y tuvieron consejo para prender por engaño á Jesús, y matarle.

But they said, Not on the feast day, lest there be an uproar among the people.

Y decían: No en el día de la fiesta, porque no se haga alboroto en el pueblo.

Now when Jesus was in Bethany, in the house of Simon the leper,

Y estando Jesús en Bethania, en casa de Simón el leproso,

There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.

Vino á él una mujer, teniendo un vaso de alabastro de unguento de gran precio, y lo derramó sobre la cabeza de él, estando sentado á la mesa.

But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

Lo cual viendo sus discípulos, se enojaron, diciendo: ¿Por qué se pierde esto?

For this ointment might have been sold for much, and given to the poor.

Porque esto se podía vender por gran precio, y darse á los pobres.

When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

Y entendiéndolo Jesús, les dijo: ¿Por qué dais pena á esta mujer? Pues ha hecho conmigo buena obra.

For ye have the poor always with you; but me ye have not always.

Porque siempre tendréis pobres con vosotros, mas á mí no siempre me tendréis.

For in that she hath poured this ointment on my body, she did it for my burial.

Porque echando este unguento sobre mi cuerpo, para sepultarme lo ha hecho.

Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

De cierto os digo, que donde quiera que este evangelio fuere predicado en todo el mundo, también será dicho para memoria de ella, lo que ésta ha hecho.

Then one of the twelve, called Judas Iscariot, went unto the chief priests,

Entonces uno de los doce, que se llamaba Judas Iscariote, fué á los príncipes de los sacerdotes,

And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

Y les dijo: ¿Qué me queréis dar, y yo os lo entregaré? Y ellos le señalaron treinta piezas de plata.

And from that time he sought opportunity to betray him.

Y desde entonces buscaba oportunidad para entregarle.

Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

Y el primer día de la fiesta de los panes sin levadura, vinieron los discípulos á Jesús, diciéndole: ¿Dónde quieres que aderecemos para ti para comer la pascua?

And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

Y él dijo: Id á la ciudad á cierto hombre, y decidle: El Maestro dice: Mi tiempo está cerca; en tu casa haré la pascua con mis discípulos.

And the disciples did as Jesus had appointed them; and they made ready the passover.

Y los discípulos hicieron como Jesús les mandó, y aderezaron la pascua.

Now when the even was come, he sat down with the twelve.

Y como fué la tarde del día, se sentó á la mesa con los doce.

And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

Y comiendo ellos, dijo: De cierto os digo, que uno de vosotros me ha de entregar.

And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

Y entristecidos ellos en gran manera, comenzó cada uno de ellos á decirle: ¿Soy yo, Señor?

And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

Entonces él respondiendo, dijo: El que mete la mano conmigo en el plato, ése me ha de entregar.

The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

A la verdad el Hijo del hombre va, como está escrito de él, mas ¡ay de aquel hombre por quien el Hijo del hombre es entregado! bueno le fuera al tal hombre no haber nacido.

Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

Entonces respondiendo Judas, que le entregaba, dijo. ¿Soy yo, Maestro? Dícele: Tú lo has dicho.

And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.

Y comiendo ellos, tomó Jesús el pan, y bendijo, y lo partió, y dió á sus discípulos, y dijo: Tomad, comed. esto es mi cuerpo.

And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

Y tomando el vaso, y hechas gracias, les dió, diciendo: Bebed de él todos;

For this is my blood of the new testament, which is shed for many for the remission of sins.

Porque esto es mi sangre del nuevo pacto, la cual es derramada por muchos para remisión de los pecados.

But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

Y os digo, que desde ahora no beberé más de este fruto de la vid, hasta aquel día, cuando lo tengo de beber nuevo con vosotros en el reino de mi Padre.

And when they had sung an hymn, they went out into the mount of Olives.

Y habiendo cantado el himno, salieron al monte de las Olivas.

Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

Entonces Jesús les dice: Todos vosotros seréis escandalizados en mí esta noche; porque escrito está: Heriré al Pastor, y las ovejas de la manada serán dispersas.

But after I am risen again, I will go before you into Galilee.

Mas después que haya resucitado, iré delante de vosotros á Galilea.

Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.

Y respondiendo Pedro, le dijo: Aunque todos sean escandalizados en ti, yo nunca seré escandalizado.

Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

Jesús le dice: De cierto te digo que esta noche, antes que el gallo cante, me negarás tres veces.

Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

Dícele Pedro. Aunque me sea menester morir contigo, no te negaré. Y todos los discípulos dijeron lo mismo.

Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

Entonces llegó Jesús con ellos á la aldea que se llama Gethsemaní, y dice á sus discípulos: Sentaos aquí, hasta que vaya allí y ore.

And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

Y tomando á Pedro, y á los dos hijos de Zebedeo, comenzó á entristecerse y á angustiarse en gran manera.

Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

Entonces Jesús les dice: Mi alma está muy triste hasta la muerte; quedaos aquí, y velad conmigo.

And he went a little further, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.

Y yéndose un poco más adelante, se postró sobre su rostro, orando, y diciendo: Padre mío, si es posible, pase de mí este vaso; empero no como yo quiero, sino como tú.

And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

Y vino á sus discípulos, y los halló durmiendo, y dijo á Pedro: ¿Así no habéis podido velar conmigo una hora?

Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

Velad y orad, para que no entréis en tentación: el espíritu á la verdad está presto, mas la carne enferma.

He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

Otra vez fué, segunda vez, y oró diciendo. Padre mío, si no puede este vaso pasar de mí sin que yo lo beba, hágase tu voluntad.

And he came and found them asleep again: for their eyes were heavy.

Y vino, y los halló otra vez durmiendo; porque los ojos de ellos estaban agravados.

And he left them, and went away again, and prayed the third time, saying the same words.

Y dejándolos fuése de nuevo, y oró tercera vez, diciendo las mismas palabras.

Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

Entonces vino á sus discípulos y díceles: Dormid ya, y descansad: he aquí ha llegado la hora, y el Hijo del hombre es entregado en manos de pecadores.

Rise, let us be going: behold, he is at hand that doth betray me.

Levantaos, vamos: he aquí ha llegado el que me ha entregado.

And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

Y hablando aún él, he aquí Judas, uno de los doce, vino, y con él mucha gente con espadas y con palos, de parte de los príncipes de los sacerdotes, y de los ancianos del pueblo.

Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

Y el que le entregaba les había dado señal, diciendo: Al que yo besare, aquél es: prendedle.

And forthwith he came to Jesus, and said, Hail, master; and kissed him.

Y luego que llegó á Jesús, dijo: Salve, Maestro. Y le besó.

And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

Y Jesús le dijo: Amigo, ¿á qué vienes? Entonces llegaron, y echaron mano á Jesús, y le prendieron.

And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

Y he aquí, uno de los que estaban con Jesús, extendiendo la mano, sacó su espada, é hiriendo á un siervo del pontífice, le quitó la oreja.

Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

Entonces Jesús le dice: Vuelve tu espada á su lugar; porque todos los que tomaren espada, á espada perecerán.

Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

¿Acaso piensas que no puedo ahora orar á mi Padre, y él me daría más de doce legiones de ángeles?

But how then shall the scriptures be fulfilled, that thus it must be?

¿Cómo, pues, se cumplirían las Escrituras, que así conviene que sea hecho?

In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

En aquella hora dijo Jesús á las gentes: ¿Como á ladrón habéis salido con espadas y con palos á prenderme? Cada día me sentaba con vosotros enseñando en el templo, y no me prendisteis.

But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

Mas todo esto se hace, para que se cumplan las Escrituras de los profetas. Entonces todos los discípulos huyeron, dejándole.

And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

Y ellos, prendido Jesús, le llevaron á Caifás pontífice, donde los escribas y los ancianos estaban juntos.

But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

Mas Pedro le seguía de lejos hasta el patio del pontífice; y entrando dentro, estábase sentado con los criados, para ver el fin.

Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

Y los príncipes de los sacerdotes, y los ancianos, y todo el consejo, buscaban falso testimonio contra Jesús, para entregale á la muerte;

But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,

Y no lo hallaron, aunque muchos testigos falsos se llegaban; mas á la postre vinieron dos testigos falsos,

And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.

Que dijeron: Este dijo: Puedo derribar el templo de Dios, y en tres días reedificarlo.

And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

Y levantándose el pontífice, le dijo: ¿No respondes nada? ¿qué testifican éstos contra ti?

But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

Mas Jesús callaba. Respondiendo el pontífice, le dijo: Te conjuro por el Dios viviente, que nos digas si eres tú el Cristo, Hijo de Dios.

Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Jesús le dijo: Tú lo has dicho: y aun os digo, que desde ahora habéis de ver al Hijo de los hombres sentado á la diestra de la potencia de Dios, y que viene en las nubes del cielo.

Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

Entonces el pontífice rasgó sus vestidos, diciendo: Blasfemado ha: ¿qué más necesidad tenemos de testigos? He aquí, ahora habéis oído su blasfemia.

What think ye? They answered and said, He is guilty of death.

¿Qué os parece? Y respondiendo ellos, dijeron: Culpado es de muerte.

Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,

Entonces le escupieron en el rostro, y le dieron de bofetadas; y otros le herían con mojicones,

Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

Diciendo: Profetízanos tú, Cristo, quién es el que te ha herido.

Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

Y Pedro estaba sentado fuera en el patio: y se llegó á él una criada, diciendo: Y tú con Jesús el Galileo estabas.

But he denied before them all, saying, I know not what thou sayest.

Mas él negó delante de todos, diciendo: No sé lo que dices.

And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

Y saliendo él á la puerta, le vió otra, y dijo á los que estaban allí: También éste estaba con Jesús Nazareno.

And again he denied with an oath, I do not know the man.

Y nego otra vez con juramento: No conozco al hombre.

And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.

Y un poco después llegaron los que estaban por allí, y dijeron á Pedro: Verdaderamente también tú eres de ellos, porque aun tu habla te hace manifiesto.

Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.

Entonces comienzó á hacer imprecaciones, y á jurar, diciendo: No conozco al hombre. Y el gallo cantó luego.

And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

Y se acordó Pedro de las palabras de Jesús, que le dijo: Antes que cante el gallo, me negarás tres veces. Y saliéndose fuera, lloró amargamente.

Matthew 27 - Mateo 27


Matthew Chapter 27 King James Bible - Mateo Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 26
Mateo 26

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 27

When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

Y VENIDA la mañana, entraron en consejo todos los príncipes de los sacerdotes, y los ancianos del pueblo, contra Jesús, para entregarle á muerte.

And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

Y le llevaron atado, y le entregaron á Poncio Pilato presidente.

Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

Entonces Judas, el que le había entregado, viendo que era condenado, volvió arrepentido las treinta piezas de plata á los príncipes de los sacerdotes y á los ancianos,

Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.

Diciendo: Yo he pecado entregando la sangre inocente. Mas ellos dijeron: ¿Qué se nos da á nosotros? Viéras lo tú.

And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

Y arrojando las piezas de plata en el templo, partióse; y fué, y se ahorcó.

And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

Y los príncipes de los sacerdotes, tomando las piezas de plata, dijeron: No es lícito echarlas en el tesoro de los dones, porque es precio de sangre.

And they took counsel, and bought with them the potter's field, to bury strangers in.

Mas habido consejo, compraron con ellas el campo del alfarero, por sepultura para los extranjeros.

Wherefore that field was called, The field of blood, unto this day.

Por lo cual fué llamado aquel campo, Campo de sangre, hasta el día de hoy.

Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

Entonces se cumplió lo que fué dicho por el profeta Jeremías, que dijo: Y tomaron las treinta piezas de plata, precio del apreciado, que fué apreciado por los hijos de Israel;

And gave them for the potter's field, as the Lord appointed me.

Y las dieron para el campo del alfarero, como me ordenó el Señor.

And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

Y Jesús estuvo delante del presidente; y el presidente le preguntó, diciendo: ¿Eres tú el Rey de los judíos? Y Jesús le dijo: Tú lo dices.

And when he was accused of the chief priests and elders, he answered nothing.

Y siendo acusado por los príncipes de los sacerdotes, y por los ancianos, nada respondió.

Then said Pilate unto him, Hearest thou not how many things they witness against thee?

Pilato entonces le dice: ¿No oyes cuántas cosas testifican contra tí?

And he answered him to never a word; insomuch that the governor marvelled greatly.

Y no le respondió ni una palabra; de tal manera que el presidente se maravillaba mucho,

Now at that feast the governor was wont to release unto the people a prisoner, whom they would.

Y en el día de la fiesta acostumbraba el presidente soltar al pueblo un preso, cual quisiesen.

And they had then a notable prisoner, called Barabbas.

Y tenían entonces un preso famoso que se llamaba Barrabás.

Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

Y juntos ellos, les dijo Pilato; ¿Cuál queréis que os suelte? ¿á Barrabás ó á Jesús que se dice el Cristo?

For he knew that for envy they had delivered him.

Porque sabía que por envidia le habían entregado.

When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

Y estando él sentado en el tribunal, su mujer envió á él, diciendo: No tengas que ver con aquel justo; porque hoy he padecido muchas cosas en sueños por causa de él.

But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

Mas los príncipes de los sacerdotes y los ancianos, persuadieron al pueblo que pidiese á Barrabás, y á Jesús matase.

The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

Y respondiendo el presidente les dijo: ¿Cuál de los dos queréis que os suelte? Y ellos dijeron: á Barrabás.

Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.

Pilato les dijo: ¿Qué pues haré de Jesús que se dice el Cristo? Dícenle todos: Sea crucificado.

And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

Y el presidente les dijo: Pues ¿qué mal ha hecho? Mas ellos gritaban más, diciendo: Sea crucificado.

When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

Y viendo Pilato que nada adelantaba, antes se hacía más alboroto, tomando agua se lavó las manos delante del pueblo, diciendo: Inocente soy yo de la sangre de este justo veréis lo vosotros.

Then answered all the people, and said, His blood be on us, and on our children.

Y respondiendo todo el pueblo, dijo: Su sangre sea sobre nosotros, y sobre nuestros hijos.

Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.

Entonces les soltó á Barrabás: y habiendo azotado á Jesús, le entregó para ser crucificado.

Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.

Entonces los soldados del presidente llevaron á Jesús al pretorio, y juntaron á él toda la cuadrilla;

And they stripped him, and put on him a scarlet robe.

Y desnudándole, le echaron encima un manto de grana;

And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

Y pusieron sobre su cabeza una corona tejida de espinas, y una caña en su mano derecha; é hincando la rodilla delante de él, le burlaban, diciendo: ¡Salve, Rey de los Judíos!

And they spit upon him, and took the reed, and smote him on the head.

Y escupiendo en él, tomaron la caña, y le herían en la cabeza.

And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

Y después que le hubieron escarnecido, le desnudaron el manto, y le vistieron de sus vestidos, y le llevaron para crucificarle.

And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

Y saliendo, hallaron á un Cireneo, que se llamaba Simón: á éste cargaron para que llevase su cruz.

And when they were come unto a place called Golgotha, that is to say, a place of a skull,

Y como llegaron al lugar que se llamaba Gólgotha, que es dicho, El lugar de la calavera,

They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

Le dieron á beber vinagre mezclado con hiel: y gustando, no quiso beber lo

And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

Y después que le hubieron crucificado, repartieron sus vestidos, echando suertes: para que se cumpliese lo que fué dicho por el profeta: Se repartieron mis vestidos, y sobre mi ropa echaron suertes.

And sitting down they watched him there;

Y sentados le guardaban allí.

And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

Y pusieron sobre su cabeza su causa escrita: ESTE ES JESUS EL REY DE LOS JUDIOS.

Then were there two thieves crucified with him, one on the right hand, and another on the left.

Entonces crucificaron con él dos ladrones, uno á la derecha, y otro á la izquierda.

And they that passed by reviled him, wagging their heads,

Y los que pasaban, le decían injurias, meneando sus cabezas,

And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.

Y diciendo: Tú, el que derribas el templo, y en tres días lo reedificas, sálvate á ti mismo: si eres Hijo de Dios, desciende de la cruz.

Likewise also the chief priests mocking him, with the scribes and elders, said,

De esta manera también los príncipes de los sacerdotes, escarneciendo con los escribas y los Fariseos y los ancianos, decían:

He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

á otros salvó, á sí mismo no puede salvar: si es el Rey de Israel, descienda ahora de la cruz, y creeremos en él.

He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

Confió en Dios: líbrele ahora si le quiere: porque ha dicho: Soy Hijo de Dios.

The thieves also, which were crucified with him, cast the same in his teeth.

Lo mismo también le zaherían los ladrones que estaban crucificados con él.

Now from the sixth hour there was darkness over all the land unto the ninth hour.

Y desde la hora de sexta fueron tinieblas sobre toda la tierra hasta la hora de nona.

And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

Y cerca de la hora de nona, Jesús exclamó con grande voz, diciendo: Eli, Eli, ¿lama sabachtani? Esto es: Dios mío, Dios mío, ¿por qué me has desamparado?

Some of them that stood there, when they heard that, said, This man calleth for Elias.

Y algunos de los que estaban allí, oyéndolo, decían: A Elías llama éste.

And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

Y luego, corriendo uno de ellos, tomó una esponja, y la hinchió de vinagre, y poniéndola en una caña, dábale de beber.

The rest said, Let be, let us see whether Elias will come to save him.

Y los otros decían: Deja, veamos si viene Elías á librarle.

Jesus, when he had cried again with a loud voice, yielded up the ghost.

Mas Jesús, habiendo otra vez exclamado con grande voz, dió el espíritu.

And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

Y he aquí, el velo del templo se rompió en dos, de alto á bajo: y la tierra tembló, y las piedras se hendieron;

And the graves were opened; and many bodies of the saints which slept arose,

Y abriéronse los sepulcros, y muchos cuerpos de santos que habían dormido, se levantaron;

And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

Y salidos de los sepulcros, después de su resurrección, vinieron á la santa ciudad, y aparecieron á muchos.

Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

Y el centurión, y los que estaban con él guardando á Jesús, visto el terremoto, y las cosas que habían sido hechas, temieron en gran manera, diciendo: Verdaderamente Hijo de Dios era éste.

And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

Y estaban allí muchas mujeres mirando de lejos, las cuales habían seguido de Galilea á Jesús, sirviéndole:

Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

Entre las cuales estaban María Magdalena, y María la madre de Jacobo y de José, y la madre de los hijos de Zebedeo.

When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

Y como fué la tarde del día, vino un hombre rico de Arimatea, llamado José, el cual también había sido discípulo de Jesús.

He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

Este llegó á Pilato, y pidió el cuerpo de Jesús: entonces Pilato mandó que se le diese el cuerpo.

And when Joseph had taken the body, he wrapped it in a clean linen cloth,

Y tomando José el cuerpo, lo envolvió en una sábana limpia,

And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

Y lo puso en su sepulcro nuevo, que había labrado en la peña: y revuelta una grande piedra á la puerta del sepulcro, se fué.

And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

Y estaban allí María Magdalena, y la otra María, sentadas delante del sepulcro.

Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

Y el siguiente día, que es después de la preparación, se juntaron los príncipes de los sacerdotes y los Fariseos á Pilato,

Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

Diciendo: Señor, nos acordamos que aquel engañador dijo, viviendo aún: Después de tres días resucitaré.

Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

Manda, pues, que se asegure el sepulcro hasta el día tercero; porque no vengan sus discípulos de noche, y le hurten, y digan al pueblo: Resucitó de los muertos. Y será el postrer error peor que el primero.

Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

Y Pilato les dijo: Tenéis una guardia: id, aseguradlo como sabéis.

So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

Y yendo ellos, aseguraron el sepulcro, sellando la piedra, con la guardia.

Matthew 28 - Mateo 28


Matthew Chapter 28 King James Bible - Mateo Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 27
Mateo 27

The Gospel According to St. Matthew
Mateo

Return to Index
Indice

Chapter 28

In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

Y LA víspera de sábado, que amanece para el primer día de la semana, vino María Magdalena, y la otra María, á ver el sepulcro.

And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

Y he aquí, fué hecho un gran terremoto: porque el ángel del Señor, descendiendo del cielo y llegando, había revuelto la piedra, y estaba sentado sobre ella.

His countenance was like lightning, and his raiment white as snow:

Y su aspecto era como un relámpago, y su vestido blanco como la nieve.

And for fear of him the keepers did shake, and became as dead men.

Y de miedo de él los guardas se asombraron, y fueron vueltos como muertos.

And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

Y respondiendo el ángel, dijo á las mujeres: No temáis vosotras; porque yo sé que buscáis á Jesús, que fué crucificado.

He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

No está aquí; porque ha resucitado, como dijo. Venid, ved el lugar donde fué puesto el Señor.

And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

E id presto, decid á sus discípulos que ha resucitado de los muertos: y he aquí va delante de vosotros á Galilea; allí le veréis; he aquí, os lo he dicho.

And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

Entonces ellas, saliendo del sepulcro con temor y gran gozo, fueron corriendo á dar las nuevas á sus discípulos. Y mientras iban á dar las nuevas á sus discípulos,

And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

He aquí, Jesús les sale al encuentro, diciendo: Salve. Y ellas se llegaron y abrazaron sus pies, y le adoraron.

Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

Entonces Jesús les dice: No temáis: id, dad las nuevas á mis hermanos, para que vayan á Galilea, y allí me verán.

Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

Y yendo ellas, he aquí unos de la guardia vinieron á la ciudad, y dieron aviso á los príncipes de los sacerdotes de todas las cosas que habían acontecido.

And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

Y juntados con los ancianos, y habido consejo, dieron mucho dinero á los soldados,

Saying, Say ye, His disciples came by night, and stole him away while we slept.

Diciendo: Decid: Sus discípulos vinieron de noche, y le hurtaron, durmiendo nosotros.

And if this come to the governor's ears, we will persuade him, and secure you.

Y si esto fuere oído del presidente, nosotros le persuadiremos, y os haremos seguros.

So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

Y ellos, tomando el dinero, hicieron como estaban instruídos: y este dicho fué divulgado entre los Judíos hasta el día de hoy.

Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

Mas los once discípulos se fueron á Galilea, al monte donde Jesús les había ordenado.

And when they saw him, they worshipped him: but some doubted.

Y como le vieron, le adoraron: mas algunos dudaban.

And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

Y llegando Jesús, les habló, diciendo: Toda potestad me es dada en el cielo y en la tierra.

Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

Por tanto, id, y doctrinad á todos los Gentiles, bautizándolos en el nombre del Padre, y del Hijo, y del Espíritu Santo:

Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.

Enseñándoles que guarden todas las cosas que os he mandado: y he aquí, yo estoy con vosotros todos los días, hasta el fin del mundo. Amén.

Mark 1 - Marcos 1


Mark Chapter 1 King James Bible - Marcos Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Matthew 28
Mateo 28

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 1

The beginning of the gospel of Jesus Christ, the Son of God;

PRINCIPIO del evangelio de Jesucristo, Hijo de Dios.

As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Como está escrito en Isaías el profeta: He aquí yo envío á mi mensajero delante de tu faz, Que apareje tu camino delante de ti.

The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Voz del que clama en el desierto: Aparejad el camino del Señor; Enderezad sus veredas.

John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

Bautizaba Juan en el desierto, y predicaba el bautismo del arrepentimiento para remisión de pecados.

And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

Y salía á él toda la provincia de Judea, y los de Jerusalem; y eran todos, bautizados por él en el río de Jordán, confesando sus pecados.

And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

Y Juan andaba vestido de pelos de camello, y con un cinto de cuero alrededor de sus lomos; y comía langostas y miel silvestre.

And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

Y predicaba, diciendo: Viene tras mí el que es más poderoso que yo, al cual no soy digno de desatar encorvado la correa de sus zapatos.

I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

Yo á la verdad os he bautizado con agua; mas él os bautizará con Espíritu Santo.

And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

Y aconteció en aquellos días, que Jesús vino de Nazaret de Galilea, y fué bautizado por Juan en el Jordán.

And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

Y luego, subiendo del agua, vió abrirse los cielos, y al Espíritu como paloma, que descendía sobre él.

And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

Y hubo una voz de los cielos que decía: Tú eres mi Hijo amado; en ti tomo contentamiento.

And immediately the Spirit driveth him into the wilderness.

Y luego el Espíritu le impele al desierto.

And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

Y estuvo allí en el desierto cuarenta días, y era tentado de Satanás; y estaba con las fieras; y los ángeles le servían.

Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

Mas después que Juan fué encarcelado, Jesús vino á Galilea predicando el evangelio del reino de Dios,

And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

Y diciendo: El tiempo es cumplido, y el reino de Dios está cerca: arrepentíos, y creed al evangelio.

Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

Y pasando junto á la mar de Galilea, vió á Simón, y á Andrés su hermano, que echaban la red en la mar; porque eran pescadores.

And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

Y les dijo Jesús: Venid en pos de mí, y haré que seáis pescadores de hombres.

And straightway they forsook their nets, and followed him.

Y luego, dejadas sus redes, le siguieron.

And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

Y pasando de allí un poco más adelante, vió á Jacobo, hijo de Zebedeo, y á Juan su hermano, también ellos en el navío, que aderezaban las redes.

And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

Y luego los llamó: y dejando á su padre Zebedeo en el barco con los jornaleros, fueron en pos de él.

And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

Y entraron en Capernaum; y luego los sábados, entrando en la sinagoga, enseñaba.

And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

Y se admiraban de su doctrina; porque les enseñaba como quien tiene potestad, y no como los escribas.

And there was in their synagogue a man with an unclean spirit; and he cried out,

Y había en la sinagoga de ellos un hombre con espíritu inmundo, el cual dió voces,

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

Diciendo: ¡Ah! ¿qué tienes con nosotros, Jesús Nazareno? ¿Has venido á destruirnos? Sé quién eres, el Santo de Dios.

And Jesus rebuked him, saying, Hold thy peace, and come out of him.

Y Jesús le riñó, diciendo: Enmudece, y sal de él.

And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

Y el espíritu inmundo, haciéndole pedazos, y clamando á gran voz, salió de él.

And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.

Y todos se maravillaron, de tal manera que inquirían entre sí, diciendo: ¿Qué es esto? ¿Qué nueva doctrina es ésta, que con potestad aun á los espíritus inmundos manda, y le obedecen?

And immediately his fame spread abroad throughout all the region round about Galilee.

Y vino luego su fama por toda la provincia alrededor de Galilea.

And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

Y luego saliendo de la sinagoga, vinieron á casa de Simón y de Andrés, con Jacobo y Juan.

But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

Y la suegra de Simón estaba acostada con calentura; y le hablaron luego de ella.

And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

Entonces llegando él, la tomó de su mano y la levantó; y luego la dejó la calentura, y les servía.

And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

Y cuando fué la tarde, luego que el sol se puso, traían á él todos los que tenían mal, y endemoniados;

And all the city was gathered together at the door.

Y toda la ciudad se juntó á la puerta.

And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

Y sanó á muchos que estaban enfermos de diversas enfermedades, y echó fuera muchos demonios; y no dejaba decir á los demonios que le conocían.

And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

Y levantándose muy de mañana, aun muy de noche, salió y se fué á un lugar desierto, y allí oraba.

And Simon and they that were with him followed after him.

Y le siguió Simón, y los que estaban con él;

And when they had found him, they said unto him, All men seek for thee.

Y hallándole, le dicen: Todos te buscan.

And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

Y les dice: Vamos á los lugares vecinos, para que predique también allí; porque para esto he venido.

And he preached in their synagogues throughout all Galilee, and cast out devils.

Y predicaba en las sinagogas de ellos en toda Galilea, y echaba fuera los demonios.

And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

Y un leproso vino á él, rogándole; é hincada la rodilla, le dice: Si quieres, puedes limpiarme.

And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

Y Jesús, teniendo misericordia de él, extendió su mano, y le tocó, y le dice: Quiero, sé limpio.

And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

Y así que hubo él hablado, la lepra se fué luego de aquél, y fué limpio.

And he straitly charged him, and forthwith sent him away;

Entonces le apercibió, y despidióle luego,

And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

Y le dice: Mira, no digas á nadie nada; sino ve, muéstrate al sacerdote, y ofrece por tu limpieza lo que Moisés mandó, para testimonio á ellos.

But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

Mas él salido, comenzó á publicarlo mucho, y á divulgar el hecho, de manera que ya Jesús no podía entrar manifiestamente en la ciudad, sino que estaba fuera en los lugares desiertos; y venían á él de todas partes.

Mark 2 - Marcos 2


Mark Chapter 2 King James Bible - Marcos Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 1
Marcos 1

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 2

And again he entered into Capernaum after some days; and it was noised that he was in the house.

Y ENTRO otra vez en Capernaum después de algunos días, y se oyó que estaba en casa.

And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.

Y luego se juntaron á él muchos, que ya no cabían ni aun á la puerta; y les predicaba la palabra.

And they come unto him, bringing one sick of the palsy, which was borne of four.

Entonces vinieron á él unos trayendo un paralítico, que era traído por cuatro.

And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

Y como no podían llegar á él á causa del gentío, descubrieron el techo de donde estaba, y haciendo abertura, bajaron el lecho en que yacía el paralítico.

When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

Y viendo Jesús la fe de ellos, dice al paralítico: Hijo, tus pecados te son perdonados.

But there were certain of the scribes sitting there, and reasoning in their hearts,

Y estaban allí sentados algunos de los escribas, los cuales pensando en sus corazones,

Why doth this man thus speak blasphemies? who can forgive sins but God only?

Decían: ¿Por qué habla éste así? Blasfemias dice. ¿Quién puede perdonar pecados, sino solo Dios?

And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

Y conociendo luego Jesús en su espíritu que pensaban así dentro de sí mismos, les dijo: ¿Por qué pensáis estas cosas en vuestros corazones?

Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

¿Qué es más fácil, decir al paralítico: Tus pecados te son perdonados, ó decirle: Levántate, y toma tu lecho y anda?

But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

Pues para que sepáis que el Hijo del hombre tiene potestad en la tierra de perdonar los pecados, (dice al paralítico):

I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

A ti te digo: Levántate, y toma tu lecho, y vete á tu casa.

And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

Entonces él se levantó luego, y tomando su lecho, se salió delante de todos, de manera que todos se asombraron, y glorificaron á Dios, diciendo: Nunca tal hemos visto.

And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

Y volvió á salir á la mar, y toda la gente venía á él, y los enseñaba.

And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

Y pasando, vió á Leví, hijo de Alfeo, sentado al banco de los públicos tributos, y le dice: Sígueme. Y levantándose le siguió.

And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

Y aconteció que estando Jesús á la mesa en casa de él, muchos publicanos y pecadores estaban también á la mesa juntamente con Jesús y con sus discípulos: porque había muchos, y le habían seguido.

And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

Y los escribas y los Fariseos, viéndole comer con los publicanos y con los pecadores, dijeron á sus discípulos: ¿Qué es esto, que él come y bebe con los publicanos y con los pecadores?

When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

Y oyéndolo Jesús, les dice: Los sanos no tienen necesidad de médico, mas los que tienen mal. No he venido á llamar á los justos, sino á los pecadores.

And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

Y los discípulos de Juan, y de los Fariseos ayunaban; y vienen, y le dicen: ¿Por qué los discípulos de Juan y los de los Fariseos ayunan, y tus discípulos no ayunan?

And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

Y Jesús les dice: ¿Pueden ayunar los que están de bodas, cuando el esposo está con ellos? Entre tanto que tienen consigo al esposo no pueden ayunar.

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Mas vendrán días, cuando el esposo les será quitado, y entonces en aquellos días ayunarán.

No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

Nadie echa remiendo de paño recio en vestido viejo; de otra manera el mismo remiendo nuevo tira del viejo, y la rotura se hace peor.

And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

Ni nadie echa vino nuevo en odres viejos; de otra manera, el vino nuevo rompe los odres, y se derrama el vino, y los odres se pierden; mas el vino nuevo en odres nuevos se ha de echar.

And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

Y aconteció que pasando él por los sembrados en sábado, sus discípulos andando comenzaron á arrancar espigas.

And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

Entonces los Fariseos le dijeron: He aquí, ¿por qué hacen en sábado lo que no es lícito?

And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

Y él les dijo: ¿Nunca leísteis qué hizo David cuando tuvo necesidad, y tuvo hambre, él y los que con él estaban:

How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

Cómo entró en la casa de Dios, siendo Abiathar sumo pontífice, y comió los panes de la proposición, de los cuales no es lícito comer sino á los sacerdotes, y aun dió á los que con él estaban?

And he said unto them, The sabbath was made for man, and not man for the sabbath:

También les dijo: El sábado por causa del hombre es hecho; no el hombre por causa del sábado.

Therefore the Son of man is Lord also of the sabbath.

Así que el Hijo del hombre es Señor aun del sábado.

Mark 3 - Marcos 3


Mark Chapter 3 King James Bible - Marcos Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 2
Marcos 2

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 3

And he entered again into the synagogue; and there was a man there which had a withered hand.

Y OTRA vez entró en la sinagoga; y había allí un hombre que tenía una mano seca.

And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

Y le acechaban si en sábado le sanaría, para acusarle.

And he saith unto the man which had the withered hand, Stand forth.

Entonces dijo al hombre que tenía la mano seca: Levántate en medio.

And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

Y les dice: ¿Es lícito hacer bien en sábado, ó hacer mal? ¿salvar la vida, ó quitarla? Mas ellos callaban.

And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

Y mirándolos alrededor con enojo, condoleciéndose de la ceguedad de su corazón, dice al hombre: Extiende tu mano. Y la extendió, y su mano fué restituída sana.

And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

Entonces saliendo los Fariseos, tomaron consejo con los Herodianos contra él, para matarle.

But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

Mas Jesús se apartó á la mar con sus discípulos: y le siguió gran multitud de Galilea, y de Judea.

And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

Y de Jerusalem, y de Idumea, y de la otra parte del Jordán. Y los de alrededor de Tiro y de Sidón, grande multitud, oyendo cuán grandes cosas hacía, vinieron á él.

And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

Y dijo á sus discípulos que le estuviese siempre apercibida la barquilla, por causa del gentío, para que no le oprimiesen.

For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

Porque había sanado á muchos; de manera que caían sobre él cuantos tenían plagas, por tocarle.

And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

Y los espíritus inmundos, al verle, se postraban delante de él, y daban voces, diciendo: Tú eres el Hijo de Dios.

And he straitly charged them that they should not make him known.

Mas él les reñía mucho que no le manifestasen.

And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.

Y subió al monte, y llamó á sí á los que él quiso; y vinieron á él.

And he ordained twelve, that they should be with him, and that he might send them forth to preach,

Y estableció doce, para que estuviesen con él, y para enviarlos á predicar.

And to have power to heal sicknesses, and to cast out devils:

Y que tuviesen potestad de sanar enfermedades, y de echar fuera demonios:

And Simon he surnamed Peter;

A Simón, al cual puso por nombre Pedro;

And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

Y á Jacobo, hijo de Zebedeo, y á Juan hermano de Jacobo; y les apellidó Boanerges, que es, Hijos del trueno;

And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,

Y á Andrés, y á Felipe, y á Bartolomé, y á Mateo, y á Tomas, y á Jacobo hijo de Alfeo, y á Tadeo, y á Simón el Cananita,

And Judas Iscariot, which also betrayed him: and they went into an house.

Y á Judas Iscariote, el que le entregó. Y vinieron á casa.

And the multitude cometh together again, so that they could not so much as eat bread.

Y agolpóse de nuevo la gente, de modo que ellos ni aun podían comer pan.

And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

Y como lo oyeron los suyos, vinieron para prenderle: porque decían: Está fuera de sí.

And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

Y los escribas que habían venido de Jerusalem, decían que tenía á Beelzebub, y que por el príncipe de los demonios echaba fuera los demonios.

And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

Y habiéndolos llamado, les decía en parábolas: ¿Cómo puede Satanás echar fuera á Satanás?

And if a kingdom be divided against itself, that kingdom cannot stand.

Y si algún reino contra sí mismo fuere dividido, no puede permanecer el tal reino.

And if a house be divided against itself, that house cannot stand.

Y si alguna casa fuere dividida contra sí misma, no puede permanecer la tal casa.

And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

Y si Satanás se levantare contra sí mismo, y fuere dividido, no puede permanecer; antes tiene fin.

No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

Nadie puede saquear las alhajas del valiente entrando en su casa, si antes no atare al valiente y entonces saqueará su casa.

Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

De cierto os digo que todos los pecados serán perdonados á los hijos de los hombres, y las blasfemias cualesquiera con que blasfemaren;

But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

Mas cualquiera que blasfemare contra el Espíritu Santo, no tiene jamás perdón, mas está expuesto á eterno juicio.

Because they said, He hath an unclean spirit.

Porque decían: Tiene espíritu inmundo.

There came then his brethren and his mother, and, standing without, sent unto him, calling him.

Vienen después sus hermanos y su madre, y estando fuera, enviaron á él llamándole.

And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

Y la gente estaba sentada alrededor de él, y le dijeron: He aquí, tu madre y tus hermanos te buscan fuera.

And he answered them, saying, Who is my mother, or my brethren?

Y él les respondió, diciendo: ¿Quién es mi madre y mis hermanos?

And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

Y mirando á los que estaban sentados alrededor de él, dijo: He aquí mi madre y hermanos.

For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

Porque cualquiera que hiciere la voluntad de Dios, éste es mi hermano, y mi hermana, y mi madre.

Mark 4 - Marcos 4


Mark Chapter 4 King James Bible - Marcos Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 3
Marcos 3

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 4

And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

Y OTRA vez comenzó á enseñar junto á la mar, y se juntó á él mucha gente; tanto, que entrándose él en un barco, se sentó en la mar: y toda la gente estaba en tierra junto á la mar.

And he taught them many things by parables, and said unto them in his doctrine,

Y les enseñaba por parábolas muchas cosas, y les decía en su doctrina:

Hearken; Behold, there went out a sower to sow:

Oid: He aquí, el sembrador salió á sembrar.

And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

Y aconteció sembrando, que una parte cayó junto al camino; y vinieron las aves del cielo, y la tragaron.

And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

Y otra parte cayó en pedregales, donde no tenía mucha tierra; y luego salió, porque no tenía la tierra profunda:

But when the sun was up, it was scorched; and because it had no root, it withered away.

Mas salido el sol, se quemó; y por cuanto no tenía raíz, se secó.

And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

Y otra parte cayó en espinas; y subieron las espinas, y la ahogaron, y no dió fruto.

And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

Y otra parte cayó en buena tierra, y dió fruto, que subió y creció: y llevó uno á treinta, y otro á sesenta, y otro á ciento.

And he said unto them, He that hath ears to hear, let him hear.

Entonces les dijo: El que tiene oídos para oir, oiga.

And when he was alone, they that were about him with the twelve asked of him the parable.

Y cuando estuvo solo, le preguntaron los que estaban cerca de él con los doce, sobre la parábola.

And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:

Y les dijo: A vosotros es dado saber el misterio del reino de Dios; mas á los que están fuera, por parábolas todas las cosas;

That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

Para que viendo, vean y no echen de ver; y oyendo, oigan y no entiendan: porque no se conviertan, y les sean perdonados los pecados.

And he said unto them, Know ye not this parable? and how then will ye know all parables?

Y les dijo: ¿No sabéis esta parábola? ¿Cómo, pues, entenderéis todas las parábolas?

The sower soweth the word.

El que siembra es el que siembra la palabra.

And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

Y éstos son los de junto al camino: en los que la palabra es sembrada: mas después que la oyeron, luego viene Satanás, y quita la palabra que fué sembrada en sus corazones.

And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

Y asimismo éstos son los que son sembrados en pedregales: los que cuando han oído la palabra, luego la toman con gozo;

And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

Mas no tienen raíz en sí, antes son temporales, que en levantándose la tribulación ó la persecución por causa de la palabra, luego se escandalizan.

And these are they which are sown among thorns; such as hear the word,

Y éstos son los que son sembrados entre espinas: los que oyen la palabra;

And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

Mas los cuidados de este siglo, y el engaño de las riquezas, y las codicias que hay en las otras cosas, entrando, ahogan la palabra, y se hace infructuosa.

And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

Y éstos son los que fueron sembrados en buena tierra: los que oyen la palabra, y la reciben, y hacen fruto, uno á treinta, otro á sesenta, y otro á ciento.

And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

También les dijo: ¿Tráese la antorcha para ser puesta debajo del almud, ó debajo de la cama? ¿No es para ser puesta en el candelero?

For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

Porque no hay nada oculto que no haya de ser manifestado, ni secreto que no haya de descubrirse.

If any man have ears to hear, let him hear.

Si alguno tiene oídos para oir, oiga.

And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

Les dijo también: Mirad lo que oís: con la medida que medís, os medirán otros, y será añadido á vosotros los que oís.

For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

Porque al que tiene, le será dado; y al que no tiene, aun lo que tiene le será quitado.

And he said, So is the kingdom of God, as if a man should cast seed into the ground;

Decía más: Así es el reino de Dios, como si un hombre echa simiente en la tierra;

And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

Y duerme, y se levanta de noche y de día, y la simiente brota y crece como él no sabe.

For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

Porque de suyo fructifica la tierra, primero hierba, luego espiga, después grano lleno en la espiga;

But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

Y cuando el fruto fuere producido, luego se mete la hoz, porque la siega es llegada.

And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

Y decía: ¿A qué haremos semejante el reino de Dios? ¿ó con qué parábola le compararemos?

It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

Es como el grano de mostaza, que, cuando se siembra en tierra, es la más pequeña de todas las simientes que hay en la tierra;

But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

Mas después de sembrado, sube, y se hace la mayor de todas las legumbres, y echa grandes ramas, de tal manera que las aves del cielo puedan morar bajo su sombra.

And with many such parables spake he the word unto them, as they were able to hear it.

Y con muchas tales parábolas les hablaba la palabra, conforme á lo que podían oir.

But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

Y sin parábola no les hablaba; mas á sus discípulos en particular declaraba todo.

And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

Y les dijo aquel día cuando fué tarde: Pasemos de la otra parte.

And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

Y despachando la multitud, le tomaron como estaba, en el barco; y había también con él otros barquitos.

And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

Y se levantó una grande tempestad de viento, y echaba las olas en el barco, de tal manera que ya se henchía.

And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

Y él estaba en la popa, durmiendo sobre un cabezal, y le despertaron, y le dicen: ¿Maestro, no tienes cuidado que perecemos?

And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

Y levantándose, increpó al viento, y dijo á la mar: Calla, enmudece. Y cesó el viento, y fué hecha grande bonanza.

And he said unto them, Why are ye so fearful? how is it that ye have no faith?

Y á ellos dijo: ¿Por qué estáis así amedrentados? ¿Cómo no tenéis fe?

And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

Y temieron con gran temor, y decían el uno al otro. ¿Quién es éste, que aun el viento y la mar le obedecen?

Mark 5 - Marcos 5


Mark Chapter 5 King James Bible - Marcos Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 4
Marcos 4

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 5

And they came over unto the other side of the sea, into the country of the Gadarenes.

Y VINIERON de la otra parte de la mar á la provincia de los Gadarenos.

And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

Y salido él del barco, luego le salió al encuentro, de los sepulcros, un hombre con un espíritu inmundo,

Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

Que tenía domicilio en los sepulcros, y ni aun con cadenas le podía alguien atar;

Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

Porque muchas veces había sido atado con grillos y cadenas, mas las cadenas habían sido hechas pedazos por él, y los grillos desmenuzados; y nadie le podía domar.

And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

Y siempre, de día y de noche, andaba dando voces en los montes y en los sepulcros, é hiriéndose con las piedras.

But when he saw Jesus afar off, he ran and worshipped him,

Y como vió á Jesús de lejos, corrió, y le adoró.

And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.

Y clamando á gran voz, dijo: ¿Qué tienes conmigo, Jesús, Hijo del Dios Altísimo? Te conjuro por Dios que no me atormentes.

For he said unto him, Come out of the man, thou unclean spirit.

Porque le decía: Sal de este hombre, espíritu inmundo.

And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

Y le preguntó: ¿Cómo te llamas? Y respondió diciendo: Legión me llamo; porque somos muchos.

And he besought him much that he would not send them away out of the country.

Y le rogaba mucho que no le enviase fuera de aquella provincia.

Now there was there nigh unto the mountains a great herd of swine feeding.

Y estaba allí cerca del monte una grande manada de puercos paciendo.

And all the devils besought him, saying, Send us into the swine, that we may enter into them.

Y le rogaron todos los demonios, diciendo: Envíanos á los puercos para que entremos en ellos.

And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

Y luego Jesús se lo permitió. Y saliendo aquellos espíritus inmundos, entraron en los puercos, y la manada cayó por un despeñadero en la mar; los cuales eran como dos mil; y en la mar se ahogaron.

And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

Y los que apacentaban los puercos huyeron, y dieron aviso en la ciudad y en los campos. Y salieron para ver qué era aquello que había acontecido.

And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

Y vienen á Jesús, y ven al que había sido atormentado del demonio, y que había tenido la legión, sentado y vestido, y en su juicio cabal; y tuvieron miedo.

And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

Y les contaron los que lo habían visto, cómo había acontecido al que había tenido el demonio, y lo de los puercos.

And they began to pray him to depart out of their coasts.

Y comenzaron á rogarle que se fuese de los términos de ellos.

And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

Y entrando él en el barco, le rogaba el que había sido fatigado del demonio, para estar con él.

Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

Mas Jesús no le permitió, sino le dijo: Vete á tu casa, á los tuyos, y cuéntales cuán grandes cosas el Señor ha hecho contigo, y cómo ha tenido misericordia de ti.

And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

Y se fué, y comenzó á publicar en Decápolis cuan grandes cosas Jesús había hecho con él: y todos se maravillaban.

And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

Y pasando otra vez Jesús en un barco á la otra parte, se juntó á él gran compañía; y estaba junto á la mar.

And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

Y vino uno de los príncipes de la sinagoga, llamado Jairo; y luego que le vió, se postró á sus pies,

And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.

Y le rogaba mucho, diciendo: Mi hija está á la muerte: ven y pondrás las manos sobre ella para que sea salva, y vivirá.

And Jesus went with him; and much people followed him, and thronged him.

Y fué con él, y le seguía gran compañía, y le apretaban.

And a certain woman, which had an issue of blood twelve years,

Y una mujer que estaba con flujo de sangre doce años hacía,

And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

Y había sufrido mucho de muchos médicos, y había gastado todo lo que tenía, y nada había aprovechado, antes le iba peor,

When she had heard of Jesus, came in the press behind, and touched his garment.

Como oyó hablar de Jesús, llegó por detrás entre la compañía, y tocó su vestido.

For she said, If I may touch but his clothes, I shall be whole.

Porque decía: Si tocare tan solamente su vestido, seré salva.

And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

Y luego la fuente de su sangre se secó; y sintió en el cuerpo que estaba sana de aquel azote.

And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

Y luego Jesús, conociendo en sí mismo la virtud que había salido de él, volviéndose á la compañía, dijo: ¿Quién ha tocado mis vestidos?

And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

Y le dijeron sus discípulos: Ves que la multitud te aprieta, y dices: ¿Quién me ha tocado?

And he looked round about to see her that had done this thing.

Y él miraba alrededor para ver á la que había hecho esto.

But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

Entonces la mujer, temiendo y temblando, sabiendo lo que en sí había sido hecho, vino y se postró delante de él, y le dijo toda la verdad.

And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

Y él le dijo: Hija, tu fe te ha hecho salva: ve en paz, y queda sana de tu azote.

While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?

Hablando aún él, vinieron de casa del príncipe de la sinagoga, diciendo: Tu hija es muerta; ¿para qué fatigas más al Maestro?

As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

Mas luego Jesús, oyendo esta razón que se decía, dijo al príncipe de la sinagoga: No temas, cree solamente.

And he suffered no man to follow him, save Peter, and James, and John the brother of James.

Y no permitió que alguno viniese tras él sino Pedro, y Jacobo, y Juan hermano de Jacobo.

And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

Y vino á casa del príncipe de la sinagoga, y vió el alboroto, los que lloraban y gemían mucho.

And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

Y entrando, les dice: ¿Por qué alborotáis y lloráis? La muchacha no es muerta, mas duerme.

And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

Y hacían burla de él: mas él, echados fuera todos, toma al padre y á la madre de la muchacha, y á los que estaban con él, y entra donde la muchacha estaba.

And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

Y tomando la mano de la muchacha, le dice: Talitha cumi; que es, si lo interpretares: Muchacha, á ti digo, levántate.

And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

Y luego la muchacha se levantó, y andaba; porque tenía doce años. Y se espantaron de grande espanto.

And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

Mas él les mandó mucho que nadie lo supiese, y dijo que le diesen de comer.

Mark 6 - Marcos 6


Mark Chapter 6 King James Bible - Marcos Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 5
Marcos 5

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 6

And he went out from thence, and came into his own country; and his disciples follow him.

Y SALIO de allí, y vino á su tierra, y le siguieron sus discípulos.

And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?

Y llegado el sábado, comenzó á enseñar en la sinagoga; y muchos oyéndole, estaban atónitos, diciendo: ¿De dónde tiene éste estas cosas? ¿Y qué sabiduría es ésta que le es dada, y tales maravillas que por sus manos son hechas?

Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

¿No es éste el carpintero, hijo de María, hermano de Jacobo, y de José, y de Judas, y de Simón? ¿No están también aquí con nosotros, sus hermanas? Y se escandalizaban en él.

But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

Mas Jesús les decía: No hay profeta deshonrado sino en su tierra, y entre sus parientes, y en su casa.

And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

Y no pudo hacer allí alguna maravilla; solamente sanó unos pocos enfermos, poniendo sobre ellos las manos.

And he marvelled because of their unbelief. And he went round about the villages, teaching.

Y estaba maravillado de la incredulidad de ellos. Y rodeaba las aldeas de alrededor, enseñando.

And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

Y llamó á los doce, y comenzó á enviarlos de dos en dos: y les dió potestad sobre los espíritus inmundos.

And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:

Y les mandó que no llevasen nada para el camino, sino solamente báculo; no alforja, ni pan, ni dinero en la bolsa;

But be shod with sandals; and not put on two coats.

Mas que calzasen sandalias, y no vistiesen dos túnicas.

And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

Y les decía: Donde quiera que entréis en una casa, posad en ella hasta que salgáis de allí.

And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

Y todos aquellos que no os recibieren ni os oyeren, saliendo de allí, sacudid el polvo que está debajo de vuestros pies, en testimonio á ellos. De cierto os digo que más tolerable será el castigo de los de Sodoma y Gomorra el día del juicio, que el de aquella ciudad.

And they went out, and preached that men should repent.

Y saliendo, predicaban que los hombres se arrepintiesen.

And they cast out many devils, and anointed with oil many that were sick, and healed them.

Y echaban fuera muchos demonios, y ungían con aceite á muchos enfermos, y sanaban.

And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

Y oyó el rey Herodes la fama de Jesús, porque su nombre se había hecho notorio; y dijo: Juan el que bautizaba, ha resucitado de los muertos, y por tanto, virtudes obran en él.

Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

Otros decían: Elías es. Y otros decían: Profeta es, ó alguno de los profetas.

But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

Y oyéndo lo Herodes, dijo: Este es Juan el que yo degollé: él ha resucitado de los muertos.

For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

Porque el mismo Herodes había enviado, y prendido á Juan, y le había aprisionado en la cárcel á causa de Herodías, mujer de Felipe su hermano; pues la había tomado por mujer.

For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

Porque Juan decía á Herodes: No te es lícito tener la mujer de tu hermano.

Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

Mas Herodías le acechaba, y deseaba matarle, y no podía:

For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

Porque Herodes temía á Juan, sabiendo que era varón justo y santo, y le tenía respeto: y oyéndole, hacía muchas cosas; y le oía de buena gana.

And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;

Y venido un día oportuno, en que Herodes, en la fiesta de su nacimiento, daba una cena á sus príncipes y tribunos, y á los principales de Galilea;

And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

Y entrando la hija de Herodías, y danzando, y agradando á Herodes y á los que estaban con él á la mesa, el rey dijo á la muchacha: Pídeme lo que quisieres, que yo te lo daré.

And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

Y le juró: Todo lo que me pidieres te daré, hasta la mitad de mi reino.

And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

Y saliendo ella, dijo á su madre: ¿Qué pediré? Y ella dijo: La cabeza de Juan Bautista.

And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

Entonces ella entró prestamente al rey, y pidió, diciendo: Quiero que ahora mismo me des en un plato la cabeza de Juan Bautista.

And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.

Y el rey se entristeció mucho; mas á causa del juramento, y de los que estaban con él á la mesa, no quiso desecharla.

And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

Y luego el rey, enviando uno de la guardia, mandó que fuese traída su cabeza;

And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

El cual fué, y le degolló en la cárcel, y trajó su cabeza en un plato, y la dió á la muchacha, y la muchacha la dió á su madre.

And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

Y oyéndo lo sus discípulos, vinieron y tomaron su cuerpo, y le pusieron en un sepulcro.

And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

Y los apóstoles se juntaron con Jesús, y le contaron todo lo que habían hecho, y lo que habían enseñado.

And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

Y él les dijo: Venid vosotros aparte al lugar desierto, y reposad un poco. Porque eran muchos los que iban y venían, que ni aun tenían lugar de comer.

And they departed into a desert place by ship privately.

Y se fueron en un barco al lugar desierto aparte.

And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

Y los vieron ir muchos, y le conocieron; y concurrieron allá muchos á pie de las ciudades, y llegaron antes que ellos, y se juntaron á él.

And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

Y saliendo Jesús vió grande multitud, y tuvo compasión de ellos, porque eran como ovejas que no tenían pastor; y les comenzó á enseñar muchas cosas.

And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:

Y como ya fuese el día muy entrado, sus discípulos llegaron á él, diciendo: El lugar es desierto, y el día ya muy entrado;

Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

Envíalos para que vayan á los cortijos y aldeas de alrededor, y compren para sí pan; porque no tienen qué comer.

He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

Y respondiendo él, les dijo: Dadles de comer vosotros. Y le dijeron: ¿Que vayamos y compremos pan por doscientos denarios, y les demos de comer?

He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

Y él les dice: ¿Cuántos panes tenéis? Id, y vedlo. Y sabiéndolo, dijeron: Cinco, y dos peces.

And he commanded them to make all sit down by companies upon the green grass.

Y les mandó que hiciesen recostar á todos por partidas sobre la hierba verde.

And they sat down in ranks, by hundreds, and by fifties.

Y se recostaron por partidas, de ciento en ciento, y de cincuenta en cincuenta.

And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

Y tomados los cinco panes y los dos peces, mirando al cielo, bendijo, y partió los panes, y dió á sus discípulos para que los pusiesen delante: y repartió á todos los dos peces.

And they did all eat, and were filled.

Y comieron todos, y se hartaron.

And they took up twelve baskets full of the fragments, and of the fishes.

Y alzaron de los pedazos doce cofines llenos, y de los peces.

And they that did eat of the loaves were about five thousand men.

Y los que comieron eran cinco mil hombres.

And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

Y luego dió priesa á sus discípulos á subir en el barco, é ir delante de él á Bethsaida de la otra parte, entre tanto que él despedía la multitud.

And when he had sent them away, he departed into a mountain to pray.

Y después que los hubo despedido, se fué al monte á orar.

And when even was come, the ship was in the midst of the sea, and he alone on the land.

Y como fué la tarde, el barco estaba en medio de la mar, y él solo en tierra.

And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

Y los vió fatigados bogando, porque el viento les era contrario: y cerca de la cuarta vigilia de la noche, vino á ellos andando sobre la mar, y quería precederlos.

But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

Y viéndole ellos, que andaba sobre la mar, pensaron que era fantasma, y dieron voces;

For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

Porque todos le veían, y se turbaron. Mas luego habló con ellos, y les dijo: Alentaos; yo soy, no temáis.

And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

Y subió á ellos en el barco, y calmó el viento: y ellos en gran manera estaban fuera de sí, y se maravillaban:

For they considered not the miracle of the loaves: for their heart was hardened.

Porque aun no habían considerado lo de los panes, por cuanto estaban ofuscados sus corazones.

And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

Y cuando estuvieron de la otra parte, vinieron á tierra de Genezaret, y tomaron puerto.

And when they were come out of the ship, straightway they knew him,

Y saliendo ellos del barco, luego le conocieron.

And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

Y recorriendo toda la tierra de alrededor, comenzaron á traer de todas partes enfermos en lechos, á donde oían que estaba.

And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

Y donde quiera que entraba, en aldeas, ó ciudades, ó heredades, ponían en las calles á los que estaban enfermos, y le rogaban que tocasen siquiera el borde de su vestido; y todos los que le tocaban quedaban sanos.

Mark 7 - Marcos 7


Mark Chapter 7 King James Bible - Marcos Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 6
Marcos 6

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 7

Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

Y SE juntaron á él los Fariseos, y algunos de los escribas, que habían venido de Jerusalem;

And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

Los cuales, viendo á algunos de sus discípulos comer pan con manos comunes, es á saber, no lavadas, los condenaban.

For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.

(Porque los Fariseos y todos los Judíos, teniendo la tradición de los ancianos, si muchas veces no se lavan las manos, no comen.

And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

Y volviendo de la plaza, si no se lavaren, no comen. Y otras muchas cosas hay, que tomaron para guardar, como las lavaduras de los vasos de beber, y de los jarros, y de los vasos de metal, y de los lechos.)

Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

Y le preguntaron los Fariseos y los escribas: ¿Por qué tus discípulos no andan conforme á la tradición de los ancianos, sino que comen pan con manos comunes?

He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.

Y respondiendo él, les dijo: Hipócritas, bien profetizó de vosotros Isaías, como está escrito: Este pueblo con los labios me honra, Mas su corazón lejos está de mí.

Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

Y en vano me honra, Enseñando como doctrinas mandamientos de hombres.

For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

Porque dejando el mandamiento de Dios, tenéis la tradición de los hombres; las lavaduras de los jarros y de los vasos de beber: y hacéis otras muchas cosas semejantes.

And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

Les decía también: Bien invalidáis el mandamiento de Dios para guardar vuestra tradición.

For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

Porque Moisés dijo: Honra á tu padre y á tu madre, y: El que maldijera al padre ó á la madre, morirá de muerte.

But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

Y vosotros decís: Basta si dijere un hombre al padre ó á la madre: Es Corbán (quiere decir, don mío á Dios) todo aquello con que pudiera valerte;

And ye suffer him no more to do ought for his father or his mother;

Y no le dejáis hacer más por su padre ó por su madre,

Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

Invalidando la palabra de Dios con vuestra tradición que disteis: y muchas cosas hacéis semejantes á éstas.

And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

Y llamando á toda la multitud, les dijo: Oidme todos, y entended:

There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

Nada hay fuera del hombre que entre en él, que le pueda contaminar: mas lo que sale de él, aquello es lo que contamina al hombre.

If any man have ears to hear, let him hear.

Si alguno tiene oídos para oir, oiga.

And when he was entered into the house from the people, his disciples asked him concerning the parable.

Y apartado de la multitud, habiendo entrado en casa, le preguntaron sus discípulos sobra la parábola.

And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

Y díjoles: ¿También vosotros estáis así sin entendimiento? ¿No entendéis que todo lo de fuera que entra en el hombre, no le puede contaminar;

Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

Porque no entra en su corazón, sino en el vientre, y sale á la secreta? Esto decía, haciendo limpias todas las viandas.

And he said, That which cometh out of the man, that defileth the man.

Mas decía, que lo que del hombre sale, aquello contamina al hombre.

For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

Porque de dentro, del corazón de los hombres, salen los malos pensamientos, los adulterios, las fornicaciones, los homicidios,

Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

Los hurtos, las avaricias, las maldades, el engaño, las desvergüenzas, el ojo maligno, las injurias, la soberbia, la insensatez.

All these evil things come from within, and defile the man.

Todas estas maldades de dentro salen, y contaminan al hombre.

And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.

Y levantándose de allí, se fué á los términos de Tiro y de Sidón; y entrando en casa, quiso que nadie lo supiese; mas no pudo esconderse.

For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

Porque una mujer, cuya hija tenía un espíritu inmundo, luego que oyó de él, vino y se echó á sus pies.

The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

Y la mujer era Griega, Sirofenisa de nación; y le rogaba que echase fuera de su hija al demonio.

But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.

Más Jesús le dijo: Deja primero hartarse los hijos, porque no es bien tomar el pan de los hijos y echarlo á los perrillos.

And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

Y respondió ella, y le dijo: Sí, Señor; pero aun los perrillos debajo de la mesa, comen de las migajas de los hijos.

And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

Entonces le dice: Por esta palabra, ve; el demonio ha salido de tu hija.

And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

Y como fué á su casa, halló que el demonio había salido, y á la hija echada sobre la cama.

And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

Y volviendo á salir de los términos de Tiro, vino por Sidón á la mar de Galilea, por mitad de los términos de Decápolis.

And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

Y le traen un sordo y tartamudo, y le ruegan que le ponga la mano encima.

And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

Y tomándole aparte de la gente, metió sus dedos en las orejas de él, y escupiendo, tocó su lengua;

And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

Y mirando al cielo, gimió, y le dijo: Ephphatha: que es decir: Sé abierto.

And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

Y luego fueron abiertos sus oídos, y fué desatada la ligadura de su lengua, y hablaba bien.

And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;

Y les mandó que no lo dijesen á nadie; pero cuanto más les mandaba, tanto más y más lo divulgaban.

And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

Y en gran manera se maravillaban, diciendo: Bien lo ha hecho todo: hace á los sordos oir, y á los mudos hablar.

Mark 8 - Marcos 8


Mark Chapter 8 King James Bible - Marcos Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 7
Marcos 7

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 8

In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

EN aquellos días, como hubo gran gentío, y no tenían qué comer, Jesús llamó á sus discípulos, y les dijo:

I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

Tengo compasión de la multitud, porque ya hace tres días que están conmigo, y no tienen qué comer:

And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

Y si los enviare en ayunas á sus casas, desmayarán en el camino; porque algunos de ellos han venido de lejos.

And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

Y sus discípulos le respondieron: ¿De dónde podrá alguien hartar á estos de pan aquí en el desierto?

And he asked them, How many loaves have ye? And they said, Seven.

Y les pregunto: ¿Cuántos panes tenéis? Y ellos dijeron: Siete.

And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

Entonces mandó á la multitud que se recostase en tierra; y tomando los siete panes, habiendo dado gracias, partió, y dió á sus discípulos que los pusiesen delante: y los pusieron delante á la multitud.

And they had a few small fishes: and he blessed, and commanded to set them also before them.

Tenían también unos pocos pececillos: y los bendijo, y mandó que también los pusiesen delante.

So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

Y comieron, y se hartaron: y levantaron de los pedazos que habían sobrado, siete espuertas.

And they that had eaten were about four thousand: and he sent them away.

Y eran los que comieron, como cuatro mil: y los despidió.

And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

Y luego entrando en el barco con sus discípulos, vino á las partes de Dalmanutha.

And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

Y vinieron los Fariseos, y comenzaron á altercar con él, pidiéndole señal del cielo, tentándole.

And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

Y gimiendo en su espíritu, dice: ¿Por qué pide señal esta generación? De cierto os digo que no se dará señal á esta generación.

And he left them, and entering into the ship again departed to the other side.

Y dejándolos, volvió á entrar en el barco, y se fué de la otra parte.

Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

Y se habían olvidado de tomar pan, y no tenían sino un pan consigo en el barco.

And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

Y les mandó, diciendo: Mirad, guardaos de la levadura de los Fariseos, y de la levadura de Herodes.

And they reasoned among themselves, saying, It is because we have no bread.

Y altercaban los unos con los otros diciendo: Pan no tenemos.

And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

Y como Jesús lo entendió, les dice: ¿Qué altercáis, porque no tenéis pan? ¿no consideráis ni entendéis? ¿aun tenéis endurecido vuestro corazón?

Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

¿Teniendo ojos no veis, y teniendo oídos no oís? ¿y no os acordáis?

When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

Cuando partí los cinco panes entre cinco mil, ¿cuántas espuertas llenas de los pedazos alzasteis? Y ellos dijeron: Doce.

And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

Y cuando los siete panes entre cuatro mil, ¿cuántas espuertas llenas de los pedazos alzasteis? Y ellos dijeron: Siete.

And he said unto them, How is it that ye do not understand?

Y les dijo: ¿Cómo aún no entendéis?

And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

Y vino á Bethsaida; y le traen un ciego, y le ruegan que le tocase.

And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

Entonces, tomando la mano del ciego, le sacó fuera de la aldea; y escupiendo en sus ojos, y poniéndole las manos encima, le preguntó si veía algo.

And he looked up, and said, I see men as trees, walking.

Y él mirando, dijo: Veo los hombres, pues veo que andan como árboles.

After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

Luego le puso otra vez las manos sobre sus ojos, y le hizo que mirase; y fué restablecido, y vió de lejos y claramente á todos.

And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

Y envióle á su casa, diciendo: No entres en la aldea, ni lo digas á nadie en la aldea.

And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

Y salió Jesús y sus discípulos por las aldeas de Cesarea de Filipo. Y en el camino preguntó á sus discípulos, diciéndoles: ¿Quién dicen los hombres que soy yo?

And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

Y ellos respondieron: Juan Bautista; y otros, Elías; y otros, Alguno de los profetas.

And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

Entonces él les dice: Y vosotros, ¿quién decís que soy yo? Y respondiendo Pedro, le dice: Tú eres el Cristo.

And he charged them that they should tell no man of him.

Y les apercibió que no hablasen de él á ninguno.

And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

Y comenzó á enseñarles, que convenía que el Hijo del hombre padeciese mucho, y ser reprobado de los ancianos, y de los príncipes de los sacerdotes, y de los escribas, y ser muerto, y resucitar después de tres días.

And he spake that saying openly. And Peter took him, and began to rebuke him.

Y claramente decía esta palabra. Entonces Pedro le tomó, y le comenzó á reprender.

But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

Y él, volviéndose y mirando á sus discípulos, riñó á Pedro, diciendo: Apártate de mí, Satanás; porque no sabes las cosas que son de Dios, sino las que son de los hombres.

And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

Y llamando á la gente con sus discípulos, les dijo: Cualquiera que quisiere venir en pos de mí, niéguese á sí mismo, y tome su cruz, y sígame.

For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

Porque el que quisiere salvar su vida, la perderá; y el que perdiere su vida por causa de mí y del evangelio, la salvará.

For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

Porque ¿qué aprovechará al hombre, si granjeare todo el mundo, y pierde su alma?

Or what shall a man give in exchange for his soul?

¿O qué recompensa dará el hombre por su alma?

Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

Porque el que se avergonzare de mí y de mis palabras en esta generación adulterina y pecadora, el Hijo del hombre se avergonzará también de él, cuando vendrá en la gloria de su Padre con los santos ángeles.

Mark 9 - Marcos 9


Mark Chapter 9 King James Bible - Marcos Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 8
Marcos 8

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 9

And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

TAMBIÉN les dijo: De cierto os digo que hay algunos de los que están aquí, que no gustarán la muerte hasta que hayan visto el reino de Dios que viene con potencia.

And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

Y seis días después tomó Jesús á Pedro, y á Jacobo, y á Juan, y los sacó aparte solos á un monte alto; y fué transfigurado delante de ellos.

And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

Y sus vestidos se volvieron resplandecientes, muy blancos, como la nieve; tanto que ningún lavador en la tierra los puede hacer tan blancos.

And there appeared unto them Elias with Moses: and they were talking with Jesus.

Y les apareció Elías con Moisés, que hablaban con Jesús.

And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

Entonces respondiendo Pedro, dice á Jesús: Maestro, bien será que nos quedemos aquí, y hagamos tres pabellones: para ti uno, y para Moisés otro, y para Elías otro;

For he wist not what to say; for they were sore afraid.

Porque no sabía lo que hablaba; que estaban espantados.

And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

Y vino una nube que les hizo sombra, y una voz de la nube, que decía: Este es mi Hijo amado: á él oíd.

And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

Y luego, como miraron, no vieron más á nadie consigo, sino á Jesús solo.

And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

Y descendiendo ellos del monte, les mandó que á nadie dijesen lo que habían visto, sino cuando el Hijo del hombre hubiese resucitado de los muertos.

And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

Y retuvieron la palabra en sí, altercando qué sería aquéllo: Resucitar de los muertos.

And they asked him, saying, Why say the scribes that Elias must first come?

Y le preguntaron, diciendo: ¿Qué es lo que los escribas dicen, que es necesario que Elías venga antes?

And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

Y respondiendo él, les dijo: Elías á la verdad, viniendo antes, restituirá todas las cosas: y como está escrito del Hijo del hombre, que padezca mucho y sea tenido en nada.

But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

Empero os digo que Elías ya vino, y le hicieron todo lo que quisieron, como está escrito de él.

And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

Y como vino á los discípulos, vió grande compañía alrededor de ellos, y escribas que disputaban con ellos.

And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

Y luego toda la gente, viéndole, se espantó, y corriendo á él, le saludaron.

And he asked the scribes, What question ye with them?

Y preguntóles: ¿Qué disputáis con ellos?

And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

Y respondiendo uno de la compañía, dijo: Maestro, traje á ti mi hijo, que tiene un espíritu mudo,

And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

El cual, donde quiera que le toma, le despedaza; y echa espumarajos, y cruje los dientes, y se va secando: y dije á tus discípulos que le echasen fuera, y no pudieron.

He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

Y respondiendo él, les dijo: ¡Oh generación infiel! ¿hasta cuándo estaré con vosotros? ¿hasta cuándo os tengo de sufrir? Traédmele.

And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

Y se le trajeron: y como le vió, luego el espíritu le desgarraba; y cayendo en tierra, se revolcaba, echando espumarajos.

And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

Y Jesús preguntó á su padre: ¿Cuánto tiempo há que le aconteció esto? Y él dijo: Desde niño:

And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

Y muchas veces le echa en el fuego y en aguas, para matarle; mas, si puedes algo, ayúdanos, teniendo misericordia de nosotros.

Jesus said unto him, If thou canst believe, all things are possible to him that believeth.

Y Jesús le dijo: Si puedes creer, al que cree todo es posible.

And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

Y luego el padre del muchacho dijo clamando: Creo, ayuda mi incredulidad.

When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

Y como Jesús vió que la multitud se agolpaba, reprendió al espíritu inmundo, diciéndole: Espíritu mudo y sordo, yo te mando, sal de él, y no entres más en él.

And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

Entonces el espíritu clamando y desgarrándole mucho, salió; y él quedó como muerto, de modo que muchos decían: Está muerto.

But Jesus took him by the hand, and lifted him up; and he arose.

Mas Jesús tomándole de la mano, enderezóle; y se levantó.

And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

Y como él entró en casa, sus discípulos le preguntaron aparte: ¿Por qué nosotros no pudimos echarle fuera?

And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

Y les dijo: Este género con nada puede salir, sino con oración y ayuno.

And they departed thence, and passed through Galilee; and he would not that any man should know it.

Y habiendo salido de allí, caminaron por Galilea; y no quería que nadie lo supiese.

For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

Porque enseñaba á sus discípulos, y les decía: El Hijo del hombre será entregado en manos de hombres, y le matarán; mas muerto él, resucitará al tercer día.

But they understood not that saying, and were afraid to ask him.

Pero ellos no entendían esta palabra, y tenían miedo de preguntarle.

And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

Y llegó á Capernaum; y así que estuvo en casa, les preguntó: ¿Qué disputabais entre vosotros en el camino?

But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

Mas ellos callaron; porque los unos con los otros habían disputado en el camino quién había de ser el mayor.

And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.

Entonces sentándose, llamó á los doce, y les dice: Si alguno quiere ser el primero, será el postrero de todos, y el servidor de todos.

And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

Y tomando un niño, púsolo en medio de ellos; y tomándole en sus brazos, les dice:

Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

El que recibiere en mi nombre uno de los tales niños, á mí recibe; y el que á mí recibe, no recibe á mí, mas al que me envió.

And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

Y respondióle Juan, diciendo: Maestro, hemos visto á uno que en tu nombre echaba fuera los demonios, el cual no nos sigue; y se lo prohibimos, porque no nos sigue.

But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

Y Jesús dijo: No se lo prohibáis; porque ninguno hay que haga milagro en mi nombre que luego pueda decir mal de mí.

For he that is not against us is on our part.

Porque el que no es contra nosotros, por nosotros es.

For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

Y cualquiera que os diere un vaso de agua en mi nombre, porque sois de Cristo, de cierto os digo que no perderá su recompensa.

And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

Y cualquiera que escandalizare á uno de estos pequeñitos que creen en mí, mejor le fuera si se le atase una piedra de molino al cuello, y fuera echado en la mar.

And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

Y si tu mano te escandalizare, córtala: mejor te es entrar á la vida manco, que teniendo dos manos ir á la Gehenna, al fuego que no puede ser apagado;

Where their worm dieth not, and the fire is not quenched.

Donde su gusano no muere, y el fuego nunca se apaga.

And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

Y si tu pie te fuere ocasión de caer, córtalo: mejor te es entrar á la vida cojo, que teniendo dos pies ser echado en la Gehenna, al fuego que no puede ser apagado;

Where their worm dieth not, and the fire is not quenched.

Donde el gusano de ellos no muere, y el fuego nunca se apaga.

And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

Y si tu ojo te fuere ocasión de caer, sácalo: mejor te es entrar al reino de Dios con un ojo, que teniendo dos ojos ser echado á la Gehenna;

Where their worm dieth not, and the fire is not quenched.

Donde el gusano de ellos no muere, y el fuego nunca se apaga.

For every one shall be salted with fire, and every sacrifice shall be salted with salt.

Porque todos serán salados con fuego, y todo sacrificio será salado con sal.

Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

Buena es la sal; mas si la sal fuere desabrida, ¿con qué la adobaréis? Tened en vosotros mismos sal; y tened paz los unos con los otros.

Mark 10 - Marcos 10


Mark Chapter 10 King James Bible - Marcos Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 9
Marcos 9

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 10

And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

Y PARTIENDOSE de allí, vino á los términos de Judea y tras el Jordán: y volvió el pueblo á juntarse á él; y de nuevo les enseñaba como solía.

And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

Y llegándose los Fariseos, le preguntaron, para tentarle, si era lícito al marido repudiar á su mujer.

And he answered and said unto them, What did Moses command you?

Mas él respondiendo, les dijo: ¿Qué os mandó Moisés?

And they said, Moses suffered to write a bill of divorcement, and to put her away.

Y ellos dijeron: Moisés permitió escribir carta de divorcio, y repudiar.

And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

Y respondiendo Jesús, les dijo: Por la dureza de vuestro corazón os escribió este mandamiento;

But from the beginning of the creation God made them male and female.

Pero al principio de la creación, varón y hembra los hizo Dios.

For this cause shall a man leave his father and mother, and cleave to his wife;

Por esto dejará el hombre á su padre y á su madre, y se juntará á su mujer.

And they twain shall be one flesh: so then they are no more twain, but one flesh.

Y los que eran dos, serán hechos una carne: así que no son más dos, sino una carne.

What therefore God hath joined together, let not man put asunder.

Pues lo que Dios juntó, no lo aparte el hombre.

And in the house his disciples asked him again of the same matter.

Y en casa volvieron los discípulos á preguntarle de lo mismo.

And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

Y les dice: Cualquiera que repudiare á su mujer, y se casare con otra, comete adulterio contra ella:

And if a woman shall put away her husband, and be married to another, she committeth adultery.

Y si la mujer repudiare á su marido y se casare con otro, comete adulterio.

And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

Y le presentaban niños para que los tocase; y los discípulos reñían á los que los presentaban.

But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

Y viéndolo Jesús, se enojó, y les dijo: Dejad los niños venir, y no se lo estorbéis; porque de los tales es el reino de Dios.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

De cierto os digo, que el que no recibiere el reino de Dios como un niño, no entrará en él.

And he took them up in his arms, put his hands upon them, and blessed them.

Y tomándolos en los brazos, poniendo las manos sobre ellos, los bendecía.

And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

Y saliendo él para ir su camino, vino uno corriendo, é hincando la rodilla delante de él, le preguntó: Maestro bueno, ¿qué haré para poseer la vida eterna?

And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.

Y Jesús le dijo: ¿Por qué me dices bueno? Ninguno hay bueno, sino sólo uno, Dios.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

Los mandamientos sabes: No adulteres: No mates: No hurtes: No digas falso testimonio: No defraudes: Honra á tu padre y á tu madre.

And he answered and said unto him, Master, all these have I observed from my youth.

El entonces respondiendo, le dijo: Maestro, todo esto he guardado desde mi mocedad.

Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

Entonces Jesús mirándole, amóle, y díjole: Una cosa te falta: ve, vende todo lo que tienes, y da á los pobres, y tendrás tesoro en el cielo; y ven, sígueme, tomando tu cruz.

And he was sad at that saying, and went away grieved: for he had great possessions.

Mas él, entristecido por esta palabra, se fué triste, porque tenía muchas posesiones.

And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

Entonces Jesús, mirando alrededor, dice á sus discípulos: ¡Cuán dificilmente entrarán en el reino de Dios los que tienen riquezas!

And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

Y los discípulos se espantaron de sus palabras; mas Jesús respondiendo, les volvió á decir: ¡Hijos, cuán dificil es entrar en el reino de Dios, los que confían en las riquezas!

It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Más fácil es pasar un camello por el ojo de una aguja, que el rico entrar en el reino de Dios.

And they were astonished out of measure, saying among themselves, Who then can be saved?

Y ellos se espantaban más, diciendo dentro de sí: ¿Y quién podrá salvarse?

And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.

Entonces Jesús mirándolos, dice: Para los hombres es imposible; mas para Dios, no; porque todas las cosas son posibles para Dios.

Then Peter began to say unto him, Lo, we have left all, and have followed thee.

Entonces Pedro comenzó á decirle: He aquí, nosotros hemos dejado todas las cosas, y te hemos seguido.

And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

Y respondiendo Jesús, dijo: De cierto os digo, que no hay ninguno que haya dejado casa, ó hermanos, ó hermanas, ó padre, ó madre, ó mujer, ó hijos, ó heredades, por causa de mí y del evangelio,

But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

Que no reciba cien tantos ahora en este tiempo, casas, y hermanos, y hermanas, y madres, é hijos, y heredades, con persecuciones; y en el siglo venidero la vida eterna.

But many that are first shall be last; and the last first.

Empero muchos primeros serán postreros, y postreros primeros.

And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

Y estaban en el camino subiendo á Jerusalem; y Jesús iba delante de ellos, y se espantaban, y le seguían con miedo: entonces volviendo á tomar á los doce aparte, les comenzó á decir las cosas que le habían de acontecer:

Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

He aquí subimos á Jerusalem, y el Hijo del hombre será entregado á los principes de los sacerdotes, y á los escribas, y le condenarán á muerte, y le entregarán á los Gentiles:

And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

Y le escarnecerán, y le azotarán, y escupirán en él, y le matarán; mas al tercer día resucitará.

And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

Entonces Jacobo y Juan, hijos de Zebedeo, se llegaron á él, diciendo: Maestro, querríamos que nos hagas lo que pidiéremos.

And he said unto them, What would ye that I should do for you?

Y él les dijo: ¿Qué queréis que os haga?

They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

Y ellos le dijeron: Danos que en tu gloria nos sentemos el uno á tu diestra, y el otro á tu siniestra.

But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

Entonces Jesús les dijo: No sabéis lo que pedís. ¿Podéis beber del vaso que yo bebo, ó ser bautizados del bautismo de que yo soy bautizado?

And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

Y ellos dijeron: Podemos. Y Jesús les dijo: A la verdad, del vaso que yo bebo, beberéis; y del bautismo de que soy bautizado, seréis bautizados.

But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

Mas que os sentéis á mi diestra y á mi siniestra, no es mío darlo, sino á quienes está aparejado.

And when the ten heard it, they began to be much displeased with James and John.

Y como lo oyeron los diez, comenzaron á enojarse de Jacobo y de Juan.

But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

Mas Jesús, llamándolos, les dice: Sabéis que los que se ven ser príncipes entre las gentes, se enseñorean de ellas, y los que entre ellas son grandes, tienen sobre ellas potestad.

But so shall it not be among you: but whosoever will be great among you, shall be your minister:

Mas no será así entre vosotros: antes cualquiera que quisiere hacerse grande entre vosotros, será vuestro servidor;

And whosoever of you will be the chiefest, shall be servant of all.

Y cualquiera de vosotros que quisiere hacerse el primero, será siervo de todos.

For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Porque el Hijo del hombre tampoco vino para ser servido, mas para servir, y dar su vida en rescate por muchos.

And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

Entonces vienen á Jericó: y saliendo él de Jericó y sus discípulos y una gran compañía, Bartimeo el ciego, hijo de Timeo, estaba sentado junto al camino mendigando.

And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me.

Y oyendo que era Jesús el Nazareno, comenzó á dar voces y decir: Jesús, Hijo de David, ten misericordia de mí.

And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me.

Y muchos le reñían, que callase: mas él daba mayores voces: Hijo de David, ten misericordia de mí.

And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

Entonces Jesús parándose, mandó llamarle: y llaman al ciego, diciéndole: Ten confianza: levántate, te llama.

And he, casting away his garment, rose, and came to Jesus.

El entonces, echando su capa, se levantó, y vino á Jesús.

And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

Y respondiendo Jesús, le dice: ¿Qué quieres que te haga? Y el ciego le dice: Maestro, que cobre la vista.

And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

Y Jesús le dijo: Ve, tu fe te ha salvado. Y luego cobró la vista, y seguía á Jesús en el camino.

Mark 11 - Marcos 11


Mark Chapter 11 King James Bible - Marcos Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 10
Marcos 10

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 11

And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

Y COMO fueron cerca de Jerusalem, de Bethphagé, y de Bethania, al monte de las Olivas, envía dos de sus discípulos,

And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

Y les dice: Id al lugar que está delante de vosotros, y luego entrados en él, hallaréis un pollino atado, sobre el cual ningún hombre ha subido; desatadlo y traedlo.

And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

Y si alguien os dijere: ¿Por qué hacéis eso? decid que el Señor lo ha menester: y luego lo enviará acá.

And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

Y fueron, y hallaron el pollino atado á la puerta fuera, entre dos caminos; y le desataron.

And certain of them that stood there said unto them, What do ye, loosing the colt?

Y unos de los que estaban allí, les dijeron: ¿Qué hacéis desatando el pollino?

And they said unto them even as Jesus had commanded: and they let them go.

Ellos entonces les dijeron como Jesús había mandado: y los dejaron.

And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

Y trajeron el pollino á Jesús, y echaron sobre él sus vestidos, y se sentó sobre él.

And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

Y muchos tendían sus vestidos por el camino, y otros cortaban hojas de los árboles, y las tendían por el camino.

And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:

Y los que iban delante, y los que iban detrás, daban voces diciendo: ¡Hosanna! Bendito el que viene en el nombre del Señor.

Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

Bendito el reino de nuestro padre David que viene: ¡Hosanna en las alturas!

And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

Y entró Jesús en Jerusalem, y en el templo: y habiendo mirado alrededor todas las cosas, y siendo ya tarde, salióse á Bethania con los doce.

And on the morrow, when they were come from Bethany, he was hungry:

Y el día siguiente, como salieron de Bethania, tuvo hambre.

And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

Y viendo de lejos una higuera que tenía hojas, se acercó, si quizá hallaría en ella algo: y como vino á ella, nada halló sino hojas; porque no era tiempo de higos.

And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

Entonces Jesús respondiendo, dijo á la higuera: Nunca más coma nadie fruto de ti para siempre. Y lo oyeron sus discípulos.

And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

Vienen, pues, á Jerusalem; y entrando Jesús en el templo, comenzó á echar fuera á los que vendían y compraban en el templo; y trastornó las mesas de los cambistas, y las sillas de los que vendían palomas;

And would not suffer that any man should carry any vessel through the temple.

Y no consentía que alguien llevase vaso por el templo.

And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

Y les enseñaba diciendo: ¿No está escrito que mi casa, casa de oración será llamada por todas las gentes? Mas vosotros la habéis hecho cueva de ladrones.

And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

Y lo oyeron los escribas y los príncipes de los sacerdotes, y procuraban cómo le matarían; porque le tenían miedo, por cuanto todo el pueblo estaba maravillado de su doctrina.

And when even was come, he went out of the city.

Mas como fué tarde, Jesús salió de la ciudad.

And in the morning, as they passed by, they saw the fig tree dried up from the roots.

Y pasando por la mañana, vieron que la higuera se había secado desde las raíces.

And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

Entonces Pedro acordándose, le dice: Maestro, he aquí la higuera que maldijiste, se ha secado.

And Jesus answering saith unto them, Have faith in God.

Y respondiendo Jesús, les dice: Tened fe en Dios.

For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

Porque de cierto os digo que cualquiera que dijere á este monte: Quítate, y échate en la mar, y no dudare en su corazón, mas creyere que será hecho lo que dice, lo que dijere le será hecho.

Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.

Por tanto, os digo que todo lo que orando pidiereis, creed que lo recibiréis, y os vendrá.

And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

Y cuando estuviereis orando, perdonad, si tenéis algo contra alguno, para que vuestro Padre que está en los cielos os perdone también á vosotros vuestras ofensas.

But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

Porque si vosotros no perdonareis, tampoco vuestro Padre que está en los cielos os perdonará vuestras ofensas.

And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

Y volvieron á Jerusalem; y andando él por el templo, vienen á él los príncipes de los sacerdotes, y los escribas, y los ancianos;

And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

Y le dicen: ¿Con qué facultad haces estas cosas? ¿y quién te ha dado esta facultad para hacer estas cosas?

And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

Y Jesús respondiendo entonces, les dice: Os preguntaré también yo una palabra; y respondedme, y os diré con qué facultad hago estas cosas:

The baptism of John, was it from heaven, or of men? answer me.

El bautismo de Juan, ¿era del cielo, ó de los hombres? Respondedme.

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

Entonces ellos pensaron dentro de sí, diciendo: Si dijéremos, del cielo, dirá: ¿Por qué, pues, no le creísteis?

But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

Y si dijéremos, de los hombres, tememos al pueblo: porque todos juzgaban de Juan, que verdaderamente era profeta.

And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

Y respondiendo, dicen á Jesús: No sabemos. Entonces respondiendo Jesús, les dice: Tampoco yo os diré con qué facultad hago estas cosas.

Mark 12 - Marcos 12


Mark Chapter 12 King James Bible - Marcos Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 11
Marcos 11

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 12

And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

Y COMENZO á hablarles por parábolas: Plantó un hombre una viña, y la cercó con seto, y cavó un lagar, y edificó una torre, y la arrendó á labradores, y se partió lejos.

And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

Y envió un siervo á los labradores, al tiempo, para que tomase de los labradores del fruto de la viña.

And they caught him, and beat him, and sent him away empty.

Mas ellos, tomándole, le hirieron, y le enviaron vacío.

And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

Y volvió á enviarles otro siervo; mas apedreándole, le hirieron en la cabeza, y volvieron á enviarle afrentado.

And again he sent another; and him they killed, and many others; beating some, and killing some.

Y volvió á enviar otro, y á aquél mataron; y á otros muchos, hiriendo á unos y matando á otros.

Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

Teniendo pues aún un hijo suyo amado, enviólo también á ellos el postrero, diciendo: Tendrán en reverencia á mi hijo.

But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

Mas aquellos labradores dijeron entre sí: Este es el heredero; venid, matémosle, y la heredad será nuestra.

And they took him, and killed him, and cast him out of the vineyard.

Y prendiéndole, le mataron, y echaron fuera de la viña.

What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

¿Qué, pues, hará el señor de la viña? Vendrá, y destruirá á estos labradores, y dará su viña á otros.

And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

¿Ni aun esta Escritura habéis leído: La piedra que desecharon los que edificaban, Esta es puesta por cabeza de esquina;

This was the Lord's doing, and it is marvellous in our eyes?

Por el Señor es hecho esto, Y es cosa maravillosa en nuestros ojos?

And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

Y procuraban prenderle, porque entendían que decía á ellos aquella parábola; mas temían á la multitud; y dejándole, se fueron.

And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.

Y envían á él algunos de los Fariseos y de los Herodianos, para que le sorprendiesen en alguna palabra.

And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

Y viniendo ellos, le dicen: Maestro, sabemos que eres hombre de verdad, y que no te cuidas de nadie; porque no miras á la apariencia de hombres, antes con verdad enseñas el camino de Dios: ¿Es lícito dar tributo á César, ó no? ¿Daremos, ó no daremos?

Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.

Entonces él, como entendía la hipocresía de ellos, les dijo: ¿Por qué me tentáis? Traedme la moneda para que la vea.

And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.

Y ellos se la trajeron y les dice: ¿Cúya es esta imagen y esta inscripción? Y ellos le dijeron: De César.

And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

Y respondiendo Jesús, les dijo: Dad lo que es de César á César; y lo que es de Dios, á Dios. Y se maravillaron de ello.

Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

Entonces vienen á el los Saduceos, que dicen que no hay resurrección, y le preguntaron, diciendo:

Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.

Maestro, Moisés nos escribió, que si el hermano de alguno muriese, y dejase mujer, y no dejase hijos, que su hermano tome su mujer, y levante linaje á su hermano.

Now there were seven brethren: and the first took a wife, and dying left no seed.

Fueron siete hermanos: y el primero tomó mujer, y muriendo, no dejó simiente;

And the second took her, and died, neither left he any seed: and the third likewise.

Y la tomó el segundo, y murió, y ni aquél tampoco dejó simiente; y el tercero, de la misma manera.

And the seven had her, and left no seed: last of all the woman died also.

Y la tomaron los siete, y tampoco dejaron simiente: á la postre murió también la mujer.

In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

En la resurrección, pues, cuando resucitaren, ¿de cuál de ellos será mujer? porque los siete la tuvieron por mujer.

And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

Entonces respondiendo Jesús, les dice: ¿No erráis por eso, porque no sabéis las Escrituras, ni la potencia de Dios?

For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

Porque cuando resucitarán de los muertos, ni se casarán, ni serán dados en casamiento, mas son como los ángeles que están en los cielos.

And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

Y de que los muertos hayan de resucitar, ¿no habéis leído en el libro de Moisés cómo le habló Dios en la zarza, diciendo: Yo soy el Dios de Abraham, y el Dios de Isaac, y el Dios de Jacob?

He is not the God of the dead, but the God of the living: ye therefore do greatly err.

No es Dios de muertos, mas Dios de vivos; así que vosotros mucho erráis.

And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

Y llegándose uno de los escribas, que los había oído disputar, y sabía que les había respondido bien, le preguntó: ¿Cuál es el primer mandamiento de todos?

And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:

Y Jesús le respondió: El primer mandamiento de todos es: Oye, Israel, el Señor nuestro Dios, el Señor uno es.

And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

Amarás pues al Señor tu Dios de todo tu corazón, y de toda tu alma, y de toda tu mente, y de todas tus fuerzas; este es el principal mandamiento.

And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

Y el segundo es semejante á él: Amarás á tu prójimo como á ti mismo. No hay otro mandamiento mayor que éstos.

And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

Entonces el escriba le dijo: Bien, Maestro, verdad has dicho, que uno es Dios, y no hay otro fuera de él;

And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.

Y que amarle de todo corazón, y de todo entendimiento, y de toda el alma, y de todas las fuerzas, y amar al prójimo como á sí mismo, más es que todos los holocaustos y sacrificios.

And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

Jesús entonces, viendo que había respondido sabiamente, le dice: No estás lejos del reino de Dios. Y ya ninguno osaba preguntarle.

And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

Y respondiendo Jesús decía, enseñando en el templo: ¿Cómo dicen los escribas que el Cristo es hijo de David?

For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

Porque el mismo David dijo por el Espíritu Santo: Dijo el Señor á mi Señor: Siéntate á mi diestra, Hasta que ponga tus enemigos por estrado de tus pies.

David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

Luego llamándole el mismo David Señor, ¿de dónde, pues, es su hijo? Y los que eran del común del pueblo le oían de buena gana.

And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,

Y les decía en su doctrina: Guardaos de los escribas, que quieren andar con ropas largas, y aman las salutaciones en las plazas,

And the chief seats in the synagogues, and the uppermost rooms at feasts:

Y las primeras sillas en las sinagogas, y los primeros asientos en las cenas;

Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

Que devoran las casas de las viudas, y por pretexto hacen largas oraciones. Estos recibirán mayor juicio.

And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

Y estando sentado Jesús delante del arca de la ofrenda, miraba cómo el pueblo echaba dinero en el arca: y muchos ricos echaban mucho.

And there came a certain poor widow, and she threw in two mites, which make a farthing.

Y como vino una viuda pobre, echó dos blancas, que son un maravedí.

And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

Entonces llamando á sus discípulos, les dice: De cierto os digo que esta viuda pobre echó más que todos los que han echado en el arca:

For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.

Porque todos han echado de lo que les sobra; mas ésta, de su pobreza echó todo lo que tenía, todo su alimento.

Mark 13 - Marcos 13


Mark Chapter 13 King James Bible - Marcos Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 12
Marcos 12

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 13

And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

Y SALIENDO del templo, le dice uno de sus discípulos: Maestro, mira qué piedras, y qué edificios.

And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

Y Jesús respondiendo, le dijo: ¿Ves estos grandes edificios? no quedará piedra sobre piedra que no sea derribada.

And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

Y sentándose en el monte de las Olivas delante del templo, le preguntaron aparte Pedro y Jacobo y Juan y Andrés:

Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?

Dinos, ¿cuándo serán estas cosas? ¿y qué señal habrá cuando todas estas cosas han de cumplirse?

And Jesus answering them began to say, Take heed lest any man deceive you:

Y Jesús respondiéndoles, comenzó á decir: Mirad, que nadie os engañe;

For many shall come in my name, saying, I am Christ; and shall deceive many.

Porque vendrán muchos en mi nombre, diciendo: Yo soy el Cristo; y engañaran á muchos.

And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

Mas cuando oyereis de guerras y de rumores de guerras no os turbéis, porque conviene hacerse así; mas aun no será el fin.

For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

Porque se levantará nación contra nación, y reino contra reino; y habrá terremotos en muchos lugares, y habrá hambres y alborotos; principios de dolores serán estos.

But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

Mas vosotros mirad por vosotros: porque os entregarán en los concilios, y en sinagogas seréis azotados: y delante de presidentes y de reyes seréis llamados por causa de mí, en testimonio á ellos.

And the gospel must first be published among all nations.

Y á todas las gentes conviene que el evangelio sea predicado antes.

But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

Y cuando os trajeren para entregaros, no premeditéis qué habéis de decir, ni lo penséis: mas lo que os fuere dado en aquella hora, eso hablad; porque no sois vosotros los que habláis, sino el Espíritu Santo.

Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

Y entregará á la muerte el hermano al hermano, y el padre al hijo: y se levantarán los hijos contra los padres, y los matarán.

And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

Y seréis aborrecidos de todos por mi nombre: mas el que perseverare hasta el fin, éste será salvo.

But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

Empero cuando viereis la abominación de asolamiento, que fué dicha por el profeta Daniel, que estará donde no debe (el que lee, entienda), entonces los que estén en Judea huyan á los montes;

And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

Y el que esté sobre el terrado, no descienda á la casa, ni entre para tomar algo de su casa;

And let him that is in the field not turn back again for to take up his garment.

Y el que estuviere en el campo, no vuelva atrás á tomar su capa.

But woe to them that are with child, and to them that give suck in those days!

Mas ¡ay de las preñadas, y de las que criaren en aquellos días!

And pray ye that your flight be not in the winter.

Orad pues, que no acontezca vuestra huída en invierno.

For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

Porque aquellos días serán de aflicción, cual nunca fué desde el principio de la creación que crió Dios, hasta este tiempo, ni será.

And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

Y si el Señor no hubiese abreviado aquellos días, ninguna carne se salvaría; mas por causa de los escogidos que él escogió, abrevió aquellos días.

And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

Y entonces si alguno os dijere: He aquí, aquí está el Cristo; ó, He aquí, allí está, no le creáis.

For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.

Porque se levantarán falsos Cristos y falsos profetas, y darán señales y prodigios, para engañar, si se pudiese hacer, aun á los escogidos.

But take ye heed: behold, I have foretold you all things.

Mas vosotros mirad; os lo he dicho antes todo.

But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

Empero en aquellos días, después de aquella aflicción, el sol se obscurecerá, y la luna no dará su resplandor;

And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

Y las estrellas caerán del cielo, y las virtudes que están en los cielos serán conmovidas;

And then shall they see the Son of man coming in the clouds with great power and glory.

Y entonces verán al Hijo del hombre, que vendrá en las nubes con mucha potestad y gloria.

And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

Y entonces enviará sus ángeles, y juntará sus escogidos de los cuatro vientos, desde el cabo de la tierra hasta el cabo del cielo.

Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

De la higuera aprended la semejanza: Cuando su rama ya se enternece, y brota hojas, conocéis que el verano está cerca:

So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

Así también vosotros, cuando viereis hacerse estas cosas, conoced que está cerca, á las puertas.

Verily I say unto you, that this generation shall not pass, till all these things be done.

De cierto os digo que no pasará esta generación, que todas estas cosas no sean hechas.

Heaven and earth shall pass away: but my words shall not pass away.

El cielo y la tierra pasarán, mas mis palabras no pasarán.

But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

Empero de aquel día y de la hora, nadie sabe; ni aun los ángeles que están en el cielo, ni el Hijo, sino el Padre.

Take ye heed, watch and pray: for ye know not when the time is.

Mirad, velad y orad: porque no sabéis cuándo será el tiempo.

For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

Como el hombre que partiéndose lejos, dejó su casa, y dió facultad á sus siervos, y á cada uno su obra, y al portero mandó que velase:

Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

Velad pues, porque no sabéis cuándo el señor de la casa vendrá; si á la tarde, ó á la media noche, ó al canto del gallo, ó á la mañana;

Lest coming suddenly he find you sleeping.

Porque cuando viniere de repente, no os halle durmiendo.

And what I say unto you I say unto all, Watch.

Y las cosas que á vosotros digo, á todos las dijo: Velad.

Mark 14 - Marcos 14


Mark Chapter 14 King James Bible - Marcos Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 13
Marcos 13

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 14

After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.

Y DOS días después era la Pascua y los días de los panes sin levadura: y procuraban los príncipes de los sacerdotes y los escribas cómo le prenderían por engaño, y le matarían.

But they said, Not on the feast day, lest there be an uproar of the people.

Y decían: No en el día de la fiesta, porque no se haga alboroto del pueblo.

And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

Y estando él en Bethania en casa de Simón el leproso, y sentado á la mesa, vino una mujer teniendo un alabastro de ungüento de nardo espique de mucho precio; y quebrando el alabastro, derramóselo sobre su cabeza.

And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

Y hubo algunos que se enojaron dentro de sí, y dijeron: ¿Para qué se ha hecho este desperdicio de ungüento?

For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

Porque podía esto ser vendido por más de trescientos denarios, y darse á los pobres. Y murmuraban contra ella.

And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

Mas Jesús dijo: Dejadla; ¿por qué la fatigáis? Buena obra me ha hecho;

For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

Que siempre tendréis los pobres con vosotros, y cuando quisiereis les podréis hacer bien; mas á mí no siempre me tendréis.

She hath done what she could: she is come aforehand to anoint my body to the burying.

Esta ha hecho lo que podía; porque se ha anticipado á ungir mi cuerpo para la sepultura.

Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.

De cierto os digo que donde quiera que fuere predicado este evangelio en todo el mundo, también esto que ha hecho ésta, será dicho para memoria de ella.

And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

Entonces Judas Iscariote, uno de los doce, vino á los príncipes de los sacerdotes, para entregársele.

And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

Y ellos oyéndolo se holgaron, y prometieron que le darían dineros. Y buscaba oportunidad cómo le entregaría.

And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

Y el primer día de los panes sin levadura, cuando sacrificaban la pascua, sus discípulos le dicen: ¿Dónde quieres que vayamos á disponer para que comas la pascua?

And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

Y envía dos de sus discípulos, y les dice: Id á la ciudad, y os encontrará un hombre que lleva un cántaro de agua; seguidle;

And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

Y donde entrare, decid al señor de la casa: El Maestro dice: ¿Dónde está el aposento donde he de comer la pascua con mis discípulos?

And he will shew you a large upper room furnished and prepared: there make ready for us.

Y él os mostrará un gran cenáculo ya preparado: aderezad para nosotros allí.

And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

Y fueron sus discípulos, y vinieron á la ciudad, y hallaron como les había dicho; y aderezaron la pascua.

And in the evening he cometh with the twelve.

Y llegada la tarde, fué con los doce.

And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

Y como se sentaron á la mesa y comiesen, dice Jesús: De cierto os digo que uno de vosotros, que come conmigo, me ha de entregar.

And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

Entonces ellos comenzaron á entristecerse, y á decirle cada uno por sí: ¿Seré yo? Y el otro: ¿Seré yo?

And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

Y él respondiendo les dijo: Es uno de los doce que moja conmigo en el plato.

The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

A la verdad el Hijo del hombre va, como está de él escrito; mas ¡ay de aquel hombre por quien el Hijo del hombre es entregado! bueno le fuera á aquel hombre si nunca hubiera nacido.

And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.

Y estando ellos comiendo, tomó Jesús pan, y bendiciendo, partió y les dió, y dijo: Tomad, esto es mi cuerpo.

And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

Y tomando el vaso, habiendo hecho gracias, les dió: y bebieron de él todos.

And he said unto them, This is my blood of the new testament, which is shed for many.

Y les dice: Esto es mi sangre del nuevo pacto, que por muchos es derramada.

Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

De cierto os digo que no beberé más del fruto de la vid, hasta aquel día cundo lo beberé nuevo en el reino de Dios.

And when they had sung an hymn, they went out into the mount of Olives.

Y como hubieron cantado el himno, se salieron al monte de las Olivas.

And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

Jesús entonces les dice: Todos seréis escandalizados en mí esta noche; porque escrito está: Heriré al pastor, y serán derramadas las ovejas.

But after that I am risen, I will go before you into Galilee.

Mas después que haya resucitado, iré delante de vosotros á Galilea.

But Peter said unto him, Although all shall be offended, yet will not I.

Entonces Pedro le dijo: Aunque todos sean escandalizados, mas no yo.

And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

Y le dice Jesús: De cierto te digo que tú, hoy, en esta noche, antes que el gallo haya cantado dos veces, me negarás tres veces.

But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

Mas él con mayor porfía decía: Si me fuere menester morir contigo, no te negaré. También todos decían lo mismo.

And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

Y vienen al lugar que se llama Gethsemaní, y dice á sus discípulos: Sentaos aquí, entre tanto que yo oro.

And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

Y toma consigo á Pedro y á Jacobo y á Juan, y comenzó á atemorizarse, y á angustiarse.

And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

Y les dice: Está muy triste mi alma, hasta la muerte: esperad aquí y velad.

And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

Y yéndose un poco adelante, se postró en tierra, y oro que si fuese posible, pasase de él aquella hora,

And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

Y decía: Abba, Padre, todas las cosas son á ti posibles: traspasa de mí este vaso; empero no lo que yo quiero, sino lo que tú.

And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

Y vino y los halló durmiendo; y dice á Pedro: ¿Simón, duermes? ¿No has podido velar una hora?

Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

Velad y orad, para que no entréis en tentación: el espíritu á la verdad es presto, mas la carne enferma.

And again he went away, and prayed, and spake the same words.

Y volviéndose á ir, oró, y dijo las mismas palabras.

And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

Y vuelto, los halló otra vez durmiendo, porque los ojos de ellos estaban cargados; y no sabían qué responderle.

And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

Y vino la tercera vez, y les dice: Dormid ya y descansad: basta, la hora es venida; he aquí, el Hijo del hombre es entregado en manos de los pecadores.

Rise up, let us go; lo, he that betrayeth me is at hand.

Levantaos, vamos: he aquí, el que me entrega está cerca.

And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

Y luego, aun hablando él, vino Judas, que era uno de los doce, y con él una compañía con espadas y palos, de parte de los príncipes de los sacerdotes, y de los escribas y de los ancianos.

And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

Y el que le entregaba les había dado señal común, diciendo: Al que yo besare, aquél es: prendedle, y llevadle con seguridad.

And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

Y como vino, se acercó luego á él, y le dice: Maestro, Maestro. Y le besó.

And they laid their hands on him, and took him.

Entonces ellos echaron en él sus manos, y le prendieron.

And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

Y uno de los que estaban allí, sacando la espada, hirió al siervo del sumo sacerdote, y le cortó la oreja.

And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

Y respondiendo Jesús, les dijo: ¿Como á ladrón habéis salido con espadas y con palos á tomarme?

I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

Cada día estaba con vosotros enseñando en el templo, y no me tomasteis; pero es así, para que se cumplan las Escrituras.

And they all forsook him, and fled.

Entonces dejándole todos sus discípulos, huyeron.

And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:

Empero un mancebillo le seguía cubierto de una sábana sobre el cuerpo desnudo; y los mancebos le prendieron:

And he left the linen cloth, and fled from them naked.

Mas él, dejando la sábana, se huyó de ellos desnudo.

And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

Y trajeron á Jesús al sumo sacerdote; y se juntaron á él todos los príncipes de los sacerdotes y los ancianos y los escribas.

And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

Empero Pedro le siguió de lejos hasta dentro del patio del sumo sacerdote; y estaba sentado con los servidores, y calentándose al fuego.

And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

Y los príncipes de los sacerdotes y todo el concilio buscaban testimonio contra Jesús, para entregarle á la muerte; mas no lo hallaban.

For many bare false witness against him, but their witness agreed not together.

Porque muchos decían falso testimonio contra él; mas sus testimonios no concertaban.

And there arose certain, and bare false witness against him, saying,

Entonces levantandose unos, dieron falso testimonio contra él, diciendo:

We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

Nosotros le hemos oído decir: Yo derribaré este templo que es hecho de mano, y en tres días edificaré otro echo sin mano.

But neither so did their witness agree together.

Mas ni aun así se concertaba el testimonio de ellos.

And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

Entonces el sumo sacerdote, levantándose en medio, preguntó á Jesús, diciendo: ¿No respondes algo? ¿Qué atestiguan estos contra ti?

But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

Mas él callaba, y nada respondía. El sumo sacerdote le volvió á preguntar, y le dice: ¿Eres tú el Cristo, el Hijo del Bendito?

And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Y Jesús le dijo: Yo soy; y veréis al Hijo del hombre sentado á la diestra de la potencia de Dios, y viniendo en las nubes del cielo.

Then the high priest rent his clothes, and saith, What need we any further witnesses?

Entonces el sumo sacerdote, rasgando sus vestidos, dijo: ¿Qué más tenemos necesidad de testigos?

Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

Oído habéis la blasfemia: ¿qué os parece? Y ellos todos le condenaron ser culpado de muerte.

And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

Y algunos comenzaron á escupir en él, y cubrir su rostro, y á darle bofetadas, y decirle: Profetiza. Y los servidores le herían de bofetadas.

And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

Y estando Pedro abajo en el atrio, vino una de las criadas del sumo sacerdote;

And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

Y como vió á Pedro que se calentaba, mirándole, dice: Y tú con Jesús el Nazareno estabas.

But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

Mas él negó, diciendo: No conozco, ni sé lo que dices. Y se salió fuera á la entrada; y cantó el gallo.

And a maid saw him again, and began to say to them that stood by, This is one of them.

Y la criada viéndole otra vez, comenzó á decir á los que estaban allí: Este es de ellos.

And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.

Mas él negó otra vez. Y poco después, los que estaban allí dijeron otra vez á Pedro: Verdaderamente tú eres de ellos; porque eres Galileo, y tu habla es semejante.

But he began to curse and to swear, saying, I know not this man of whom ye speak.

Y él comenzó á maldecir y á jurar: No conozco á este hombre de quien habláis.

And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

Y el gallo cantó la segunda vez: y Pedro se acordó de las palabras que Jesús le había dicho: Antes que el gallo cante dos veces, me negarás tres veces. Y pensando en esto, lloraba.

Mark 15 - Marcos 15


Mark Chapter 15 King James Bible - Marcos Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 14
Marcos 14

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 15

And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

Y LUEGO por la mañana, habiendo tenido consejo los príncipes de los sacerdotes con los ancianos, y con los escribas, y con todo el concilio, llevaron á Jesús atado, y le entregaron á Pilato.

And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.

Y Pilato le preguntó: ¿Eres tú el Rey de los Judíos? Y respondiendo él, le dijo: Tú lo dices.

And the chief priests accused him of many things: but he answered nothing.

Y los príncipes de los sacerdotes le acusaban mucho.

And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

Y le preguntó otra vez Pilato, diciendo: ¿No respondes algo? Mira de cuántas cosas te acusan.

But Jesus yet answered nothing; so that Pilate marvelled.

Mas Jesús ni aun con eso respondió; de modo que Pilato se maravillaba.

Now at that feast he released unto them one prisoner, whomsoever they desired.

Empero en el día de la fiesta les soltaba un preso, cualquiera que pidiesen.

And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

Y había uno, que se llamaba Barrabás, preso con sus compañeros de motín que habían hecho muerte en una revuelta.

And the multitude crying aloud began to desire him to do as he had ever done unto them.

Y viniendo la multitud, comenzó á pedir hiciese como siempre les había hecho.

But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

Y Pilato les respondió, diciendo: ¿Queréis que os suelte al Rey de los Judíos?

For he knew that the chief priests had delivered him for envy.

Porque conocía que por envidia le habían entregado los príncipes de los sacerdotes.

But the chief priests moved the people, that he should rather release Barabbas unto them.

Mas los príncipes de los sacerdotes incitaron á la multitud, que les soltase antes á Barrabás.

And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

Y respondiendo Pilato, les dice otra vez: ¿Qué pues queréis que haga del que llamáis Rey de los Judíos?

And they cried out again, Crucify him.

Y ellos volvieron á dar voces: Crucifícale.

Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

Mas Pilato les decía: ¿Pues qué mal ha hecho? Y ellos daban más voces: Crucifícale.

And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

Y Pilato, queriendo satisfacer al pueblo, les soltó á Barrabás, y entregó á Jesús, después de azotarle, para que fuese crucificado.

And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

Entonces los soldados le llevaron dentro de la sala, es á saber al Pretorio; y convocan toda la cohorte.

And they clothed him with purple, and platted a crown of thorns, and put it about his head,

Y le visten de púrpura; y poniéndole una corona tejida de espinas,

And began to salute him, Hail, King of the Jews!

Comenzaron luego á saludarle: ¡Salve, Rey de los Judíos!

And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

Y le herían en la cabeza con una caña, y escupían en él, y le adoraban hincadas las rodillas.

And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

Y cuando le hubieron escarnecido, le desnudaron la púrpura, y le vistieron sus propios vestidos, y le sacaron para crucificarle.

And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

Y cargaron á uno que pasaba, Simón Cireneo, padre de Alejandro y de Rufo, que venía del campo, para que llevase su cruz.

And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

Y le llevan al lugar de Gólgotha, que declarado quiere decir: Lugar de la Calavera.

And they gave him to drink wine mingled with myrrh: but he received it not.

Y le dieron á beber vino mezclado con mirra; mas él no lo tomó.

And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

Y cuando le hubieron crucificado, repartieron sus vestidos, echando suertes sobre ellos, qué llevaría cada uno.

And it was the third hour, and they crucified him.

Y era la hora de las tres cuando le crucificaron.

And the superscription of his accusation was written over, THE KING OF THE JEWS.

Y el título escrito de su causa era: EL REY DE LOS JUDIOS.

And with him they crucify two thieves; the one on his right hand, and the other on his left.

Y crucificaron con él dos ladrones, uno á su derecha, y el otro á su izquierda.

And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

Y se cumplió la Escritura, que dice: Y con los inicuos fué contado.

And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

Y los que pasaban le denostaban, meneando sus cabezas, y diciendo: ¡Ah! tú que derribas el templo de Dios, y en tres días lo edificas,

Save thyself, and come down from the cross.

Sálvate á ti mismo, y desciende de la cruz.

Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

Y de esta manera también los príncipes de los sacerdotes escarneciendo, decían unos á otros, con los escribas: A otros salvó, á sí mismo no se puede salvar.

Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

El Cristo, Rey de Israel, descienda ahora de la cruz, para que veamos y creamos. También los que estaban crucificados con él le denostaban.

And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

Y cuando vino la hora de sexta, fueron hechas tinieblas sobre toda la tierra hasta la hora de nona.

And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

Y á la hora de nona, exclamó Jesús á gran voz, diciendo: Eloi, Eloi, ¿lama sabachthani? que declarado, quiere decir: Dios mío, Díos mío, ¿por qué me has desamparado?

And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

Y oyéndole unos de los que estaban allí, decían: He aquí, llama á Elías.

And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

Y corrió uno, y empapando una esponja en vinagre, y poniéndola en una caña, le dió á beber, diciendo: Dejad, veamos si vendrá Elías á quitarle.

And Jesus cried with a loud voice, and gave up the ghost.

Mas Jesús, dando una grande voz, espiró.

And the veil of the temple was rent in twain from the top to the bottom.

Entonces el velo del templo se rasgó en dos, de alto á bajo.

And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

Y el centurión que estaba delante de él, viendo que había espirado así clamando, dijo: Verdaderamente este hombre era el Hijo de Dios.

There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

Y también estaban algunas mujeres mirando de lejos; entre las cuales estaba María Magdalena, y María la madre de Jacobo el menor y de José, y Salomé;

(Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

Las cuales, estando aún él en Galilea, le habían seguido, y le servían; y otras muchas que juntamente con él habían subido á Jerusalem.

And now when the even was come, because it was the preparation, that is, the day before the sabbath,

Y cuando fué la tarde, porque era la preparación, es decir, la víspera del sábado,

Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

José de Arimatea, senador noble, que también esperaba el reino de Dios, vino, y osadamente entró á Pilato, y pidió el cuerpo de Jesús.

And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

Y Pilato se maravilló que ya fuese muerto; y haciendo venir al centurión, preguntóle si era ya muerto.

And when he knew it of the centurion, he gave the body to Joseph.

Y enterado del centurión, dió el cuerpo á José.

And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

El cual compró una sábana, y quitándole, le envolvió en la sábana, y le puso en un sepulcro que estaba cavado en una peña, y revolvió una piedra á la puerta del sepulcro.

And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

Y María Magdalena, y María madre de José, miraban donde era puesto.

Mark 16 - Marcos 16


Mark Chapter 16 King James Bible - Marcos Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 15
Marcos 15

The Gospel According to Saint Mark
Marcos

Return to Index
Indice

Chapter 16

And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

Y COMO pasó el sábado, María Magdalena, y María madre de Jacobo, y Salomé, compraron drogas aromáticas, para venir á ungirle.

And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.

Y muy de mañana, el primer día de la semana, vienen al sepulcro, ya salido el sol.

And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

Y decían entre sí: ¿Quién nos revolverá la piedra de la puerta del sepulcro?

And when they looked, they saw that the stone was rolled away: for it was very great.

Y como miraron, ven la piedra revuelta; que era muy grande.

And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

Y entradas en el sepulcro, vieron un mancebo sentado al lado derecho, cubierto de una larga ropa blanca; y se espantaron.

And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

Más él les dice: No os asustéis: buscáis á Jesús Nazareno, el que fué crucificado; resucitado há, no está aquí; he aquí el lugar en donde le pusieron.

But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

Mas id, decid á sus discípulos y á Pedro, que él va antes que vosotros á Galilea: allí le veréis, como os dijo.

And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

Y ellas se fueron huyendo del sepulcro; porque las había tomado temblor y espanto; ni decían nada á nadie, porque tenían miedo.

Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

Mas como Jesús resucitó por la mañana, el primer día de la semana, apareció primeramente á María Magdalena, de la cual había echado siete demonios.

And she went and told them that had been with him, as they mourned and wept.

Yendo ella, lo hizo saber á los que habían estado con él, que estaban tristes y llorando.

And they, when they had heard that he was alive, and had been seen of her, believed not.

Y ellos como oyeron que vivía, y que había sido visto de ella, no lo creyeron.

After that he appeared in another form unto two of them, as they walked, and went into the country.

Mas después apareció en otra forma á dos de ellos que iban caminando, yendo al campo.

And they went and told it unto the residue: neither believed they them.

Y ellos fueron, y lo hicieron saber á los otros; y ni aun á éllos creyeron.

Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

Finalmente se apareció á los once mismos, estando sentados á la mesa, y censuróles su incredulidad y dureza de corazón, que no hubiesen creído á los que le habían visto resucitado.

And he said unto them, Go ye into all the world, and preach the gospel to every creature.

Y les dijo: Id por todo el mundo; predicad el evangelio á toda criatura.

He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

El que creyere y fuere bautizado, será salvo; mas el que no creyere, será condenado.

And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

Y estas señales seguirán á los que creyeren: En mi nombre echarán fuera demonios; hablaran nuevas lenguas;

They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

Quitarán serpientes, y si bebieren cosa mortífera, no les dañará; sobre los enfermos pondrán sus manos, y sanarán.

So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

Y el Señor, después que les habló, fué recibido arriba en el cielo, y sentóse á la diestra de Dios.

And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

Y ellos, saliendo, predicaron en todas partes, obrando con ellos el Señor, y confirmando la palabra con las señales que se seguían. Amen.

Luke 1 - Lucas 1


Luke Chapter 1 King James Bible - Lucas Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Mark 16
Marcos 16

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 1

Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

HABIENDO muchos tentado á poner en orden la historia de las cosas que entre nosotros han sido ciertísimas,

Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

Como nos lo enseñaron los que desde el principio lo vieron por sus ojos, y fueron ministros de la palabra;

It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

Me ha parecido también á mí, después de haber entendido todas las cosas desde el principio con diligencia, escribírtelas por orden, oh muy buen Teófilo,

That thou mightest know the certainty of those things, wherein thou hast been instructed.

Para que conozcas la verdad de las cosas en las cuales has sido enseñado.

There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

HUBO en los días de Herodes, rey de Judea, un sacerdote llamado Zacarías, de la suerte de Abías; y su mujer, de las hijas de Aarón, llamada Elisabet.

And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

Y eran ambos justos delante de Dios, andando sin reprensión en todos los mandamientos y estatutos del Señor.

And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

Y no tenían hijo, porque Elisabet era estéril, y ambos eran avanzados en días.

And it came to pass, that while he executed the priest's office before God in the order of his course,

Y aconteció que ejerciendo Zacarías el sacerdocio delante de Dios por el orden de su vez,

According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

Conforme á la costumbre del sacerdocio, salió en suerte á poner el incienso, entrando en el templo del Señor.

And the whole multitude of the people were praying without at the time of incense.

Y toda la multitud del pueblo estaba fuera orando á la hora del incienso.

And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

Y se le apareció el ángel del Señor puesto en pie á la derecha del altar del incienso.

And when Zacharias saw him, he was troubled, and fear fell upon him.

Y se turbó Zacarías viéndo le, y cayó temor sobre él.

But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

Mas el ángel le dijo: Zacarías, no temas; porque tu oración ha sido oída, y tu mujer Elisabet te parirá un hijo, y llamarás su nombre Juan.

And thou shalt have joy and gladness; and many shall rejoice at his birth.

Y tendrás gozo y alegría, y muchos se gozarán de su nacimiento.

For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

Porque será grande delante de Dios, y no beberá vino ni sidra; y será lleno del Espíritu Santo, aun desde el seno de su madre.

And many of the children of Israel shall he turn to the Lord their God.

Y á muchos de los hijos de Israel convertirá al Señor Dios de ellos.

And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

Porque él irá delante de él con el espíritu y virtud de Elías, para convertir los corazones de los padres á los hijos, y los rebeldes á la prudencia de los justos, para aparejar al Señor un pueblo apercibido.

And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

Y dijo Zacarías al ángel: ¿En qué conoceré esto? porque yo soy viejo, y mi mujer avanzada en días.

And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

Y respondiendo el ángel le dijo: Yo soy Gabriel, que estoy delante de Dios; y soy enviado á hablarte, y á darte estas buenas nuevas.

And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

Y he aquí estarás mudo y no podrás hablar, hasta el día que esto sea hecho, por cuanto no creíste á mis palabras, las cuales se cumplirán á su tiempo.

And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

Y el pueblo estaba esperando á Zacarías, y se maravillaban de que él se detuviese en el templo.

And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

Y saliendo, no les podía hablar: y entendieron que había visto visión en el templo: y él les hablaba por señas, y quedó mudo.

And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

Y fué, que cumplidos los días de su oficio, se vino á su casa.

And after those days his wife Elisabeth conceived, and hid herself five months, saying,

Y después de aquellos días concibió su mujer Elisabet, y se encubrió por cinco meses, diciendo:

Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

Porque el Señor me ha hecho así en los días en que miró para quitar mi afrenta entre los hombres.

And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

Y al sexto mes, el ángel Gabriel fué enviado de Dios á una ciudad de Galilea, llamada Nazaret,

To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

A una virgen desposada con un varón que se llamaba José, de la casa de David: y el nombre de la virgen era María.

And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

Y entrando el ángel á donde estaba, dijo, ¡Salve, muy favorecida! el Señor es contigo: bendita tú entre las mujeres.

And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

Mas ella, cuando le vió, se turbó de sus palabras, y pensaba qué salutación fuese ésta.

And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

Entonces el ángel le dijo: María, no temas, porque has hallado gracia cerca de Dios.

And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

Y he aquí, concebirás en tu seno, y parirás un hijo, y llamarás su nombre JESUS.

He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

Este será grande, y será llamado Hijo del Altísimo: y le dará el Señor Dios el trono de David su padre:

And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

Y reinará en la casa de Jacob por siempre; y de su reino no habrá fin.

Then said Mary unto the angel, How shall this be, seeing I know not a man?

Entonces María dijo al ángel: ¿Cómo será esto? porque no conozco varón.

And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

Y respondiendo el ángel le dijo: El Espíritu Santo vendrá sobre ti, y la virtud del Altísimo te hará sombra; por lo cual también lo Santo que nacerá, será llamado Hijo de Dios.

And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

Y he aquí, Elisabet tu parienta, también ella ha concebido hijo en su vejez; y este es el sexto mes á ella que es llamada la estéril:

For with God nothing shall be impossible.

Porque ninguna cosa es imposible para Dios.

And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

Entonces María dijo: He aquí la sierva del Señor; hágase á mí conforme á tu palabra. Y el ángel partió de ella.

And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

En aquellos días levantándose María, fué á la montaña con priesa, á una ciudad de Judá;

And entered into the house of Zacharias, and saluted Elisabeth.

Y entró en casa de Zacarías, y saludó á Elisabet.

And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

Y aconteció, que como oyó Elisabet la salutación de María, la criatura saltó en su vientre; y Elisabet fué llena del Espíritu Santo,

And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

Y exclamó á gran voz, y dijo. Bendita tú entre las mujeres, y bendito el fruto de tu vientre.

And whence is this to me, that the mother of my Lord should come to me?

¿Y de dónde esto á mí, que la madre de mi Señor venga á mí?

For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

Porque he aquí, como llegó la voz de tu salutación á mis oídos, la criatura saltó de alegría en mi vientre.

And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

Y bienaventurada la que creyó, porque se cumplirán las cosas que le fueron dichas de parte del Señor.

And Mary said, My soul doth magnify the Lord,

Entonces María dijo: engrandece mi alma al Señor;

And my spirit hath rejoiced in God my Saviour.

Y mi espíritu se alegró en Dios mi Salvador,

For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

Porque ha mirado á la bajeza de su criada; Porque he aquí, desde ahora me dirán bienaventurada todas las generaciones.

For he that is mighty hath done to me great things; and holy is his name.

Porque me ha hecho grandes cosas el Poderoso; Y santo es su nombre.

And his mercy is on them that fear him from generation to generation.

Y su misericordia de generación á generación A los que le temen.

He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

Hizo valentía con su brazo: Esparció los soberbios del pensamiento de su corazón.

He hath put down the mighty from their seats, and exalted them of low degree.

Quitó los poderosos de los tronos, Y levantó á los humildes.

He hath filled the hungry with good things; and the rich he hath sent empty away.

A los hambrientos hinchió de bienes; Y á los ricos envió vacíos.

He hath holpen his servant Israel, in remembrance of his mercy;

Recibió á Israel su siervo, Acordandose de la misericordia.

As he spake to our fathers, to Abraham, and to his seed for ever.

Como habló á nuestros padres A Abraham y á su simiente para siempre.

And Mary abode with her about three months, and returned to her own house.

Y se quedó María con ella como tres meses: después se volvió á su casa.

Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

Y á Elisabet se le cumplió el tiempo de parir, y parió un hijo.

And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

Y oyeron los vecinos y los parientes que Dios había hecho con ella grande misericordia, y se alegraron con ella.

And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

Y aconteció, que al octavo día vinieron para circuncidar al niño; y le llamaban del nombre de su padre, Zacarías.

And his mother answered and said, Not so; but he shall be called John.

Y respondiendo su madre, dijo: No; sino Juan será llamado.

And they said unto her, There is none of thy kindred that is called by this name.

Y le dijeron: ¿Por qué? nadie hay en tu parentela que se llame de este nombre.

And they made signs to his father, how he would have him called.

Y hablaron por señas á su padre, cómo le quería llamar.

And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

Y demandando la tablilla, escribió, diciendo: Juan es su nombre. Y todos se maravillaron.

And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

Y luego fué abierta su boca y su lengua, y habló bendiciendo á Dios.

And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

Y fué un temor sobre todos los vecinos de ellos; y en todas las montañas de Judea fueron divulgadas todas estas cosas.

And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

Y todos los que las oían, las conservaban en su corazón, diciendo: ¿Quién será este niño? Y la mano del Señor estaba con él.

And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

Y Zacarías su padre fué lleno de Espíritu Santo, y profetizó, diciendo:

Blessed be the Lord God of Israel; for he hath visited and redeemed his people,

Bendito el Señor Dios de Israel, Que ha visitado y hecho redención á su pueblo,

And hath raised up an horn of salvation for us in the house of his servant David;

Y nos alzó un cuerno de salvación En la casa de David su siervo,

As he spake by the mouth of his holy prophets, which have been since the world began:

Como habló por boca de sus santos profetas que fueron desde el principio:

That we should be saved from our enemies, and from the hand of all that hate us;

Salvación de nuestros enemigos, y de mano de todos los que nos aborrecieron;

To perform the mercy promised to our fathers, and to remember his holy covenant;

Para hacer misericordia con nuestros padres, Y acordándose de su santo pacto;

The oath which he sware to our father Abraham,

Del juramento que juró á Abraham nuestro padre, Que nos había de dar,

That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

Que sin temor librados de nuestros enemigos, Le serviríamos

In holiness and righteousness before him, all the days of our life.

En santidad y en justicia delante de él, todos los días nuestros.

And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

Y tú, niño, profeta del Altísimo serás llamado; Porque irás ante la faz del Señor, para aparejar sus caminos;

To give knowledge of salvation unto his people by the remission of their sins,

Dando conocimiento de salud á su pueblo, Para remisión de sus pecados,

Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

Por las entrañas de misericordia de nuestro Dios, Con que nos visitó de lo alto el Oriente,

To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

Para dar luz á los que habitan en tinieblas y en sombra de muerte; Para encaminar nuestros pies por camino de paz.

And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

Y el niño crecía, y se fortalecía en espíritu: y estuvo en los desiertos hasta el día que se mostró á Israel.

Luke 2 - Lucas 2


Luke Chapter 2 King James Bible - Lucas Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 1
Lucas 1

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 2

And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

Y ACONTECIO en aquellos días que salió edicto de parte de Augusto César, que toda la tierra fuese empadronada.

(And this taxing was first made when Cyrenius was governor of Syria.)

Este empadronamiento primero fué hecho siendo Cirenio gobernador de la Siria.

And all went to be taxed, every one into his own city.

E iban todos para ser empadronados, cada uno á su ciudad.

And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

Y subió José de Galilea, de la ciudad de Nazaret, á Judea, á la ciudad de David, que se llama Bethlehem, por cuanto era de la casa y familia de David;

To be taxed with Mary his espoused wife, being great with child.

Para ser empadronado con María su mujer, desposada con él, la cual estaba encinta.

And so it was, that, while they were there, the days were accomplished that she should be delivered.

Y aconteció que estando ellos allí, se cumplieron los días en que ella había de parir.

And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

Y parió á su hijo primogénito, y le envolvió en pañales, y acostóle en un pesebre, porque no había lugar para ellos en el mesón.

And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

Y había pastores en la misma tierra, que velaban y guardaban las vigilias de la noche sobre su ganado.

And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

Y he aquí el ángel del Señor vino sobre ellos, y la claridad de Dios los cercó de resplandor; y tuvieron gran temor.

And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

Mas el ángel les dijo: No temáis; porque he aquí os doy nuevas de gran gozo, que será para todo el pueblo:

For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

Que os ha nacido hoy, en la ciudad de David, un Salvador, que es CRISTO el Señor.

And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

Y esto os será por señal: hallaréis al niño envuelto en pañales, echado en un pesebre.

And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

Y repentinamente fué con el ángel una multitud de los ejércitos celestiales, que alababan á Dios, y decían:

Glory to God in the highest, and on earth peace, good will toward men.

Gloria en las alturas á Dios, Y en la tierra paz, buena voluntad para con los hombres.

And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

Y aconteció que como los ángeles se fueron de ellos al cielo, los pastores dijeron los unos á los otros: Pasemos pues hasta Bethlehem, y veamos esto que ha sucedido, que el Señor nos ha manifestado.

And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

Y vinieron apriesa, y hallaron á María, y á José, y al niño acostado en el pesebre.

And when they had seen it, they made known abroad the saying which was told them concerning this child.

Y viéndolo, hicieron notorio lo que les había sido dicho del niño.

And all they that heard it wondered at those things which were told them by the shepherds.

Y todos los que oyeron, se maravillaron de lo que los pastores les decían.

But Mary kept all these things, and pondered them in her heart.

Mas María guardaba todas estas cosas, confiriéndolas en su corazón.

And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

Y se volvieron los pastores glorificando y alabando á Dios de todas las cosas que habían oído y visto, como les había sido dicho.

And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

Y pasados los ocho días para circuncidar al niño, llamaron su nombre JESUS; el cual le fué puesto por el ángel antes que él fuese concebido en el vientre.

And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

Y como se cumplieron los días de la purificación de ella, conforme á la ley de Moisés, le trajeron á Jerusalem para presentarle al Señor,

(As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord;)

(Como está escrito en la ley del Señor: Todo varón que abriere la matriz, será llamado santo al Señor),

And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

Y para dar la ofrenda, conforme á lo que está dicho en la ley del Señor: un par de tórtolas, ó dos palominos.

And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

Y he aquí, había un hombre en Jerusalem, llamado Simeón, y este hombre, justo y pío, esperaba la consolación de Israel: y el Espíritu Santo era sobre él.

And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

Y había recibido respuesta del Espíritu Santo, que no vería la muerte antes que viese al Cristo del Señor.

And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

Y vino por Espíritu al templo. Y cuando metieron al niño Jesús sus padres en el templo, para hacer por él conforme á la costumbre de la ley.

Then took he him up in his arms, and blessed God, and said,

Entonces él le tomó en sus brazos, y bendijo á Dios, y dijo:

Lord, now lettest thou thy servant depart in peace, according to thy word:

Ahora despides, Señor, á tu siervo, Conforme á tu palabra, en paz;

For mine eyes have seen thy salvation,

Porque han visto mis ojos tu salvación,

Which thou hast prepared before the face of all people;

La cual has aparejado en presencia de todos los pueblos;

A light to lighten the Gentiles, and the glory of thy people Israel.

Luz para ser revelada á los Gentiles, Y la gloria de tu pueblo Israel.

And Joseph and his mother marvelled at those things which were spoken of him.

Y José y su madre estaban maravillados de las cosas que se decían de él.

And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

Y los bendijo Simeón, y dijo á su madre María: He aquí, éste es puesto para caída y para levantamiento de muchos en Israel; y para señal á la que será contradicho;

(Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

Y una espada traspasará tu alma de ti misma, para que sean manifestados los pensamientos de muchos corazones.

And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

Estaba también allí Ana, profetisa, hija de Phanuel, de la tribu de Aser; la cual había venido en grande edad, y había vivido con su marido siete años desde su virginidad;

And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

Y era viuda de hasta ochenta y cuatro años, que no se apartaba del templo, sirviendo de noche y de día con ayunos y oraciones.

And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

Y ésta, sobreviniendo en la misma hora, juntamente confesaba al Señor, y hablaba de él á todos los que esperaban la redención en Jerusalem.

And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

Mas como cumplieron todas las cosas según la ley del Señor, se volvieron á Galilea, á su ciudad de Nazaret.

And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

Y el niño crecía, y fortalecíase, y se henchía de sabiduría; y la gracia de Dios era sobre él.

Now his parents went to Jerusalem every year at the feast of the passover.

E iban sus padres todos los años á Jerusalem en la fiesta de la Pascua.

And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

Y cuando fué de doce años, subieron ellos á Jerusalem conforme á la costumbre del día de la fiesta.

And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

Y acabados los días, volviendo ellos, se quedó el niño Jesús en Jerusalem, sin saberlo José y su madre.

But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.

Y pensando que estaba en la compañía, anduvieron camino de un día; y le buscaban entre los parientes y entre los conocidos:

And when they found him not, they turned back again to Jerusalem, seeking him.

Mas como no le hallasen, volvieron á Jerusalem buscándole.

And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

Y aconteció, que tres días después le hallaron en el templo, sentado en medio de los doctores, oyéndoles y preguntándoles.

And all that heard him were astonished at his understanding and answers.

Y todos los que le oían, se pasmaban de su entendimiento y de sus respuestas.

And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

Y cuando le vieron, se maravillaron; y díjole su madre: Hijo, ¿por qué nos has hecho así? He aquí, tu padre y yo te hemos buscado con dolor.

And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

Entonces él les dice: ¿Qué hay? ¿por qué me buscabais? ¿No sabíais que en los negocios de mi Padre me conviene estar?

And they understood not the saying which he spake unto them.

Mas ellos no entendieron las palabras que les habló.

And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

Y descendió con ellos, y vino á Nazaret, y estaba sujeto á ellos. Y su madre guardaba todas estas cosas en su corazón.

And Jesus increased in wisdom and stature, and in favour with God and man.

Y Jesús crecía en sabiduría, y en edad, y en gracia para con Dios y los hombres.

Luke 3 - Lucas 3


Luke Chapter 3 King James Bible - Lucas Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 2
Lucas 2

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 3

Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

Y EN el año quince del imperio de Tiberio César, siendo gobernador de Judea Poncio Pilato, y Herodes tetrarca de Galilea, y su hermano Felipe tetrarca de Iturea y de la provincia de Traconite, y Lisanias tetrarca de Abilinia,

Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

Siendo sumos sacerdotes Anás y Caifás, vino palabra del Señor sobre Juan, hijo de Zacarías, en el desierto.

And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

Y él vino por toda la tierra al rededor del Jordán predicando el bautismo del arrepentimiento para la remisión de pecados;

As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Como está escrito en el libro de las palabras del profeta Isaías que dice: Voz del que clama en el desierto: Aparejad el camino del Señor, Haced derechas sus sendas.

Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

Todo valle se henchirá, Y bajaráse todo monte y collado; Y los caminos torcidos serán enderezados, Y los caminos ásperos allanados;

And all flesh shall see the salvation of God.

Y verá toda carne la salvación de Dios.

Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

Y decía á las gentes que salían para ser bautizadas de él: ¡Oh generación de víboras, quién os enseñó á huir de la ira que vendrá?

Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

Haced, pues, frutos dignos de arrepentimiento, y no comencéis á decir en vosotros mismos: Tenemos á Abraham por padre: porque os digo que puede Dios, aun de estas piedras, levantar hijos á Abraham.

And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

Y ya también el hacha está puesta á la raíz de los árboles: todo árbol pues que no hace buen fruto, es cortado, y echado en el fuego.

And the people asked him, saying, What shall we do then?

Y las gentes le preguntaban, diciendo: ¿Pues qué haremos?

He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

Y respondiendo, les dijo: El que tiene dos túnicas, dé al que no tiene; y el que tiene qué comer, haga lo mismo.

Then came also publicans to be baptized, and said unto him, Master, what shall we do?

Y vinieron también publicanos para ser bautizados, y le dijeron: Maestro, ¿qué haremos?

And he said unto them, Exact no more than that which is appointed you.

Y él les dijo: No exijáis más de lo que os está ordenado.

And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.

Y le preguntaron también los soldados, diciendo: Y nosotros, ¿qué haremos? Y les dice: No hagáis extorsión á nadie, ni calumniéis; y contentaos con vuestras pagas.

And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

Y estando el pueblo esperando, y pensando todos de Juan en sus corazones, si él fuese el Cristo,

John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

Respondió Juan, diciendo á todos: Yo, á la verdad, os bautizo en agua; mas viene quien es más poderoso que yo, de quien no soy digno de desatar la correa de sus zapatos: él os bautizará en Espíritu Santo y fuego;

Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

Cuyo bieldo está en su mano, y limpiará su era, y juntará el trigo en su alfolí, y la paja quemará en fuego que nunca se apagará.

And many other things in his exhortation preached he unto the people.

Y amonestando, otras muchas cosas también anunciaba al pueblo.

But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

Entonces Herodes el tetrarca, siendo reprendido por él á causa de Herodías, mujer de Felipe su hermano, y de todas las maldades que había hecho Herodes,

Added yet this above all, that he shut up John in prison.

Añadió también esto sobre todo, que encerró á Juan en la cárcel.

Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

Y aconteció que, como todo el pueblo se bautizaba, también Jesús fué bautizado; y orando, el cielo se abrió,

And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

Y descendió el Espíritu Santo sobre él en forma corporal, como paloma, y fué hecha una voz del cielo que decía: Tú eres mi Hijo amado, en ti me he complacido.

And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,

Y el mismo Jesús comenzaba á ser como de treinta años, hijo de José, como se creía; que fué hijo de Elí,

Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

Que fué de Mathat, que fué de Leví, que fué Melchî, que fué de Janna, que fué de José,

Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

Que fué de Mattathías, que fué de Amós, que fué de Nahum, que fué de Esli,

Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

Que fué de Naggai, que fué de Maat, que fué de Matthathías, que fué de Semei, que fué de José, que fué de Judá,

Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

Que fué de Joanna, que fué de Rhesa, que fué de Zorobabel, que fué de Salathiel,

Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

Que fué de Neri, que fué de Melchî, que fué de Abdi, que fué de Cosam, que fué de Elmodam, que fué de Er,

Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

Que fué de Josué, que fué de Eliezer, que fué de Joreim, que fué de Mathat,

Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

Que fué de Leví, que fué de Simeón, que fué de Judá, que fué de José, que fué de Jonán, que fué de Eliachîm,

Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

Que fué de Melea, que fué de Mainán, que fué de Mattatha, que fué de Nathán,

Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

Que fué de David, que fué de Jessé, que fué de Obed, que fué de Booz, que fué de Salmón, que fué de Naassón,

Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,

Que fué de Aminadab, que fué de Aram, que fué de Esrom, que fué de Phares,

Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,

Que fué de Judá, que fué de Jacob, que fué de Isaac, que fué de Abraham, que fué de Thara, que fué de Nachôr,

Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

Que fué de Saruch, que fué de Ragau, que fué de Phalec, que fué de Heber,

Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,

Que fué de Sala, que fué de Cainán, Arphaxad, que fué de Sem, que fué de Noé, que fué de Lamech,

Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

Que fué de Mathusala, que fué de Enoch, que fué de Jared, que fué de Maleleel,

Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.

Que fué de Cainán, que fué de Enós, que fué de Seth, que fué de Adam, que fué de Dios.

Luke 4 - Lucas 4


Luke Chapter 4 King James Bible - Lucas Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 3
Lucas 3

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 4

And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

Y JESUS, lleno del Espíritu Santo, volvió del Jordán, y fué llevado por el Espíritu al desierto

Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

Por cuarenta días, y era tentado del diablo. Y no comió cosa en aquellos días: los cuales pasados, tuvo hambre.

And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

Entonces el diablo le dijo: Si eres Hijo de Dios, di á esta piedra que se haga pan.

And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

Y Jesús respondiéndole, dijo: Escrito está: Que no con pan solo vivirá el hombre, mas con toda palabra de Dios.

And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

Y le llevó el diablo á un alto monte, y le mostró en un momento de tiempo todos los reinos de la tierra.

And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

Y le dijo el diablo: A ti te daré toda esta potestad, y la gloria de ellos; porque á mí es entregada, y á quien quiero la doy:

If thou therefore wilt worship me, all shall be thine.

Pues si tú adorares delante de mí, serán todos tuyos.

And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Y respondiendo Jesús, le dijo: Vete de mí, Satanás, porque escrito está: A tu Señor Dios adorarás, y á él solo servirás.

And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

Y le llevó á Jerusalem, y púsole sobre las almenas del templo, y le dijo: Si eres Hijo de Dios, échate de aquí abajo:

For it is written, He shall give his angels charge over thee, to keep thee:

Porque escrito está: Que á sus ángeles mandará de ti, que te guarden;

And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

Y En las manos te llevarán, Porque no dañes tu pie en piedra.

And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

Y respondiendo Jesús, le dijo: Dicho está: No tentarás al Señor tu Dios.

And when the devil had ended all the temptation, he departed from him for a season.

Y acabada toda tentación, el diablo se fué de él por un tiempo.

And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

Y Jesús volvió en virtud del Espíritu á Galilea, y salió la fama de él por toda la tierra de alrededor,

And he taught in their synagogues, being glorified of all.

Y enseñaba en las sinagogas de ellos, y era glorificado de todos.

And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

Y vino á Nazaret, donde había sido criado; y entró, conforme á su costumbre, el día del sábado en la sinagoga, y se levantó á leer.

And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

Y fuéle dado el libro del profeta Isaías; y como abrió el libro, halló el lugar donde estaba escrito:

The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

El Espíritu del Señor es sobre mí, Por cuanto me ha ungido para dar buenas nuevas á los pobres: Me ha enviado para sanar á los quebrantados de corazón; Para pregonar á los cautivos libertad, Y á los ciegos vista; Para poner en libertad á los quebrantados:

To preach the acceptable year of the Lord.

Para predicar el año agradable del Señor.

And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

Y rollando el libro, lo dió al ministro, y sentóse: y los ojos de todos en la sinagoga estaban fijos en él.

And he began to say unto them, This day is this scripture fulfilled in your ears.

Y comenzó á decirles: Hoy se ha cumplido esta Escritura en vuestros oídos.

And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

Y todos le daban testimonio, y estaban maravillados de las palabras de gracia que salían de su boca, y decían: ¿No es éste el hijo de José?

And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

Y les dijo: Sin duda me diréis este refrán: Médico, cúrate á ti mismo: de tantas cosas que hemos oído haber sido hechas en Capernaum, haz también aquí en tu tierra.

And he said, Verily I say unto you, No prophet is accepted in his own country.

Y dijo: De cierto os digo, que ningún profeta es acepto en su tierra.

But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

Mas en verdad os digo, que muchas viudas había en Israel en los días de Elías, cuando el cielo fué cerrado por tres años y seis meses, que hubo una grande hambre en toda la tierra;

But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

Pero á ninguna de ellas fué enviado Elías, sino á Sarepta de Sidón, á una mujer viuda.

And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

Y muchos leprosos había en Israel en tiempo del profeta Eliseo; mas ninguno de ellos fué limpio, sino Naamán el Siro.

And all they in the synagogue, when they heard these things, were filled with wrath,

Entonces todos en la sinagoga fueron llenos de ira, oyendo estas cosas;

And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

Y levantándose, le echaron fuera de la ciudad, y le llevaron hasta la cumbre del monte sobre el cual la ciudad de ellos estaba edificada, para despeñarle.

But he passing through the midst of them went his way,

Mas él, pasando por medio de ellos, se fué.

And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

Y descendió á Capernaum, ciudad de Galilea. Y los enseñaba en los sábados.

And they were astonished at his doctrine: for his word was with power.

Y se maravillaban de su doctrina, porque su palabra era con potestad.

And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

Y estaba en la sinagoga un hombre que tenía un espíritu de un demonio inmundo, el cual exclamó á gran voz,

Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

Diciendo: Déjanos, ¿qué tenemos contigo Jesús Nazareno? ¿has venido á destruirnos? Yo te conozco quién eres, el Santo de Dios.

And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

Y Jesús le increpó, diciendo: Enmudece, y sal de él. Entonces el demonio, derribándole en medio, salió de él, y no le hizo daño alguno.

And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

Y hubo espanto en todos, y hablaban unos á otros, diciendo: ¿Qué palabra es ésta, que con autoridad y potencia manda á los espíritus inmundos, y salen?

And the fame of him went out into every place of the country round about.

Y la fama de él se divulgaba de todas partes por todos los lugares de la comarca.

And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

Y levantándose Jesús de la sinagoga, entró en casa de Simón: y la suegra de Simón estaba con una grande fiebre; y le rogaron por ella.

And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

E inclinándose hacia ella, riñó á la fiebre; y la fiebre la dejó; y ella levantándose luego, les servía.

Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

Y poniéndose el sol, todos los que tenían enfermos de diversas enfermedades, los traían á él; y él poniendo las manos sobre cada uno de ellos, los sanaba.

And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

Y salían también demonios de muchos, dando voces, y diciendo: Tú eres el Hijo de Dios. Mas riñéndolos no les dejaba hablar; porque sabían que él era el Cristo.

And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

Y siendo ya de día salió, y se fué á un lugar desierto: y las gentes le buscaban, y vinieron hasta él; y le detenían para que no se apartase de ellos.

And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

Mas él les dijo: Que también á otras ciudades es necesario que anuncie el evangelio del reino de Dios; porque para esto soy enviado.

And he preached in the synagogues of Galilee.

Y predicaba en las sinagogas de Galilea.

Luke 5 - Lucas 5


Luke Chapter 5 King James Bible - Lucas Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 4
Lucas 4

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 5

And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

Y ACONTECIO, que estando él junto al lago de Genezaret, las gentes se agolpaban sobre él para oir la palabra de Dios.

And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

Y vió dos barcos que estaban cerca de la orilla del lago: y los pescadores, habiendo descendido de ellos, lavaban sus redes.

And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

Y entrado en uno de estos barcos, el cual era de Simón, le rogó que lo desviase de tierra un poco; y sentándose, enseñaba desde el barco á las gentes.

Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

Y como cesó de hablar, dijo á Simón: Tira á alta mar, y echad vuestras redes para pescar.

And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

Y respondiendo Simón, le dijo: Maestro, habiendo trabajado toda la noche, nada hemos tomado; mas en tu palabra echaré la red.

And when they had this done, they inclosed a great multitude of fishes: and their net brake.

Y habiéndolo hecho, encerraron gran multitud de pescado, que su red se rompía.

And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

E hicieron señas á los compañeros que estaban en el otro barco, que viniesen á ayudarles; y vinieron, y llenaron ambos barcos, de tal manera que se anegaban.

When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

Lo cual viendo Simón Pedro, se derribó de rodillas á Jesús, diciendo: Apártate de mí, Señor, porque soy hombre pecador.

For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

Porque temor le había rodeado, y á todos los que estaban con él, de la presa de los peces que habían tomado;

And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

Y asimismo á Jacobo y á Juan, hijos de Zebedeo, que eran compañeros de Simón. Y Jesús dijo á Simón: No temas: desde ahora pescarás hombres.

And when they had brought their ships to land, they forsook all, and followed him.

Y como llegaron á tierra los barcos, dejándolo todo, le siguieron.

And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

Y aconteció que estando en una ciudad, he aquí un hombre lleno de lepra, el cual viendo á Jesús, postrándose sobre el rostro, le rogó, diciendo: Señor, si quieres, puedes limpiarme.

And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

Entonces, extendiendo la mano, le tocó diciendo: Quiero: sé limpio. Y luego la lepra se fué de él.

And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

Y él le mandó que no lo dijese á nadie: Mas ve, díjole, muéstrate al sacerdote, y ofrece por tu limpieza, como mandó Moisés, para testimonio á ellos.

But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

Empero tanto más se extendía su fama: y se juntaban muchas gentes á oir y ser sanadas de sus enfermedades.

And he withdrew himself into the wilderness, and prayed.

Mas él se apartaba á los desiertos, y oraba.

And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.

Y aconteció un día, que él estaba enseñando, y los Fariseos y doctores de la ley estaban sentados, los cuales habían venido de todas las aldeas de Galilea, y de Judea y Jerusalem: y la virtud del Señor estaba allí para sanarlos.

And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.

Y he aquí unos hombres, que traían sobre un lecho un hombre que estaba paralítico; y buscaban meterle, y ponerle delante de él.

And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

Y no hallando por donde meterle á causa de la multitud, subieron encima de la casa, y por el tejado le bajaron con el lecho en medio, delante de Jesús;

And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

El cual, viendo la fe de ellos, le dice: Hombre, tus pecados te son perdonados.

And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

Entonces los escribas y los Fariseos comenzaron á pensar, diciendo: ¿Quién es éste que habla blasfemias? ¿Quién puede perdonar pecados sino sólo Dios?

But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

Jesús entonces, conociendo los pensamientos de ellos, respondiendo les dijo: ¿Qué pensáis en vuestros corazones?

Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

¿Qué es más fácil, decir: Tus pecados te son perdonados, ó decir: Levántate y anda?

But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

Pues para que sepáis que el Hijo del hombre tiene potestad en la tierra de perdonar pecados, (dice al paralítico): A ti digo, levántate, toma tu lecho, y vete á tu casa.

And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

Y luego, levantándose en presencia de ellos, y tomando aquel en que estaba echado, se fué á su casa, glorificando á Dios.

And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

Y tomó espanto á todos, y glorificaban á Dios; y fueron llenos del temor, diciendo: Hemos visto maravillas hoy.

And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

Y después de estas cosas salió, y vió á un publicano llamado Leví, sentado al banco de los públicos tributos, y le dijo: Sígueme.

And he left all, rose up, and followed him.

Y dejadas todas las cosas, levantándose, le siguió.

And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

E hizo Leví gran banquete en su casa; y había mucha compañía de publicanos y de otros, los cuales estaban á la mesa con ellos.

But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

Y los escribas y los Fariseos murmuraban contra sus discípulos, diciendo: ¿Por qué coméis y bebéis con los publicanos y pecadores?

And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

Y respondiendo Jesús, les dijo: Los que están sanos no necesitan médico, sino los que están enfermos.

I came not to call the righteous, but sinners to repentance.

No he venido á llamar justos, sino pecadores á arrepentimiento.

And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

Entonces ellos le dijeron: ¿Por qué los discípulos de Juan ayunan muchas veces y hacen oraciones, y asimismo los de los Fariseos, y tus discípulos comen y beben?

And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

Y él les dijo: ¿Podéis hacer que los que están de bodas ayunen, entre tanto que el esposo está con ellos?

But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

Empero vendrán días cuando el esposo les será quitado: entonces ayunarán en aquellos días.

And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.

Y les decía también una parábola: Nadie mete remiendo de paño nuevo en vestido viejo; de otra manera el nuevo rompe, y al viejo no conviene remiendo nuevo.

And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

Y nadie echa vino nuevo en cueros viejos; de otra manera el vino nuevo romperá los cueros, y el vino se derramará, y los cueros se perderán.

But new wine must be put into new bottles; and both are preserved.

Mas el vino nuevo en cueros nuevos se ha de echar; y lo uno y lo otro se conserva.

No man also having drunk old wine straightway desireth new: for he saith, The old is better.

Y ninguno que bebiere del añejo, quiere luego el nuevo; porque dice: El añejo es mejor.

Luke 6 - Lucas 6


Luke Chapter 6 King James Bible - Lucas Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 5
Lucas 5

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 6

And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

Y ACONTECIO que pasando él por los sembrados en un sábado segundo del primero, sus discípulos arrancaban espigas, y comían, restregándolas con las manos.

And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

Y algunos de los Fariseos les dijeron: ¿Por qué hacéis lo que no es lícito hacer en los sábados?

And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

Y respondiendo Jesús les dijo: ¿Ni aun esto habéis leído, qué hizo David cuando tuvo hambre, él, y los que con él estaban;

How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

Cómo entró en la casa de Dios, y tomó los panes de la proposición, y comió, y dió también á los que estaban con él, los cuales no era lícito comer, sino á solos los sacerdotes?

And he said unto them, That the Son of man is Lord also of the sabbath.

Y les decía. El Hijo del hombre es Señor aun del sábado.

And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

Y aconteció también en otro sábado, que él entró en la sinagoga y enseñaba; y estaba allí un hombre que tenía la mano derecha seca.

And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

Y le acechaban los escribas y los Fariseos, si sanaría en sábado, por hallar de qué le acusasen.

But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

Mas él sabía los pensamientos de ellos; y dijo al hombre que tenía la mano seca: Levántate, y ponte en medio. Y él levantándose, se puso en pie.

Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

Entonces Jesús les dice: Os preguntaré un cosa: ¿Es lícito en sábados hacer bien, ó hacer mal? ¿salvar la vida, ó quitarla?

And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

Y mirándolos á todos alrededor, dice al hombre: Extiende tu mano. Y él lo hizo así, y su mano fué restaurada.

And they were filled with madness; and communed one with another what they might do to Jesus.

Y ellos se llenaron de rabia; y hablaban los unos á los otros qué harían á Jesús.

And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

Y aconteció en aquellos días, que fué al monte á orar, y pasó la noche orando á Dios.

And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;

Y como fué de día, llamó á sus discípulos, y escogió doce de ellos, á los cuales también llamó apóstoles:

Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

A Simón, al cual también llamó Pedro, y á Andrés su hermano, Jacobo y Juan, Felipe y Bartolomé,

Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,

Mateo y Tomás, Jacobo hijo de Alfeo, y Simón el que se llama Celador,

And Judas the brother of James, and Judas Iscariot, which also was the traitor.

Judas hermano de Jacobo, y Judas Iscariote, que también fué el traidor.

And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

Y descendió con ellos, y se paró en un lugar llano, y la compañía de sus discípulos, y una grande multitud de pueblo de toda Judea y de Jerusalem, y de la costa de Tiro y de Sidón, que habían venido á oirle, y para ser sanados de sus enfermedades;

And they that were vexed with unclean spirits: and they were healed.

Y los que habían sido atormentados de espíritus inmundos: y estaban curados.

And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.

Y toda la gente procuraba tocarle; porque salía de él virtud, y sanaba á todos.

And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.

Y alzando él los ojos á sus discípulos, decía: Bienaventurados vosotros los pobres; porque vuestro es el reino de Dios.

Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

Bienaventurados los que ahora tenéis hambre; porque seréis saciados. Bienaventurados los que ahora lloráis, porque reiréis.

Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

Bienaventurados seréis, cuando los hombres os aborrecieren, y cuando os apartaren de sí, y os denostaren, y desecharen vuestro nombre como malo, por el Hijo del hombre.

Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.

Gozaos en aquel día, y alegraos; porque he aquí vuestro galardón es grande en los cielos; porque así hacían sus padres á los profetas.

But woe unto you that are rich! for ye have received your consolation.

Mas ¡ay de vosotros, ricos! porque tenéis vuestro consuelo.

Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

¡Ay de vosotros, los que estáis hartos! porque tendréis hambre. ¡Ay de vosotros, los que ahora reís! porque lamentaréis y lloraréis.

Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

¡Ay de vosotros, cuando todos los hombres dijeren bien de vosotros! porque así hacían sus padres á los falsos profetas.

But I say unto you which hear, Love your enemies, do good to them which hate you,

Mas á vosotros los que oís, digo: Amad á vuestros enemigos, haced bien á los que os aborrecen;

Bless them that curse you, and pray for them which despitefully use you.

Bendecid á los que os maldicen, y orad por los que os calumnian.

And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also.

Y al que te hiriere en la mejilla, dale también la otra; y al que te quitare la capa, ni aun el sayo le defiendas.

Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.

Y á cualquiera que te pidiere, da; y al que tomare lo que es tuyo, no vuelvas á pedir.

And as ye would that men should do to you, do ye also to them likewise.

Y como queréis que os hagan los hombres, así hacedles también vosotros:

For if ye love them which love you, what thank have ye? for sinners also love those that love them.

Porque si amáis á los que os aman, ¿qué gracias tendréis? porque también los pecadores aman á los que los aman.

And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

Y si hiciereis bien á los que os hacen bien, ¿qué gracias tendréis? porque también los pecadores hacen lo mismo.

And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

Y si prestareis á aquellos de quienes esperáis recibir, ¿qué gracias tendréis? porque también los pecadores prestan á los pecadores, para recibir otro tanto.

But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.

Amad, pués, á vuestros enemigos, y haced bien, y prestad, no esperando de ello nada; y será vuestro galardón grande, y seréis hijos del Altísimo: porque él es benigno para con los ingratos y malos.

Be ye therefore merciful, as your Father also is merciful.

Sed pues misericordiosos, como también vuestro Padre es misericordioso.

Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

No juzguéis, y no seréis juzgados: no condenéis, y no seréis condenados: perdonad, y seréis perdonados.

Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

Dad, y se os dará; medida buena, apretada, remecida, y rebosando darán en vuestro seno: porque con la misma medida que midiereis, os será vuelto á medir.

And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

Y les decía una parábola: ¿Puede el ciego guiar al ciego? ¿No caerán ambos en el hoyo?

The disciple is not above his master: but every one that is perfect shall be as his master.

El discípulo no es sobre su maestro; mas cualquiera que fuere como el maestro, será perfecto.

And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

¿Por qué miras la paja que está en el ojo de tu hermano, y la viga que está en tu propio ojo no consideras?

Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

¿O cómo puedes decir á tu hermano: Hermano, deja, echaré fuera la paja que está en tu ojo, no mirando tú la viga, que está en tu ojo? Hipócrita, echa primero fuera de tu ojo la viga, y entonces verás bien para sacar la paja que está en el ojo de tu hermano.

For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

Porque no es buen árbol el que da malos frutos; ni árbol malo el que da buen fruto.

For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

Porque cada árbol por su fruto es conocido: que no cogen higos de los espinos, ni vendimian uvas de las zarzas.

A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

El buen hombre del buen tesoro de su corazón saca bien; y el mal hombre del mal tesoro de su corazón saca mal; porque de la abundancia del corazón habla su boca.

And why call ye me, Lord, Lord, and do not the things which I say?

¿Por qué me llamáis, Señor, Señor, y no hacéis lo que digo?

Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

Todo aquel que viene á mí, y oye mis palabras, y las hace, os enseñaré á quién es semejante:

He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

Semejante es al hombre que edifica una casa, el cual cavó y ahondó, y puso el fundamento sobre la peña; y cuando vino una avenida, el río dió con ímpetu en aquella casa, mas no la pudo menear: porque estaba fundada sobre la peña.

But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

Mas el que oyó y no hizo, semejante es al hombre que edificó su casa sobre tierra, sin fundamento; en la cual el río dió con ímpetu, y luego cayó; y fué grande la ruina de aquella casa.

Luke 7 - Lucas 7


Luke Chapter 7 King James Bible - Lucas Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 6
Lucas 6

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 7

Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

Y COMO acabó todas sus palabras oyéndole el pueblo, entró en Capernaum.

And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

Y el siervo de un centurión, al cual tenía él en estima, estaba enfermo y á punto de morir.

And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

Y como oyó hablar de Jesús, envió á él los ancianos de los Judíos, rogándole que viniese y librase á su siervo.

And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

Y viniendo ellos á Jesús, rogáronle con diligencia, diciéndole: Porque es digno de concederle esto;

For he loveth our nation, and he hath built us a synagogue.

Que ama nuestra nación, y él nos edificó una sinagoga.

Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

Y Jesús fué con ellos. Mas como ya no estuviesen lejos de su casa, envió el centurión amigos á él, diciéndole: Señor, no te incomodes, que no soy digno que entres debajo de mi tejado;

Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

Por lo cual ni aun me tuve por digno de venir á ti; mas di la palabra, y mi siervo será sano.

For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Porque también yo soy hombre puesto en potestad, que tengo debajo de mí soldados; y digo á éste: Ve, y va; y al otro: Ven, y viene; y á mi siervo: Haz esto, y lo hace.

When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

Lo cual oyendo Jesús, se maravilló de él, y vuelto, dijo á las gentes que le seguían: Os digo que ni aun en Israel he hallado tanta fe.

And they that were sent, returning to the house, found the servant whole that had been sick.

Y vueltos á casa los que habían sido enviados, hallaron sano al siervo que había estado enfermo.

And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

Y aconteció después, que él iba á la ciudad que se llama Naín, é iban con él muchos de sus discípulos, y gran compañía.

Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

Y como llegó cerca de la puerta de la ciudad, he aquí que sacaban fuera á un difunto, unigénito de su madre, la cual también era viuda: y había con ella grande compañía de la ciudad.

And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

Y como el Señor la vió, compadecióse de ella, y le dice: No llores.

And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

Y acercándose, tocó el féretro: y los que lo llevaban, pararon. Y dice: Mancebo, á ti digo, levántate.

And he that was dead sat up, and began to speak. And he delivered him to his mother.

Entonces se incorporó el que había muerto, y comenzó á hablar. Y dióle á su madre.

And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

Y todos tuvieron miedo, y glorificaban á Dios, diciendo: Que un gran profeta se ha levantado entre nosotros; y que Dios ha visitado á su pueblo.

And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

Y salió esta fama de él por toda Judea, y por toda la tierra de alrededor.

And the disciples of John shewed him of all these things.

Y sus discípulos dieron á Juan las nuevas de todas estas cosas: y llamó Juan á dos de sus discípulos,

And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

Y envió á Jesús, diciendo: ¿Eres tú aquél que había de venir, ó esperaremos á otro?

When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

Y como los hombres vinieron á él, dijeron: Juan el Bautista nos ha enviado á ti, diciendo: ¿Eres tú aquél que había de venir, ó esperaremos á otro?

And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.

Y en la misma hora sanó á muchos de enfermedades y plagas, y de espíritus malos; y á muchos ciegos dió la vista.

Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

Y respondiendo Jesús, les dijo: Id, dad las nuevas á Juan de lo que habéis visto y oído: que los ciegos ven, los cojos andan, los leprosos son limpiados, los sordos oyen, los muertos resucitan, á los pobres es anunciado el evangelio:

And blessed is he, whosoever shall not be offended in me.

Y bienaventurado es el que no fuere escandalizado en mí.

And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

Y como se fueron los mensajeros de Juan, comenzó á hablar de Juan á las gentes: ¿Qué salisteis á ver al desierto? ¿una caña que es agitada por el viento?

But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

Mas ¿qué salisteis á ver? ¿un hombre cubierto de vestidos delicados? He aquí, los que están en vestido precioso, y viven en delicias, en los palacios de los reyes están.

But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

Mas ¿qué salisteis á ver? ¿un profeta? También os digo, y aun más que profeta.

This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

Este es de quien está escrito: He aquí, envío mi mensajero delante de tu faz, El cual aparejará tu camino delante de ti.

For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

Porque os digo que entre los nacidos de mujeres, no hay mayor profeta que Juan el Bautista: mas el más pequeño en el reino de los cielos es mayor que él.

And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

Y todo el pueblo oyéndole, y los publicanos, justificaron á Dios, bautizándose con el bautismo de Juan.

But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

Mas los Fariseos y los sabios de la ley, desecharon el consejo de Dios contra sí mismos, no siendo bautizados de él.

And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

Y dice el Señor: ¿A quién, pues, compararé los hombres de esta generación, y á qué son semejantes?

They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

Semejantes son á los muchachos sentados en la plaza, y que dan voces los unos á los otros, y dicen: Os tañimos con flautas, y no bailasteis: os endechamos, y no llorasteis.

For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

Porque vino Juan el Bautista, que ni comía pan, ni bebía vino, y decís: Demonio tiene.

The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

Vino el Hijo del hombre, que come y bebe, y decís: He aquí un hombre comilón, y bebedor de vino, amigo de publicanos y de pecadores.

But wisdom is justified of all her children.

Mas la sabiduría es justificada de todos sus hijos.

And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

Y le rogó uno de los Fariseos, que comiese con él. Y entrado en casa del Fariseo, sentóse á la mesa.

And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,

Y he aquí una mujer que había sido pecadora en la ciudad, como entendió que estaba á la mesa en casa de aquel Fariseo, trajo un alabastro de ungüento,

And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

Y estando detrás á sus pies, comenzó llorando á regar con lágrimas sus pies, y los limpiaba con los cabellos de su cabeza; y besaba sus pies, y los ungía con el ungüento.

Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

Y como vió esto el Fariseo que le había convidado, habló entre sí, diciendo: Este, si fuera profeta, conocería quién y cuál es la mujer que le toca, que es pecadora.

And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

Entonces respondiendo Jesús, le dijo: Simón, una cosa tengo que decirte. Y él dice: Di, Maestro.

There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

Un acredor tenía dos deudores: el uno le debía quinientos denarios, y el otro cincuenta;

And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

Y no teniendo ellos de qué pagar, perdonó á ambos. Di, pues, ¿cuál de éstos le amará más?

Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

Y respondiendo Simón, dijo: Pienso que aquél al cual perdonó más. Y él le dijo: Rectamente has juzgado.

And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

Y vuelto á la mujer, dijo á Simón: ¿Ves esta mujer? Entré en tu casa, no diste agua para mis pies; mas ésta ha regado mis pies con lágrimas, y los ha limpiado con los cabellos.

Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

No me diste beso, mas ésta, desde que entré, no ha cesado de besar mis pies.

My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

No ungiste mi cabeza con óleo; mas ésta ha ungido con ungüento mis pies.

Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

Por lo cual te digo que sus muchos pecados son perdonados, porque amó mucho; mas al que se perdona poco, poco ama.

And he said unto her, Thy sins are forgiven.

Y á ella dijo: Los pecados te son perdonados.

And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

Y los que estaban juntamente sentados á la mesa, comenzaron á decir entre sí: ¿Quién es éste, que también perdona pecados?

And he said to the woman, Thy faith hath saved thee; go in peace.

Y dijo á la mujer: Tu fe te ha salvado, ve en paz.

Luke 8 - Lucas 8


Luke Chapter 8 King James Bible - Lucas Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 7
Lucas 7

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 8

And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,

Y ACONTECIO después, que él caminaba por todas las ciudades y aldeas, predicando y anunciando el evangelio del reino de Dios, y los doce con él,

And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

Y algunas mujeres que habían sido curadas de malos espíritus y de enfermedades: María, que se llamaba Magdalena, de la cual habían salido siete demonios,

And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

Y Juana, mujer de Chuza, procurador de Herodes, y Susana, y otras muchas que le servían de sus haciendas.

And when much people were gathered together, and were come to him out of every city, he spake by a parable:

Ycomo se juntó una grande compañía, y los que estaban en cada ciudad vinieron á él, dijo por una parábola:

A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

Uno que sembraba, salió á sembrar su simiente; y sembrando, una parte cayó junto al camino, y fué hollada; y las aves del cielo la comieron.

And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

Y otra parte cayó sobre la piedra; y nacida, se secó, porque no tenía humedad.

And some fell among thorns; and the thorns sprang up with it, and choked it.

Y otra parte cayó entre las espinas; y naciendo las espinas juntamente, la ahogaron.

And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

Y otra parte cayó en buena tierra, y cuando fué nacida, llevó fruto á ciento por uno. Diciendo estas cosas clamaba: El que tiene oídos para oir, oiga.

And his disciples asked him, saying, What might this parable be?

Y sus discípulos le preguntaron, diciendo, qué era está parábola.

And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

Y él dijo: A vosotros es dado conocer los misterios del reino de Dios; mas á los otros por parábolas, para que viendo no vean, y oyendo no entiendan.

Now the parable is this: The seed is the word of God.

Es pues ésta la parábola: La simiente es la palabra de Dios.

Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

Y los de junto al camino, éstos son los que oyen; y luego viene el diablo, y quita la palabra de su corazón, porque no crean y se salven.

They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

Y los de sobre la piedra, son los que habiendo oído, reciben la palabra con gozo; mas éstos no tienen raíces; que á tiempo creen, y en el tiempo de la tentación se apartan.

And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

Y la que cayó entre las espinas, éstos son los que oyeron; mas yéndose, son ahogados de los cuidados y de las riquezas y de los pasatiempos de la vida, y no llevan fruto.

But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

Mas la que en buena tierra, éstos son los que con corazón bueno y recto retienen la palabra oída, y llevan fruto en paciencia.

No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

Ninguno que enciende la antorcha la cubre con vasija, ó la pone debajo de la cama; mas la pone en un candelero, para que los que entran vean la luz.

For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

Porque no hay cosa oculta, que no haya de ser manifestada; ni cosa escondida, que no haya de ser entendida, y de venir á luz.

Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

Mirad pues cómo oís; porque á cualquiera que tuviere, le será dado; y á cualquiera que no tuviere, aun lo que parece tener le será quitado.

Then came to him his mother and his brethren, and could not come at him for the press.

Y vinieron á él su madre y hermanos; y no podían llegar á el por causa de la multitud.

And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

Y le fué dado aviso, diciendo: Tu madre y tus hermanos están fuera, que quieren verte.

And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

El entonces respondiendo, les dijo: Mi madre y mis hermanos son los que oyen la palabra de Dios, y la ejecutan.

Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

Y aconteció un día que él entró en un barco con sus discípulos, y les dijo: Pasemos á la otra parte del lago. Y partieron.

But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

Pero mientras ellos navegaban, él se durmió. Y sobrevino una tempestad de viento en el lago; y henchían de agua, y peligraban.

And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

Y llegándose á él, le despertaron, diciendo: ¡Maestro, Maestro, que perecemos! Y despertado él increpó al viento y á la tempestad del agua; y cesaron, y fué hecha bonanza.

And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

Y les dijo: ¿Qué es de vuestra fe? Y atemorizados, se maravillaban, diciendo los unos á los otros: ¿Quién es éste, que aun á los vientos y al agua manda, y le obedecen?

And they arrived at the country of the Gadarenes, which is over against Galilee.

Y navegaron á la tierra de los Gadarenos, que está delante de Galilea.

And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

Y saliendo él á tierra, le vino al encuentro de la ciudad un hombre que tenía demonios ya de mucho tiempo; y no vestía vestido, ni estaba en casa, sino por los sepulcros.

When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.

El cual, como vió á Jesús, exclamó y se postró delante de él, y dijo á gran voz: ¿Qué tengo yo contigo, Jesús, Hijo del Dios Altísimo? Ruégote que no me atormentes.

(For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

(Porque mandaba al espíritu inmundo que saliese del hombre: porque ya de mucho tiempo le arrebataba; y le guardaban preso con cadenas y grillos; mas rompiendo las prisiones, era agitado del demonio por los desiertos.)

And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

Y le preguntó Jesús, diciendo: ¿Qué nombre tienes? Y él dijo: Legión. Porque muchos demonios habían entrado en él.

And they besought him that he would not command them to go out into the deep.

Y le rogaban que no les mandase ir al abismo.

And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

Y había allí un hato de muchos puercos que pacían en el monte; y le rogaron que los dejase entrar en ellos; y los dejó.

Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

Y salidos los demonios del hombre, entraron en los puercos; y el hato se arrojó de un despeñadero en el lago, y ahogóse.

When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

Y los pastores, como vieron lo que había acontecido, huyeron, y yendo dieron aviso en la ciudad y por las heredades.

Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

Y salieron á ver lo que había acontecido; y vinieron á Jesús, y hallaron sentado al hombre de quien habían salido los demonios, vestido, y en su juicio, á los pies de Jesús; y tuvieron miedo.

They also which saw it told them by what means he that was possessed of the devils was healed.

Y les contaron los que lo habían visto, cómo había sido salvado aquel endemoniado.

Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

Entonces toda la multitud de la tierra de los Gadarenos alrededor, le rogaron que se fuese de ellos; porque tenían gran temor. Y él, subiendo en el barco, volvióse.

Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

Y aquel hombre, de quien habían salido los demonios, le rogó para estar con él; mas Jesús le despidió, diciendo:

Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

Vuélvete á tu casa, y cuenta cuán grandes cosas ha hecho Dios contigo. Y él se fué, publicando por toda la ciudad cuán grandes cosas habiá hecho Jesús con él.

And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

Y aconteció que volviendo Jesús, recibióle la gente; porque todos le esperaban.

And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

Y he aquí un varón, llamado Jairo, y que era príncipe de la sinagoga, vino, y cayendo á los pies de Jesús, le rogaba que entrase en su casa;

For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

Porque tenía una hija única, como de doce años, y ella se estaba muriendo. Y yendo, le apretaba la compañía.

And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

Y una mujer, que tenía flujo de sangre hacía ya doce años, la cual había gastado en médicos toda su hacienda, y por ninguno había podido ser curada,

Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

Llegándose por las espaldas, tocó el borde de su vestido; y luego se estancó el flujo de su sangre.

And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

Entonces Jesús dijo: ¿Quién es el que me ha tocado? Y negando todos, dijo Pedro y los que estaban con él: Maestro, la compañía te aprieta y oprime, y dices: ¿Quién es el que me ha tocado?

And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

Y Jesús dijo: Me ha tocado alguien; porque yo he conocido que ha salido virtud de mí.

And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

Entonces, como la mujer vió que no se había ocultado, vino temblando, y postrándose delante de él declaróle delante de todo el pueblo la causa por qué le había tocado, y cómo luego había sido sana.

And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

Y él dijo: Hija, tu fe te ha salvado: ve en paz.

While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.

Estando aún él hablando, vino uno del príncipe de la sinagoga á decirle: Tu hija es muerta, no des trabajo al Maestro.

But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

Y oyéndolo Jesús, le respondió: No temas: cree solamente, y será salva.

And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

Y entrado en casa, no dejó entrar á nadie consigo, sino á Pedro, y á Jacobo, y á Juan, y al padre y á la madre de la moza.

And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

Y lloraban todos, y la plañían. Y él dijo: No lloréis; no es muerta, sino que duerme.

And they laughed him to scorn, knowing that she was dead.

Y hacían burla de él, sabiendo que estaba muerta.

And he put them all out, and took her by the hand, and called, saying, Maid, arise.

Mas él, tomándola de la mano, clamó, diciendo: Muchacha, levántate.

And her spirit came again, and she arose straightway: and he commanded to give her meat.

Entonces su espíritu volvió, y se levantó luego: y él mando que le diesen de comer.

And her parents were astonished: but he charged them that they should tell no man what was done.

Y sus padres estaban atónitos; á los cuales él mandó, que á nadie dijesen lo que había sido hecho.

Luke 9 - Lucas 9


Luke Chapter 9 King James Bible - Lucas Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 8
Lucas 8

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 9

Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

Y JUNTANDO á sus doce discípulos, les dió virtud y potestad sobre todos los demonios, y que sanasen enfermedades.

And he sent them to preach the kingdom of God, and to heal the sick.

Y los envió á que predicasen el reino de Dios, y que sanasen á los enfermos.

And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

Y les dice: No toméis nada para el camino, ni báculo, ni alforja, ni pan, ni dinero; ni tengáis dos vestidos cada uno.

And whatsoever house ye enter into, there abide, and thence depart.

Y en cualquiera casa en que entrareis, quedad allí, y de allí salid.

And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

Y todos los que no os recibieren, saliéndoos de aquella ciudad, aun el polvo sacudid de vuestros pies en testimonio contra ellos.

And they departed, and went through the towns, preaching the gospel, and healing every where.

Y saliendo, rodeaban por todas las aldeas, anunciando el evangelio, y sanando por todas partes.

Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

Y oyó Herodes el tetrarca todas las cosas que hacía; y estaba en duda, porque decían algunos: Juan ha resucitado de los muertos;

And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

Y otros: Elías ha aparecido; y otros: Algún profeta de los antiguos ha resucitado.

And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

Y dijo Herodes: A Juan yo degollé: ¿quién pues será éste, de quien yo oigo tales cosas? Y procuraba verle.

And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

Y vueltos los apóstoles, le contaron todas las cosas que habían hecho. Y tomándolos, se retiró aparte á un lugar desierto de la ciudad que se llama Bethsaida.

And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

Y como lo entendieron las gentes, le siguieron; y él las recibió, y les hablaba del reino de Dios, y sanaba á los que tenían necesidad de cura.

And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

Y el día había comenzado á declinar; y llegándose los doce, le dijeron: Despide á las gentes, para que yendo á las aldeas y heredades de alrededor, procedan á alojarse y hallen viandas; porque aquí estamos en lugar desierto.

But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

Y les dice: Dadles vosotros de comer. Y dijeron ellos: No tenemos más que cinco panes y dos pescados, si no vamos nosotros á comprar viandas para toda esta compañía.

For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

Y eran como cinco mil hombres. Entonces dijo á sus discípulos: Hacedlos sentar en ranchos, de cincuenta en cincuenta.

And they did so, and made them all sit down.

Y así lo hicieron, haciéndolos sentar á todos.

Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

Y tomando los cinco panes y los dos pescados, mirando al cielo los bendijo, y partió, y dió á sus discípulos para que pusiesen delante de las gentes.

And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

Y comieron todos, y se hartaron; y alzaron lo que les sobró, doce cestos de pedazos.

And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

Y aconteció que estando él solo orando, estaban con él los discípulos; y les preguntó diciendo: ¿Quién dicen las gentes que soy?

They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

Y ellos respondieron, y dijeron: Juan el Bautista; y otros, Elías; y otros, que algún profeta de los antiguos ha resucitado.

He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

Y les dijo: ¿Y vosotros, quién decís que soy? Entonces respondiendo Simón Pedro, dijo: El Cristo de Dios.

And he straitly charged them, and commanded them to tell no man that thing;

Mas él, conminándolos, mandó que á nadie dijesen esto;

Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

Diciendo: Es necesario que el Hijo del hombre padezca muchas cosas, y sea desechado de los ancianos, y de los príncipes de los sacerdotes, y de los escribas, y que sea muerto, y resucite al tercer día.

And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

Y decía á todos: Si alguno quiere venir en pos de mí, niéguese á sí mismo, y tome su cruz cada día, y sígame.

For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

Porque cualquiera que quisiere salvar su vida, la perderá; y cualquiera que perdiere su vida por causa de mí, éste la salvará.

For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

Porque ¿qué aprovecha al hombre, si granjeare todo el mundo, y sé pierda él á sí mismo, ó corra peligro de sí?

For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.

Porque el que se avergonzare de mí y de mis palabras, de este tal el Hijo del hombre se avergonzará cuando viniere en su gloria, y del Padre, y de los santos ángeles.

But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

Y os digo en verdad, que hay algunos de los que están aquí, que no gustarán la muerte, hasta que vean el reino de Dios.

And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

Y aconteció como ocho días después de estas palabras, que tomó á Pedro y á Juan y á Jacobo, y subió al monte á orar.

And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.

Y entre tanto que oraba, la apariencia de su rostro se hizo otra, y su vestido blanco y resplandeciente.

And, behold, there talked with him two men, which were Moses and Elias:

Y he aquí dos varones que hablaban con él, los cuales eran Moisés y Elías;

Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

Que aparecieron en majestad, y hablaban de su salida, la cual había de cumplir en Jerusalem.

But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

Y Pedro y los que estaban con él, estaban cargados de sueño: y como despertaron, vieron su majestad, y á aquellos dos varones que estaban con él.

And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

Y aconteció, que apartándose ellos de él, Pedro dice á Jesús: Maestro, bien es que nos quedemos aquí: y hagamos tres pabellones, uno para ti, y uno para Moisés, y uno para Elías; no sabiendo lo que se decía.

While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

Y estando él hablando esto, vino una nube que los cubrió; y tuvieron temor entrando ellos en la nube.

And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

Y vino una voz de la nube, que decía: Este es mi Hijo amado; á él oid.

And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

Y pasada aquella voz, Jesús fué hallado solo: y ellos callaron; y por aquellos días no dijeron nada á nadie de lo que habían visto.

And it came to pass, that on the next day, when they were come down from the hill, much people met him.

Y aconteció al día siguiente, que apartándose ellos del monte, gran compañía les salió al encuentro.

And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

Y he aquí, un hombre de la compañía clamó, diciendo: Maestro, ruégote que veas á mi hijo; que es el único que tengo:

And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

Y he aquí un espíritu le toma, y de repente da voces; y le despedaza y hace echar espuma, y apenas se aparta de él quebrantándole.

And I besought thy disciples to cast him out; and they could not.

Y rogué á tus discípulos que le echasen fuera, y no pudieron.

And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

Y respondiendo Jesús, dice: ¡Oh generación infiel y perversa! ¿hasta cuándo tengo de estar con vosotros, y os sufriré? Trae tu hijo acá.

And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

Y como aun se acercaba, el demonio le derribó y despedazó: mas Jesús increpó al espíritu inmundo, y sanó al muchacho, y se lo volvió á su padre.

And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

Y todos estaban atónitos de la grandeza de Dios. Y maravillándose todos de todas las cosas que hacía, dijo á sus discípulos:

Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

Poned vosotros en vuestros oídos estas palabras; porque ha de acontecer que el Hijo del hombre será entregado en manos de hombres.

But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

Mas ellos no entendían esta palabra, y les era encubierta para que no la entendiesen; y temían preguntarle de esta palabra.

Then there arose a reasoning among them, which of them should be greatest.

Entonces entraron en disputa, cuál de ellos sería el mayor.

And Jesus, perceiving the thought of their heart, took a child, and set him by him,

Mas Jesús, viendo los pensamientos del corazón de ellos, tomó un niño, y púsole junto á sí,

And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

Y les dice: Cualquiera que recibiere este niño en mí nombre, á mí recibe; y cualquiera que me recibiere á mí, recibe al que me envió; porque el que fuere el menor entre todos vosotros, éste será el grande.

And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

Entonces respondiendo Juan, dijo: Maestro, hemos visto á uno que echaba fuera demonios en tu nombre; y se lo prohibimos, porque no sigue con nosotros.

And Jesus said unto him, Forbid him not: for he that is not against us is for us.

Jesús le dijo: No se lo prohibáis; porque el que no es contra nosotros, por nosotros es.

And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

Y aconteció que, como se cumplió el tiempo en que había de ser recibido arriba, él afirmó su rostro para ir á Jerusalem.

And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

Y envió mensajeros delante de sí, los cuales fueron y entraron en una ciudad de los Samaritanos, para prevenirle.

And they did not receive him, because his face was as though he would go to Jerusalem.

Mas no le recibieron, porque era su traza de ir á Jerusalem.

And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

Y viendo esto sus discípulos Jacobo y Juan, dijeron: Señor, ¿quieres que mandemos que descienda fuego del cielo, y los consuma, como hizo Elías?

But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

Entonces volviéndose él, los reprendió, diciendo: Vosotros no sabéis de qué espíritu sois;

For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

Porque el Hijo del hombre no ha venido para perder las almas de los hombres, sino para salvarlas. Y se fueron á otra aldea.

And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.

Y aconteció que yendo ellos, uno le dijo en el camino: Señor, te seguiré donde quiera que fueres.

And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

Y le dijo Jesús: Las zorras tienen cuevas, y las aves de los cielos nidos; mas el Hijo del hombre no tiene donde recline la cabeza.

And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

Y dijo á otro: Sígueme. Y él dijo: Señor, déjame que primero vaya y entierre á mi padre.

Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

Y Jesús le dijo: Deja los muertos que entierren á sus muertos; y tú, ve, y anuncia el reino de Dios.

And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

Entonces también dijo otro: Te seguiré, Señor; mas déjame que me despida primero de los que están en mi casa.

And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

Y Jesús le dijo: Ninguno que poniendo su mano al arado mira atrás, es apto para el reino de Dios.

Luke 10 - Lucas 10


Luke Chapter 10 King James Bible - Lucas Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 9
Lucas 9

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 10

After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

Y DESPUÉS de estas cosas, designó el Señor aun otros setenta, los cuales envió de dos en dos delante de sí, á toda ciudad y lugar á donde él había de venir.

Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

Y les decía: La mies á la verdad es mucha, mas los obreros pocos; por tanto, rogad al Señor de la mies que envíe obreros á su mies.

Go your ways: behold, I send you forth as lambs among wolves.

Andad, he aquí yo os envío como corderos en medio de lobos.

Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

No llevéis bolsa, ni alforja, ni calzado; y á nadie saludéis en el camino.

And into whatsoever house ye enter, first say, Peace be to this house.

En cualquiera casa donde entrareis, primeramente decid: Paz sea á esta casa.

And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

Y si hubiere allí algún hijo de paz, vuestra paz reposará sobre él; y si no, se volverá á vosotros.

And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

Y posad en aquella misma casa, comiendo y bebiendo lo que os dieren; porque el obrero digno es de su salario. No os paséis de casa en casa.

And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

Y en cualquiera ciudad donde entrareis, y os recibieren, comed lo que os pusieren delante;

And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

Y sanad los enfermos que en ella hubiere, y decidles: Se ha llegado á vosotros el reino de Dios.

But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

Mas en cualquier ciudad donde entrareis, y no os recibieren, saliendo por sus calles, decid:

Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

Aun el polvo que se nos ha pegado de vuestra ciudad á nuestros pies, sacudimos en vosotros: esto empero sabed, que el reino de los cielos se ha llegado á vosotros.

But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

Y os digo que los de Sodoma tendrán más remisión aquel día, que aquella ciudad.

Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

¡Ay de ti, Corazín! ¡Ay de ti, Bethsaida! que si en Tiro y en Sidón hubieran sido hechas las maravillas que se han hecho en vosotras, ya días ha que, sentados en cilicio y ceniza, se habrían arrepentido.

But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

Por tanto, Tiro y Sidón tendrán más remisión que vosotras en el juicio.

And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

Y tú, Capernaum, que hasta los cielos estás levantada, hasta los infiernos serás abajada.

He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

El que á vosotros oye, á mí oye; y el que á vosotros desecha, á mí desecha; y el que á mí desecha, desecha al que me envió.

And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

Y volvieron los setenta con gozo, diciendo: Señor, aun los demonios se nos sujetan en tu nombre.

And he said unto them, I beheld Satan as lightning fall from heaven.

Y les dijo: Yo veía á Satanás, como un rayo, que caía del cielo.

Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

He aquí os doy potestad de hollar sobre las serpientes y sobre los escorpiones, y sobre toda fuerza del enemigo, y nada os dañará.

Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

Mas no os gocéis de esto, que los espíritus se os sujetan; antes gozaos de que vuestros nombres están escritos en los cielos.

In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

En aquella misma hora Jesús se alegró en espíritu, y dijo: Yo te alabo, oh Padre, Señor del cielo y de la tierra, que escondiste estas cosas á los sabios y entendidos, y las has revelado á los pequeños: así, Padre, porque así te agradó.

All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

Todas las cosas me son entregadas de mi Padre: y nadie sabe quién sea el Hijo sino el Padre; ni quién sea el Padre, sino el Hijo, y á quien el Hijo lo quisiere revelar.

And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:

Y vuelto particularmente á los discípulos, dijo: Bienaventurados los ojos que ven lo que vosotros veis:

For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

Porque os digo que muchos profetas y reyes desearon ver lo que vosotros veis, y no lo vieron; y oir lo que oís, y no lo oyeron.

And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

Y he aquí, un doctor de la ley se levantó, tentándole y diciendo: Maestro, ¿haciendo qué cosa poseeré la vida eterna?

He said unto him, What is written in the law? how readest thou?

Y él dijo: ¿Qué está escrito de la ley? ¿cómo lees?

And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

Y él respondiendo, dijo: Amarás al Señor tu Dios de todo tu corazón, y de toda tu alma, y de todas tus fuerzas, y de todo tu entendimiento; y á tu prójimo como á ti mismo.

And he said unto him, Thou hast answered right: this do, and thou shalt live.

Y díjole: Bien has respondido: haz esto, y vivirás.

But he, willing to justify himself, said unto Jesus, And who is my neighbour?

Mas él, queriéndose justificar á sí mismo, dijo á Jesús: ¿Y quién es mi prójimo?

And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.

Y respondiendo Jesús, dijo: Un hombre descendía de Jerusalem á Jericó, y cayó en manos de ladrones, los cuales le despojaron; é hiriéndole, se fueron, dejándole medio muerto.

And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

Y aconteció, que descendió un sacerdote por aquel camino, y viéndole, se pasó de un lado.

And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

Y asimismo un Levita, llegando cerca de aquel lugar, y viéndole, se pasó de un lado.

But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,

Mas un Samaritano que transitaba, viniendo cerca de él, y viéndole, fué movido á misericordia;

And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

Y llegándose, vendó sus heridas, echándo les aceite y vino; y poniéndole sobre su cabalgadura, llevóle al mesón, y cuidó de él.

And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

Y otro día al partir, sacó dos denarios, y diólos al huésped, y le dijo: Cuídamele; y todo lo que de más gastares, yo cuando vuelva te lo pagaré.

Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

¿Quién, pues, de estos tres te parece que fué el prójimo de aquél que cayó en manos de los ladrónes?

And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

Y él dijo: El que usó con él de misericordia. Entonces Jesús le dijo: Ve, y haz tú lo mismo.

Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

Y aconteció que yendo, entró él en una aldea: y una mujer llamada Marta, le recibió en su casa.

And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

Y ésta tenía una hermana que se llamaba María, la cual sentándose á los pies de Jesús, oía su palabra.

But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

Empero Marta se distraía en muchos servicios; y sobreviniendo, dice: Señor, ¿no tienes cuidado que mi hermana me deja servir sola? Dile pues, que me ayude.

And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

Pero respondiendo Jesús, le dijo: Marta, Marta, cuidadosa estás, y con las muchas cosas estás turbada:

But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

Empero una cosa es necesaria; y María escogió la buena parte, la cual no le será quitada.

Luke 11 - Lucas 11


Luke Chapter 11 King James Bible - Lucas Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 10
Lucas 10

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 11

And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

Y ACONTECIO que estando él orando en un lugar, como acabó, uno de sus discípulos le dijo: Señor, enséñanos á orar, como también Juan enseñó á sus discípulos.

And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

Y les dijo: Cuando orareis, decid: Padre nuestro que estás en los cielos; sea tu nombre santificado. Venga tu reino. Sea hecha tu voluntad, como en el cielo, así también en la tierra.

Give us day by day our daily bread.

El pan nuestro de cada día, dános lo hoy.

And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

Y perdónanos nuestros pecados, porque también nosotros perdonamos á todos los que nos deben. Y no nos metas en tentación, mas líbranos del malo.

And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

Díjoles también: ¿Quién de vosotros tendrá un amigo, é irá á él á media noche, y le dirá: Amigo, préstame tres panes,

For a friend of mine in his journey is come to me, and I have nothing to set before him?

Porque un amigo mío ha venido á mí de camino, y no tengo que ponerle delante;

And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

Y el de dentro respondiendo, dijere: No me seas molesto; la puerta está ya cerrada, y mis niños están conmigo en cama; no puedo levantarme, y darte?

I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

Os digo, que aunque no se levante á darle por ser su amigo, cierto por su importunidad se levantará, y le dará todo lo que habrá menester.

And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

Y yo os digo: Pedid, y se os dará; buscad, y hallaréis; llamad, y os será abierto.

For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Porque todo aquel que pide, recibe; y el que busca, halla; y al que llama, se abre.

If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

¿Y cuál padre de vosotros, si su hijo le pidiere pan, le dará una piedra?, ó, si pescado, ¿en lugar de pescado, le dará una serpiente?

Or if he shall ask an egg, will he offer him a scorpion?

O, si le pidiere un huevo, ¿le dará un escorpión?

If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

Pues si vosotros, siendo malos, sabéis dar buenas dádivas á vuestros hijos, ¿cuánto más vuestro Padre celestial dará el Espíritu Santo á los que lo pidieren de él?

And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

Y estaba él lanzando un demonio, el cual era mudo: y aconteció que salido fuera el demonio, el mudo habló y las gentes se maravillaron.

But some of them said, He casteth out devils through Beelzebub the chief of the devils.

Mas algunos de ellos decían: En Beelzebub, príncipe de los demonios, echa fuera los demonios.

And others, tempting him, sought of him a sign from heaven.

Y otros, tentando, pedían de él señal del cielo.

But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

Mas él, conociendo los pensamientos de ellos, les dijo: Todo reino dividido contra sí mismo, es asolado; y una casa dividida contra sí misma, cae.

If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

Y si también Satanás está dividido contra sí mismo, ¿cómo estará en pie su reino? porque decís que en Beelzebub echo yo fuera los demonios.

And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.

Pues si yo echo fuera los demonios en Beelzebub, ¿vuestros hijos en quién los echan fuera? Por tanto, ellos serán vuestros jueces.

But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

Mas si por el dedo de Dios echo yo fuera los demonios, cierto el reino de Dios ha llegado á vosotros.

When a strong man armed keepeth his palace, his goods are in peace:

Cuando el fuerte armado guarda su atrio, en paz está lo que posee.

But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

Mas si sobreviniendo otro más fuerte que él, le venciere, le toma todas sus armas en que confiaba, y reparte sus despojos.

He that is not with me is against me: and he that gathereth not with me scattereth.

El que no es conmigo, contra mí es; y el que conmigo no recoge, desparrama.

When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

Cuando el espíritu inmundo saliere del hombre, anda por lugares secos, buscando reposo; y no hallándolo, dice: Me volveré á mi casa de donde salí.

And when he cometh, he findeth it swept and garnished.

Y viniendo, la halla barrida y adornada.

Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

Entonces va, y toma otros siete espíritus peores que él; y entrados, habitan allí: y lo postrero del tal hombre es peor que lo primero.

And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.

Y aconteció que diciendo estas cosas, una mujer de la compañía, levantando la voz, le dijo: Bienaventurado el vientre que te trajo, y los pechos que mamaste.

But he said, Yea rather, blessed are they that hear the word of God, and keep it.

Y él dijo: Antes bienaventurados los que oyen la palabra de Dios, y la guardan.

And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

Y juntándose las gentes á él, comenzó á decir: Esta generación mala es: señal busca, mas señal no le será dada, sino la señal de Jonás.

For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

Porque como Jonás fué señal á los Ninivitas, así también será el Hijo del hombre á esta generación.

The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

La reina del Austro se levantará en juicio con los hombres de esta generación, y los condenará; porque vino de los fines de la tierra á oir la sabiduría de Salomón; y he aquí más que Salomón en este lugar.

The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

Los hombres de Nínive se levantarán en juicio con esta generación, y la condenarán; porque á la predicación de Jonás se arrepintieron; y he aquí más que Jonás en este lugar.

No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

Nadie pone en oculto la antorcha encendida, ni debajo del almud, sino en el candelero, para que los que entran vean la luz.

The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.

La antorcha del cuerpo es el ojo: pues si tu ojo fuere simple, también todo tu cuerpo será resplandeciente; mas si fuere malo, también tu cuerpo será tenebroso.

Take heed therefore that the light which is in thee be not darkness.

Mira pues, si la lumbre que en ti hay, es tinieblas.

If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

Así que, siendo todo tu cuerpo resplandeciente, no teniendo alguna parte de tinieblas, será todo luminoso, como cuando una antorcha de resplandor te alumbra.

And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

Y luego que hubo hablado, rogóle un Fariseo que comiese con él: y entrado Jesús, se sentó á la mesa.

And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

Y el Fariseo, como lo vió, maravillóse de que no se lavó antes de comer.

And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

Y el Señor le dijo: Ahora vosotros los Fariseos lo de fuera del vaso y del plato limpiáis; mas lo interior de vosotros está lleno de rapiña y de maldad.

Ye fools, did not he that made that which is without make that which is within also?

Necios, ¿el que hizo lo de fuera, no hizo también lo de dentro?

But rather give alms of such things as ye have; and, behold, all things are clean unto you.

Empero de lo que os resta, dad limosna; y he aquí todo os será limpio.

But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

Mas ¡ay de vosotros, Fariseos! que diezmáis la menta, y la ruda, y toda hortliza; mas el juicio y la caridad de Dios pasáis de largo. Pues estas cosas era necesario hacer, y no dejar las otras.

Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

¡Ay de vosotros, Fariseos! que amáis las primeras sillas en las sinagogas, y las salutaciones en las plazas.

Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

¡Ay de vosotros, escribas y Fariseos, hipócritas! que sois como sepulcros que no se ven, y los hombres que andan encima no lo saben.

Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

Y respondiendo uno de los doctores de la ley, le dice: Maestro, cuando dices esto, también nos afrentas á nosotros.

And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

Y él dijo: ¡Ay de vosotros también, doctores de la ley! que cargáis á los hombres con cargas que no pueden llevar; mas vosotros ni aun con un dedo tocáis las cargas.

Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

¡Ay de vosotros! que edificáis los sepulcros de los profetas, y los mataron vuestros padres.

Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

De cierto dais testimonio que consentís en los hechos de vuestros padres; porque á la verdad ellos los mataron, mas vosotros edificáis sus sepulcros.

Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

Por tanto, la sabiduría de Dios también dijo: Enviaré á ellos profetas y apóstoles; y de ellos á unos matarán y á otros perseguirán;

That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

Para que de esta generación sea demandada la sangre de todos los profetas, que ha sido derramada desde la fundación del mundo;

From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

Desde la sangre de Abel, hasta la sangre de Zacarías, que murió entre el altar y el templo: así os digo, será demandada de esta generación.

Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

¡Ay de vosotros, doctores de la ley! que habéis quitado la llave de la ciencia; vosotros mismos no entrasteis, y á los que entraban impedisteis.

And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:

Y diciéndoles estas cosas, los escribas y los Fariseos comenzaron á apretar le en gran manera, y á provocarle á que hablase de muchas cosas;

Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

Acechándole, y procurando cazar algo de su boca para acusarle.

Luke 12 - Lucas 12


Luke Chapter 12 King James Bible - Lucas Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 11
Lucas 11

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 12

In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

EN esto, juntándose muchas gentes, tanto que unos á otros se hollaban, comenzó á decir á sus discípulos, primeramente: Guardaos de la levadura de los Fariseos, que es hipocresía.

For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

Porque nada hay encubierto, que no haya de ser descubierto; ni oculto, que no haya de ser sabido.

Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

Por tanto, las cosas que dijisteis en tinieblas, á la luz serán oídas; y lo que hablasteis al oído en las cámaras, será pregonado en los terrados.

And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

Mas os digo, amigos míos: No temáis de los que matan el cuerpo, y después no tienen más que hacer.

But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

Mas os enseñaré á quién temáis: temed á aquel que después de haber quitado la vida, tiene poder de echar en la Gehenna: así os digo: á éste temed.

Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

¿No se venden cinco pajarillos por dos blancas? pues ni uno de ellos está olvidado delante de Dios.

But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

Y aun los cabellos de vuestra cabeza están todos contados. No temáis pues: de más estima sois que muchos pajarillos.

Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

Y os digo que todo aquel que me confesare delante de los hombres, también el Hijo del hombre le confesará delante de los ángeles de Dios;

But he that denieth me before men shall be denied before the angels of God.

Mas el que me negare delante de los hombres, será negado delante de los ángeles de Dios.

And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

Y todo aquel que dice palabra contra el Hijo del hombre, le será perdonado; mas al que blasfemare contra el Espíritu Santo, no le será perdonado.

And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

Y cuando os trajeren á las sinagogas, y á los magistrados y potestades, no estéis solícitos cómo ó qué hayáis de responder, ó qué hayáis de decir;

For the Holy Ghost shall teach you in the same hour what ye ought to say.

Porque el Espíritu Santo os enseñará en la misma hora lo que será necesario decir.

And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

Y díjole uno de la compañía: Maestro, di á mi hermano que parta conmigo la herencia.

And he said unto him, Man, who made me a judge or a divider over you?

Mas él le dijo: Hombre, ¿quién me puso por juez ó partidor sobre vosotros?

And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

Y díjoles: Mirad, y guardaos de toda avaricia; porque la vida del hombre no consiste en la abundancia de los bienes que posee.

And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

Y refirióles una parábola, diciendo: La heredad de un hombre rico había llevado mucho;

And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

Y él pensaba dentro de sí, diciendo: ¿qué haré, porque no tengo donde juntar mis frutos?

And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

Y dijo: Esto haré: derribaré mis alfolíes, y los edificaré mayores, y allí juntaré todos mis frutos y mis bienes;

And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.

Y diré á mi alma: Alma, muchos bienes tienes almacenados para muchos años; repósate, come, bebe, huélgate.

But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

Y díjole Dios: Necio, esta noche vuelven á pedir tu alma; y lo que has prevenido, ¿de quién será?

So is he that layeth up treasure for himself, and is not rich toward God.

Así es el que hace para sí tesoro, y no es rico en Dios.

And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

Y dijo á sus discípulos: Por tanto os digo: No estéis afanosos de vuestra vida, qué comeréis; ni del cuerpo, qué vestiréis.

The life is more than meat, and the body is more than raiment.

La vida más es que la comida, y el cuerpo que el vestido.

Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

Considerad los cuervos, que ni siembran, ni siegan; que ni tienen cillero, ni alfolí; y Dios los alimenta. ¿Cuánto de más estima sois vosotros que las aves?

And which of you with taking thought can add to his stature one cubit?

¿Y quién de vosotros podrá con afán añadir á su estatura un codo?

If ye then be not able to do that thing which is least, why take ye thought for the rest?

Pues si no podéis aun lo que es menos, ¿para qué estaréis afanosos de lo demás?

Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

Considerad los lirios, cómo crecen: no labran, ni hilan; y os digo, que ni Salomón con toda su gloria se vistió como uno de ellos.

If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

Y si así viste Dios á la hierba, que hoy está en el campo, y mañana es echada en el horno; ¿cuánto más á vosotros, hombres de poca fe?

And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

Vosotros, pues, no procuréis qué hayáis de comer, ó qué hayáis de beber: ni estéis en ansiosa perplejidad.

For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

Porque todas estas cosas buscan las gentes del mundo; que vuestro Padre sabe que necesitáis estas cosas.

But rather seek ye the kingdom of God; and all these things shall be added unto you.

Mas procurad el reino de Dios, y todas estas cosas os serán añadidas.

Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

No temáis, manada pequeña; porque al Padre ha placido daros el reino.

Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

Vended lo que poseéis, y dad limosna; haceos bolsas que no se envejecen, tesoro en los cielos que nunca falta; donde ladrón no llega, ni polilla corrompe.

For where your treasure is, there will your heart be also.

Porque donde está vuestro tesoro, allí también estará vuestro corazón.

Let your loins be girded about, and your lights burning;

Estén ceñidos vuestros lomos, y vuestras antorchas encendidas;

And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

Y vosotros semejantes á hombres que esperan cuando su señor ha de volver de las bodas; para que cuando viniere, y llamare, luego le abran.

Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

Bienaventurados aquellos siervos, á los cuales cuando el Señor viniere, hallare velando: de cierto os digo, que se ceñirá, y hará que se sienten á la mesa, y pasando les servirá.

And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

Y aunque venga á la segunda vigilia, y aunque venga á la tercera vigilia, y los hallare así, bienaventurados son los tales siervos.

And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

Esto empero sabed, que si supiese el padre de familia á qué hora había de venir el ladrón, velaría ciertamente, y no dejaría minar su casa.

Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

Vosotros pues también, estad apercibidos; porque á la hora que no pensáis, el Hijo del hombre vendrá.

Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

Entonces Pedro le dijo: Señor, ¿dices esta parábola á nosotros, ó también á todos?

And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

Y dijo el Señor: ¿Quién es el mayordomo fiel y prudente, al cual el señor pondrá sobre su familia, para que á tiempo les dé su ración?

Blessed is that servant, whom his lord when he cometh shall find so doing.

Bienaventurado aquel siervo, al cual, cuando el señor viniere, hallare haciendo así.

Of a truth I say unto you, that he will make him ruler over all that he hath.

En verdad os digo, que él le pondrá sobre todos sus bienes.

But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

Mas si el tal siervo dijere en su corazón: Mi señor tarda en venir: y comenzare á herir á los siervos y á las criadas, y á comer y á beber y á embriagarse;

The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

Vendrá el señor de aquel siervo el día que no espera, y á la hora que no sabe, y le apartará, y pondrá su parte con los infieles.

And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

Porque el siervo que entendió la voluntad de su señor, y no se apercibió, ni hizo conforme á su voluntad, será azotado mucho.

But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

Mas el que no entendió, é hizo cosas dignas de azotes, será azotado poco: porque á cualquiera que fué dado mucho, mucho será vuelto á demandar de él; y al que encomendaron mucho, más le será pedido.

I am come to send fire on the earth; and what will I, if it be already kindled?

Fuego vine á meter en la tierra: ¿y qué quiero, si ya está encendido?

But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

Empero de bautismo me es necesario ser bautizado: y ¡cómo me angustio hasta que sea cumplido!

Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

¿Pensáis que he venido á la tierra á dar paz? No, os digo; mas disensión.

For from henceforth there shall be five in one house divided, three against two, and two against three.

Porque estarán de aquí adelante cinco en una casa divididos; tres contra dos, y dos contra tres.

The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

El padre estará dividido contra el hijo, y el hijo contra el padre; la madre contra la hija, y la hija contra la madre; la suegra contra su nuera, y la nuera contra su suegra.

And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

Y decía también á las gentes: Cuando veis la nube que sale del poniente, luego decís: Agua viene; y es así.

And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

Y cuando sopla el austro, decís: Habrá calor; y lo hay.

Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

¡Hipócritas! Sabéis examinar la faz del cielo y de la tierra; ¿y cómo no reconocéis este tiempo?

Yea, and why even of yourselves judge ye not what is right?

¿Y por qué aun de vosotros mismos no juzgáis lo que es justo?

When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

Pues cuando vas al magistrado con tu adversario, procura en el camino librarte de él; porque no te arrastre al juez, y el juez te entregue al alguacil, y el alguacil te meta en la cárcel.

I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

Te digo que no saldrás de allá, hasta que hayas pagado hasta el último maravedí.

Luke 13 - Lucas 13


Luke Chapter 13 King James Bible - Lucas Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 12
Lucas 12

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 13

There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

Y EN este mismo tiempo estaban allí unos que le contaban acerca de los Galileos, cuya sangre Pilato había mezclado con sus sacrificios.

And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

Y respondiendo Jesús, les dijo: ¿Pensáis que estos Galileos, porque han padecido tales cosas, hayan sido más pecadores que todos los Galileos?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

No, os digo; antes si no os arrepintiereis, todos pereceréis igualmente.

Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

O aquellos dieciocho, sobre los cuales cayó la torre en Siloé, y los mató, ¿pensáis que ellos fueron más deudores que todos los hombres que habitan en Jerusalem?

I tell you, Nay: but, except ye repent, ye shall all likewise perish.

No, os digo; antes si no os arrepintiereis, todos pereceréis asimismo.

He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

Y dijo esta parábola: Tenía uno una higuera plantada en su viña, y vino á buscar fruto en ella, y no lo halló.

Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

Y dijo al viñero: He aquí tres años ha que vengo á buscar fruto en esta higuera, y no lo hallo; córtala, ¿por qué ocupará aún la tierra?

And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

El entonces respondiendo, le dijo: Señor, déjala aún este año, hasta que la excave, y estercole.

And if it bear fruit, well: and if not, then after that thou shalt cut it down.

Y si hiciere fruto, bien; y si no, la cortarás después.

And he was teaching in one of the synagogues on the sabbath.

Y enseñaba en una sinagoga en sábado.

And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

Y he aquí una mujer que tenía espíritu de enfermedad dieciocho años, y andaba agobiada, que en ninguna manera se podía enhestar.

And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

Y como Jesús la vió, llamóla, y díjole: Mujer, libre eres de tu enfermedad.

And he laid his hands on her: and immediately she was made straight, and glorified God.

Y puso las manos sobre ella; y luego se enderezó, y glorificaba á Dios.

And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

Y respondiendo el príncipe de la sinagoga, enojado de que Jesús hubiese curado en sábado, dijo á la compañía: Seis días hay en que es necesario obrar: en estos, pues, venid y sed curados, y no en días de sábado.

The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

Entonces el Señor le respondió, y dijo: Hipócrita, cada uno de vosotros ¿no desata en sábado su buey ó su asno del pesebre, y lo lleva á beber?

And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

Y á esta hija de Abraham, que he aquí Satanás la había ligado dieciocho años, ¿no convino desatar la de esta ligadura en día de sábado?

And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

Y diciendo estas cosas, se avergonzaban todos sus adversarios: mas todo el pueblo se gozaba de todas las cosas gloriosas que eran por él hechas.

Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

Y dijo: ¿A qué es semejante el reino de Dios, y á qué le compararé?

It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

Semejante es al grano de la mostaza, que tomándo lo un hombre lo metió en su huerto; y creció, y fué hecho árbol grande, y las aves del cielo hicieron nidos en sus ramas.

And again he said, Whereunto shall I liken the kingdom of God?

Y otra vez dijo: ¿A qué compararé el reino de Dios?

It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

Semejante es á la levadura, que tomó una mujer, y la escondió en tres medidas de harina, hasta que todo hubo fermentado.

And he went through the cities and villages, teaching, and journeying toward Jerusalem.

Y pasaba por todas las ciudades y aldeas, enseñando, y caminando á Jerusalem.

Then said one unto him, Lord, are there few that be saved? And he said unto them,

Y díjole uno: Señor, ¿son pocos los que se salvan? Y él les dijo:

Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

Porfiad á entrar por la puerta angosta; porque os digo que muchos procurarán entrar, y no podrán.

When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

Después que el padre de familia se levantare, y cerrare la puerta, y comenzareis á estar fuera, y llamar á la puerta, diciendo: Señor, Señor, ábrenos; y respondiendo os dirá: No os conozco de dónde seáis.

Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

Entonces comenzaréis á decir: Delante de ti hemos comido y bebido, y en nuestras plazas enseñaste;

But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.

Y os dirá: Dígoos que no os conozco de dónde seáis; apartaos de mí todos los obreros de iniquidad.

There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

Allí será el llanto y el crujir de dientes, cuando viereis á Abraham, y á Isaac, y á Jacob, y á todos los profetas en el reino de Dios, y vosotros excluídos.

And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

Y vendrán del Oriente y del Occidente, del Norte y del Mediodía, y se sentarán á la mesa en el reino de Dios.

And, behold, there are last which shall be first, and there are first which shall be last.

Y he aquí, son postreros los que eran los primeros; y son primeros los que eran los postreros

The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

Aquel mismo día llegaron unos de los Fariseos, diciéndole: Sal, y vete de aquí, porque Herodes te quiere matar.

And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.

Y les dijo: Id, y decid á aquella zorra: He aquí, echo fuera demonios y acabo sanidades hoy y mañana, y al tercer día soy consumado.

Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.

Empero es menester que hoy, y mañana, y pasado mañana camine; porque no es posible que profeta muera fuera de Jerusalem.

O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!

¡Jerusalem, Jerusalem! que matas á los profetas, y apedreas á los que son enviados á ti: ¡cuántas veces quise juntar tus hijos, como la gallina sus pollos debajo de sus alas, y no quisiste!

Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.

He aquí, os es dejada vuestra casa desierta: y os digo que no me veréis hasta que venga tiempo cuando digáis: Bendito el que viene en nombre del Señor.

Luke 14 - Lucas 14


Luke Chapter 14 King James Bible - Lucas Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 13
Lucas 13

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 14

And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

Y ACONTECIO que entrando en casa de un príncipe de los Fariseos un sábado á comer pan, ellos le acechaban.

And, behold, there was a certain man before him which had the dropsy.

Y he aquí un hombre hidrópico estaba delante de él.

And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

Y respondiendo Jesús, habló á los doctores de la ley y á los Fariseos, diciendo: ¿Es lícito sanar en sábado?

And they held their peace. And he took him, and healed him, and let him go;

Y ellos callaron. Entonces él tomándole, le sanó, y despidióle.

And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

Y respondiendo á ellos dijo: ¿El asno ó el buey de cuál de vosotros caerá en algún pozo, y no lo sacará luego en día de sábado?

And they could not answer him again to these things.

Y no le podían replicar á estas cosas.

And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

Y observando cómo escogían los primeros asientos á la mesa, propuso una parábola á los convidados, diciéndoles:

When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

Cuando fueres convidado de alguno á bodas, no te sientes en el primer lugar, no sea que otro más honrado que tú esté por él convidado,

And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

Y viniendo el que te llamó á ti y á él, te diga: Da lugar á éste: y entonces comiences con vergüenza á tener el lugar último.

But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

Mas cuando fueres convidado, ve, y siéntate en el postrer lugar; porque cuando viniere el que te llamó, te diga: Amigo, sube arriba: entonces tendrás gloria delante de los que juntamente se asientan á la mesa.

For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Porque cualquiera que se ensalza, será humillado; y el que se humilla, será ensalzado.

Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

Y dijo también al que le había convidado: Cuando haces comida ó cena, no llames á tus amigos, ni á tus hermanos, ni á tus parientes, ni á vecinos ricos; porque también ellos no te vuelvan á convidar, y te sea hecha compensación.

But when thou makest a feast, call the poor, the maimed, the lame, the blind:

Mas cuando haces banquete, llama á los pobres, los mancos, los cojos, los ciegos;

And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

Y serás bienaventurado; porque no te pueden retribuir; mas te será recompensado en la resurrección de los justos.

And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

Y oyendo esto uno de los que juntamente estaban sentados á la mesa, le dijo: Bienaventurado el que comerá pan en el reino de los cielos.

Then said he unto him, A certain man made a great supper, and bade many:

El entonces le dijo: Un hombre hizo una grande cena, y convido á muchos.

And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

Y á la hora de la cena envió á su siervo á decir á los convidados: Venid, que ya está todo aparejado.

And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

Y comenzaron todos á una á excusarse. El primero le dijo: He comprado una hacienda, y necesito salir y verla; te ruego que me des por excusado.

And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

Y el otro dijo: He comprado cinco yuntas de bueyes, y voy á probarlos; ruégote que me des por excusado.

And another said, I have married a wife, and therefore I cannot come.

Y el otro dijo: Acabo de casarme, y por tanto no puedo ir.

So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

Y vuelto el siervo, hizo saber estas cosas á su señor. Entonces enojado el padre de la familia, dijo á su siervo: Ve presto por las plazas y por las calles de la ciudad, y mete acá los pobres, los mancos, y cojos, y ciegos.

And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

Y dijo el siervo: Señor, hecho es como mandaste, y aun hay lugar.

And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

Y dijo el señor al siervo: Ve por los caminos y por los vallados, y fuérza los á entrar, para que se llene mi casa.

For I say unto you, That none of those men which were bidden shall taste of my supper.

Porque os digo que ninguno de aquellos hombres que fueron llamados, gustará mi cena.

And there went great multitudes with him: and he turned, and said unto them,

Y muchas gentes iban con él; y volviéndose les dijo:

If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

Si alguno viene á mí, y no aborrece á su padre, y madre, y mujer, é hijos, y hermanos, y hermanas, y aun también su vida, no puede ser mi discípulo.

And whosoever doth not bear his cross, and come after me, cannot be my disciple.

Y cualquiera que no trae su cruz, y viene en pos de mí, no puede ser mi discípulo.

For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?

Porque ¿cuál de vosotros, queriendo edificar una torre, no cuenta primero sentado los gastos, si tiene lo que necesita para acabarla?

Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

Porque después que haya puesto el fundamento, y no pueda acabarla, todos los que lo vieren, no comiencen á hacer burla de él,

Saying, This man began to build, and was not able to finish.

Diciendo: Este hombre comenzó á edificar, y no pudo acabar.

Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

¿O cuál rey, habiendo de ir á hacer guerra contra otro rey, sentándose primero no consulta si puede salir al encuentro con diez mil al que viene contra él con veinte mil?

Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

De otra manera, cuando aun el otro está lejos, le ruega por la paz, enviándo le embajada.

So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

Así pues, cualquiera de vosotros que no renuncia á todas las cosas que posee, no puede ser mi discípulo.

Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?

Buena es la sal; mas si aun la sal fuere desvanecida, ¿con qué se adobará?

It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.

Ni para la tierra, ni para el muladar es buena; fuera la arrojan. Quien tiene oídos para oir, oiga.

Luke 15 - Lucas 15


Luke Chapter 15 King James Bible - Lucas Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 14
Lucas 14

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 15

Then drew near unto him all the publicans and sinners for to hear him.

Y SE llegaban á él todos los publicanos y pecadores á oirle.

And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

Y murmuraban los Fariseos y los escribas, diciendo: Este á los pecadores recibe, y con ellos come.

And he spake this parable unto them, saying,

Y él les propuso esta parábola, diciendo:

What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

¿Qué hombre de vosotros, teniendo cien ovejas, si perdiere una de ellas, no deja las noventa y nueve en el desierto, y va á la que se perdió, hasta que la halle?

And when he hath found it, he layeth it on his shoulders, rejoicing.

Y hallada, la pone sobre sus hombros gozoso;

And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

Y viniendo á casa, junta á los amigos y á los vecinos, diciéndoles: Dadme el parabién, porque he hallado mi oveja que se había perdido.

I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

Os digo, que así habrá más gozo en el cielo de un pecador que se arrepiente, que de noventa y nueve justos, que no necesitan arrepentimiento.

Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?

¿O qué mujer que tiene diez dracmas, si perdiere una dracma, no enciende el candil, y barre la casa, y busca con diligencia hasta hallarla?

And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

Y cuando la hubiere hallado, junta las amigas y las vecinas, diciendo: Dadme el parabién, porque he hallado la dracma que había perdido.

Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

Así os digo que hay gozo delante de los ángeles de Dios por un pecador que se arrepiente.

And he said, A certain man had two sons:

Y dijo: Un hombre tenía dos hijos;

And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.

Y el menor de ellos dijo á su padre: Padre, dame la parte de la hacienda que me pertenece: y les repartió la hacienda.

And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

Y no muchos días después, juntándolo todo el hijo menor, partió lejos á una provincia apartada; y allí desperdició su hacienda viviendo perdidamente.

And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

Y cuando todo lo hubo malgastado, vino una grande hambre en aquella provincia, y comenzóle á faltar.

And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

Y fué y se llegó á uno de los ciudadanos de aquella tierra, el cual le envió á su hacienda para que apacentase los puercos.

And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

Y deseaba henchir su vientre de las algarrobas que comían los puercos; mas nadie se las daba.

And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

Y volviendo en sí, dijo: ¡Cuántos jornaleros en casa de mi padre tienen abundancia de pan, y yo aquí perezco de hambre!

I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

Me levantaré, é iré á mi padre, y le diré: Padre, he pecado contra el cielo y contra ti;

And am no more worthy to be called thy son: make me as one of thy hired servants.

Ya no soy digno de ser llamado tu hijo; hazme como á uno de tus jornaleros.

And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

Y levantándose, vino á su padre. Y como aun estuviese lejos, viólo su padre, y fué movido á misericordia, y corrió, y echóse sobre su cuello, y besóle.

And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

Y el hijo le dijo: Padre, he pecado contra el cielo, y contra ti, y ya no soy digno de ser llamado tu hijo.

But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

Mas el padre dijo á sus siervos: Sacad el principal vestido, y vestidle; y poned un anillo en su mano, y zapatos en sus pies.

And bring hither the fatted calf, and kill it; and let us eat, and be merry:

Y traed el becerro grueso, y matadlo, y comamos, y hagamos fiesta:

For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

Porque este mi hijo muerto era, y ha revivido; habíase perdido, y es hallado. Y comenzaron á regocijarse.

Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

Y su hijo el mayor estaba en el campo; el cual como vino, y llegó cerca de casa, oyó la sinfonía y las danzas;

And he called one of the servants, and asked what these things meant.

Y llamando á uno de los criados, preguntóle qué era aquello.

And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

Y él le dijo: Tu hermano ha venido; y tu padre ha muerto el becerro grueso, por haberle recibido salvo.

And he was angry, and would not go in: therefore came his father out, and intreated him.

Entonces se enojó, y no quería entrar. Salió por tanto su padre, y le rogaba que entrase.

And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

Mas él respondiendo, dijo al padre: He aquí tantos años te sirvo, no habiendo traspasado jamás tu mandamiento, y nunca me has dado un cabrito para gozarme con mis amigos:

But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

Mas cuando vino éste tu hijo, que ha consumido tu hacienda con rameras, has matado para él el becerro grueso.

And he said unto him, Son, thou art ever with me, and all that I have is thine.

El entonces le dijo: Hijo, tú siempre estás conmigo, y todas mis cosas son tuyas.

It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

Mas era menester hacer fiesta y holgar nos, porque este tu hermano muerto era, y ha revivido; habíase perdido, y es hallado.

Luke 16 - Lucas 16


Luke Chapter 16 King James Bible - Lucas Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 15
Lucas 15

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 16

And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

Y DIJO también á sus discípulos: Había un hombre rico, el cual tenía un mayordomo, y éste fué acusado delante de él como disipador de sus bienes.

And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

Y le llamó, y le dijo: ¿Qué es esto que oigo de ti? Da cuenta de tu mayordomía, porque ya no podrás más ser mayordomo.

Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

Entonces el mayordomo dijo dentro de sí: ¿Qué haré? que mi señor me quita la mayordomía. Cavar, no puedo; mendigar, tengo vergüenza.

I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

Yo sé lo que haré para que cuando fuere quitado de la mayordomía, me reciban en sus casas.

So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?

Y llamando á cada uno de los deudores de su señor, dijo al primero: ¿Cuánto debes á mi señor?

And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

Y él dijo: Cien barriles de aceite. Y le dijo: Toma tu obligación, y siéntate presto, y escribe cincuenta.

Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

Después dijo á otro: ¿Y tú, cuánto debes? Y él dijo: Cien coros de trigo. Y él le dijo: Toma tu obligación, y escribe ochenta.

And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

Y alabó el señor al mayordomo malo por haber hecho discretamente; porque los hijos de este siglo son en su generación más sagaces que los hijos de luz.

And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

Y yo os digo: Haceos amigos de las riquezas de maldad, para que cuando faltareis, os reciban en las moradas eternas.

He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

El que es fiel en lo muy poco, también en lo más es fiel: y el que en lo muy poco es injusto, también en lo más es injusto.

If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

Pues si en las malas riquezas no fuísteis fieles. ¿quién os confiará lo verdadero?

And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

Y si en lo ajeno no fuisteis fieles, ¿quién os dará lo que es vuestro?

No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Ningún siervo puede servir á dos señores; porque ó aborrecerá al uno y amará al otro, ó se allegará al uno y menospreciará al otro. No podéis servir á Dios y á las riquezas.

And the Pharisees also, who were covetous, heard all these things: and they derided him.

Y oían también todas estas cosas los Fariseos, los cuales eran avaros, y se burlaban de él.

And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

Y díjoles: Vosotros sois los que os justificáis á vosotros mismos delante de los hombres; mas Dios conoce vuestros corazones; porque lo que los hombres tienen por sublime, delante de Dios es abominación.

The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

La ley y los profetas hasta Juan: desde entonces el reino de Dios es anunciado, y quienquiera se esfuerza á entrar en él.

And it is easier for heaven and earth to pass, than one tittle of the law to fail.

Empero más fácil cosa es pasar el cielo y la tierra, que frustrarse un tilde de la ley.

Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

Cualquiera que repudia á su mujer, y se casa con otra, adultera: y el que se casa con la repudiada del marido, adultera.

There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

Había un hombre rico, que se vestía de púrpura y de lino fino, y hacía cada día banquete con esplendidez.

And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

Había también un mendigo llamado Lázaro, el cual estaba echado á la puerta de él, lleno de llagas,

And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

Y deseando hartarse de las migajas que caían de la mesa del rico; y aun los perros venían y le lamían las llagas.

And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

Y aconteció que murió el mendigo, y fué llevado por los ángeles al seno de Abraham: y murió también el rico, y fué sepultado.

And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

Y en el infierno alzó sus ojos, estando en los tormentos, y vió á Abraham de lejos, y á Lázaro en su seno.

And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

Entonces él, dando voces, dijo: Padre Abraham, ten misericordia de mí, y envía á Lázaro que moje la punta de su dedo en agua, y refresque mi lengua; porque soy atormentado en esta llama.

But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

Y díjole Abraham: Hijo, acuérdate que recibiste tus bienes en tu vida, y Lázaro también males; mas ahora éste es consolado aquí, y tú atormentado.

And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

Y además de todo esto, una grande sima está constituída entre nosotros y vosotros, que los que quisieren pasar de aquí á vosotros, no pueden, ni de allá pasar acá.

Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

Y dijo: Ruégote pues, padre, que le envíes á la casa de mi padre;

For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

Porque tengo cinco hermanos; para que les testifique, porque no vengan ellos también á este lugar de tormento.

Abraham saith unto him, They have Moses and the prophets; let them hear them.

Y Abraham le dice: A Moisés y á los profetas tienen: óiganlos.

And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

El entonces dijo: No, padre Abraham: mas si alguno fuere á ellos de los muertos, se arrepentirán.

And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

Mas Abraham le dijo: Si no oyen á Moisés y á los profetas, tampoco se persuadirán, si alguno se levantare de los muertos.

Luke 17 - Lucas 17


Luke Chapter 17 King James Bible - Lucas Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 16
Lucas 16

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 17

Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!

Y A SUS discípulos dice: Imposible es que no vengan escándalos; mas ¡ay de aquél por quien vienen!

It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

Mejor le fuera, si le pusiesen al cuello una piedra de molino, y le lanzasen en el mar, que escandalizar á uno de estos pequeñitos.

Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

Mirad por vosotros: si pecare contra ti tu hermano, repréndele; y si se arrepintiere, perdónale.

And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

Y si siete veces al día pecare contra ti, y siete veces al día se volviere á ti, diciendo, pésame, perdónale.

And the apostles said unto the Lord, Increase our faith.

Y dijeron los apóstoles al Señor: Auméntanos la fe.

And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

Entonces el Señor dijo: Si tuvieseis fe como un grano de mostaza, diréis á este sicómoro: Desarráigate, y plántate en el mar; y os obedecerá.

But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

¿Y quién de vosotros tiene un siervo que ara ó apacienta, que vuelto del campo le diga luego: Pasa, siéntate á la mesa?

And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

¿No le dice antes: Adereza qué cene, y arremángate, y sírveme hasta que haya comido y bebido; y después de esto, come tú y bebe?

Doth he thank that servant because he did the things that were commanded him? I trow not.

¿Da gracias al siervo porque hizo lo que le había sido mandado? Pienso que no.

So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

Así también vosotros, cuando hubiereis hecho todo lo que os es mandado, decid: Siervos inútiles somos, porque lo que debíamos hacer, hicimos.

And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

Y aconteció que yendo él á Jerusalem, pasaba por medio de Samaria y de Galilea.

And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

Y entrando en una aldea, viniéronle al encuentro diez hombres leprosos, los cuales se pararon de lejos,

And they lifted up their voices, and said, Jesus, Master, have mercy on us.

Y alzaron la voz, diciendo: Jesús, Maestro, ten misericordia de nosotros.

And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

Y como él los vió, les dijo: Id, mostraos á los sacerdotes. Y aconteció, que yendo ellos, fueron limpios.

And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

Entonces uno de ellos, como se vió que estaba limpio, volvió, glorificando á Dios á gran voz;

And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

Y derribóse sobre el rostro á sus pies, dándole gracias: y éste era Samaritano.

And Jesus answering said, Were there not ten cleansed? but where are the nine?

Y respondiendo Jesús, dijo: ¿No son diez los que fueron limpios? ¿Y los nueve dónde están?

There are not found that returned to give glory to God, save this stranger.

¿No hubo quien volviese y diese gloria á Dios sino este extranjero?

And he said unto him, Arise, go thy way: thy faith hath made thee whole.

Y díjole: Levántate, vete; tu fe te ha salvado.

And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

Y preguntado por los Fariseos, cuándo había de venir el reino de Dios, les respondió y dijo: El reino de Dios no vendrá con advertencia;

Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

Ni dirán: Helo aquí, ó helo allí: porque he aquí el reino de Dios entre vosotros está.

And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

Y dijo á sus discípulos: Tiempo vendrá, cuando desearéis ver uno de los días del Hijo del hombre, y no lo veréis.

And they shall say to you, See here; or, see there: go not after them, nor follow them.

Y os dirán: Helo aquí, ó helo allí. No vayáis, ni sigáis.

For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.

Porque como el relámpago, relampagueando desde una parte de debajo del cielo, resplandece hasta la otra debajo del cielo, así también será el Hijo del hombre en su día.

But first must he suffer many things, and be rejected of this generation.

Mas primero es necesario que padezca mucho, y sea reprobado de esta generación.

And as it was in the days of Noe, so shall it be also in the days of the Son of man.

Y como fué en los días de Noé, así también será en los días del Hijo del hombre.

They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

Comían, bebían, los hombres tomaban mujeres, y las mujeres maridos, hasta el día que entró Noé en el arca; y vino el diluvio, y destruyó á todos.

Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

Asimismo también como fué en los días de Lot; comían, bebían, compraban, vendían, plantaban, edificaban;

But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.

Mas el día que Lot salió de Sodoma, llovió del cielo fuego y azufre, y destruyó á todos:

Even thus shall it be in the day when the Son of man is revealed.

Como esto será el día en que el Hijo del hombre se manifestará.

In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

En aquel día, el que estuviere en el terrado, y sus alhajas en casa, no descienda á tomarlas: y el que en el campo, asimismo no vuelva atrás.

Remember Lot's wife.

Acordaos de la mujer de Lot.

Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

Cualquiera que procurare salvar su vida, la perderá; y cualquiera que la perdiere, la salvará.

I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

Os digo que en aquella noche estarán dos en una cama; el uno será tomado, y el otro será dejado.

Two women shall be grinding together; the one shall be taken, and the other left.

Dos mujeres estarán moliendo juntas: la una será tomada, y la otra dejada.

Two men shall be in the field; the one shall be taken, and the other left.

Dos estarán en el campo; el uno será tomado, y el otro dejado.

And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.

Y respondiendo, le dicen: ¿Dónde, Señor? Y él les dijo: Donde estuviere el cuerpo, allá se juntarán también las águilas.

Luke 18 - Lucas 18


Luke Chapter 18 King James Bible - Lucas Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 17
Lucas 17

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 18

And he spake a parable unto them to this end, that men ought always to pray, and not to faint;

Y PROPUSOLES también una parábola sobre que es necesario orar siempre, y no desmayar,

Saying, There was in a city a judge, which feared not God, neither regarded man:

Diciendo: Había un juez en una ciudad, el cual ni temía á Dios, ni respetaba á hombre.

And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

Había también en aquella ciudad una viuda, la cual venía á él diciendo: Hazme justicia de mi adversario.

And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

Pero él no quiso por algún tiempo; mas después de esto dijo dentro de sí: Aunque ni temo á Dios, ni tengo respeto á hombre,

Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

Todavía, porque esta viuda me es molesta, le haré justicia, porque al fin no venga y me muela.

And the Lord said, Hear what the unjust judge saith.

Y dijo el Señor: Oid lo que dice el juez injusto.

And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

¿Y Dios no hará justicia á sus escogidos, que claman á él día y noche, aunque sea longánime acerca de ellos?

I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

Os digo que los defenderá presto. Empero cuando el Hijo del hombre viniere, ¿hallará fe en la tierra?

And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

Y dijo también á unos que confiaban de sí como justos, y menospreciaban á los otros, esta parábola:

Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

Dos hombres subieron al templo á orar: el uno Fariseo, el otro publicano.

The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

El Fariseo, en pie, oraba consigo de esta manera: Dios, te doy gracias, que no soy como los otros hombres, ladrones, injustos, adúlteros, ni aun como este publicano;

I fast twice in the week, I give tithes of all that I possess.

Ayuno dos veces á la semana, doy diezmos de todo lo que poseo.

And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

Mas el publicano estando lejos no quería ni aun alzar los ojos al cielo, sino que hería su pecho, diciendo: Dios, sé propició á mí pecador.

I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Os digo que éste descendió á su casa justificado antes que el otro; porque cualquiera que se ensalza, será humillado; y el que se humilla, será ensalzado.

And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

Y traían á él los niños para que los tocase; lo cual viendo los discípulos les reñían.

But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

Mas Jesús llamándolos, dijo: Dejad los niños venir á mí, y no los impidáis; porque de tales es el reino de Dios.

Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

De cierto os digo, que cualquiera que no recibiere el reino de Dios como un niño, no entrará en él.

And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

Y preguntóle un príncipe, diciendo: Maestro bueno, ¿qué haré para poseer la vida eterna?

And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.

Y Jesús le dijo: ¿Por qué me llamas bueno? ninguno hay bueno sino sólo Dios.

Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

Los mandamientos sabes: No matarás: No adulterarás: No hurtarás: No dirás falso testimonio: Honra á tu padre y á tu madre.

And he said, All these have I kept from my youth up.

Y él dijo: Todas estas cosas he guardado desde mi juventud.

Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

Y Jesús, oído esto, le dijo: Aun te falta una cosa: vende todo lo que tienes, y da á los pobres, y tendrás tesoro en el cielo; y ven, sígueme.

And when he heard this, he was very sorrowful: for he was very rich.

Entonces él, oídas estas cosas, se puso muy triste, porque era muy rico.

And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

Y viendo Jesús que se había entristecido mucho, dijo: ¡Cuán dificultosamente entrarán en el reino de Dios los que tienen riquezas!

For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

Porque más fácil cosa es entrar un camello por el ojo de una aguja, que un rico entrar en el reino de Dios.

And they that heard it said, Who then can be saved?

Y los que lo oían, dijeron: ¿Y quién podrá ser salvo?

And he said, The things which are impossible with men are possible with God.

Y él les dijo: Lo que es imposible para con los hombres, posible es para Dios.

Then Peter said, Lo, we have left all, and followed thee.

Entonces Pedro dijo: He aquí, nosotros hemos dejado las posesiones nuestras, y te hemos seguido.

And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

Y él les dijo: De cierto os digo, que nadie hay que haya dejado casa, padres, ó hermanos, ó mujer, ó hijos, por el reino de Dios,

Who shall not receive manifold more in this present time, and in the world to come life everlasting.

Que no haya de recibir mucho más en este tiempo, y en el siglo venidero la vida eterna.

Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

Y Jesús, tomando á los doce, les dijo: He aquí subimos á Jerusalem, y serán cumplidas todas las cosas que fueron escritas por los profetas, del Hijo del hombre.

For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

Porque será entregado á las gentes, y será escarnecido, é injuriado, y escupido.

And they shall scourge him, and put him to death: and the third day he shall rise again.

Y después que le hubieren azotado, le matarán: mas al tercer día resucitará.

And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

Pero ellos nada de estas cosas entendían, y esta palabra les era encubierta, y no entendían lo que se decía.

And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

Y aconteció que acercándose él á Jericó, un ciego estaba sentado junto al camino mendigando;

And hearing the multitude pass by, he asked what it meant.

El cual como oyó la gente que pasaba, preguntó qué era aquello.

And they told him, that Jesus of Nazareth passeth by.

Y dijéronle que pasaba Jesús Nazareno.

And he cried, saying, Jesus, thou Son of David, have mercy on me.

Entonces dió voces, diciendo: Jesús, Hijo de David, ten misericordia de mí.

And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me.

Y los que iban delante, le reñían que callase; mas él clamaba mucho más: Hijo de David, ten misericordia de mí.

And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

Jesús entonces parándose, mandó traerle á sí: y como él llegó, le preguntó,

Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

Diciendo: ¿Qué quieres que te haga? Y él dijo: Señor, que vea.

And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

Y Jesús le dijo: Ve, tu fe te ha hecho salvo.

And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

Y luego vió, y le seguía, glorificando á Dios: y todo el pueblo como lo vió, dió á Dios alabanza.

Luke 19 - Lucas 19


Luke Chapter 19 King James Bible - Lucas Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 18
Lucas 18

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 19

And Jesus entered and passed through Jericho.

Y HABIENDO entrado Jesús, iba pasando por Jericó;

And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.

Y he aquí un varón llamado Zaqueo, el cual era el principal de los publicanos, y era rico;

And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

Y procuraba ver á Jesús quién fuese; mas no podía á causa de la multitud, porque era pequeño de estatura.

And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

Y corriendo delante, subióse á un árbol sicómoro para verle; porque había de pasar por allí.

And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

Y como vino á aquel lugar Jesús, mirando, le vió, y díjole: Zaqueo, date priesa, desciende, porque hoy es necesario que pose en tu casa.

And he made haste, and came down, and received him joyfully.

Entonces él descendió apriesa, y le recibió gozoso.

And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

Y viendo esto, todos murmuraban, diciendo que había entrado á posar con un hombre pecador.

And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.

Entonces Zaqueo, puesto en pie, dijo al Señor: He aquí, Señor, la mitad de mis bienes doy á los pobres; y si en algo he defraudado á alguno, lo vuelvo con el cuatro tanto.

And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

Y Jesús le dijo: Hoy ha venido la salvación á esta casa; por cuanto él también es hijo de Abraham.

For the Son of man is come to seek and to save that which was lost.

Porque el Hijo del hombre vino á buscar y á salvar lo que se había perdido.

And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

Y oyendo ellos estas cosas, prosiguió Jesús y dijo una parábola, por cuanto estaba cerca de Jerusalem, y porque pensaban que luego había de ser manifestado el reino de Dios.

He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

Dijo pues: Un hombre noble partió á una provincia lejos, para tomar para sí un reino, y volver.

And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

Mas llamados diez siervos suyos, les dió diez minas, y díjoles: Negociad entre tanto que vengo.

But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

Empero sus ciudadanos le aborrecían, y enviaron tras de él una embajada, diciendo: No queremos que éste reine sobre nosotros.

And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

Y aconteció, que vuelto él, habiendo tomado el reino, mandó llamar á sí á aquellos siervos á los cuales había dado el dinero, para saber lo que había negociado cada uno.

Then came the first, saying, Lord, thy pound hath gained ten pounds.

Y vino el primero, diciendo: Señor, tu mina ha ganado diez minas.

And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

Y él le dice: Está bien, buen siervo; pues que en lo poco has sido fiel, tendrás potestad sobre diez ciudades.

And the second came, saying, Lord, thy pound hath gained five pounds.

Y vino otro, diciendo: Señor, tu mina ha hecho cinco minas.

And he said likewise to him, Be thou also over five cities.

Y también á éste dijo: Tú también sé sobre cinco ciudades.

And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

Y vino otro, diciendo: Señor, he aquí tu mina, la cual he tenido guardada en un pañizuelo:

For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

Porque tuve miedo de ti, que eres hombre recio; tomas lo que no pusiste, y siegas lo que no sembraste.

And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

Entonces él le dijo: Mal siervo, de tu boca te juzgo. Sabías que yo era hombre recio, que tomo lo que no puse, y que siego lo que no sembré;

Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

¿Por qué, no diste mi dinero al banco, y yo viniendo lo demandara con el logro?

And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

Y dijo á los que estaban presentes: Quitadle la mina, y dadla al que tiene las diez minas.

(And they said unto him, Lord, he hath ten pounds.)

Y ellos le dijeron: Señor, tiene diez minas.

For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

Pues yo os digo que á cualquiera que tuviere, le será dado; mas al que no tuviere, aun lo que tiene le será quitado.

But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

Y también á aquellos mis enemigos que no querían que yo reinase sobre ellos, traedlos acá, y degolladlos delante de mí.

And when he had thus spoken, he went before, ascending up to Jerusalem.

Y dicho esto, iba delante subiendo á Jerusalem.

And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

Y aconteció, que llegando cerca de Bethfagé, y de Bethania, al monte que se llama de las Olivas, envió dos de sus discípulos,

Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

Diciendo: Id á la aldea de enfrente; en la cual como entrareis, hallaréis un pollino atado, en el que ningún hombre se ha sentado jamás; desatadlo, y traedlo.

And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

Y si alguien os preguntare, ¿por qué lo desatáis? le responderéis así: Porque el Señor lo ha menester.

And they that were sent went their way, and found even as he had said unto them.

Y fueron los que habían sido enviados, y hallaron como les dijo.

And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

Y desatando ellos el pollino, sus dueños les dijeron: ¿Por qué desatáis el pollino?

And they said, The Lord hath need of him.

Y ellos dijeron: Porque el Señor lo ha menester.

And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

Y trajéronlo á Jesús; y habiéndo echado sus vestidos sobre el pollino, pusieron á Jesús encima.

And as he went, they spread their clothes in the way.

Y yendo él tendían sus capas por el camino.

And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

Y como llegasen ya cerca de la bajada del monte de las Olivas, toda la multitud de los discípulos, gozándose, comenzaron á alabar á Dios á gran voz por todas las maravillas que habían visto,

Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

Diciendo: ¡Bendito el rey que viene en el nombre del Señor: paz en el cielo, y gloria en lo altísimo!

And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

Entonces algunos de los Fariseos de la compañía, le dijeron: Maestro, reprende á tus discípulos.

And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

Y él respondiendo, les dijo: Os digo que si éstos callaren, las piedras clamarán.

And when he was come near, he beheld the city, and wept over it,

Y como llegó cerca viendo la ciudad, lloró sobre ella,

Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

Diciendo: ¡Oh si también tú conocieses, á lo menos en este tu día, lo que toca á tu paz! mas ahora está encubierto de tus ojos.

For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

Porque vendrán días sobre ti, que tus enemigos te cercarán con baluarte, y te pondrán cerco, y de todas partes te pondrán en estrecho,

And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

Y te derribarán á tierra, y á tus hijos dentro de ti; y no dejarán sobre ti piedra sobre piedra; por cuanto no conociste el tiempo de tu visitación.

And he went into the temple, and began to cast out them that sold therein, and them that bought;

Y entrando en el templo, comenzó á echar fuera á todos los que vendían y compraban en él.

Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

Diciéndoles: Escrito está: Mi casa, casa de oración es; mas vosotros la habéis hecho cueva de ladrones.

And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

Y enseñaba cada día en el templo; mas los príncipes de los sacerdotes, y los escribas, y los principales del pueblo procuraban matarle.

And could not find what they might do: for all the people were very attentive to hear him.

Y no hallaban qué hacerle, porque todo el pueblo estaba suspenso oyéndole.

Luke 20 - Lucas 20


Luke Chapter 20 King James Bible - Lucas Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 19
Lucas 19

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 20

And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

Y ACONTECIO un día, que enseñando él al pueblo en el templo, y anunciando el evangelio, llegáronse los príncipes de los sacerdotes y los escribas, con los ancianos;

And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

Y le hablaron, diciendo: Dinos: ¿con qué potestad haces estas cosas? ¿ó quién es el que te ha dado esta potestad?

And he answered and said unto them, I will also ask you one thing; and answer me:

Respondiendo entonces Jesús, les dijo: Os preguntaré yo también una palabra; respondedme:

The baptism of John, was it from heaven, or of men?

El bautismo de Juan, ¿era del cielo, ó de los hombres?

And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

Mas ellos pensaban dentro de sí, diciendo: Si dijéremos, del cielo, dirá: ¿Por qué, pues, no le creísteis?

But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

Y si dijéremos, de los hombres, todo el pueblo nos apedreará: porque están ciertos que Juan era profeta.

And they answered, that they could not tell whence it was.

Y respondieron que no sabían de dónde.

And Jesus said unto them, Neither tell I you by what authority I do these things.

Entonces Jesús les dijo: Ni yo os digo con qué potestad hago estas cosas.

Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

Y comenzó á decir al pueblo esta parábola: Un hombre plantó una viña, y arrendóla á labradores, y se ausentó por mucho tiempo.

And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

Y al tiempo, envió un siervo á los labradores, para que le diesen del fruto de la viña; mas los labradores le hirieron, y enviaron vacío.

And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

Y volvió á enviar otro siervo; mas ellos á éste también, herido y afrentado, le enviaron vacío.

And again he sent a third: and they wounded him also, and cast him out.

Y volvió á enviar al tercer siervo; mas ellos también á éste echaron herido.

Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

Entonces el señor de la viña dijo: ¿Qué haré? Enviaré mi hijo amado: quizás cuando á éste vieren, tendrán respeto.

But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

Mas los labradores, viéndole, pensaron entre sí, diciendo: Este es el heredero; venid, matémosle para que la heredad sea nuestra.

So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

Y echáronle fuera de la viña, y le mataron. ¿Qué pues, les hará el señor de la viña?

He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.

Vendrá, y destruirá á estos labradores, y dará su viña á otros. Y como ellos lo oyeron, dijeron: ¡Dios nos libre!

And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

Mas él mirándolos, dice: ¿Qué pues es lo que está escrito: La piedra que condenaron los edificadores, Esta fué por cabeza de esquina?

Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

Cualquiera que cayere sobre aquella piedra, será quebrantado; mas sobre el que la piedra cayere, le desmenuzará.

And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

Y procuraban los príncipes de los sacerdotes y los escribas echarle mano en aquella hora, porque entendieron que contra ellos había dicho esta parábola: mas temieron al pueblo.

And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

Y acechándole enviaron espías que se simulasen justos, para sorprenderle en palabras, para que le entregasen al principado y á la potestad del presidente.

And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

Los cuales le preguntaron, diciendo: Maestro, sabemos que dices y enseñas bien, y que no tienes respeto á persona; antes enseñas el camino de Dios con verdad.

Is it lawful for us to give tribute unto Caesar, or no?

¿Nos es lícito dar tributo á César, ó no?

But he perceived their craftiness, and said unto them, Why tempt ye me?

Mas él, entendiendo la astucia de ellos, les dijo: ¿Por qué me tentáis?

Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

Mostradme la moneda. ¿De quién tiene la imagen y la inscripción? Y respondiendo dijeron: De César.

And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

Entonces les dijo: Pues dad á César lo que es de César; y lo que es de Dios, á Dios.

And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

Y no pudieron reprender sus palabras delante del pueblo: antes maravillados de su respuesta, callaron.

Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

Y llegándose unos de los Saduceos, los cuales niegan haber resurrección, le preguntaron,

Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

Diciendo: Maestro, Moisés nos escribió: Si el hermano de alguno muriere teniendo mujer, y muriere sin hijos, que su hermano tome la mujer, y levante simiente á su hermano.

There were therefore seven brethren: and the first took a wife, and died without children.

Fueron, pues, siete hermanos: y el primero tomó mujer, y murió sin hijos.

And the second took her to wife, and he died childless.

Y la tomó el segundo, el cual también murió sin hijos.

And the third took her; and in like manner the seven also: and they left no children, and died.

Y la tomó el tercero: asimismo también todos siete: y muerieron sin dejar prole.

Last of all the woman died also.

Y á la postre de todos murió también la mujer.

Therefore in the resurrection whose wife of them is she? for seven had her to wife.

En la resurrección, pues, ¿mujer de cuál de ellos será? porque los siete la tuvieron por mujer.

And Jesus answering said unto them, The children of this world marry, and are given in marriage:

Entonces respondiendo Jesús, les dijo: Los hijos de este siglo se casan, y son dados en casamiento:

But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

Mas los que fueren tenidos por dignos de aquel siglo y de la resurrección de los muertos, ni se casan, ni son dados en casamiento:

Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

Porque no pueden ya más morir: porque son iguales á los ángeles, y son hijos de Dios, cuando son hijos de la resurrección.

Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

Y que los muertos hayan de resucitar, aun Moisés lo enseñó en el pasaje de la zarza, cuando llama al Señor: Dios de Abraham, y Dios de Isaac, y Dios de Jacob.

For he is not a God of the dead, but of the living: for all live unto him.

Porque Dios no es Dios de muertos, mas de vivos: porque todos viven á él.

Then certain of the scribes answering said, Master, thou hast well said.

Y respondiéndole unos de los escribas, dijeron: Maestro, bien has dicho.

And after that they durst not ask him any question at all.

Y no osaron más preguntarle algo.

And he said unto them, How say they that Christ is David's son?

Y él les dijo: ¿Cómo dicen que el Cristo es hijo de David?

And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

Y el mismo David dice en el libro de los Salmos: Dijo el Señor á mi Señor: Siéntate á mi diestra,

Till I make thine enemies thy footstool.

Entre tanto que pongo tus enemigos por estrado de tus pies.

David therefore calleth him Lord, how is he then his son?

Así que David le llama Señor: ¿cómo pues es su hijo?

Then in the audience of all the people he said unto his disciples,

Y oyéndole todo el pueblo, dijo á sus discípulos:

Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

Guardaos de los escribas, que quieren andar con ropas largas, y aman las salutaciones en las plazas, y las primeras sillas en las sinagogas, y los primeros asientos en las cenas;

Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

Que devoran las casas de las viudas, poniendo por pretexto la larga oración: éstos recibirán mayor condenación.

Luke 21 - Lucas 21


Luke Chapter 21 King James Bible - Lucas Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 20
Lucas 20

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 21

And he looked up, and saw the rich men casting their gifts into the treasury.

Y MIRANDO, vió á los ricos que echaban sus ofrendas en el gazofilacio.

And he saw also a certain poor widow casting in thither two mites.

Y vió también una viuda pobrecilla, que echaba allí dos blancas.

And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

Y dijo: De verdad os digo, que esta pobre viuda echó más que todos:

For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

Porque todos estos, de lo que les sobra echaron para las ofrendas de Dios; mas ésta de su pobreza echó todo el sustento que tenía.

And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

Y á unos que decían del templo, que estaba adornado de hermosas piedras y dones, dijo:

As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

Estas cosas que veis, días vendrán que no quedará piedra sobre piedra que no sea destruída.

And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?

Y le preguntaron, diciendo: Maestro, ¿cuándo será esto? ¿y qué señal habrá cuando estas cosas hayan de comenzar á ser hechas?

And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

El entonces dijo: Mirad, no seáis engañados; porque vendrán muchos en mi nombre, diciendo: Yo soy; y, el tiempo está cerca: por tanto, no vayáis en pos de ellos.

But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

Empero cuando oyereis guerras y sediciones, no os espantéis; porque es necesario que estas cosas acontezcan primero: mas no luego será el fin.

Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

Entonces les dijo: Se levantará gente contra gente, y reino contra reino;

And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

Y habrá grandes terremotos, y en varios lugares hambres y pestilencias: y habrá espantos y grandes señales del cielo.

But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

Mas antes de todas estas cosas os echarán mano, y perseguirán, entregándoos á las sinagogas y á las cárceles, siendo llevados á los reyes y á los gobernadores por causa de mi nombre.

And it shall turn to you for a testimony.

Y os será para testimonio.

Settle it therefore in your hearts, not to meditate before what ye shall answer:

Poned pues en vuestros corazones no pensar antes cómo habéis de responder:

For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

Porque yo os daré boca y sabiduría, á la cual no podrán resistir ni contradecir todos los que se os opondrán.

And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

Mas seréis entregados aun de vuestros padres, y hermanos, y parientes, y amigos; y matarán á algunos de vosotros.

And ye shall be hated of all men for my name's sake.

Y seréis aborrecidos de todos por causa de mi nombre.

But there shall not an hair of your head perish.

Mas un pelo de vuestra cabeza no perecerá.

In your patience possess ye your souls.

En vuestra paciencia poseeréis vuestras almas.

And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

Y cuando viereis á Jerusalem cercada de ejércitos, sabed entonces que su destrucción ha llegado.

Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

Entonces los que estuvieren en Judea, huyan á los montes; y los que en medio de ella, váyanse; y los que estén en los campos, no entren en ella.

For these be the days of vengeance, that all things which are written may be fulfilled.

Porque estos son días de venganza: para que se cumplan todas las cosas que están escritas.

But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

Mas ¡ay de las preñadas, y de las que crían en aquellos días! porque habrá apuro grande sobre la tierra é ira en este pueblo.

And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

Y caerán á filo de espada, y serán llevados cautivos á todas las naciones: y Jerusalem será hollada de las gentes, hasta que los tiempos de las gentes sean cumplidos.

And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

Entonces habrá señales en el sol, y en la luna, y en las estrellas; y en la tierra angustia de gentes por la confusión del sonido de la mar y de las ondas:

Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

Secándose los hombres á causa del temor y expectación de las cosas que sobrevendrán á la redondez de la tierra: porque las virtudes de los cielos serán conmovidas.

And then shall they see the Son of man coming in a cloud with power and great glory.

Y entonces verán al Hijo del hombre, que vendrá en una nube con potestad y majestad grande.

And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

Y cuando estas cosas comenzaren á hacerse, mirad, y levantad vuestras cabezas, porque vuestra redención está cerca.

And he spake to them a parable; Behold the fig tree, and all the trees;

Y díjoles una parábola: Mirad la higuera y todos los árboles:

When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

Cuando ya brotan, viéndolo, de vosotros mismos entendéis que el verano está ya cerca.

So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

Así también vosotros, cuando viereis hacerse estas cosas, entended que está cerca el reino de Dios.

Verily I say unto you, This generation shall not pass away, till all be fulfilled.

De cierto os digo, que no pasará esta generación hasta que todo sea hecho.

Heaven and earth shall pass away: but my words shall not pass away.

El cielo y la tierra pasarán; mas mis palabras no pasarán.

And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.

Y mirad por vosotros, que vuestros corazones no sean cargados de glotonería y embriaguez, y de los cuidados de esta vida, y venga de repente sobre vosotros aquel día.

For as a snare shall it come on all them that dwell on the face of the whole earth.

Porque como un lazo vendrá sobre todos los que habitan sobre la faz de toda la tierra.

Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

Velad pues, orando en todo tiempo, que seáis tenidos por dignos de evitar todas estas cosas que han de venir, y de estar en pie delante del Hijo del hombre.

And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

Y enseñaba de día en el templo; y de noche saliendo, estábase en el monte que se llama de las Olivas.

And all the people came early in the morning to him in the temple, for to hear him.

Y todo el pueblo venía á él por la mañana, para oirle en el templo.

Luke 22 - Lucas 22


Luke Chapter 22 King James Bible - Lucas Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 21
Lucas 21

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 22

Now the feast of unleavened bread drew nigh, which is called the Passover.

Y ESTABA cerca el día de la fiesta de los ázimos, que se llama la Pascua.

And the chief priests and scribes sought how they might kill him; for they feared the people.

Y los príncipes de los sacerdotes y los escribas buscaban cómo le matarían; mas tenían miedo del pueblo.

Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

Y entró Satanás en Judas, por sobrenombre Iscariote, el cual era uno del número de los doce;

And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

Y fué, y habló con los príncipes de los sacerdotes, y con los magistrados, de cómo se lo entregaría.

And they were glad, and covenanted to give him money.

Los cuales se holgaron, y concertaron de darle dinero.

And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

Y prometió, y buscaba oportunidad para entregarle á ellos sin bulla.

Then came the day of unleavened bread, when the passover must be killed.

Y vino el día de los ázimos, en el cual era necesario matar la pascua.

And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

Y envió á Pedro y á Juan, diciendo: Id, aparejadnos la pascua para que comamos.

And they said unto him, Where wilt thou that we prepare?

Y ellos le dijeron: ¿Dónde quieres que aparejemos?

And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

Y él les dijo: He aquí cuando entrareis en la ciudad, os encontrará un hombre que lleva un cántaro de agua: seguidle hasta la casa donde entrare,

And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

Y decid al padre de la familia de la casa: El Maestro te dice: ¿Dónde está el aposento donde tengo de comer la pascua con mis discípulos?

And he shall shew you a large upper room furnished: there make ready.

Entonces él os mostrará un gran cenáculo aderezado; aparejad allí.

And they went, and found as he had said unto them: and they made ready the passover.

Fueron pues, y hallaron como les había dicho; y aparejaron la pascua.

And when the hour was come, he sat down, and the twelve apostles with him.

Y como fué hora, sentóse á la mesa, y con él los apóstoles.

And he said unto them, With desire I have desired to eat this passover with you before I suffer:

Y les dijo: En gran manera he deseado comer con vosotros esta pascua antes que padezca;

For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

Porque os digo que no comeré más de ella, hasta que se cumpla en el reino de Dios.

And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

Y tomando el vaso, habiendo dado gracias, dijo: Tomad esto, y partidlo entre vosotros;

For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

Porque os digo, que no beberé más del fruto de la vid, hasta que el reino de Dios venga.

And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

Y tomando el pan, habiendo dado gracias, partió, y les dió, diciendo: Esto es mi cuerpo, que por vosotros es dado: haced esto en memoria de mí.

Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

Asimismo también el vaso, después que hubo cenado, diciendo: Este vaso es el nuevo pacto en mi sangre, que por vosotros se derrama.

But, behold, the hand of him that betrayeth me is with me on the table.

Con todo eso, he aquí la mano del que me entrega, conmigo en la mesa.

And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

Y á la verdad el Hijo del hombre va, según lo que está determinado; empero ¡ay de aquél hombre por el cual es entregado!

And they began to enquire among themselves, which of them it was that should do this thing.

Ellos entonces comenzaron á preguntar entre sí, cuál de ellos sería el que había de hacer esto.

And there was also a strife among them, which of them should be accounted the greatest.

Y hubo entre ellos una contienda, quién de ellos parecía ser el mayor.

And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

Entonces él les dijo: Los reyes de las gentes se enseñorean de ellas; y los que sobre ellas tienen potestad, son llamados bienhechores:

But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

Mas vosotros, no así: antes el que es mayor entre vosotros, sea como el más mozo; y el que es príncipe, como el que sirve.

For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.

Porque, ¿cuál es mayor, el que se sienta á la mesa, ó el que sirve? ¿No es el que se sienta á la mesa? Y yo soy entre vosotros como el que sirve.

Ye are they which have continued with me in my temptations.

Empero vosotros sois los que habéis permanecido conmigo en mis tentaciones:

And I appoint unto you a kingdom, as my Father hath appointed unto me;

Yo pues os ordeno un reino, como mi Padre me lo ordenó á mí,

That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

Para que comáis y bebáis en mi mesa en mi reino, y os sentéis sobre tronos juzgando á las doce tribus de Israel.

And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

Dijo también el Señor: Simón, Simón, he aquí Satanás os ha pedido para zarandaros como á trigo;

But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

Mas yo he rogado por ti que tu fe no falte: y tú, una vez vuelto, confirma á tus hermanos.

And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

Y él le dijo: Señor, pronto estoy á ir contigo aun á cárcel y á muerte.

And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

Y él dijo: Pedro, te digo que el gallo no cantará hoy antes que tú niegues tres veces que me conoces.

And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

Y á ellos dijo: Cuando os envié sin bolsa, y sin alforja, y sin zapatos, ¿os faltó algo? Y ellos dijeron: Nada.

Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

Y les dijo: Pues ahora, el que tiene bolsa, tómela, y también la alforja, y el que no tiene, venda su capa y compre espada.

For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

Porque os digo, que es necesario que se cumpla todavía en mí aquello que está escrito: Y con los malos fué contado: porque lo que está escrito de mí, cumplimiento tiene.

And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

Entonces ellos dijeron: Señor, he aquí dos espadas. Y él les dijo: Basta.

And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

Y saliendo, se fué, como solía, al monte de las Olivas; y sus discípulos también le siguieron.

And when he was at the place, he said unto them, Pray that ye enter not into temptation.

Y como llegó á aquel lugar, les dijo: Orad que no entréis en tentación.

And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

Y él se apartó de ellos como un tiro de piedra; y puesto de rodillas oró,

Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

Diciendo: Padre, si quieres, pasa este vaso de mí; empero no se haga mi voluntad, sino la tuya.

And there appeared an angel unto him from heaven, strengthening him.

Y le apareció un ángel del cielo confortándole.

And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

Y estando en agonía, oraba más intensamente: y fué su sudor como grandes gotas de sangre que caían hasta la tierra.

And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

Y como se levantó de la oración, y vino á sus discípulos, hallólos durmiendo de tristeza;

And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

Y les dijo: ¿Por qué dormís? Levantaos, y orad que no entréis en tentación.

And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

Estando él aún hablando, he aquí una turba; y el que se llamaba Judas, uno de los doce, iba delante de ellos; y llegóse á Jesús para besarlo.

But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

Entonces Jesús le dijo: Judas, ¿con beso entregas al Hijo del hombre?

When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

Y viendo los que estaban con él lo que había de ser, le dijeron: Señor, ¿heriremos á cuchillo?

And one of them smote the servant of the high priest, and cut off his right ear.

Y uno de ellos hirió á un siervo del príncipe de los sacerdotes, y le quitó la oreja derecha.

And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

Entonces respondiendo Jesús, dijo: Dejad hasta aquí. Y tocando su oreja, le sanó.

Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

Y Jesús dijo á los que habían venido á él, los príncipes de los sacerdotes, y los magistrados del templo, y los ancianos: ¿Como á ladrón habéis salido con espadas y con palos?

When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

Habiendo estado con vosotros cada día en el templo, no extendisteis las manos contra mí; mas ésta es vuestra hora, y la potestad de las tinieblas.

Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.

Y prendiéndole trajéronle, y metiéronle en casa del príncipe de los sacerdotes. Y Pedro le seguía de lejos.

And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

Y habiendo encendido fuego en medio de la sala, y sentándose todos alrededor, se sentó también Pedro entre ellos.

But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

Y como una criada le vió que estaba sentado al fuego, fijóse en él, y dijo: Y éste con él estaba.

And he denied him, saying, Woman, I know him not.

Entonces él lo negó, diciendo: Mujer, no le conozco.

And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

Y un poco después, viéndole otro, dijo: Y tú de ellos eras. Y Pedro dijo: Hombre, no soy.

And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.

Y como una hora pasada otro afirmaba, diciendo: Verdaderamente también éste estaba con él, porque es Galileo.

And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

Y Pedro dijo: Hombre, no sé qué dices. Y luego, estando él aún hablando, el gallo cantó.

And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

Entonces, vuelto el Señor, miró á Pedro: y Pedro se acordó de la palabra del Señor como le había dicho: Antes que el gallo cante, me negarás tres veces.

And Peter went out, and wept bitterly.

Y saliendo fuera Pedro, lloró amargamente.

And the men that held Jesus mocked him, and smote him.

Y los hombres que tenían á Jesús, se burlaban de él hiriéndole;

And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

Y cubriéndole, herían su rostro, y preguntábanle, diciendo: Profetiza quién es el que te hirió.

And many other things blasphemously spake they against him.

Y decían otras muchas cosas injuriándole.

And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

Y cuando fué de día, se juntaron los ancianos del pueblo, y los príncipes de los sacerdotes, y los escribas, y le trajeron á su concilio,

Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

Diciendo: ¿Eres tú el Cristo? dínos lo. Y les dijo: Si os lo dijere, no creeréis;

And if I also ask you, ye will not answer me, nor let me go.

Y también si os preguntare, no me responderéis, ni me soltaréis:

Hereafter shall the Son of man sit on the right hand of the power of God.

Mas después de ahora el Hijo del hombre se asentará á la diestra de la potencia de Dios.

Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

Y dijeron todos: ¿Luego tú eres Hijo de Dios? Y él les dijo: Vosotros decís que yo soy.

And they said, What need we any further witness? for we ourselves have heard of his own mouth.

Entonces ellos dijeron: ¿Qué más testimonio deseamos? porque nosotros lo hemos oído de su boca.

Luke 23 - Lucas 23


Luke Chapter 23 King James Bible - Lucas Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 22
Lucas 22

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 23

And the whole multitude of them arose, and led him unto Pilate.

LEVANTANDOSE entonces toda la multitud de ellos, lleváronle á Pilato.

And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

Y comenzaron á acusarle, diciendo: A éste hemos hallado que pervierte la nación, y que veda dar tributo á César, diciendo que él es el Cristo, el rey.

And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

Entonces Pilato le preguntó, diciendo: ¿Eres tú el Rey de los Judíos? Y respondiéndo él, dijo: Tú lo dices.

Then said Pilate to the chief priests and to the people, I find no fault in this man.

Y Pilato dijo á los príncipes de los sacerdotes, y á las gentes: Ninguna culpa hallo en este hombre.

And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

Mas ellos porfiaban, diciendo: Alborota al pueblo, enseñando por toda Judea, comenzando desde Galilea hasta aquí.

When Pilate heard of Galilee, he asked whether the man were a Galilaean.

Entonces Pilato, oyendo de Galilea, preguntó si el hombre era Galileo.

And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

Y como entendió que era de la jurisdicción de Herodes, le remitió á Herodes, el cual también estaba en Jerusalem en aquellos días.

And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.

Y Herodes, viendo á Jesús, holgóse mucho, porque hacía mucho que deseaba verle; porque había oído de él muchas cosas, y tenía esperanza que le vería hacer alguna señal.

Then he questioned with him in many words; but he answered him nothing.

Y le preguntaba con muchas palabras; mas él nada le respondió:

And the chief priests and scribes stood and vehemently accused him.

Y estaban los príncipes de los sacerdotes y los escribas acusándole con gran porfía.

And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

Mas Herodes con su corte le menospreció, y escarneció, vistiéndole de una ropa rica; y volvióle á enviar á Pilato.

And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

Y fueron hechos amigos entre sí Pilato y Herodes en el mismo día; porque antes eran enemigos entre sí.

And Pilate, when he had called together the chief priests and the rulers and the people,

Entonces Pilato, convocando los príncipes de los sacerdotes, y los magistrados, y el pueblo,

Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

Les dijo: Me habéis presentado á éste por hombre que desvía al pueblo: y he aquí, preguntando yo delante de vosotros, no he hallado culpa alguna en este hombre de aquéllas de que le acusáis.

No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

Y ni aun Herodes; porque os remití á él, y he aquí, ninguna cosa digna de muerte ha hecho.

I will therefore chastise him, and release him.

Le soltaré, pues, castigado.

(For of necessity he must release one unto them at the feast.)

Y tenía necesidad de soltarles uno en cada fiesta.

And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

Mas toda la multitud dió voces á una, diciendo: Quita á éste, y suéltanos á Barrabás:

(Who for a certain sedition made in the city, and for murder, was cast into prison.)

(El cual había sido echado en la cárcel por una sedición hecha en la ciudad, y una muerte.)

Pilate therefore, willing to release Jesus, spake again to them.

Y hablóles otra vez Pilato, queriendo soltar á Jesús.

But they cried, saying, Crucify him, crucify him.

Pero ellos volvieron á dar voces, diciendo: Crucifícale, crucifícale.

And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.

Y él les dijo la tercera vez: ¿Pues qué mal ha hecho éste? Ninguna culpa de muerte he hallado en él: le castigaré, pues, y le soltaré.

And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

Mas ellos instaban á grandes voces, pidiendo que fuese crucificado. Y las voces de ellos y de los príncipes de los sacerdotes crecían.

And Pilate gave sentence that it should be as they required.

Entonces Pilato juzgó que se hiciese lo que ellos pedían;

And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

Y les soltó á aquél que había sido echado en la cárcel por sedición y una muerte, al cual habían pedido; y entregó á Jesús á la voluntad de ellos.

And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

Y llevándole, tomaron á un Simón Cireneo, que venía del campo, y le pusieron encima la cruz para que la llevase tras Jesús.

And there followed him a great company of people, and of women, which also bewailed and lamented him.

Y le seguía una grande multitud de pueblo, y de mujeres, las cuales le lloraban y lamentaban.

But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

Mas Jesús, vuelto á ellas, les dice: Hijas de Jerusalem, no me lloréis á mí, mas llorad por vosotras mismas, y por vuestros hijos.

For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.

Porque he aquí vendrán días en que dirán: Bienaventuradas las estériles, y los vientres que no engendraron, y los pechos que no criaron.

Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

Entonces comenzarán á decir á los montes: Caed sobre nosotros: y á los collados: Cubridnos.

For if they do these things in a green tree, what shall be done in the dry?

Porque si en el árbol verde hacen estas cosas, ¿en el seco, qué se hará?

And there were also two other, malefactors, led with him to be put to death.

Y llevaban también con él otros dos, malhechores, á ser muertos.

And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

Y como vinieron al lugar que se llama de la Calavera, le crucificaron allí, y á los malhechores, uno á la derecha, y otro á la izquierda.

Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

Y Jesús decía: Padre, perdónalos, porque no saben lo que hacen. Y partiendo sus vestidos, echaron suertes.

And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.

Y el pueblo estaba mirando; y se burlaban de él los príncipes con ellos, diciendo: A otros hizo salvos: sálvese á sí, si éste es el Mesías, el escogido de Dios.

And the soldiers also mocked him, coming to him, and offering him vinegar,

Escarnecían de él también los soldados, llegándose y presentándole vinagre,

And saying, If thou be the king of the Jews, save thyself.

Y diciendo: Si tú eres el Rey de los Judíos, sálvate á ti mismo.

And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

Y había también sobre él un título escrito con letras griegas, y latinas, y hebraicas: ESTE ES EL REY DE LOS JUDIOS.

And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

Y uno de los malhechores que estaban colgados, le injuriaba, diciendo: Si tú eres el Cristo, sálvate á ti mismo y á nosotros.

But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

Y respondiendo el otro, reprendióle, diciendo: ¿Ni aun tú temes á Dios, estando en la misma condenación?

And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

Y nosotros, á la verdad, justamente padecemos; porque recibimos lo que merecieron nuestros hechos: mas éste ningún mal hizo.

And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

Y dijo á Jesús: Acuérdate de mí cuando vinieres á tu reino.

And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

Entonces Jesús le dijo: De cierto te digo, que hoy estarás conmigo en el paraíso.

And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

Y cuando era como la hora de sexta, fueron hechas tinieblas sobre toda la tierra hasta la hora de nona.

And the sun was darkened, and the veil of the temple was rent in the midst.

Y el sol se obscureció: y el velo del templo se rompió por medio.

And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

Entonces Jesús, clamando á gran voz, dijo: Padre, en tus manos encomiendo mi espíritu. Y habiendo dicho esto, espiró.

Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

Y como el centurión vió lo que había acontecido, dió gloria á Dios, diciendo: Verdaderamente este hombre era justo.

And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

Y toda la multitud de los que estaban presentes á este espectáculo, viendo lo que había acontecido, se volvían hiriendo sus pechos.

And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

Mas todos sus conocidos, y las mujeres que le habían seguido desde Galilea, estaban lejos mirando estas cosas.

And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:

Y he aquí un varón llamado José, el cual era senador, varón bueno y justo,

(The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

(El cual no había consentido en el consejo ni en los hechos de ellos), de Arimatea, ciudad de la Judea, el cual también esperaba el reino de Dios;

This man went unto Pilate, and begged the body of Jesus.

Este llegó á Pilato, y pidió el cuerpo de Jesús.

And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

Y quitado, lo envolvió en una sábana, y le puso en un sepulcro abierto en una peña, en el cual ninguno había aún sido puesto.

And that day was the preparation, and the sabbath drew on.

Y era día de la víspera de la Pascua; y estaba para rayar el sábado.

And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

Y las mujeres que con él habían venido de Galilea, siguieron también y vieron el sepulcro, y cómo fué puesto su cuerpo.

And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

Y vueltas, aparejaron drogas aromáticas y ungüentos; y reposaron el sábado, conforme al mandamiento.

Luke 24 - Lucas 24


Luke Chapter 24 King James Bible - Lucas Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 23
Lucas 23

The Gospel According to St. Luke
Lucas

Return to Index
Indice

Chapter 24

Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.

Y EL primer día de la semana, muy de mañana, vinieron al sepulcro, trayendo las drogas aromáticas que habían aparejado, y algunas otras mujeres con ellas.

And they found the stone rolled away from the sepulchre.

Y hallaron la piedra revuelta del sepulcro.

And they entered in, and found not the body of the Lord Jesus.

Y entrando, no hallaron el cuerpo del Señor Jesús.

And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

Y aconteció, que estando ellas espantadas de esto, he aquí se pararon junto á ellas dos varones con vestiduras resplandecientes;

And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

Y como tuviesen ellas temor, y bajasen el rostro á tierra, les dijeron: ¿Por qué buscáis entre los muertos al que vive?

He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

No está aquí, mas ha resucitado: acordaos de lo que os habló, cuando aun estaba en Galilea,

Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

Diciendo: Es menester que el Hijo del hombre sea entregado en manos de hombres pecadores, y que sea crucificado, y resucite al tercer día.

And they remembered his words,

Entonces ellas se acordaron de sus palabras,

And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

Y volviendo del sepulcro, dieron nuevas de todas estas cosas á los once, y á todos los demás.

It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

Y eran María Magdalena, y Juana, y María madre de Jacobo, y las demás con ellas, las que dijeron estas cosas á los apóstoles.

And their words seemed to them as idle tales, and they believed them not.

Mas á ellos les parecían como locura las palabras de ellas, y no las creyeron.

Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

Pero levantándose Pedro, corrió al sepulcro: y como miró dentro, vió solos los lienzos echados; y se fué maravillándose de lo que había sucedido.

And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.

Y he aquí, dos de ellos iban el mismo día á una aldea que estaba de Jerusalem sesenta estadios, llamada Emmaús.

And they talked together of all these things which had happened.

E iban hablando entre sí de todas aquellas cosas que habían acaecido.

And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.

Y aconteció que yendo hablando entre sí, y preguntándose el uno al otro, el mismo Jesús se llegó, é iba con ellos juntamente.

But their eyes were holden that they should not know him.

Mas los ojos de ellos estaban embargados, para que no le conociesen.

And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

Y díjoles: ¿Qué pláticas son estas que tratáis entre vosotros andando, y estáis tristes?

And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

Y respondiendo el uno, que se llamaba Cleofas, le dijo: ¿Tú sólo peregrino eres en Jerusalem, y no has sabido las cosas que en ella han acontecido estos días?

And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

Entonces él les dijo: ¿Qué cosas? Y ellos le dijeron: De Jesús Nazareno, el cual fué varón profeta, poderoso en obra y en palabra delante de Dios y de todo el pueblo;

And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

Y cómo le entregaron los príncipes de los sacerdotes y nuestros príncipes á condenación de muerte, y le crucificaron.

But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

Mas nosotros esperábamos que él era el que había de redimir á Israel: y ahora sobre todo esto, hoy es el tercer día que esto ha acontecido.

Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

Aunque también unas mujeres de los nuestros nos han espantado, las cuales antes del día fueron al sepulcro:

And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

Y no hallando su cuerpo, vinieron diciendo que también habían visto visión de ángeles, los cuales dijeron que él vive.

And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

Y fueron algunos de los nuestros al sepulcro, y hallaron así como las mujeres habían dicho; más á él no le vieron.

Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

Entonces él les dijo: ¡Oh insensatos, y tardos de corazón para creer todo lo que los profetas han dicho!

Ought not Christ to have suffered these things, and to enter into his glory?

¿No era necesario que el Cristo padeciera estas cosas, y que entrara en su gloria?

And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

Y comenzando desde Moisés, y de todos los profetas, declarábales en todas las Escrituras lo que de él decían.

And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

Y llegaron á la aldea á donde iban: y él hizo como que iba más lejos.

But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

Mas ellos le detuvieron por fuerza, diciendo: Quédate con nosotros, porque se hace tarde, y el día ya ha declinado. Entró pues á estarse con ellos.

And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

Y aconteció, que estando sentado con ellos á la mesa, tomando el pan, bendijo, y partió, y dióles.

And their eyes were opened, and they knew him; and he vanished out of their sight.

Entonces fueron abiertos los ojos de ellos, y le conocieron; mas él se desapareció de los ojos de ellos.

And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

Y decían el uno al otro: ¿No ardía nuestro corazón en nosotros, mientras nos hablaba en el camino, y cuando nos abría las Escrituras?

And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

Y levantándose en la misma hora, tornáronse á Jerusalem, y hallaron á los once reunidos, y á los que estaban con ellos.

Saying, The Lord is risen indeed, and hath appeared to Simon.

Que decían: Ha resucitado el Señor verdaderamente, y ha aparecido á Simón.

And they told what things were done in the way, and how he was known of them in breaking of bread.

Entonces ellos contaban las cosas que les habían acontecido en el camino, y cómo había sido conocido de ellos al partir el pan.

And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.

Y entre tanto que ellos hablaban estas cosas, él se puso en medio de ellos, y les dijo: Paz á vosotros.

But they were terrified and affrighted, and supposed that they had seen a spirit.

Entonces ellos espantados y asombrados, pensaban que veían espíritu.

And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

Mas él les dice: ¿Por qué estáis turbados, y suben pensamientos á vuestros corazones?

Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

Mirad mis manos y mis pies, que yo mismo soy: palpad, y ved; que el espíritu ni tiene carne ni huesos, como veis que yo tengo.

And when he had thus spoken, he shewed them his hands and his feet.

Y en diciendo esto, les mostró las manos y los pies.

And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

Y no creyéndolo aún ellos de gozo, y maravillados, díjoles: ¿Tenéis aquí algo de comer?

And they gave him a piece of a broiled fish, and of an honeycomb.

Entonces ellos le presentaron parte de un pez asado, y un panal de miel.

And he took it, and did eat before them.

Y él tomó, y comió delante de ellos.

And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

Y él les dijo: Estas son las palabras que os hablé, estando aún con vosotros: que era necesario que se cumpliesen todas las cosas que están escritas de mí en la ley de Moisés, y en los profetas, y en los salmos.

Then opened he their understanding, that they might understand the scriptures,

Entonces les abrió el sentido, para que entendiesen las Escrituras;

And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

Y díjoles: Así está escrito, y así fué necesario que el Cristo padeciese, y resucitase de los muertos al tercer día;

And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

Y que se predicase en su nombre el arrepentimiento y la remisión de pecados en todas las naciones, comenzando de Jerusalem.

And ye are witnesses of these things.

Y vosotros sois testigos de estas cosas.

And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

Y he aquí, yo enviaré la promesa de mi Padre sobre vosotros: mas vosotros asentad en la ciudad de Jerusalem, hasta que seáis investidos de potencia de lo alto.

And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

Y sacólos fuera hasta Bethania, y alzando sus manos, los bendijo.

And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

Y aconteció que bendiciéndolos, se fué de ellos; y era llevado arriba al cielo.

And they worshipped him, and returned to Jerusalem with great joy:

Y ellos, después de haberle adorado, se volvieron á Jerusalem con gran gozo;

And were continually in the temple, praising and blessing God. Amen.

Y estaban siempre en el templo, alabando y bendiciendo á Dios. Amén.

John 1 - Juan 1


John Chapter 1 King James Bible - Juan Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Luke 24
Lucas 24

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 1

In the beginning was the Word, and the Word was with God, and the Word was God.

EN el principio era el Verbo, y el Verbo era con Dios, y el Verbo era Dios.

The same was in the beginning with God.

Este era en el principio con Dios.

All things were made by him; and without him was not any thing made that was made.

Todas las cosas por él fueron hechas; y sin él nada de lo que es hecho, fué hecho.

In him was life; and the life was the light of men.

En él estaba la vida, y la vida era la luz de los hombres.

And the light shineth in darkness; and the darkness comprehended it not.

Y la luz en las tinieblas resplandece; mas las tinieblas no la comprendieron.

There was a man sent from God, whose name was John.

Fué un hombre enviado de Dios, el cual se llamaba Juan.

The same came for a witness, to bear witness of the Light, that all men through him might believe.

Este vino por testimonio, para que diese testimonio de la luz, para que todos creyesen por él.

He was not that Light, but was sent to bear witness of that Light.

No era él la luz, sino para que diese testimonio de la luz.

That was the true Light, which lighteth every man that cometh into the world.

Aquel era la luz verdadera, que alumbra á todo hombre que viene á este mundo.

He was in the world, and the world was made by him, and the world knew him not.

En el mundo estaba, y el mundo fué hecho por él; y el mundo no le conoció.

He came unto his own, and his own received him not.

A lo suyo vino, y los suyos no le recibieron.

But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:

Mas á todos los que le recibieron, dióles potestad de ser hechos hijos de Dios, á los que creen en su nombre:

Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

Los cuales no son engendrados de sangre, ni de voluntad de carne, ni de voluntad de varón, mas de Dios.

And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

Y aquel Verbo fué hecho carne, y habitó entre nosotros (y vimos su gloria, gloria como del unigénito del Padre), lleno de gracia y de verdad.

John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

Juan dió testimonio de él, y clamó diciendo: Este es del que yo decía: El que viene tras mí, es antes de mí: porque es primero que yo.

And of his fulness have all we received, and grace for grace.

Porque de su plenitud tomamos todos, y gracia por gracia.

For the law was given by Moses, but grace and truth came by Jesus Christ.

Porque la ley por Moisés fué dada: mas la gracia y la verdad por Jesucristo fué hecha.

No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.

A Dios nadie le vió jamás: el unigénito Hijo, que está en el seno del Padre, él le declaró.

And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

Y éste es el testimonio de Juan, cuando los Judíos enviaron de Jerusalem sacerdotes y Levitas, que le preguntasen: ¿Tú, quién eres?

And he confessed, and denied not; but confessed, I am not the Christ.

Y confesó, y no negó; mas declaró: No soy yo el Cristo.

And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

Y le preguntaron: ¿Qué pues? ¿Eres tú Elías? Dijo: No soy. ¿Eres tú el profeta? Y respondió: No.

Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

Dijéronle: ¿Pues quién eres? para que demos respuesta á los que nos enviaron. ¿Qué dices de ti mismo?

He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

Dijo: Yo soy la voz del que clama en el desierto: Enderezad el camino del Señor, como dijo Isaías profeta.

And they which were sent were of the Pharisees.

Y los que habían sido enviados eran de los Fariseos.

And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

Y preguntáronle, y dijéronle: ¿Por qué pues bautizas, si tú no eres el Cristo, ni Elías, ni el profeta?

John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

Y Juan les respondió, diciendo: Yo bautizo con agua; mas en medio de vosotros ha estado á quien vosotros no conocéis.

He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

Este es el que ha de venir tras mí, el cual es antes de mí: del cual yo no soy digno de desatar la correa del zapato.

These things were done in Bethabara beyond Jordan, where John was baptizing.

Estas cosas acontecieron en Betábara, de la otra parte del Jordán, donde Juan bautizaba.

The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

El siguiente día ve Juan á Jesús que venía á él, y dice: He aquí el Cordero de Dios, que quita el pecado del mundo.

This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

Este es del que dije: Tras mí viene un varón, el cual es antes de mí: porque era primero que yo.

And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

Y yo no le conocía; más para que fuese manifestado á Israel, por eso vine yo bautizando con agua.

And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

Y Juan dió testimonio, diciendo: Vi al Espíritu que descendía del cielo como paloma, y reposó sobre él.

And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

Y yo no le conocía; mas el que me envió á bautizar con agua, aquél me dijo: Sobre quien vieres descender el Espíritu, y que reposa sobre él, éste es el que bautiza con Espíritu Santo.

And I saw, and bare record that this is the Son of God.

Y yo le vi, y he dado testimonio que éste es el Hijo de Dios.

Again the next day after John stood, and two of his disciples;

El siguiente día otra vez estaba Juan, y dos de sus discípulos.

And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

Y mirando á Jesús que andaba por allí, dijo: He aquí el Cordero de Dios.

And the two disciples heard him speak, and they followed Jesus.

Y oyéronle los dos discípulos hablar, y siguieron á Jesús.

Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

Y volviéndose Jesús, y viéndolos seguir le, díceles: ¿Qué buscáis? Y ellos le dijeron: Rabbí (que declarado quiere decir Maestro) ¿dónde moras?

He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

Díceles: Venid y ved. Vinieron, y vieron donde moraba, y quedáronse con él aquel día: porque era como la hora de las diez.

One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.

Era Andrés, hermano de Simón Pedro, uno de los dos que habían oído de Juan, y le habían seguido.

He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

Este halló primero á su hermano Simón, y díjole: Hemos hallado al Mesías (que declarado es, el Cristo).

And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

Y le trajo á Jesús. Y mirándole Jesús, dijo: Tú eres Simón, hijo de Jonás: tú serás llamado Cephas (que quiere decir, Piedra).

The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

El siguiente día quiso Jesús ir á Galilea, y halla á Felipe, al cual dijo: Sígueme.

Now Philip was of Bethsaida, the city of Andrew and Peter.

Y era Felipe de Bethsaida, la ciudad de Andrés y de Pedro.

Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

Felipe halló á Natanael, y dícele: Hemos hallado á aquel de quien escribió Moisés en la ley, y los profetas: á Jesús, el hijo de José, de Nazaret.

And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

Y díjole Natanael: ¿De Nazaret puede haber algo de bueno? Dícele Felipe: Ven y ve.

Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

Jesús vió venir á sí á Natanael, y dijo de él: He aquí un verdadero Israelita, en el cual no hay engaño.

Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

Dícele Natanael: ¿De dónde me conoces? Respondió Jesús, y díjole: Antes que Felipe te llamara, cuando estabas debajo de la higuera te vi.

Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

Respondió Natanael, y díjole: Rabbí, tú eres el Hijo de Dios; tú eres el Rey de Israel.

Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

Respondió Jesús y díjole: ¿Porque te dije, te vi debajo de la higuera, crees? cosas mayores que éstas verás.

And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

Y dícele: De cierto, de cierto os digo: De aquí adelante veréis el cielo abierto, y los ángeles de Dios que suben y descienden sobre el Hijo del hombre.

John 2 - Juan 2


John Chapter 2 King James Bible - Juan Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 1
Juan 1

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 2

And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

Y AL tercer día hiciéronse unas bodas en Caná de Galilea; y estaba allí la madre de Jesús.

And both Jesus was called, and his disciples, to the marriage.

Y fué también llamado Jesús y sus discípulos á las bodas.

And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

Y faltando el vino, la madre de Jesús le dijo: Vino no tienen.

Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

Y dícele Jesús: ¿Qué tengo yo contigo, mujer? aun no ha venido mi hora.

His mother saith unto the servants, Whatsoever he saith unto you, do it.

Su madre dice á los que servían: Haced todo lo que os dijere.

And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

Y estaban allí seis tinajuelas de piedra para agua, conforme á la purificación de los Judíos, que cabían en cada una dos ó tres cántaros.

Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

Díceles Jesús: Henchid estas tinajuelas de agua. E hinchiéronlas hasta arriba.

And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

Y díceles: Sacad ahora, y presentad al maestresala. Y presentáron le.

When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

Y como el maestresala gustó el agua hecha vino, que no sabía de dónde era (mas lo sabían los sirvientes que habían sacado el agua), el maestresala llama al esposo,

And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

Y dícele: Todo hombre pone primero el buen vino, y cuando están satisfechos, entonces lo que es peor; mas tú has guardado el buen vino hasta ahora.

This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

Este principio de señales hizo Jesús en Caná de Galilea, y manifestó su gloria; y sus discípulos creyeron en él.

After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

Después de esto descendió á Capernaun, él, y su madre, y hermanos, y discípulos; y estuvieron allí no muchos días.

And the Jews' passover was at hand, and Jesus went up to Jerusalem,

Y estaba cerca la Pascua de los Judíos; y subió Jesús á Jerusalem.

And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

Y halló en el templo á los que vendían bueyes, y ovejas, y palomas, y á los cambiadores sentados.

And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

Y hecho un azote de cuerdas, echólos á todos del templo, y las ovejas, y los bueyes; y derramó los dineros de los cambiadores, y trastornó las mesas;

And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

Y á los que vendían las palomas, dijo: Quitad de aquí esto, y no hagáis la casa de mi Padre casa de mercado.

And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

Entonces se acordaron sus discípulos que está escrito: El celo de tu casa me comió.

Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

Y los Judíos respondieron, y dijéronle: ¿Qué señal nos muestras de que haces esto?

Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

Respondió Jesús, y díjoles: Destruid este templo, y en tres días lo levantaré.

Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

Dijeron luego los Judíos: En cuarenta y seis años fue este templo edificado, ¿y tú en tres días lo levantarás?

But he spake of the temple of his body.

Mas él hablaba del templo de su cuerpo.

When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

Por tanto, cuando resucitó de los muertos, sus discípulos se acordaron que había dicho esto; y creyeron á la Escritura, y á la palabra que Jesús había dicho.

Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.

Y estando en Jerusalem en la Pascua, en el día de la fiesta, muchos creyeron en su nombre, viendo las señales que hacía.

But Jesus did not commit himself unto them, because he knew all men,

Mas el mismo Jesús no se confiaba á sí mismo de ellos, porque él conocía á todos,

And needed not that any should testify of man: for he knew what was in man.

Y no tenía necesidad que alguien le diese testimonio del hombre; porque él sabía lo que había en el hombre.

John 3 - Juan 3


John Chapter 3 King James Bible - Juan Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 2
Juan 2

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 3

There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

Y HABIA un hombre de los Fariseos que se llamaba Nicodemo, príncipe de los Judíos.

The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

Este vino á Jesús de noche, y díjole: Rabbí, sabemos que has venido de Dios por maestro; porque nadie puede hacer estas señales que tú haces, si no fuere Dios con él.

Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

Respondió Jesús, y díjole: De cierto, de cierto te digo, que el que no naciere otra vez, no puede ver el reino de Dios.

Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

Dícele Nicodemo: ¿Cómo puede el hombre nacer siendo viejo? ¿puede entrar otra vez en el vientre de su madre, y nacer?

Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.

Respondió Jesús: De cierto, de cierto te digo, que el que no naciere de agua y del Espíritu, no puede entrar en el reino de Dios.

That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

Lo que es nacido de la carne, carne es; y lo que es nacido del Espíritu, espíritu es.

Marvel not that I said unto thee, Ye must be born again.

No te maravilles de que te dije: Os es necesario nacer otra vez.

The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

El viento de donde quiere sopla, y oyes su sonido; mas ni sabes de dónde viene, ni á dónde vaya: así es todo aquel que es nacido del Espíritu.

Nicodemus answered and said unto him, How can these things be?

Respondió Nicodemo, y díjole: ¿Cómo puede esto hacerse?

Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

Respondió Jesús, y díjole: ¿Tú eres el maestro de Israel, y no sabes esto?

Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

De cierto, de cierto te digo, que lo que sabemos hablamos, y lo que hemos visto, testificamos; y no recibís nuestro testimonio.

If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?

Si os he dicho cosas terrenas, y no creéis, ¿cómo creeréis si os dijere las celestiales?

And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.

Y nadie subió al cielo, sino el que descendió del cielo, el Hijo del hombre, que está en el cielo.

And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

Y como Moisés levantó la serpiente en el desierto, así es necesario que el Hijo del hombre sea levantado;

That whosoever believeth in him should not perish, but have eternal life.

Para que todo aquel que en él creyere, no se pierda, sino que tenga vida eterna.

For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

Porque de tal manera amó Dios al mundo, que ha dado á su Hijo unigénito, para que todo aquel que en él cree, no se pierda, mas tenga vida eterna.

For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

Porque no envió Dios á su Hijo al mundo, para que condene al mundo, mas para que el mundo sea salvo por él.

He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

El que en él cree, no es condenado; mas el que no cree, ya es condenado, porque no creyó en el nombre del unigénito Hijo de Dios.

And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

Y esta es la condenación: porque la luz vino al mundo, y los hombres amaron más las tinieblas que la luz; porque sus obras eran malas.

For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

Porque todo aquel que hace lo malo, aborrece la luz y no viene á la luz, porque sus obras no sean redargüidas.

But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

Mas el que obra verdad, viene á la luz, para que sus obras sean manifestadas que son hechas en Dios.

After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

Pasado esto, vino Jesús con sus discípulos á la tierra de Judea; y estaba allí con ellos, y bautizaba.

And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

Y bautizaba también Juan en Enón junto á Salim, porque había allí muchas aguas; y venían, y eran bautizados.

For John was not yet cast into prison.

Porque Juan, no había sido aún puesto en la carcel.

Then there arose a question between some of John's disciples and the Jews about purifying.

Y hubo cuestión entre los discípulos de Juan y los Judíos acerca de la purificación.

And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.

Y vinieron á Juan, y dijéronle: Rabbí, el que estaba contigo de la otra parte del Jordán, del cual tú diste testimonio, he aquí bautiza, y todos vienen á él.

John answered and said, A man can receive nothing, except it be given him from heaven.

Respondió Juan, y dijo: No puede el hombre recibir algo, si no le fuere dado del cielo.

Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

Vosotros mismos me sois testigos que dije: Yo no soy el Cristo, sino que soy enviado delante de él.

He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

El que tiene la esposa, es el esposo; mas el amigo del esposo, que está en pie y le oye, se goza grandemente de la voz del esposo; así pues, este mi gozo es cumplido.

He must increase, but I must decrease.

A él conviene crecer, mas á mí menguar.

He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

El que de arriba viene, sobre todos es: el que es de la tierra, terreno es, y cosas terrenas habla: el que viene del cielo, sobre todos es.

And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

Y lo que vió y oyó, esto testifica: y nadie recibe su testimonio.

He that hath received his testimony hath set to his seal that God is true.

El que recibe su testimonio, éste signó que Dios es verdadero.

For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.

Porque el que Dios envió, las palabras de Dios habla: porque no da Dios el Espíritu por medida.

The Father loveth the Son, and hath given all things into his hand.

El Padre ama al Hijo, y todas las cosas dió en su mano.

He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

El que cree en el Hijo, tiene vida eterna; mas el que es incrédulo al Hijo, no verá la vida, sino que la ira de Dios está sobre él.

John 4 - Juan 4


John Chapter 4 King James Bible - Juan Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 3
Juan 3

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 4

When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

DE manera que como Jesús entendió que los Fariseos habían oído que Jesús hacía y bautizaba más discípulos que Juan,

(Though Jesus himself baptized not, but his disciples,)

(Aunque Jesús no bautizaba, sino sus discípulos),

He left Judaea, and departed again into Galilee.

Dejó á Judea, y fuése otra vez á Galilea.

And he must needs go through Samaria.

Y era menester que pasase por Samaria.

Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

Vino, pues, á una ciudad de Samaria que se llamaba Sichâr, junto á la heredad que Jacob dió á José su hijo.

Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

Y estaba allí la fuente de Jacob. Pues Jesús, cansado del camino, así se sentó á la fuente. Era como la hora de sexta.

There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

Vino una mujer de Samaria á sacar agua: y Jesús le dice: Dame de beber.

(For his disciples were gone away unto the city to buy meat.)

(Porque sus discípulos habían ido á la ciudad á comprar de comer.)

Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

Y la mujer Samaritana le dice: ¿Cómo tú, siendo Judío, me pides á mí de beber, que soy mujer Samaritana? porque los Judíos no se tratan con los Samaritanos.

Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

Respondió Jesús y díjole: Si conocieses el don de Dios, y quién es el que te dice: Dame de beber: tú pedirías de él, y él te daría agua viva.

The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

La mujer le dice: Señor, no tienes con qué sacar la, y el pozo es hondo: ¿de dónde, pues, tienes el agua viva?

Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

¿Eres tú mayor que nuestro padre Jacob, que nos dió este pozo, del cual él bebió, y sus hijos, y sus ganados?

Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

Respondió Jesús y díjole: Cualquiera que bebiere de esta agua, volverá á tener sed;

But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

Mas el que bebiere del agua que yo le daré, para siempre no tendrá sed: mas el agua que yo le daré, será en él una fuente de agua que salte para vida eterna.

The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

La mujer le dice: Señor, dame esta agua, para que no tenga sed, ni venga acá á sacar la.

Jesus saith unto her, Go, call thy husband, and come hither.

Jesús le dice: Ve, llama á tu marido, y ven acá.

The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

Respondió la mujer, y dijo: No tengo marido. Dícele Jesús: Bien has dicho, No tengo marido;

For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

Porque cinco maridos has tenido: y el que ahora tienes no es tu marido; esto has dicho con verdad.

The woman saith unto him, Sir, I perceive that thou art a prophet.

Dícele la mujer: Señor, paréceme que tú eres profeta.

Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

Nuestros padres adoraron en este monte, y vosotros decís que en Jerusalem es el lugar donde es necesario adorar.

Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

Dícele Jesús: Mujer, créeme, que la hora viene, cuando ni en este monte, ni en Jerusalem adoraréis al Padre.

Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

Vosotros adoráis lo que no sabéis; nosotros adoramos lo que sabemos: porque la salud viene de los Judíos.

But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

Mas la hora viene, y ahora es, cuando los verdaderos adoradores adorarán al Padre en espíritu y en verdad; porque también el Padre tales adoradores busca que adoren.

God is a Spirit: and they that worship him must worship him in spirit and in truth.

Dios es Espíritu; y los que le adoran, en espíritu y en verdad es necesario que adoren.

The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

Dícele la mujer: Sé que el Mesías ha de venir, el cual se dice el Cristo: cuando él viniere nos declarará todas las cosas.

Jesus saith unto her, I that speak unto thee am he.

Dícele Jesús: Yo soy, que hablo contigo.

And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

Y en esto vinieron sus discípulos, y maravilláronse de que hablaba con mujer; mas ninguno dijo: ¿Qué preguntas? ó, ¿Qué hablas con ella?

The woman then left her waterpot, and went her way into the city, and saith to the men,

Entonces la mujer dejó su cántaro, y fué á la ciudad, y dijo á aquellos hombres:

Come, see a man, which told me all things that ever I did: is not this the Christ?

Venid, ved un hombre que me ha dicho todo lo que he hecho: ¿si quizás es éste el Cristo?

Then they went out of the city, and came unto him.

Entonces salieron de la ciudad, y vinieron á él.

In the mean while his disciples prayed him, saying, Master, eat.

Entre tanto los discípulos le rogaban, diciendo: Rabbí, come.

But he said unto them, I have meat to eat that ye know not of.

Y él les dijo: Yo tengo una comida que comer, que vosotros no sabéis.

Therefore said the disciples one to another, Hath any man brought him ought to eat?

Entonces los discípulos decían el uno al otro: ¿Si le habrá traído alguien de comer?

Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

Díceles Jesús: Mi comida es que haga la voluntad del que me envió, y que acabe su obra.

Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

¿No decís vosotros: Aun hay cuatro meses hasta que llegue la siega? He aquí os digo: Alzad vuestros ojos, y mirad las regiones, porque ya están blancas para la siega.

And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

Y el que siega, recibe salario, y allega fruto para vida eterna; para que el que siembra también goce, y el que siega.

And herein is that saying true, One soweth, and another reapeth.

Porque en esto es el dicho verdadero: Que uno es el que siembra, y otro es el que siega.

I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

Yo os he enviado á segar lo que vosotros no labrasteis: otros labraron, y vosotros habéis entrado en sus labores.

And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

Y muchos de los Samaritanos de aquella ciudad creyeron en él por la palabra de la mujer, que daba testimonio, diciendo: Que me dijo todo lo que he hecho.

So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

Viniendo pues los Samaritanos á él, rogáronle que se quedase allí: y se quedó allí dos días.

And many more believed because of his own word;

Y creyeron muchos más por la palabra de él.

And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.

Y decían á la mujer: Ya no creemos por tu dicho; porque nosotros mismos hemos oído, y sabemos que verdaderamente éste es el Salvador del mundo, el Cristo.

Now after two days he departed thence, and went into Galilee.

Y dos días después, salió de allí, y fuése á Galilea.

For Jesus himself testified, that a prophet hath no honour in his own country.

Porque el mismo Jesús dió testimonio de que el profeta en su tierra no tiene honra.

Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

Y como vino á Galilea, los Galileos le recibieron, vistas todas las cosas que había hecho en Jerusalem en el día de la fiesta: porque también ellos habían ido á la fiesta.

So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

Vino pues Jesús otra vez á Caná de Galilea, donde había hecho el vino del agua. Y había en Capernaum uno del rey, cuyo hijo estaba enfermo.

When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

Este, como oyó que Jesús venía de Judea á Galilea, fué á él, y rogábale que descendiese, y sanase á su hijo, porque se comenzaba á morir.

Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

Entonces Jesús le dijo: Si no viereis señales y milagros no creeréis.

The nobleman saith unto him, Sir, come down ere my child die.

El del rey le dijo: Señor, desciende antes que mi hijo muera.

Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

Dícele Jesús: Ve, tu hijo vive. Y el hombre creyó á la palabra que Jesús le dijo, y se fué.

And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

Y cuando ya él descendía, los siervos le salieron á recibir, y le dieron nuevas, diciendo: Tu hijo vive.

Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

Entonces él les preguntó á qué hora comenzó á estar mejor. Y dijéronle: Ayer á las siete le dejó la fiebre.

So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

El padre entonces entendió, que aquella hora era cuando Jesús le dijo: Tu hijo vive; y creyó él y toda su casa.

This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.

Esta segunda señal volvió Jesús á hacer, cuando vino de Judea á Galilea.

John 5 - Juan 5


John Chapter 5 King James Bible - Juan Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 4
Juan 4

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 5

After this there was a feast of the Jews; and Jesus went up to Jerusalem.

DESPUÉS de estas cosas, era un día de fiesta de los Judíos, y subió Jesús á Jerusalem.

Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

Y hay en Jerusalem á la puerta del ganado un estanque, que en hebraico es llamado Bethesda, el cual tiene cinco portales.

In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

En éstos yacía multitud de enfermos, ciegos, cojos, secos, que estaban esperando el movimiento del agua.

For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

Porque un ángel descendía á cierto tiempo al estanque, y revolvía el agua; y el que primero descendía en el estanque después del movimiento del agua, era sano de cualquier enfermedad que tuviese.

And a certain man was there, which had an infirmity thirty and eight years.

Y estaba allí un hombre que había treinta y ocho años que estaba enfermo.

When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

Como Jesús vió á éste echado, y entendió que ya había mucho tiempo, dícele: ¿Quieres ser sano?

The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

Señor, le respondió el enfermo, no tengo hombre que me meta en el estánque cuando el agua fuere revuelta; porque entre tanto que yo vengo, otro antes de mí ha descendido.

Jesus saith unto him, Rise, take up thy bed, and walk.

Dícele Jesús: Levántate, toma tu lecho, y anda.

And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

Y luego aquel hombre fué sano, y tomó su lecho, é íbase. Y era sábado aquel día.

The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.

Entonces los Judíos decían á aquel que había sido sanado: Sábado es: no te es lícito llevar tu lecho.

He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

Respondióles: El que me sanó, él mismo me dijo: Toma tu lecho y anda.

Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

Preguntáronle entonces: ¿Quién es el que te dijo: Toma tu lecho y anda?

And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

Y el que había sido sanado, no sabía quién fuese; porque Jesús se había apartado de la gente que estaba en aquel lugar.

Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

Después le halló Jesús en el templo, y díjole: He aquí, has sido sanado; no peques más, porque no te venga alguna cosa peor.

The man departed, and told the Jews that it was Jesus, which had made him whole.

El se fué, y dió aviso á los Judíos, que Jesús era el que le había sanado.

And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

Y por esta causa los Judíos perseguían á Jesús, y procuraban matarle, porque hacía estas cosas en sábado.

But Jesus answered them, My Father worketh hitherto, and I work.

Y Jesús les respondió: Mi Padre hasta ahora obra, y yo obro.

Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

Entonces, por tanto, más procuraban los Judíos matarle, porque no sólo quebrantaba el sábado, sino que también á su Padre llamaba Dios, haciéndose igual á Dios.

Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

Respondió entonces Jesús, y díjoles: De cierto, de cierto os digo: No puede el Hijo hacer nada de sí mismo, sino lo que viere hacer al Padre: porque todo lo que él hace, esto también hace el Hijo juntamente.

For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

Porque el Padre ama al Hijo, y le muestra todas las cosas que él hace; y mayores obras que éstas le mostrará, de suerte que vosotros os maravilléis.

For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.

Porque como el Padre levanta los muertos, y les da vida, así también el Hijo á los que quiere da vida.

For the Father judgeth no man, but hath committed all judgment unto the Son:

Porque el Padre á nadie juzga, mas todo el juicio dió al Hijo;

That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

Para que todos honren al Hijo como honran al Padre. El que no honra al Hijo, no honra al Padre que le envió.

Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

De cierto, de cierto os digo: El que oye mi palabra, y cree al que me ha enviado, tiene vida eterna; y no vendrá á condenación, mas pasó de muerte á vida.

Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

De cierto, de cierto os digo: Vendrá hora, y ahora es, cuando los muertos oirán la voz del Hijo de Dios: y los que oyeren vivirán.

For as the Father hath life in himself; so hath he given to the Son to have life in himself;

Porque como el Padre tiene vida en sí mismo, así dió también al Hijo que tuviese vida en sí mismo:

And hath given him authority to execute judgment also, because he is the Son of man.

Y también le dió poder de hacer juicio, en cuanto es el Hijo del hombre.

Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

No os maravilléis de esto; porque vendrá hora, cuando todos los que están en los sepulcros oirán su voz;

And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

Y los que hicieron bien, saldrán á resurrección de vida; mas los que hicieron mal, á resurrección de condenación.

I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

No puedo yo de mí mismo hacer nada: como oigo, juzgo: y mi juicio es justo; porque no busco mi voluntad, mas la voluntad del que me envió, del Padre.

If I bear witness of myself, my witness is not true.

Si yo doy testimonio de mí mismo, mi testimonio no es verdadero.

There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

Otro es el que da testimonio de mí; y sé que el testimonio que da de mí, es verdadero.

Ye sent unto John, and he bare witness unto the truth.

Vosotros enviasteis á Juan, y él dió testimonio á la verdad.

But I receive not testimony from man: but these things I say, that ye might be saved.

Empero yo no tomo el testimonio de hombre; mas digo esto, para que vosotros seáis salvos.

He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

El era antorcha que ardía y alumbraba: y vosotros quisisteis recrearos por un poco á su luz.

But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

Mas yo tengo mayor testimonio que el de Juan: porque las obras que el Padre me dió que cumpliese, las mismas obras que yo hago, dan testimonio de mí, que el Padre me haya enviado.

And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

Y el que me envió, el Padre, él ha dado testimonio de mí. Ni nunca habéis oído su voz, ni habéis visto su parecer.

And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

Ni tenéis su palabra permanente en vosotros; porque al que él envió, á éste vosotros no creéis.

Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

Escudriñad las Escrituras, porque á vosotros os parece que en ellas tenéis la vida eterna; y ellas son las que dan testimonio de mí.

And ye will not come to me, that ye might have life.

Y no queréis venir á mí, para que tengáis vida.

I receive not honour from men.

Gloria de los hombres no recibo.

But I know you, that ye have not the love of God in you.

Mas yo os conozco, que no tenéis amor de Dios en vosotros.

I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

Yo he venido en nombre de mi Padre, y no me recibís: si otro viniere en su propio nombre, á aquél recibiréis.

How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?

¿Cómo podéis vosotros creer, pues tomáis la gloria los unos de los otros, y no buscáis la gloria que de sólo Dios viene?

Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

No penséis que yo os tengo de acusar delante del Padre; hay quien os acusa, Moisés, en quien vosotros esperáis.

For had ye believed Moses, ye would have believed me: for he wrote of me.

Porque si vosotros creyeseis á Moisés, creeríais á mí; porque de mí escribió él.

But if ye believe not his writings, how shall ye believe my words?

Y si á sus escritos no creéis, ¿cómo creeréis á mis palabras?

John 6 - Juan 6


John Chapter 6 King James Bible - Juan Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 5
Juan 5

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 6

After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

PASADAS estas cosas, fuése Jesús de la otra parte de la mar de Galilea, que es de Tiberias.

And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

Y seguíale grande multitud, porque veían sus señales que hacía en los enfermos.

And Jesus went up into a mountain, and there he sat with his disciples.

Y subió Jesús á un monte, y se sentó allí con sus discípulos.

And the passover, a feast of the Jews, was nigh.

Y estaba cerca la Pascua, la fiesta de los Judíos.

When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

Y como alzó Jesús los ojos, y vió que había venido á él grande multitud, dice á Felipe: ¿De dónde compraremos pan para que coman éstos?

And this he said to prove him: for he himself knew what he would do.

Mas esto decía para probarle; porque él sabía lo que había de hacer.

Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

Respondióle Felipe: Doscientos denarios de pan no les bastarán, para que cada uno de ellos tome un poco.

One of his disciples, Andrew, Simon Peter's brother, saith unto him,

Dícele uno de sus discípulos, Andrés, hermano de Simón Pedro:

There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

Un muchacho está aquí que tiene cinco panes de cebada y dos pececillos; ¿mas qué es esto entre tantos?

And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

Entonces Jesús dijo: Haced recostar la gente. Y había mucha hierba en aquel lugar: y recostáronse como número de cinco mil varones.

And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

Y tomó Jesús aquellos panes, y habiendo dado gracias, repartió á los discípulos, y los discípulos á los que estaban recostados: asimismo de los peces, cuanto querían.

When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

Y como fueron saciados, dijo á sus discípulos: Recoged los pedazos que han quedado, porque no se pierda nada.

Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

Cogieron pues, é hinchieron doce cestas de pedazos de los cinco panes de cebada, que sobraron á los que habían comido.

Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

Aquellos hombres entonces, como vieron la señal que Jesús había hecho, decían: Este verdaderamente es el profeta que había de venir al mundo.

When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

Y entendiendo Jesús que habían de venir para arrebatarle, y hacerle rey, volvió á retirarse al monte, él solo.

And when even was now come, his disciples went down unto the sea,

Y como se hizo tarde, descendieron sus discípulos á la mar;

And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

Y entrando en un barco, venían de la otra parte de la mar hacia Capernaum. Y era ya oscuro, y Jesús no había venido á ellos.

And the sea arose by reason of a great wind that blew.

Y levantábase la mar con un gran viento que soplaba.

So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

Y como hubieron navegado como veinticinco ó treinta estadios, ven á Jesús que andaba sobre la mar, y se acercaba al barco: y tuvieron miedo.

But he saith unto them, It is I; be not afraid.

Mas él les dijo: Yo soy; no tengáis miedo.

Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

Ellos entonces gustaron recibirle en el barco: y luego el barco llegó á la tierra donde iban.

The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

El día siguiente, la gente que estaba de la otra parte de la mar, como vió que no había allí otra navecilla sino una, y que Jesús no había entrado con sus discípulos en ella, sino que sus discípulos se habían ido solos;

(Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

Y que otras navecillas habían arribado de Tiberias junto al lugar donde habían comido el pan después de haber el Señor dado gracias;

When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

Como vió pues la gente que Jesús no estaba allí, ni sus discípulos, entraron ellos en las navecillas, y vinieron á Capernaum buscando á Jesús.

And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

Y hallándole de la otra parte de la mar, dijéronle: Rabbí, ¿cuándo llegaste acá?

Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

Respondióles Jesús, y dijo; De cierto, de cierto os digo, que me buscáis, no porque habéis visto las señales, sino porque comisteis el pan y os hartasteis.

Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

Trabajad no por la comida que perece, mas por la comida que á vida eterna permanece, la cual el Hijo del hombre os dará: porque á éste señaló el Padre, que es Dios.

Then said they unto him, What shall we do, that we might work the works of God?

Y dijéronle: ¿Qué haremos para que obremos las obras de Dios?

Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

Respondió Jesús, y díjoles: Esta es la obra de Dios, que creáis en el que él ha enviado.

They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

Dijéronle entonces: ¿Qué señal pues haces tú, para que veamos, y te creamos? ¿Qué obras?

Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

Nuestros padres comieron el maná en el desierto, como está escrito: Pan del cielo les dió á comer.

Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

Y Jesús les dijo: De cierto, de cierto os digo: No os dió Moisés pan del cielo; mas mi Padre os da el verdadero pan del cielo.

For the bread of God is he which cometh down from heaven, and giveth life unto the world.

Porque el pan de Dios es aquel que descendió del cielo y da vida al mundo.

Then said they unto him, Lord, evermore give us this bread.

Y dijéronle: Señor, danos siempre este pan.

And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

Y Jesús les dijo: Yo soy el pan de vida: el que á mí viene, nunca tendrá hambre; y el que en mí cree, no tendrá sed jamás.

But I said unto you, That ye also have seen me, and believe not.

Mas os he dicho, que aunque me habéis visto, no creéis.

All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

Todo lo que el Padre me da, vendrá á mí; y al que á mí viene, no le hecho fuera.

For I came down from heaven, not to do mine own will, but the will of him that sent me.

Porque he descendido del cielo, no para hacer mi voluntad, mas la voluntad del que me envió.

And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

Y esta es la voluntad del que me envió, del Padre: Que todo lo que me diere, no pierda de ello, sino que lo resucite en el día postrero.

And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

Y esta es la voluntad del que me ha enviado: Que todo aquel que ve al Hijo, y cree en él, tenga vida eterna: y yo le resucitaré en el día postrero.

The Jews then murmured at him, because he said, I am the bread which came down from heaven.

Murmuraban entonces de él los Judíos, porque había dicho: Yo soy el pan que descendí del cielo.

And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

Y decían: ¿No es éste Jesús, el hijo de José, cuyo padre y madre nosotros conocemos? ¿cómo, pues, dice éste: Del cielo he descendido?

Jesus therefore answered and said unto them, Murmur not among yourselves.

Y Jesús respondió, y díjoles: No murmuréis entre vosotros.

No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

Ninguno puede venir á mí, si el Padre que me envió no le trajere; y yo le resucitaré en el día postrero.

It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

Escrito está en los profetas: Y serán todos enseñados de Dios. Así que, todo aquel que oyó del Padre, y aprendió, viene á mí.

Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

No que alguno haya visto al Padre, sino aquel que vino de Dios, éste ha visto al Padre.

Verily, verily, I say unto you, He that believeth on me hath everlasting life.

De cierto, de cierto os digo: El que cree en mí, tiene vida eterna.

I am that bread of life.

Yo soy el pan de vida.

Your fathers did eat manna in the wilderness, and are dead.

Vuestros padres comieron el maná en el desierto, y son muertos.

This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

Este es el pan que desciende del cielo, para que el que de él comiere, no muera.

I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

Yo soy el pan vivo que he descendido del cielo: si alguno comiere de este pan, vivirá para siempre; y el pan que yo daré es mi carne, la cual yo daré por la vida del mundo.

The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

Entonces los Judíos contendían entre sí, diciendo: ¿Cómo puede éste darnos su carne á comer?

Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

Y Jesús les dijo: De cierto, de cierto os digo: Si no comiereis la carne del Hijo del hombre, y bebiereis su sangre, no tendréis vida en vosotros.

Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

El que come mi carne y bebe mi sangre, tiene vida eterna: y yo le resucitaré en el día postrero.

For my flesh is meat indeed, and my blood is drink indeed.

Porque mi carne es verdadera comida, y mi sangre es verdadera bebida.

He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

El que come mi carne y bebe mi sangre, en mí permanece, y yo en él.

As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

Como me envió el Padre viviente, y yo vivo por el Padre, asimismo el que me come, él también vivirá por mí.

This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

Este es el pan que descendió del cielo: no como vuestros padres comieron el maná, y son muertos: el que come de este pan, vivirá eternamente.

These things said he in the synagogue, as he taught in Capernaum.

Estas cosas dijo en la sinagoga, enseñando en Capernaum.

Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

Y muchos de sus discípulos oyéndo lo, dijeron: Dura es esta palabra: ¿quién la puede oir?

When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

Y sabiendo Jesús en sí mismo que sus discípulos murmuraban de esto, díjoles: ¿Esto os escandaliza?

What and if ye shall see the Son of man ascend up where he was before?

¿Pues qué, si viereis al Hijo del hombre que sube donde estaba primero?

It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

El espíritu es el que da vida; la carne nada aprovecha: las palabras que yo os he hablado, son espíritu y son vida.

But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

Mas hay algunos de vosotros que no creen. Porque Jesús desde el principio sabía quiénes eran los que no creían, y quién le había de entregar.

And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

Y dijo: Por eso os he dicho que ninguno puede venir á mí, si no le fuere dado del Padre.

From that time many of his disciples went back, and walked no more with him.

Desde esto, muchos de sus discípulos volvieron atrás, y ya no andaban con él.

Then said Jesus unto the twelve, Will ye also go away?

Dijo entonces Jesús á los doce: ¿Queréis vosotros iros también?

Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

Y respondióle Simón Pedro: Señor, ¿á quién iremos? tú tienes palabras de vida eterna.

And we believe and are sure that thou art that Christ, the Son of the living God.

Y nosotros creemos y conocemos que tú eres el Cristo, el Hijo de Dios viviente.

Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

Jesús le respondió: ¿No he escogido yo á vosotros doce, y uno de vosotros es diablo?

He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.

Y hablaba de Judas Iscariote, hijo de Simón, porque éste era el que le había de entregar, el cual era uno de los doce.

John 7 - Juan 7


John Chapter 7 King James Bible - Juan Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 6
Juan 6

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 7

After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

Y PASADAS estas cosas andaba Jesús en Galilea: que no quería andar en Judea, porque los Judíos procuraban matarle.

Now the Jews' feast of tabernacles was at hand.

Y estaba cerca la fiesta de los Judíos, la de los tabernáculos.

His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

Y dijéronle sus hermanos: Pásate de aquí, y vete á Judea, para que también tus discípulos vean las obras que haces.

For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

Que ninguno que procura ser claro, hace algo en oculto. Si estas cosas haces, manifiéstate al mundo.

For neither did his brethren believe in him.

Porque ni aun sus hermanos creían en él.

Then Jesus said unto them, My time is not yet come: but your time is alway ready.

Díceles entonces Jesús: Mi tiempo aun no ha venido; mas vuestro tiempo siempre está presto.

The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

No puede el mundo aborreceros á vosotros; mas á mí me aborrece, porque yo doy testimonio de él, que sus obras son malas.

Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

Vosotros subid á esta fiesta; yo no subo aún á esta fiesta, porque mi tiempo aun no es cumplido.

When he had said these words unto them, he abode still in Galilee.

Y habiéndoles dicho esto, quedóse en Galilea.

But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

Mas como sus hermanos hubieron subido, entonces él también subió á la fiesta, no manifiestamente, sino como en secreto.

Then the Jews sought him at the feast, and said, Where is he?

Y buscábanle los Judíos en la fiesta, y decían: ¿Dónde está aquél?

And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

Y había grande murmullo de él entre la gente: porque unos decían: Bueno es; y otros decían: No, antes engaña á las gentes.

Howbeit no man spake openly of him for fear of the Jews.

Mas ninguno hablaba abiertamente de él, por miedo de los Judíos.

Now about the midst of the feast Jesus went up into the temple, and taught.

Y al medio de la fiesta subió Jesús al templo, y enseñaba.

And the Jews marvelled, saying, How knoweth this man letters, having never learned?

y maravillábanse los Judíos, diciendo: ¿Cómo sabe éste letras, no habiendo aprendido?

Jesus answered them, and said, My doctrine is not mine, but his that sent me.

Respondióles Jesús, y dijo: Mi doctrina no es mía, sino de aquél que me envió.

If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.

El que quisiere hacer su voluntad, conocerá de la doctrina si viene de Dios, ó si yo hablo de mí mismo.

He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

El que habla de sí mismo, su propia gloria busca; mas el que busca la gloria del que le envió, éste es verdadero, y no hay en él injusticia.

Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

¿No os dió Moisés la ley, y ninguno de vosotros hace la ley? ¿Por qué me procuráis matar?

The people answered and said, Thou hast a devil: who goeth about to kill thee?

Respondió la gente, y dijo: Demonio tienes: ¿quién te procura matar?

Jesus answered and said unto them, I have done one work, and ye all marvel.

Jesús respondió, y díjoles: Una obra hice, y todos os maravilláis.

Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

Cierto, Moisés os dió la circuncisión (no porque sea de Moisés, mas de los padres); y en sábado circuncidáis al hombre.

If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

Si recibe el hombre la circuncisión en sábado, para que la ley de Moisés no sea quebrantada, ¿os enojáis conmigo porque en sábado hice sano todo un hombre?

Judge not according to the appearance, but judge righteous judgment.

No juzguéis según lo que parece, mas juzgad justo juicio.

Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

Decían entonces unos de los de Jerusalem: ¿No es éste al que buscan para matarlo?

But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

Y he aquí, habla públicamente, y no le dicen nada; ¿si habrán entendido verdaderamente los príncipes, que éste es el Cristo?

Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

Mas éste, sabemos de dónde es: y cuando viniere el Cristo, nadie sabrá de dónde sea.

Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

Entonces clamaba Jesús en el templo, enseñando y diciendo: Y á mí me conocéis, y sabéis de dónde soy: y no he venido de mí mismo; mas el que me envió es verdadero, al cual vosotros no conocéis.

But I know him: for I am from him, and he hath sent me.

Yo le conozco, porque de él soy, y él me envió.

Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

Entonces procuraban prenderle; mas ninguno puso en él mano, porque aun no había venido su hora.

And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

Y muchos del pueblo creyeron en él, y decían: El Cristo, cuando viniere, ¿hará más señales que las que éste hace?

The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

Los Fariseos oyeron á la gente que murmuraba de él estas cosas; y los príncipes de los sacerdotes y los Fariseos enviaron servidores que le prendiesen.

Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

Y Jesús dijo: Aun un poco de tiempo estaré con vosotros, é iré al que me envió.

Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.

Me buscaréis, y no me hallaréis; y donde yo estaré, vosotros no podréis venir.

Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

Entonces los Judíos dijeron entre sí: ¿A dónde se ha de ir éste que no le hallemos? ¿Se ha de ir á los esparcidos entre los Griegos, y á enseñar á los Griegos?

What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

¿Qué dicho es éste que dijo: Me buscaréis, y no me hallaréis; y donde yo estaré, vosotros no podréis venir?

In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

Mas en el postrer día grande de la fiesta, Jesús se ponía en pie y clamaba, diciendo: Si alguno tiene sed, venga á mí y beba.

He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

El que cree en mí, como dice la Escritura, ríos de agua viva correrán de su vientre.

(But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

(Y esto dijo del Espíritu que habían de recibir los que creyesen en él: pues aun no había venido el Espíritu Santo; porque Jesús no estaba aún glorificado.)

Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

Entonces algunos de la multitud, oyendo este dicho, decían: Verdaderamente éste es el profeta.

Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

Otros decían: Este es el Cristo. Algunos empero decían: ¿De Galilea ha de venir el Cristo?

Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

¿No dice la Escritura, que de la simiente de David, y de la aldea de Bethlehem, de donde era David, vendrá el Cristo?

So there was a division among the people because of him.

Así que había disensión entre la gente acerca de él.

And some of them would have taken him; but no man laid hands on him.

Y algunos de ellos querían prenderle; mas ninguno echó sobre él manos.

Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

Y los ministriles vinieron á los principales sacerdotes y á los Fariseos; y ellos les dijeron: ¿Por qué no le trajisteis?

The officers answered, Never man spake like this man.

Los ministriles respondieron: Nunca ha hablado hombre así como este hombre.

Then answered them the Pharisees, Are ye also deceived?

Entonces los Fariseos les respondieron: ¿Estáis también vosotros engañados?

Have any of the rulers or of the Pharisees believed on him?

¿Ha creído en él alguno de los príncipes, ó de los Fariseos?

But this people who knoweth not the law are cursed.

Mas estos comunales que no saben la ley, malditos son.

Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

Díceles Nicodemo (el que vino á él de noche, el cual era uno de ellos):

Doth our law judge any man, before it hear him, and know what he doeth?

¿Juzga nuestra ley á hombre, si primero no oyere de él, y entendiere lo que ha hecho?

They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

Respondieron y dijéronle: ¿Eres tú también Galileo? Escudriña y ve que de Galilea nunca se levantó profeta.

And every man went unto his own house.

Y fuése cada uno á su casa.

John 8 - Juan 8


John Chapter 8 King James Bible - Juan Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 7
Juan 7

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 8

Jesus went unto the mount of Olives.

Y JESUS se fué al monte de las Olivas.

And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

Y por la mañana volvió al templo, y todo el pueblo vino á él: y sentado él, los enseñaba.

And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

Entonces los escribas y los Fariseos le traen una mujer tomada en adulterio; y poniéndola en medio,

They say unto him, Master, this woman was taken in adultery, in the very act.

Dícenle: Maestro, esta mujer ha sido tomada en el mismo hecho, adulterando;

Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

Y en la ley Moisés nos mandó apedrear á las tales: tú pues, ¿qué dices?

This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

Mas esto decían tentándole, para poder acusarle. Empero Jesús, inclinado hacia abajo, escribía en tierra con el dedo.

So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

Y como perseverasen preguntándole, enderezóse, y díjoles: El que de vosotros esté sin pecado, arroje contra ella la piedra el primero.

And again he stooped down, and wrote on the ground.

Y volviéndose á inclinar hacia abajo, escribía en tierra.

And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

Oyendo, pues, ellos, redargüidos de la conciencia, salíanse uno á uno, comenzando desde los más viejos hasta los postreros: y quedó solo Jesús, y la mujer que estaba en medio.

When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

Y enderezándose Jesús, y no viendo á nadie más que á la mujer, díjole: ¿Mujer, dónde están los que te acusaban? ¿Ninguno te ha condenado?

She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

Y ella dijo: Señor, ninguno. Entonces Jesús le dijo: Ni yo te condeno: vete, y no peques más.

Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

Y hablóles Jesús otra vez, diciendo: Yo soy la luz del mundo: el que me sigue, no andará en tinieblas, mas tendrá la lumbre de la vida.

The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

Entonces los Fariseos le dijeron: Tú de ti mismo das testimonio: tu testimonio no es verdadero.

Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

Respondió Jesús, y díjoles: Aunque yo doy testimonio de mí mismo, mi testimonio es verdadero, porque sé de dónde he venido y á dónde voy; mas vosotros no sabéis de dónde vengo, y á dónde voy.

Ye judge after the flesh; I judge no man.

Vosotros según la carne juzgáis; mas yo no juzgo á nadie.

And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

Y si yo juzgo, mi juicio es verdadero; porque no soy solo, sino yo y el que me envió, el Padre.

It is also written in your law, that the testimony of two men is true.

Y en vuestra ley está escrito que el testimonio de dos hombres es verdadero.

I am one that bear witness of myself, and the Father that sent me beareth witness of me.

Yo soy el que doy testimonio de mí mismo: y da testimonio de mí el que me envió, el Padre.

Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

Y decíanle: ¿Dónde está tu Padre? Respondió Jesús: Ni á mí me conocéis, ni á mi Padre; si á mí me conocieseis, á mi Padre también conocierais.

These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

Estas palabras habló Jesús en el lugar de las limosnas, enseñando en el templo: y nadie le prendió; porque aun no había venido su hora.

Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

Y díjoles otra vez Jesús: Yo me voy, y me buscaréis, mas en vuestro pecado moriréis: á donde yo voy, vosotros no podéis venir.

Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

Decían entonces los Judíos: ¿Hase de matar á sí mismo, que dice: A donde yo voy, vosotros no podéis venir?

And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

Y decíales: Vosotros sois de abajo, yo soy de arriba; vosotros sois de este mundo, yo no soy de este mundo.

I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.

Por eso os dije que moriréis en vuestros pecados: porque si no creyereis que yo soy, en vuestros pecados moriréis.

Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

Y decíanle: ¿Tú quién eres? Entonces Jesús les dijo: El que al principio también os he dicho.

I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

Muchas cosas tengo que decir y juzgar de vosotros: mas el que me envió, es verdadero: y yo, lo que he oído de él, esto hablo en el mundo.

They understood not that he spake to them of the Father.

Mas no entendieron que él les hablaba del Padre.

Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

Díjoles pues, Jesús: Cuando levantareis al Hijo del hombre, entonces entenderéis que yo soy, y que nada hago de mí mismo; mas como el Padre me enseñó, esto hablo.

And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

Porque el que me envió, conmigo está; no me ha dejado solo el Padre; porque yo, lo que á él agrada, hago siempre.

As he spake these words, many believed on him.

Hablando él estas cosas, muchos creyeron en él.

Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;

Y decía Jesús á los Judíos que le habían creído: Si vosotros permaneciereis en mi palabra, seréis verdaderamente mis discípulos;

And ye shall know the truth, and the truth shall make you free.

Y conoceréis la verdad, y la verdad os libertará.

They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

Y respondiéronle: Simiente de Abraham somos, y jamás servimos á nadie: ¿cómo dices tú: Seréis libres?

Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

Jesús les respondió: De cierto, de cierto os digo, que todo aquel que hace pecado, es siervo de pecado.

And the servant abideth not in the house for ever: but the Son abideth ever.

Y el siervo no queda en casa para siempre: el hijo queda para siempre.

If the Son therefore shall make you free, ye shall be free indeed.

Así que, si el Hijo os libertare, seréis verdaderamente libres.

I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

Sé que sois simiente de Abraham, mas procuráis matarme, porque mi palabra no cabe en vosotros.

I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

Yo hablo lo que he visto cerca del Padre; y vosotros hacéis lo que habéis oído cerca de vuestro padre.

They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

Respondieron y dijéronle: Nuestro padre es Abraham. Díceles Jesús: Si fuerais hijos de Abraham, las obras de Abraham harías.

But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

Empero ahora procuráis matarme, hombre que os he hablado la verdad, la cual he oído de Dios: no hizo esto Abraham.

Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

Vosotros hacéis las obras de vuestro padre. Dijéronle entonces: Nosotros no somos nacidos de fornicación; un padre tenemos, que es Dios.

Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

Jesús entonces les dijo: Si vuestro padre fuera Dios, ciertamente me amaríais: porque yo de Dios he salido, y he venido; que no he venido de mí mismo, mas él me envió.

Why do ye not understand my speech? even because ye cannot hear my word.

¿Por qué no reconocéis mi lenguaje? porque no podéis oir mi palabra.

Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

Vosotros de vuestro padre el diablo sois, y los deseos de vuestro padre queréis cumplir. Él, homicida ha sido desde el principio, y no permaneció en la verdad, porque no hay verdad en él. Cuando habla mentira, de suyo habla; porque es mentiroso, y padre de mentira.

And because I tell you the truth, ye believe me not.

Y porque yo digo verdad, no me creéis.

Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

¿Quién de vosotros me redarguye de pecado? Pues si digo verdad, ¿por qué vosotros no me creéis?

He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.

El que es de Dios, las palabras de Dios oye: por esto no las oís vosotros, porque no sois de Dios.

Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

Respondieron entonces los Judíos, y dijéronle: ¿No decimos bien nosotros, que tú eres Samaritano, y tienes demonio?

Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

Respondió Jesús: Yo no tengo demonio, antes honro á mi Padre; y vosotros me habéis deshonrado.

And I seek not mine own glory: there is one that seeketh and judgeth.

Y no busco mi gloria: hay quien la busque, y juzgue.

Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

De cierto, de cierto os digo, que el que guardare mi palabra, no verá muerte para siempre.

Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

Entonces los Judíos le dijeron: Ahora conocemos que tienes demonio. Abraham murió, y los profetas, y tú dices: El que guardare mi palabra, no gustará muerte para siempre.

Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

¿Eres tú mayor que nuestro padre Abraham, el cual murió? y los profetas murieron: ¿quién te haces á ti mismo?

Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

Respondió Jesús: Si yo me glorifico á mí mismo, mi gloria es nada: mi Padre es el que me glorifica; el que vosotros decís que es vuestro Dios;

Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

Y no le conocéis: mas yo le conozco; y si dijere que no le conozco, seré como vosotros mentiroso: mas le conozco, y guardo su palabra.

Your father Abraham rejoiced to see my day: and he saw it, and was glad.

Abraham vuestro padre se gozó por ver mi día; y lo vió, y se gozó.

Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

Dijéronle entonces los Judíos: Aun no tienes cincuenta años, ¿y has visto á Abraham?

Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

Díjoles Jesús: De cierto, de cierto os digo: Antes que Abraham fuese, yo soy.

Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

Tomaron entonces piedras para tirarle: mas Jesús se encubrió, y salió del templo; y atravesando por medio de ellos, se fué.

John 9 - Juan 9


John Chapter 9 King James Bible - Juan Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 8
Juan 8

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 9

And as Jesus passed by, he saw a man which was blind from his birth.

Y PASANDO Jesús, vió un hombre ciego desde su nacimiento.

And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

Y preguntáronle sus discípulos, diciendo: Rabbí, ¿quién pecó, éste ó sus padres, para que naciese ciego?

Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

Respondió Jesús: Ni éste pecó, ni sus padres: mas para que las obras de Dios se manifiesten en él.

I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

Conviéneme obrar las obrar del que me envió, entre tanto que el día dura: la noche viene, cuando nadie puede obrar.

As long as I am in the world, I am the light of the world.

Entre tanto que estuviere en el mundo, luz soy del mundo.

When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

Esto dicho, escupió en tierra, é hizo lodo con la saliva, y untó con el lodo sobre los ojos del ciego,

And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

Y díjole: Ve, lávate en el estanque de Siloé (que significa, si lo interpretares, Enviado). Y fué entonces, y lavóse, y volvió viendo.

The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

Entonces los vecinos, y los que antes le habían visto que era ciego, decían: ¿no es éste el que se sentaba y mendigaba?

Some said, This is he: others said, He is like him: but he said, I am he.

Unos decían: Este es; y otros: A él se parece. El decía: Yo soy.

Therefore said they unto him, How were thine eyes opened?

Y dijéronle: ¿Cómo te fueron abiertos los ojos?

He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

Respondió él y dijo: El hombre que se llama Jesús, hizo lodo, y me untó los ojos, y me dijo: Ve al Siloé, y lávate: y fuí, y me lavé, y recibí la vista.

Then said they unto him, Where is he? He said, I know not.

Entonces le dijeron: ¿Dónde está aquél? El dijo: No sé.

They brought to the Pharisees him that aforetime was blind.

Llevaron á los Fariseos al que antes había sido ciego.

And it was the sabbath day when Jesus made the clay, and opened his eyes.

Y era sábado cuando Jesús había hecho el lodo, y le había abierto los ojos.

Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

Y volviéronle á preguntar también los Fariseos de qué manera había recibido la vista. Y él les dijo: Púsome lodo sobre los ojos, y me lavé, y veo.

Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

Entonces unos de los Fariseos decían: Este hombre no es de Dios, que no guarda el sábado. Otros decían: ¿Cómo puede un hombre pecador hacer estas señales? Y había disensión entre ellos.

They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

Vuelven á decir al ciego: ¿Tú, qué dices del que te abrió los ojos? Y él dijo: Que es profeta.

But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

Mas los Judíos no creían de él, que había sido ciego, y hubiese recibido la vista, hasta que llamaron á los padres del que había recibido la vista;

And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

Y preguntáronles, diciendo: ¿Es éste vuestro hijo, el que vosotros decís que nació ciego? ¿Cómo, pues, ve ahora?

His parents answered them and said, We know that this is our son, and that he was born blind:

Respondiéronles sus padres y dijeron: Sabemos que éste es nuestro hijo, y que nació ciego:

But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

Mas cómo vea ahora, no sabemos; ó quién le haya abierto los ojos, nosotros no lo sabemos; él tiene edad, preguntadle á él; él hablará de sí.

These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

Esto dijeron sus padres, porque tenían miedo de los Judíos: porque ya los Judíos habían resuelto que si alguno confesase ser él el Mesías, fuese fuera de la sinagoga.

Therefore said his parents, He is of age; ask him.

Por eso dijeron sus padres: Edad tiene, preguntadle á él.

Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

Así que, volvieron á llamar al hombre que había sido ciego, y dijéronle: Da gloria á Dios: nosotros sabemos que este hombre es pecador.

He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

Entonces él respondió, y dijo: Si es pecador, no lo sé: una cosa sé, que habiendo yo sido ciego, ahora veo.

Then said they to him again, What did he to thee? how opened he thine eyes?

Y volviéronle á decir: ¿Qué te hizo? ¿Cómo te abrió los ojos?

He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

Respondióles: Ya os lo he dicho, y no habéis atendido: ¿por qué lo queréis otra vez oir? ¿queréis también vosotros haceros sus discípulos?

Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

Y le ultrajaron, y dijeron: Tú eres su discípulo; pero nosotros discípulos de Moisés somos.

We know that God spake unto Moses: as for this fellow, we know not from whence he is.

Nosotros sabemos que á Moisés habló Dios: mas éste no sabemos de dónde es.

The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

Respondió aquel hombre, y díjoles: Por cierto, maravillosa cosa es ésta, que vosotros no sabéis de dónde sea, y á mí me abrió los ojos.

Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

Y sabemos que Dios no oye á los pecadores: mas si alguno es temeroso de Dios, y hace su voluntad, á éste oye.

Since the world began was it not heard that any man opened the eyes of one that was born blind.

Desde el siglo no fué oído, que abriese alguno los ojos de uno que nació ciego.

If this man were not of God, he could do nothing.

Si éste no fuera de Dios, no pudiera hacer nada.

They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

Respondieron, y dijéronle: En pecados eres nacido todo, ¿y tú nos enseñas? Y echáronle fuera.

Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

Oyó Jesús que le habían echado fuera; y hallándole, díjole: ¿Crees tú en el Hijo de Dios?

He answered and said, Who is he, Lord, that I might believe on him?

Respondió él, y dijo: ¿Quién es, Señor, para que crea en él?

And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

Y díjole Jesús: Y le has visto, y el que habla contigo, él es.

And he said, Lord, I believe. And he worshipped him.

Y él dice: Creo, Señor; y adoróle.

And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

Y dijo Jesús: Yo, para juicio he venido á este mundo: para que los que no ven, vean; y los que ven, sean cegados.

And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

Y ciertos de los Fariseos que estaban con él oyeron esto, y dijéronle: ¿Somos nosotros también ciegos?

Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

Díjoles Jesús: Si fuerais ciegos, no tuvierais pecado: mas ahora porque decís, Vemos, por tanto vuestro pecado permanece.

John 10 - Juan 10


John Chapter 10 King James Bible - Juan Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 9
Juan 9

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 10

Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

DE cierto, de cierto os digo: El que no entra por la puerta en el corral de las ovejas, mas sube por otra parte, el tal es ladrón y robador.

But he that entereth in by the door is the shepherd of the sheep.

Mas el que entra por la puerta, el pastor de las ovejas es.

To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

A éste abre el portero, y las ovejas oyen su voz: y á sus ovejas llama por nombre, y las saca.

And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

Y como ha sacado fuera todas las propias, va delante de ellas; y las ovejas le siguen, porque conocen su voz.

And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

Mas al extraño no seguirán, antes huirán de él: porque no conocen la voz de los extraños.

This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

Esta parábola les dijo Jesús; mas ellos no entendieron qué era lo que les decía.

Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

Volvióles, pues, Jesús á decir: De cierto, de cierto os digo: Yo soy la puerta de las ovejas.

All that ever came before me are thieves and robbers: but the sheep did not hear them.

Todos los que antes de mí vinieron, ladrones son y robadores; mas no los oyeron las ovejas.

I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

Yo soy la puerta: el que por mí entrare, será salvo; y entrará, y saldrá, y hallará pastos.

The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.

El ladrón no viene sino para hurtar, y matar, y destruir: yo he venido para que tengan vida, y para que la tengan en abundancia.

I am the good shepherd: the good shepherd giveth his life for the sheep.

Yo soy el buen pastor: el buen pastor su vida da por las ovejas.

But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

Mas el asalariado, y que no es el pastor, de quien no son propias las ovejas, ve al lobo que viene, y deja las ovejas, y huye, y el lobo las arrebata, y esparce las ovejas.

The hireling fleeth, because he is an hireling, and careth not for the sheep.

Así que, el asalariado, huye, porque es asalariado, y no tiene cuidado de las ovejas.

I am the good shepherd, and know my sheep, and am known of mine.

Yo soy el buen pastor; y conozco mis ovejas, y las mías me conocen.

As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

Como el Padre me conoce, y yo conozco al Padre; y pongo mi vida por las ovejas.

And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

También tengo otras ovejas que no son de este redil; aquéllas también me conviene traer, y oirán mi voz; y habrá un rebaño, y un pastor.

Therefore doth my Father love me, because I lay down my life, that I might take it again.

Por eso me ama el Padre, porque yo pongo mi vida, para volverla á tomar.

No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

Nadie me la quita, mas yo la pongo de mí mismo. Tengo poder para ponerla, y tengo poder para volverla á tomar. Este mandamiento recibí de mi Padre.

There was a division therefore again among the Jews for these sayings.

Y volvió á haber disensión entre los Judíos por estas palabras.

And many of them said, He hath a devil, and is mad; why hear ye him?

Y muchos de ellos decían: Demonio tiene, y está fuera de sí; ¿para qué le oís?

Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

Decían otros: Estas palabras no son de endemoniado: ¿puede el demonio abrir los ojos de los ciegos?

And it was at Jerusalem the feast of the dedication, and it was winter.

Y se hacía la fiesta de la dedicación en Jerusalem; y era invierno;

And Jesus walked in the temple in Solomon's porch.

Y Jesús andaba en el templo por el portal de Salomón.

Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

Y rodeáronle los Judíos y dijéronle: ¿Hasta cuándo nos has de turbar el alma? Si tú eres el Cristo, dínos lo abiertamente.

Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

Respondióles Jesús: Os lo he dicho, y no creéis: las obras que yo hago en nombre de mi Padre, ellas dan testimonio de mí;

But ye believe not, because ye are not of my sheep, as I said unto you.

Mas vosotros no creéis, porque no sois de mis ovejas, como os he dicho.

My sheep hear my voice, and I know them, and they follow me:

Mis ovejas oyen mi voz, y yo las conozco, y me siguen;

And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

Y yo les doy vida eterna y no perecerán para siempre, ni nadie las arrebatará de mi mano.

My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

Mi Padre que me las dió, mayor que todos es y nadie las puede arrebatar de la mano de mi Padre.

I and my Father are one.

Yo y el Padre una cosa somos.

Then the Jews took up stones again to stone him.

Entonces volvieron á tomar piedras los Judíos para apedrearle.

Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

Respondióles Jesús: Muchas buenas obras os he mostrado de mi Padre, ¿por cuál obra de esas me apedreáis?

The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

Respondiéronle los Judíos, diciendo: Por buena obra no te apedreamos, sino por la blasfemia; y porque tú, siendo hombre, te haces Dios.

Jesus answered them, Is it not written in your law, I said, Ye are gods?

Respondióles Jesús: ¿No está escrito en vuestra ley: Yo dije, Dioses sois?

If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

Si dijo, dioses, á aquellos á los cuales fué hecha palabra de Dios (y la Escritura no puede ser quebrantada);

Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

¿A quien el Padre santificó y envió al mundo, vosotros decís: Tú blasfemas, porque dije: Hijo de Dios soy?

If I do not the works of my Father, believe me not.

Si no hago obras de mi Padre, no me creáis.

But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.

Mas si las hago, aunque á mí no creáis, creed á las obras; para que conozcáis y creáis que el Padre está en mí, y yo en el Padre.

Therefore they sought again to take him: but he escaped out of their hand,

Y procuraban otra vez prenderle; mas él se salió de sus manos;

And went away again beyond Jordan into the place where John at first baptized; and there he abode.

Y volvióse tras el Jordán, á aquel lugar donde primero había estado bautizando Juan; y estúvose allí.

And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

Y muchos venían á él, y decían: Juan, á la verdad, ninguna señal hizo; mas todo lo que Juan dijo de éste, era verdad.

And many believed on him there.

Y muchos creyeron allí en él.

John 11 - Juan 11


John Chapter 11 King James Bible - Juan Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 10
Juan 10

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 11

Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

ESTABA entonces enfermo uno llamado Lázaro, de Bethania, la aldea de María y de Marta su hermana.

(It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

(Y María, cuyo hermano Lázaro estaba enfermo, era la que ungió al Señor con ungüento, y limpió sus pies con sus cabellos)

Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

Enviaron, pues, sus hermanas á él, diciendo: Señor, he aquí, el que amas está enfermo.

When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

Y oyéndolo Jesús, dijo: Esta enfermedad no es para muerte, mas por gloria de Dios, para que el Hijo de Dios sea glorificado por ella.

Now Jesus loved Martha, and her sister, and Lazarus.

Y amaba Jesús á Marta, y á su hermana, y á Lázaro.

When he had heard therefore that he was sick, he abode two days still in the same place where he was.

Como oyó pues que estaba enfermo, quedóse aún dos días en aquel lugar donde estaba.

Then after that saith he to his disciples, Let us go into Judaea again.

Luego, después de esto, dijo á los discípulos: Vamos á Judea otra vez.

His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

Dícenle los discípulos: Rabbí, ahora procuraban los Judíos apedrearte, ¿y otra vez vas allá?

Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

Respondió Jesús: ¿No tiene el día doce horas? El que anduviere de día, no tropieza, porque ve la luz de este mundo.

But if a man walk in the night, he stumbleth, because there is no light in him.

Mas el que anduviere de noche, tropieza, porque no hay luz en él.

These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

Dicho esto, díceles después: Lázaro nuestro amigo duerme; mas voy á despertarle del sueño.

Then said his disciples, Lord, if he sleep, he shall do well.

Dijeron entonces sus discípulos: Señor, si duerme, salvo estará.

Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

Mas esto decía Jesús de la muerte de él: y ellos pensaron que hablaba del reposar del sueño.

Then said Jesus unto them plainly, Lazarus is dead.

Entonces, pues, Jesús les dijo claramente: Lázaro es muerto;

And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

Y huélgome por vosotros, que yo no haya estado allí, para que creáis: mas vamos á él.

Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

Dijo entonces Tomás, el que se dice el Dídimo, á sus condiscípulos: Vamos también nosotros, para que muramos con él.

Then when Jesus came, he found that he had lain in the grave four days already.

Vino pues Jesús, y halló que había ya cuatro días que estaba en el sepulcro.

Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

Y Bethania estaba cerca de Jerusalem, como quince estadios;

And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

Y muchos de los Judíos habían venido á Marta y á María, á consolarlas de su hermano.

Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

Entonces Marta, como oyó que Jesús venía, salió á encontrarle; mas María se estuvo en casa.

Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

Y Marta dijo á Jesús: Señor, si hubieses estado aquí, mi hermano no fuera muerto;

But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.

Mas también sé ahora, que todo lo que pidieres de Dios, te dará Dios.

Jesus saith unto her, Thy brother shall rise again.

Dícele Jesús: Resucitará tu hermano.

Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

Marta le dice: Yo sé que resucitará en la resurrección en el día postrero.

Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

Dícele Jesús: Yo soy la resurrección y la vida: el que cree en mí, aunque esté muerto, vivirá.

And whosoever liveth and believeth in me shall never die. Believest thou this?

Y todo aquel que vive y cree en mí, no morirá eternamente. ¿Crees esto?

She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

Dícele: Sí Señor; yo he creído que tú eres el Cristo, el Hijo de Dios, que has venido al mundo.

And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

Y esto dicho, fuése, y llamó en secreto á María su hermana, diciendo: El Maestro está aquí y te llama.

As soon as she heard that, she arose quickly, and came unto him.

Ella, como lo oyó, levántase prestamente y viene á él.

Now Jesus was not yet come into the town, but was in that place where Martha met him.

(Que aun no había llegado Jesús á la aldea, mas estaba en aquel lugar donde Marta le había encontrado.)

The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

Entonces los Judíos que estaban en casa con ella, y la consolaban, como vieron que María se había levantado prestamente, y había salido, siguiéronla, diciendo: Va al sepulcro á llorar allí.

Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

Mas María, como vino donde estaba Jesús, viéndole, derribóse á sus pies, diciéndole: Señor, si hubieras estado aquí, no fuera muerto mi hermano.

When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

Jesús entonces, como la vió llorando, y á los Judíos que habían venido juntamente con ella llorando, se conmovió en espíritu, y turbóse,

And said, Where have ye laid him? They said unto him, Lord, come and see.

Y dijo: ¿Dónde le pusisteis? Dicenle: Señor, ven, y ve.

Jesus wept.

Y lloró Jesús.

Then said the Jews, Behold how he loved him!

Dijeron entonces los Judíos: Mirad cómo le amaba.

And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

Y algunos de ellos dijeron: ¿No podía éste que abrió los ojos al ciego, hacer que éste no muriera?

Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

Y Jesús, conmoviéndose otra vez en sí mismo, vino al sepulcro. Era una cueva, la cual tenía una piedra encima.

Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

Dice Jesús: Quitad la piedra. Marta, la hermana del que se había muerto, le dice: Señor, hiede ya, que es de cuatro días.

Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

Jesús le dice: ¿No te he dicho que, si creyeres, verás la gloria de Dios?

Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.

Entonces quitaron la piedra de donde el muerto había sido puesto. Y Jesús, alzando los ojos arriba, dijo: Padre, gracias te doy que me has oído.

And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.

Que yo sabía que siempre me oyes; mas por causa de la compañía que está alrededor, lo dije, para que crean que tú me has enviado.

And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

Y habiendo dicho estas cosas, clamó á gran voz: Lázaro, ven fuera.

And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

Y el que había estado muerto, salió, atadas las manos y los pies con vendas; y su rostro estaba envuelto en un sudario. Díceles Jesús: Desatadle, y dejadle ir.

Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

Entonces muchos de los Judíos que habían venido á María, y habían visto lo que había hecho Jesús, creyeron en él.

But some of them went their ways to the Pharisees, and told them what things Jesus had done.

Mas algunos de ellos fueron á los Fariseos, y dijéronles lo que Jesús había hecho.

Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

Entonces los pontífices y los Fariseos juntaron concilio, y decían: ¿Qué hacemos? porque este hombre hace muchas señales.

If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

Si le dejamos así, todos creerán en él: y vendrán los Romanos, y quitarán nuestro lugar y la nación.

And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

Y Caifás, uno de ellos, sumo pontífice de aquel año, les dijo: Vosotros no sabéis nada;

Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

Ni pensáis que nos conviene que un hombre muera por el pueblo, y no que toda la nación se pierda.

And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

Mas esto no lo dijo de sí mismo; sino que, como era el sumo pontífice de aquel año, profetizó que Jesús había de morir por la nación:

And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

Y no solamente por aquella nación, mas también para que juntase en uno los hijos de Dios que estaban derramados.

Then from that day forth they took counsel together for to put him to death.

Así que, desde aquel día consultaban juntos de matarle.

Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

Por tanto, Jesús ya no andaba manifiestamente entre los Judíos; mas fuése de allí á la tierra que está junto al desierto, á una ciudad que se llama Ephraim: y estábase allí con sus discípulos

And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

Y la Pascua de los Judíos estaba cerca: y muchos subieron de aquella tierra á Jerusalem antes de la Pascua, para purificarse;

Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

Y buscaban á Jesús, y hablaban los unos con los otros estando en el templo. ¿Qué os parece, que no vendrá á la fiesta?

Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.

Y los pontífices y los Fariseos habían dado mandamiento, que si alguno supiese dónde estuviera, lo manifestase, para que le prendiesen.

John 12 - Juan 12


John Chapter 12 King James Bible - Juan Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 11
Juan 11

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 12

Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

Y JESUS, seis días antes de la Pascua, vino á Bethania, donde estaba Lázaro, que había sido muerto, al cual había resucitado de los muertos.

There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

E hiciéronle allí una cena y Marta servía, y Lázaro era uno de los que estaban sentados á la mesa juntamente con él.

Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

Entonces María tomó una libra de ungüento de nardo líquido de mucho precio, y ungió los pies de Jesús, y limpió sus pies con sus cabellos: y la casa se llenó del olor del ungüento.

Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,

Y dijo uno de sus discípulos, Judas Iscariote, hijo de Simón, el que le había de entregar:

Why was not this ointment sold for three hundred pence, and given to the poor?

¿Por qué no se ha vendido este ungüento por trescientos dineros, y se dió á los pobres?

This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

Mas dijo esto, no por el cuidado que él tenía de los pobres: sino porque era ladrón, y tenía la bolsa, y traía lo que se echaba en ella.

Then said Jesus, Let her alone: against the day of my burying hath she kept this.

Entonces Jesús dijo: Déjala; para el día de mi sepultura ha guardado esto;

For the poor always ye have with you; but me ye have not always.

Porque á los pobres siempre los tenéis con vosotros, mas á mí no siempre me tenéis.

Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

Entonces mucha gente de los Judíos entendió que él estaba allí; y vinieron no solamente por causa de Jesús, mas también por ver á Lázaro, al cual había resucitado de los muertos.

But the chief priests consulted that they might put Lazarus also to death;

Consultaron asimismo los príncipes de los sacerdotes, de matar también á Lázaro;

Because that by reason of him many of the Jews went away, and believed on Jesus.

Porque muchos de los Judíos iban y creían en Jesús por causa de él.

On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

El siguiente día, mucha gente que había venido á la fiesta, como oyeron que Jesús venía á Jerusalem,

Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

Tomaron ramos de palmas, y salieron á recibirle, y clamaban: ¡Hosanna, Bendito el que viene en el nombre del Señor, el Rey de Israel!

And Jesus, when he had found a young ass, sat thereon; as it is written,

Y halló Jesús un asnillo, y se sentó sobre él, como está escrito:

Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

No temas, hija de Sión: he aquí tu Rey viene, sentado sobre un pollino de asna.

These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

Estas cosas no las entendieron sus discípulos de primero: empero cuando Jesús fué glorificado, entonces se acordaron de que estas cosas estaban escritas de él, y que le hicieron estas cosas.

The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

Y la gente que estaba con él, daba testimonio de cuando llamó á Lázaro del sepulcro, y le resucitó de los muertos.

For this cause the people also met him, for that they heard that he had done this miracle.

Por lo cual también había venido la gente á recibirle, porque había oído que él había hecho esta señal;

The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

Mas los Fariseos dijeron entre sí: ¿Veis que nada aprovecháis? he aquí, el mundo se va tras de él.

And there were certain Greeks among them that came up to worship at the feast:

Y había ciertos Griegos de los que habían subido á adorar en la fiesta:

The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

Estos pues, se llegaron á Felipe, que era de Bethsaida de Galilea, y rogáronle, diciendo: Señor, querríamos ver á Jesús.

Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

Vino Felipe, y díjolo á Andrés: Andrés entonces, y Felipe, lo dicen á Jesús.

And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

Entonces Jesús les respondió, diciendo: La hora viene en que el Hijo del hombre ha de ser glorificado.

Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

De cierto, de cierto os digo, que si el grano de trigo no cae en la tierra y muere, él solo queda; mas si muriere, mucho fruto lleva.

He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

El que ama su vida, la perderá; y el que aborrece su vida en este mundo, para vida eterna la guardará.

If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

Si alguno me sirve, sígame: y donde yo estuviere, allí también estará mi servidor. Si alguno me sirviere, mi Padre le honrará.

Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

Ahora está turbada mi alma; ¿y qué diré? Padre, sálvame de esta hora. Mas por esto he venido en esta hora.

Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

Padre, glorifica tu nombre. Entonces vino una voz del cielo: Y lo he glorificado, y lo glorificaré otra vez.

The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.

Y la gente que estaba presente, y había oído, decía que había sido trueno. Otros decían: Angel le ha hablado.

Jesus answered and said, This voice came not because of me, but for your sakes.

Respondió Jesús, y dijo: No ha venido esta voz por mi causa, mas por causa de vosotros.

Now is the judgment of this world: now shall the prince of this world be cast out.

Ahora es el juicio de este mundo: ahora el príncipe de este mundo será echado fuera.

And I, if I be lifted up from the earth, will draw all men unto me.

Y yo, si fuere levantado de la tierra, á todos traeré á mí mismo.

This he said, signifying what death he should die.

Y esto decía dando á entender de qué muerte había de morir.

The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

Respondióle la gente: Nosotros hemos oído de la ley, que el Cristo permanece para siempre: ¿cómo pues dices tú: Conviene que el Hijo del hombre sea levantado? ¿Quién es este Hijo del hombre?

Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

Entonces Jesús les dice: Aun por un poco estará la luz entre vosotros: andad entre tanto que tenéis luz, porque no os sorprendan las tinieblas; porque el que anda en tinieblas, no sabe dónde va.

While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

Entre tanto que tenéis la luz, creed en la luz, para que seáis hijos de luz. Estas cosas habló Jesús, y fuése, y escondióse de ellos.

But though he had done so many miracles before them, yet they believed not on him:

Empero habiendo hecho delante de ellos tantas señales, no creían en él.

That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

Para que se cumpliese el dicho que dijo el profeta Isaías: ¿Señor, quién ha creído á nuestro dicho? ¿Y el brazo del Señor, á quién es revelado?

Therefore they could not believe, because that Esaias said again,

Por esto no podían creer, porque otra vez dijo Isaías:

He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

Cegó los ojos de ellos, y endureció su corazón; Porque no vean con los ojos, y entiendan de corazón, Y se conviertan, Y yo los sane.

These things said Esaias, when he saw his glory, and spake of him.

Estas cosas dijo Isaías cuando vió su gloria, y habló de él.

Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

Con todo eso, aun de los príncipes, muchos creyeron en él; mas por causa de los Fariseos no lo confesaban, por no ser echados de la sinagoga.

For they loved the praise of men more than the praise of God.

Porque amaban más la gloria de los hombres que la gloria de Dios.

Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

Mas Jesús clamó y dijo: El que cree en mí, no cree en mí, sino en el que me envió;

And he that seeth me seeth him that sent me.

Y el que me ve, ve al que me envió.

I am come a light into the world, that whosoever believeth on me should not abide in darkness.

Yo la luz he venido al mundo, para que todo aquel que cree en mí no permanezca en tinieblas.

And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

Y el que oyere mis palabras, y no las creyere, yo no le juzgo; porque no he venido á juzgar al mundo, sino á salvar al mundo.

He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

El que me desecha, y no recibe mis palabras, tiene quien le juzgue: la palabra que he hablado, ella le juzgará en el día postrero.

For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

Porque yo no he hablado de mí mismo; mas el Padre que me envió, él me dió mandamiento de lo que he de decir, y de lo que he de hablar.

And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

Y sé que su mandamiento es vida eterna: así que, lo que yo hablo, como el Padre me lo ha dicho, así hablo.

John 13 - Juan 13


John Chapter 13 King James Bible - Juan Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 12
Juan 12

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 13

Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

ANTES de la fiesta de la Pascua, sabiendo Jesús que su hora había venido para que pasase de este mundo al Padre, como había amado á los suyos que estaban en el mundo, amólos hasta el fin.

And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;

Y la cena acabada, como el diablo ya había metido en el corazón de Judas, hijo de Simón Iscariote, que le entregase,

Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

Sabiendo Jesús que el Padre le había dado todas las cosas en las manos, y que había salido de Dios, y á Dios iba,

He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

Levántase de la cena, y quítase su ropa, y tomando una toalla, ciñóse.

After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.

Luego puso agua en un lebrillo, y comenzó á lavar los pies de los discípulos, y á limpiarlos con la toalla con que estaba ceñido.

Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

Entonces vino á Simón Pedro; y Pedro le dice: ¿Señor, tú me lavas los pies?

Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

Respondió Jesús, y díjole: Lo que yo hago, tú no entiendes ahora; mas lo entenderás después.

Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

Dícele Pedro: No me lavarás los pies jamás. Respondióle Jesús: Si no te lavare, no tendrás parte conmigo.

Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

Dícele Simón Pedro: Señor, no sólo mis pies, mas aun las manos y la cabeza.

Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

Dícele Jesús: El que está lavado, no necesita sino que lave los pies, mas está todo limpio: y vosotros limpios estáis, aunque no todos.

For he knew who should betray him; therefore said he, Ye are not all clean.

Porque sabía quién le había de entregar; por eso dijo: No estáis limpios todos.

So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

Así que, después que les hubo lavado los pies, y tomado su ropa, volviéndose á sentar á la mesa, díjoles: ¿Sabéis lo que os he hecho?

Ye call me Master and Lord: and ye say well; for so I am.

Vosotros me llamáis, Maestro, y, Señor: y decís bien; porque lo soy.

If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

Pues si yo, el Señor y el Maestro, he lavado vuestros pies, vosotros también debéis lavar los pies los unos á los otros.

For I have given you an example, that ye should do as I have done to you.

Porque ejemplo os he dado, para que como yo os he hecho, vosotros también hagáis.

Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

De cierto, de cierto os digo: El siervo no es mayor que su señor, ni el apóstol es mayor que el que le envió.

If ye know these things, happy are ye if ye do them.

Si sabéis estas cosas, bienaventurados seréis, si las hiciereis.

I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

No hablo de todos vosotros: yo sé los que he elegido: mas para que se cumpla la Escritura: El que come pan conmigo, levantó contra mí su calcañar.

Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.

Desde ahora os lo digo antes que se haga, para que cuando se hiciere, creáis que yo soy.

Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

De cierto, de cierto os digo: El que recibe al que yo enviare, á mí recibe; y el que á mí recibe, recibe al que me envió.

When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

Como hubo dicho Jesús esto, fué conmovido en el espíritu, y protestó, y dijo: De cierto, de cierto os digo, que uno de vosotros me ha de entregar.

Then the disciples looked one on another, doubting of whom he spake.

Entonces los discípulos mirábanse los unos á los otros, dudando de quién decía.

Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

Y uno de sus discípulos, al cual Jesús amaba, estaba recostado en el seno de Jesús.

Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

A éste, pues, hizo señas Simón Pedro, para que preguntase quién era aquél de quien decía.

He then lying on Jesus' breast saith unto him, Lord, who is it?

El entonces recostándose sobre el pecho de Jesús, dícele: Señor, ¿quién es?

Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

Respondió Jesús: Aquél es, á quien yo diere el pan mojado. Y mojando el pan, diólo á Judas Iscariote, hijo de Simón.

And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

Y tras el bocado Satanás entró en él. Entonces Jesús le dice: Lo que haces, haz lo más presto.

Now no man at the table knew for what intent he spake this unto him.

Mas ninguno de los que estaban á la mesa entendió á qué propósito le dijo esto.

For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

Porque los unos pensaban, por que Judas tenía la bolsa, que Jesús le decía: Compra lo que necesitamos para la fiesta: ó, que diese algo á los pobres.

He then having received the sop went immediately out: and it was night.

Como él pues hubo tomado el bocado, luego salió: y era ya noche.

Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

Entonces como él salió, dijo Jesús: Ahora es glorificado el Hijo del hombre, y Dios es glorificado en él.

If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

Si Dios es glorificado en él, Dios también le glorificará en sí mismo, y luego le glorificará.

Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

Hijitos, aun un poco estoy con vosotros. Me buscaréis; mas, como dije á los Judíos: Donde yo voy, vosotros no podéis venir; así digo á vosotros ahora.

A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

Un mandamiento nuevo os doy: Que os améis unos á otros: como os he amado, que también os améis los unos á los otros.

By this shall all men know that ye are my disciples, if ye have love one to another.

En esto conocerán todos que sois mis discípulos, si tuviereis amor los unos con los otros.

Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

Dícele Simón Pedro: Señor, ¿adónde vas? Respondióle Jesús: Donde yo voy, no me puedes ahora seguir; mas me seguirás después.

Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

Dícele Pedro: Señor, ¿por qué no te puedo seguir ahora? mi alma pondré por ti.

Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

Respondióle Jesús: ¿Tu alma pondrás por mí? De cierto, de cierto te digo: No cantará el gallo, sin que me hayas negado tres veces.

John 14 - Juan 14


John Chapter 14 King James Bible - Juan Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 13
Juan 13

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 14

Let not your heart be troubled: ye believe in God, believe also in me.

NO se turbe vuestro corazón; creéis en Dios, creed también en mí.

In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

En la casa de mi Padre muchas moradas hay: de otra manera os lo hubiera dicho: voy, pues, á preparar lugar para vosotros.

And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.

Y si me fuere, y os aparejare lugar, vendré otra vez, y os tomaré á mí mismo: para que donde yo estoy, vosotros también estéis.

And whither I go ye know, and the way ye know.

Y sabéis á dónde yo voy; y sabéis el camino.

Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

Dícele Tomás: Señor, no sabemos á dónde vas: ¿cómo, pues, podemos saber el camino?

Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

Jesús le dice: Yo soy el camino, y la verdad, y la vida: nadie viene al Padre, sino por mí.

If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

Si me conocieseis, también á mi Padre conocierais: y desde ahora le conocéis, y le habéis visto.

Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

Dícele Felipe: Señor, muéstranos el Padre, y nos basta.

Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?

Jesús le dice: ¿Tanto tiempo ha que estoy con vosotros, y no me has conocido, Felipe? El que me ha visto, ha visto al Padre; ¿cómo, pues, dices tú: Muéstranos el Padre?

Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

¿No crees que yo soy en el Padre, y el Padre en mí? Las palabras que yo os hablo, no las hablo de mí mismo: mas el Padre que está en mí, él hace las obras.

Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

Creedme que yo soy en el Padre, y el Padre en mí: de otra manera, creedme por las mismas obras.

Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.

De cierto, de cierto os digo: El que en mí cree, las obras que yo hago también él las hará; y mayores que éstas hará; porque yo voy al Padre.

And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

Y todo lo que pidiereis al Padre en mi nombre, esto haré, para que el Padre sea glorificado en el Hijo.

If ye shall ask any thing in my name, I will do it.

Si algo pidiereis en mi nombre, yo lo haré.

If ye love me, keep my commandments.

Si me amáis, guardad mis mandamientos;

And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

Y yo rogaré al Padre, y os dará otro Consolador, para que esté con vosotros para siempre:

Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

Al Espíritu de verdad, al cual el mundo no puede recibir, porque no le ve, ni le conoce: mas vosotros le conocéis; porque está con vosotros, y será en vosotros.

I will not leave you comfortless: I will come to you.

No os dejaré huérfanos: vendré á vosotros.

Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

Aun un poquito, y el mundo no me verá más; empero vosotros me veréis; porque yo vivo, y vosotros también viviréis.

At that day ye shall know that I am in my Father, and ye in me, and I in you.

En aquel día vosotros conoceréis que yo estoy en mi Padre, y vosotros en mí, y yo en vosotros.

He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

El que tiene mis mandamientos, y los guarda, aquél es el que me ama; y el que me ama, será amado de mi Padre, y yo le amaré, y me manifestaré á él.

Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

Dícele Judas, no el Iscariote: Señor, ¿qué hay porque te hayas de manifestar á nosotros, y no al mundo?

Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

Respondió Jesús, y díjole: El que me ama, mi palabra guardará; y mi Padre le amará, y vendremos á él, y haremos con él morada.

He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

El que no me ama, no guarda mis palabras: y la palabra que habéis oído, no es mía, sino del Padre que me envió.

These things have I spoken unto you, being yet present with you.

Estas cosas os he hablado estando con vosotros.

But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

Mas el Consolador, el Espíritu Santo, al cual el Padre enviará en mi nombre, él os enseñará todas las cosas, y os recordará todas las cosas que os he dicho.

Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

La paz os dejo, mi paz os doy: no como el mundo la da, yo os la doy. No se turbe vuestro corazón, ni tenga miedo.

Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

Habéis oído cómo yo os he dicho: Voy, y vengo á vosotros. Si me amaseis, ciertamente os gozaríais, porque he dicho que voy al Padre: porque el Padre mayor es que yo.

And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

Y ahora os lo he dicho antes que se haga; para que cuando se hiciere, creáis.

Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

Ya no hablaré mucho con vosotros: porque viene el príncipe de este mundo; mas no tiene nada en mí.

But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

Empero para que conozca el mundo que amo al Padre, y como el Padre me dió el mandamiento, así hago. Levantaos, vamos de aquí,

John 15 - Juan 15


John Chapter 15 King James Bible - Juan Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 14
Juan 14

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 15

I am the true vine, and my Father is the husbandman.

YO soy la vid verdadera, y mi Padre es el labrador.

Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.

Todo pámpano que en mí no lleva fruto, le quitará: y todo aquel que lleva fruto, le limpiará, para que lleve más fruto.

Now ye are clean through the word which I have spoken unto you.

Ya vosotros sois limpios por la palabra que os he hablado.

Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

Estad en mí, y yo en vosotros. Como el pámpano no puede llevar fruto de sí mismo, si no estuviere en la vid; así ni vosotros, si no estuviereis en mí.

I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

Yo soy la vid, vosotros los pámpanos: el que está en mí, y yo en él, éste lleva mucho fruto; porque sin mí nada podéis hacer.

If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

El que en mí no estuviere, será echado fuera como mal pámpano, y se secará; y los cogen, y los echan en el fuego, y arden.

If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

Si estuviereis en mí, y mis palabras estuvieren en vosotros, pedid todo lo que quisiereis, y os será hecho.

Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

En esto es glorificado mi Padre, en que llevéis mucho fruto, y seáis así mis discípulos.

As the Father hath loved me, so have I loved you: continue ye in my love.

Como el Padre me amó, también yo os he amado: estad en mi amor.

If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

Si guardareis mis mandamientos, estaréis en mi amor; como yo también he guardado los mandamientos de mi Padre, y estoy en su amor.

These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.

Estas cosas os he hablado, para que mi gozo esté en vosotros, y vuestro gozo sea cumplido.

This is my commandment, That ye love one another, as I have loved you.

Este es mi mandamiento: Que os améis los unos á los otros, como yo os he amado.

Greater love hath no man than this, that a man lay down his life for his friends.

Nadie tiene mayor amor que este, que ponga alguno su vida por sus amigos.

Ye are my friends, if ye do whatsoever I command you.

Vosotros sois mis amigos, si hiciereis las cosas que yo os mando.

Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

Ya no os llamaré siervos, porque el siervo no sabe lo que hace su señor: mas os he llamado amigos, porque todas las cosas que oí de mi Padre, os he hecho notorias.

Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

No me elegisteis vosotros á mí, mas yo os elegí á vosotros; y os he puesto para que vayáis y llevéis fruto, y vuestro fruto permanezca: para que todo lo que pidiereis del Padre en mi nombre, él os lo dé.

These things I command you, that ye love one another.

Esto os mando: Que os améis los unos á los otros.

If the world hate you, ye know that it hated me before it hated you.

Si el mundo os aborrece, sabed que á mí me aborreció antes que á vosotros.

If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

Si fuerais del mundo, el mundo amaría lo suyo; mas porque no sois del mundo, antes yo os elegí del mundo, por eso os aborrece el mundo.

Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

Acordaos de la palabra que yo os he dicho: No es el siervo mayor que su señor. Si á mí mé han perseguido, también á vosotros perseguirán: si han guardado mi palabra, también guardarán la vuestra.

But all these things will they do unto you for my name's sake, because they know not him that sent me.

Mas todo esto os harán por causa de mi nombre, porque no conocen al que me ha enviado.

If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin.

Si no hubiera venido, ni les hubiera hablado, no tendrían pecado, mas ahora no tienen excusa de su pecado.

He that hateth me hateth my Father also.

El que me aborrece, también á mi Padre aborrece.

If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

Si no hubiese hecho entre ellos obras cuales ningún otro ha hecho, no tendrían pecado; mas ahora, y las han visto, y me aborrecen á mí y á mi Padre.

But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

Mas para que se cumpla la palabra que está escrita en su ley: Que sin causa me aborrecieron.

But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:

Empero cuando viniere el Consolador, el cual yo os enviaré del Padre, el Espíritu de verdad, el cual procede del Padre, él dará testimonio de mí.

And ye also shall bear witness, because ye have been with me from the beginning.

Y vosotros daréis testimonio, porque estáis conmigo desde el principio.

John 16 - Juan 16


John Chapter 16 King James Bible - Juan Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 15
Juan 15

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 16

These things have I spoken unto you, that ye should not be offended.

ESTAS cosas os he hablado, para que no os escandalicéis.

They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

Os echarán de los sinagogas; y aun viene la hora, cuando cualquiera que os matare, pensará que hace servició á Dios.

And these things will they do unto you, because they have not known the Father, nor me.

Y estas cosas os harán, porque no conocen al Padre ni á mí.

But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

Mas os he dicho esto, para que cuando aquella hora viniere, os acordeis que yo os lo había dicho. Esto empero no os lo dije al principio, porque yo estaba con vosotros.

But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

Mas ahora voy al que me envió; y ninguno de vosotros me pregunta: ¿Adónde vas?

But because I have said these things unto you, sorrow hath filled your heart.

Antes, porque os he hablado estas cosas, tristeza ha henchido vuestro corazón.

Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

Empero yo os digo la verdad: Os es necesario que yo vaya: porque si yo no fuese, el Consolador no vendría á vosotros; mas si yo fuere, os le enviaré.

And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

Y cuando él viniere redargüirá al mundo de pecado, y de justicia, y de juicio:

Of sin, because they believe not on me;

De pecado ciertamente, por cuanto no creen en mí;

Of righteousness, because I go to my Father, and ye see me no more;

Y de justicia, por cuanto voy al Padre, y no me veréis más;

Of judgment, because the prince of this world is judged.

Y de juicio, por cuanto el príncipe de este mundo es juzgado.

I have yet many things to say unto you, but ye cannot bear them now.

Aun tengo muchas cosas que deciros, mas ahora no las podéis llevar.

Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.

Pero cuando viniere aquel Espíritu de verdad, él os guiará á toda verdad; porque no hablará de sí mismo, sino que hablará todo lo que oyere, y os hará saber las cosas que han de venir.

He shall glorify me: for he shall receive of mine, and shall shew it unto you.

El me glorificará: porque tomará de lo mío, y os lo hará saber.

All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

Todo lo que tiene el Padre, mío es: por eso dije que tomará de lo mío, y os lo hará saber.

A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

Un poquito, y no me veréis; y otra vez un poquito, y me veréis: porque yo voy al Padre.

Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

Entonces dijeron algunos de sus discípulos unos á otros: ¿Qué es esto que nos dice: Un poquito, y no me veréis; y otra vez un poquito, y me veréis: y, por que yo voy al Padre?

They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

Decían pues: ¿Qué es esto que dice: Un poquito? No entendemos lo que habla.

Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

Y conoció Jesús que le querían preguntar, y díjoles: ¿Preguntáis entre vosotros de esto que dije: Un poquito, y no me veréis, y otra vez un poquito, y me veréis?

Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

De cierto, de cierto os digo, que vosotros lloraréis y lamentaréis, y el mundo se alegrará: empero aunque vosotros estaréis tristes, vuestra tristeza se tornará en gozo.

A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

La mujer cuando pare, tiene dolor, porque es venida su hora; mas después que ha parido un niño, ya no se acuerda de la angustia, por el gozo de que haya nacido un hombre en el mundo.

And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

También, pues, vosotros ahora ciertamente tenéis tristeza; mas otra vez os veré, y se gozará vuestro corazón, y nadie quitará de vosotros vuestro gozo.

And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.

Y aquel día no me preguntaréis nada. De cierto, de cierto os digo, que todo cuanto pidiereis al Padre en mi nombre, os lo dará.

Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

Hasta ahora nada habéis pedido en mi nombre: pedid, y recibiréis, para que vuestro gozo sea cumplido.

These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

Estas cosas os he hablado en proverbios: la hora viene cuando ya no os hablaré por proverbios, pero claramente os anunciaré del Padre.

At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

Aquel día pediréis en mi nombre: y no os digo, que yo rogaré al Padre por vosotros;

For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

Pues el mismo Padre os ama, porque vosotros me amasteis, y habéis creído que yo salí de Dios.

I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

Salí del Padre, y he venido al mundo: otra vez dejo el mundo, y voy al Padre.

His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

Dícenle sus discípulos: He aquí, ahora hablas claramente, y ningún proverbio dices.

Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

Ahora entendemos que sabes todas las cosas, y no necesitas que nadie te pregunte: en esto creemos que has salido de Dios.

Jesus answered them, Do ye now believe?

Respondióles Jesús: ¿Ahora creéis?

Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

He aquí, la hora viene, y ha venido, que seréis esparcidos cada uno por su parte, y me dejaréis solo: mas no estoy solo, porque el Padre está conmigo.

These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

Estas cosas os he hablado, para que en mí tengáis paz. En el mundo tendréis aflicción: mas confiad, yo he vencido al mundo.

John 17 - Juan 17


John Chapter 17 King James Bible - Juan Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 16
Juan 16

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 17

These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

ESTAS cosas habló Jesús, y levantados los ojos al cielo, dijo: Padre, la hora es llegada; glorifica á tu Hijo, para que también tu Hijo te glorifique á ti;

As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

Como le has dado la potestad de toda carne, para que dé vida eterna á todos los que le diste.

And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

Esta empero es la vida eterna: que te conozcan el solo Dios verdadero, y á Jesucristo, al cual has enviado.

I have glorified thee on the earth: I have finished the work which thou gavest me to do.

Yo te he glorificado en la tierra: he acabado la obra que me diste que hiciese.

And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

Ahora pues, Padre, glorifícame tú cerca de ti mismo con aquella gloria que tuve cerca de ti antes que el mundo fuese.

I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

He manifestado tu nombre á los hombres que del mundo me diste: tuyos eran, y me los diste, y guardaron tu palabra.

Now they have known that all things whatsoever thou hast given me are of thee.

Ahora han conocido que todas las cosas que me diste, son de ti;

For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.

Porque las palabras que me diste, les he dado; y ellos las recibieron, y han conocido verdaderamente que salí de ti, y han creído que tú me enviaste.

I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

Yo ruego por ellos: no ruego por el mundo, sino por los que me diste; porque tuyos son:

And all mine are thine, and thine are mine; and I am glorified in them.

Y todas mis cosas son tus cosas, y tus cosas son mis cosas: y he sido glorificado en ellas.

And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.

Y ya no estoy en el mundo; mas éstos están en el mundo, y yo á ti vengo. Padre santo, á los que me has dado, guárdalos por tu nombre, para que sean una cosa, como también nosotros.

While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

Cuando estaba con ellos en el mundo, yo los guardaba en tu nombre; á los que me diste, yo los guardé, y ninguno de ellos se perdió, sino el hijo de perdición; para que la Escritura se cumpliese.

And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

Mas ahora vengo á ti; y hablo esto en el mundo, para que tengan mi gozo cumplido en sí mismos.

I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

Yo les he dado tu palabra; y el mundo los aborreció, porque no son del mundo, como tampoco yo soy del mundo.

I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

No ruego que los quites del mundo, sino que los guardes del mal.

They are not of the world, even as I am not of the world.

No son del mundo, como tampoco yo soy del mundo.

Sanctify them through thy truth: thy word is truth.

Santifícalos en tu verdad: tu palabra es verdad.

As thou hast sent me into the world, even so have I also sent them into the world.

Como tú me enviaste al mundo, también los he enviado al mundo.

And for their sakes I sanctify myself, that they also might be sanctified through the truth.

Y por ellos yo me santifico á mí mismo, para que también ellos sean santificados en verdad.

Neither pray I for these alone, but for them also which shall believe on me through their word;

Mas no ruego solamente por éstos, sino también por los que han de creer en mí por la palabra de ellos.

That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

Para que todos sean una cosa; como tú, oh Padre, en mí, y yo en ti, que también ellos sean en nosotros una cosa: para que el mundo crea que tú me enviaste.

And the glory which thou gavest me I have given them; that they may be one, even as we are one:

Y yo, la gloria que me diste les he dado; para que sean una cosa, como también nosotros somos una cosa.

I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

Yo en ellos, y tú en mí, para que sean consumadamente una cosa; que el mundo conozca que tú me enviaste, y que los has amado, como también á mí me has amado.

Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

Padre, aquellos que me has dado, quiero que donde yo estoy, ellos estén también conmigo; para que vean mi gloria que me has dado: por cuanto me has amado desde antes de la constitución del mundo.

O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

Padre justo, el mundo no te ha conocido, mas yo te he conocido; y éstos han conocido que tú me enviaste;

And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.

Y yo les he manifestado tu nombre, y manifestaré lo aún; para que el amor con que me has amado, esté en ellos, y yo en ellos.

John 18 - Juan 18


John Chapter 18 King James Bible - Juan Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 17
Juan 17

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 18

When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

COMO Jesús hubo dicho estas cosas, salióse con sus discípulos tras el arroyo de Cedrón, donde estaba un huerto, en el cual entró Jesús y sus discípulos.

And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

Y también Judas, el que le entregaba, sabía aquel lugar; porque muchas veces Jesús se juntaba allí con sus discípulos.

Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

Judas pues tomando una compañía, y ministros de los pontífices y de los Fariseos, vino allí con linternas y antorchas, y con armas.

Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

Empero Jesús, sabiendo todas las cosas que habían de venir sobre él, salió delante, y díjoles: ¿A quién buscáis?

They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

Respondiéronle: A Jesús Nazareno. Díceles Jesús; Yo soy (Y estaba también con ellos Judas, el que le entregaba.)

As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

Y como les dijo, Yo soy, volvieron atrás, y cayeron en tierra.

Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

Volvióles, pues, á preguntar: ¿A quién buscáis? Y ellos dijeron: A Jesús Nazareno.

Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

Respondió Jesús: Os he dicho que yo soy: pues si á mi buscáis, dejad ir á éstos.

That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

Para que se cumpliese la palabra que había dicho: De los que me diste, ninguno de ellos perdí.

Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

Entonces Simón Pedro, que tenía espada, sacóla, é hirió al siervo del pontífice, y le cortó la oreja derecha. Y el siervo se llamaba Malco.

Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

Jesús entonces dijo á Pedro: Mete tu espada en la vaina: el vaso que el Padre me ha dado, ¿no lo tengo de beber?

Then the band and the captain and officers of the Jews took Jesus, and bound him,

Entonces la compañía y el tribuno, y los ministros de los Judíos, prendieron á Jesús y le ataron,

And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

Y lleváronle primeramente á Anás; porque era suegro de Caifás, el cual era pontífice de aquel año.

Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

Y era Caifás el que había dado el consejo á los Judíos, que era necesario que un hombre muriese por el pueblo.

And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

Y seguía á Jesús Simón Pedro, y otro discípulo. Y aquel discípulo era conocido del pontífice, y entró con Jesús al atrio del pontífice;

But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

Mas Pedro estaba fuera á la puerta. Y salió aquel discípulo que era conocido del pontífice, y habló á la portera, y metió dentro á Pedro.

Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.

Entonces la criada portera dijo á Pedro: ¿No eres tú también de los discípulos de este hombre? Dice él: No soy.

And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

Y estaban en pie los siervos y los ministros que habían allegado las ascuas; porque hacía frío, y calentábanse: y estaba también con ellos Pedro en pie, calentándose.

The high priest then asked Jesus of his disciples, and of his doctrine.

Y el pontífice preguntó á Jesús acerca de sus discípulos y de su doctrina.

Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

Jesús le respondió: Yo manifiestamente he hablado al mundo: yo siempre he enseñado en la sinagoga y en el templo, donde se juntan todos los Judíos, y nada he hablado en oculto.

Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

¿Qué me preguntas á mí? Pregunta á los que han oído, qué les haya yo hablado: he aquí, ésos saben lo que yo he dicho.

And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

Y como él hubo dicho esto, uno de los criados que estaba allí, dió una bofetada á Jesús, diciendo: ¿Así respondes al pontífice?

Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

Respondióle Jesús: Si he hablado mal, da testimonio del mal: y si bien, ¿por qué me hieres?

Now Annas had sent him bound unto Caiaphas the high priest.

Y Anás le había enviado atado á Caifás pontífice.

And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

Estaba pues Pedro en pie calentándose. Y dijéronle: ¿No eres tú de sus discípulos? El negó, y dijo: No soy.

One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

Uno de los siervos del pontífice, pariente de aquél á quien Pedro había cortado la oreja, le dice: ¿No te vi yo en el huerto con él?

Peter then denied again: and immediately the cock crew.

Y negó Pedro otra vez: y luego el gallo cantó.

Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

Y llevaron á Jesús de Caifás al pretorio: y era por la mañana: y ellos no entraron en el pretorio por no ser contaminados, sino que comiesen la pascua.

Pilate then went out unto them, and said, What accusation bring ye against this man?

Entonces salió Pilato á ellos fuera, y dijo: ¿Qué acusación traéis contra este hombre?

They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

Respondieron y dijéronle: Si éste no fuera malhechor, no te le habríamos entregado.

Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

Díceles entonces Pilato: Tomadle vosotros, y juzgadle según vuestra ley. Y los Judíos le dijeron: A nosotros no es lícito matar á nadie:

That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

Para que se cumpliese el dicho de Jesús, que había dicho, dando á entender de qué muerte había de morir.

Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

Así que, Pilato volvió á entrar en el pretorio, y llamó á Jesús, y díjole: ¿Eres tú el Rey de los Judíos?

Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

Respondióle Jesús: ¿Dices tú esto de ti mismo, ó te lo han dicho otros de mí?

Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

Pilato respondió: ¿Soy yo Judío? Tu gente, y los pontífices, te han entregado á mí: ¿qué has hecho?

Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

Respondió Jesús: Mi reino no es de este mundo: si de este mundo fuera mi reino, mis servidores pelearían para que yo no fuera entregado á los Judíos: ahora, pues, mi reino no es de aquí.

Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

Díjole entonces Pilato: ¿Luego rey eres tu? Respondió Jesús: Tu dices que yo soy rey. Yo para esto he nacido, y para esto he venido al mundo, para dar testimonio á la verdad. Todo aquél que es de la verdad, oye mi voz.

Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.

Dícele Pilato: ¿Qué cosa es verdad? Y como hubo dicho esto, salió otra vez á los Judíos, y díceles: Yo no hallo en él ningún crimen.

But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

Empero vosotros tenéis costumbre, que os suelte uno en la Pascua: ¿queréis, pues, que os suelte al Rey de los Judíos?

Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Entonces todos dieron voces otra vez, diciendo: No á éste, sino á Barrabás. Y Barrabás era ladrón.

John 19 - Juan 19


John Chapter 19 King James Bible - Juan Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 18
Juan 18

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 19

Then Pilate therefore took Jesus, and scourged him.

ASI que, entonces tomó Pilato á Jesús, y le azotó.

And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

Y los soldados entretejieron de espinas una corona, y pusiéron la sobre su cabeza, y le vistieron de una ropa de grana;

And said, Hail, King of the Jews! and they smote him with their hands.

Y decían: ¡Salve, Rey de los Judíos! y dábanle de bofetadas.

Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

Entonces Pilato salió otra vez fuera, y díjoles: He aquí, os le traigo fuera, para que entendáis que ningún crimen hallo en él.

Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

Y salió Jesús fuera, llevando la corona de espinas y la ropa de grana. Y díceles Pilato: He aquí el hombre.

When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.

Y como le vieron los príncipes de los sacerdotes, y los servidores, dieron voces diciendo: Crucifícale, crucifícale. Díceles Pilato: Tomadle vosotros, y crucificadle; porque yo no hallo en él crimen.

The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

Respondiéronle los Judíos: Nosotros tenemos ley, y según nuestra ley debe morir, porque se hizo Hijo de Dios.

When Pilate therefore heard that saying, he was the more afraid;

Y como Pilato oyó esta palabra, tuvo más miedo.

And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

Y entró otra vez en el pretorio, y dijo á Jesús: ¿De dónde eres tú? Mas Jesús no le dió respuesta.

Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

Entonces dícele Pilato: ¿A mí no me hablas? ¿no sabes que tengo potestad para crucificarte, y que tengo potestad para soltarte?

Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

Respondió Jesús: Ninguna potestad tendrías contra mí, si no te fuese dado de arriba: por tanto, el que á ti me ha entregado, mayor pecado tiene.

And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

Desde entonces procuraba Pilato soltarle; mas los Judíos daban voces, diciendo: Si á éste sueltas, no eres amigo de César: cualquiera que se hace rey, á César contradice.

When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

Entonces Pilato, oyendo este dicho, llevó fuera á Jesús, y se sentó en el tribunal en el lugar que se dice Lithóstrotos, y en hebreo Gabbatha.

And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

Y era la víspera de la Pascua, y como la hora de sexta. Entonces dijo á los Judíos: He aquí vuestro Rey.

But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

Mas ellos dieron voces: Quita, quita, crucifícale. Díceles Pilato: ¿A vuestro Rey he de crucificar? Respondieron los pontífices: No tenemos rey sino á César.

Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

Así que entonces lo entregó á ellos para que fuese crucificado. Y tomaron á Jesús, y le llevaron.

And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:

Y llevando su cruz, salió al lugar que se dice de la Calavera, y en hebreo, Gólgotha;

Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

Donde le crucificaron, y con él otros dos, uno á cada lado, y Jesús en medio.

And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

Y escribió también Pilato un título, que puso encima de la cruz. Y el escrito era: JESUS NAZARENO, REY DE LOS JUDIOS.

This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

Y muchos de los Judíos leyeron este título: porque el lugar donde estaba crucificado Jesús era cerca de la ciudad: y estaba escrito en hebreo, en griego, y en latín.

Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

Y decían á Pilato los pontífices de los Judíos: No escribas, Rey de los Judíos: sino, que él dijo: Rey soy de los Judíos.

Pilate answered, What I have written I have written.

Respondió Pilato: Lo que he escrito, he escrito.

Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

Y como los soldados hubieron crucificado á Jesús, tomaron sus vestidos, é hicieron cuatro partes (para cada soldado una parte); y la túnica; mas la túnica era sin costura, toda tejida desde arriba.

They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

Y dijeron entre ellos: No la partamos, sino echemos suertes sobre ella, de quién será; para que se cumpliese la Escritura, que dice: Partieron para sí mis vestidos, Y sobre mi vestidura echaron suertes. Y los soldados hicieron esto.

Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

Y estaban junto á la cruz de Jesús su madre, y la hermana de su madre, María mujer de Cleofas, y María Magdalena.

When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

Y como vió Jesús á la madre, y al discípulo que él amaba, que estaba presente, dice á su madre: Mujer, he ahí tu hijo.

Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.

Después dice al discípulo: He ahí tu madre. Y desde aquella hora el discípulo la recibió consigo.

After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

Después de esto, sabiendo Jesús que todas las cosas eran ya cumplidas, para que la Escritura se cumpliese, dijo: Sed tengo.

Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

Y estaba allí un vaso lleno de vinagre: entonces ellos hinchieron una esponja de vinagre, y rodeada á un hisopo, se la llegaron á la boca.

When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

Y como Jesús tomó el vinagre, dijo: Consumado es. Y habiendo inclinado la cabeza, dió el espíritu.

The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.

Entonces los Judíos, por cuanto era la víspera de la Pascua, para que los cuerpos no quedasen en la cruz en el sábado, pues era el gran día del sábado, rogaron á Pilato que se les quebrasen las piernas, y fuesen quitados.

Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

Y vinieron los soldados, y quebraron las piernas al primero, y asimismo al otro que había sido crucificado con él.

But when they came to Jesus, and saw that he was dead already, they brake not his legs:

Mas cuando vinieron á Jesús, como le vieron ya muerto, no le quebraron las piernas:

But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

Empero uno de los soldados le abrió el costado con una lanza, y luego salió sangre y agua.

And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

Y el que lo vió, da testimonio, y su testimonio es verdadero: y él sabe que dice verdad, para que vosotros también creáis.

For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

Porque estas cosas fueron hechas para que se cumpliese la Escritura: Hueso no quebrantaréis de él.

And again another scripture saith, They shall look on him whom they pierced.

Y también otra Escritura dice: Mirarán al que traspasaron.

And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

Después de estas cosas, José de Arimatea, el cual era discípulo de Jesús, mas secreto por miedo de los Judíos, rogó á Pilato que pudiera quitar el cuerpo de Jesús: y permitióselo Pilato. Entonces vino, y quitó el cuerpo de Jesús.

And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.

Y vino también Nicodemo, el que antes había venido á Jesús de noche, trayendo un compuesto de mirra y de áloes, como cien libras.

Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

Tomaron pues el cuerpo de Jesús, y envolviéronlo en lienzos con especias, como es costumbre de los Judíos sepultar.

Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

Y en aquel lugar donde había sido crucificado, había un huerto; y en el huerto un sepulcro nuevo, en el cual aun no había sido puesto ninguno.

There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.

Allí, pues, por causa de la víspera de la Pascua de los Judíos, porque aquel sepulcro estaba cerca, pusieron á Jesús.

John 20 - Juan 20


John Chapter 20 King James Bible - Juan Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 19
Juan 19

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 20

The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

Y EL primer día de la semana, María Magdalena vino de mañana, siendo aún obscuro, al sepulcro; y vió la piedra quitada del sepulcro.

Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

Entonces corrió, y vino á Simón Pedro, y al otro discípulo, al cual amaba Jesús, y les dice: Han llevado al Señor del sepulcro, y no sabemos dónde le han puesto.

Peter therefore went forth, and that other disciple, and came to the sepulchre.

Y salió Pedro, y el otro discípulo, y vinieron al sepulcro.

So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

Y corrían los dos juntos; mas el otro discípulo corrió más presto que Pedro, y llegó primero al sepulcro.

And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

Y bajándose á mirar, vió los lienzos echados; mas no entró.

Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

Llegó luego Simón Pedro siguiéndole, y entró en el sepulcro, y vió los lienzos echados,

And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

Y el sudario, que había estado sobre su cabeza, no puesto con los lienzos, sino envuelto en un lugar aparte.

Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

Y entonces entró también el otro discípulo, que había venido primero al sepulcro, y vió, y creyó.

For as yet they knew not the scripture, that he must rise again from the dead.

Porque aun no sabían la Escritura, que era necesario que él resucitase de los muertos.

Then the disciples went away again unto their own home.

Y volvieron los discípulos á los suyos.

But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

Empero María estaba fuera llorando junto al sepulcro: y estando llorando, bajóse á mirar el sepulcro;

And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

Y vió dos ángeles en ropas blancas que estaban sentados, el uno á la cabecera, y el otro á los pies, donde el cuerpo de Jesús había sido puesto.

And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

Y dijéronle: Mujer, ¿por qué lloras? Díceles: Porque se han llevado á mi Señor, y no sé dónde le han puesto.

And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

Y como hubo dicho esto, volvióse atrás, y vió á Jesús que estaba allí; mas no sabía que era Jesús.

Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

Dícele Jesús: Mujer, ¿por qué lloras? ¿á quién buscas? Ella, pensando que era el hortelano, dícele: Señor, si tú lo has llevado, dime dónde lo has puesto, y yo lo llevaré.

Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

Dícele Jesús: ¡María! Volviéndose ella, dícele: ¡Rabboni! que quiere decir, Maestro.

Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.

Dícele Jesús: No me toques: porque aun no he subido á mi Padre: mas ve á mis hermanos, y diles: Subo á mi Padre y á vuestro Padre, á mi Dios y á vuestro Dios.

Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.

Fué María Magdalena dando las nuevas á los discípulos de que había visto al Señor, y que él le había dicho estas cosas.

Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.

Y como fué tarde aquel día, el primero de la semana, y estando las puertas cerradas donde los discípulos estaban juntos por miedo de los Judíos, vino Jesús, y púsose en medio, y díjoles: Paz á vosotros.

And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord.

Y como hubo dicho esto, mostróles las manos y el costado. Y los discípulos se gozaron viendo al Señor.

Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.

Entonces les dijo Jesús otra vez: Paz á vosotros: como me envió el Padre, así también yo os envío.

And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

Y como hubo dicho esto, sopló, y díjoles: Tomad el Espíritu Santo:

Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

A los que remitiereis los pecados, les son remitidos: á quienes los retuviereis, serán retenidos.

But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

Empero Tomás, uno de los doce, que se dice el Dídimo, no estaba con ellos cuando Jesús vino.

The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

Dijéronle pues los otros discípulos: Al Señor hemos visto. Y él les dijo: Si no viere en sus manos la señal de los clavos, y metiere mi dedo en el lugar de los clavos, y metiere mi mano en su costado, no creeré.

And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

Y ocho días después, estaban otra vez sus discípulos dentro, y con ellos Tomás. Vino Jesús, las puertas cerradas, y púsose en medio, y dijo: Paz á vosotros.

Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.

Luego dice á Tomás: Mete tu dedo aquí, y ve mis manos: y alarga acá tu mano, y métela en mi costado: y no seas incrédulo, sino fiel.

And Thomas answered and said unto him, My Lord and my God.

Entonces Tomás respondió, y díjole: ¡Señor mío, y Dios mío!

Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

Dícele Jesús: Porque me has visto, Tomás, creiste: bienaventurados los que no vieron y creyeron.

And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

Y también hizo Jesús muchas otras señales en presencia de sus discípulos, que no están escritas en este libro.

But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

Estas empero son escritas, para que creáis que Jesús es el Cristo, el Hijo de Dios; y para que creyendo, tengáis vida en su nombre.

John 21 - Juan 21


John Chapter 21 King James Bible - Juan Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 20
Juan 20

The Gospel According to Saint John
Juan

Return to Index
Indice

Chapter 21

After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

DESPUÉS se manifestó Jesús otra vez á sus discípulos en la mar de Tiberias; y manifestóse de esta manera.

There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

Estaban juntos Simón Pedro, y Tomás, llamado al Dídimo, y Natanael, el que era de Caná de Galilea, y los hijos de Zebedeo, y otros dos de sus discípulos.

Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

Díceles Simón: A pescar voy. Dícenle: Vamos nosotros también contigo. Fueron, y subieron en una barca; y aquella noche no cogieron nada.

But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

Y venida la mañana, Jesús se puso á la ribera: mas los discípulos no entendieron que era Jesús.

Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

Y díjoles: Mozos, ¿tenéis algo de comer? Respondiéronle: No.

And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

Y él les dice: Echad la red á la mano derecha del barco, y hallaréis. Entonces la echaron, y no la podían en ninguna manera sacar, por la multitud de los peces.

Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.

Entonces aquel discípulo, al cual amaba Jesús, dijo á Pedro: El Señor es. Y Simón Pedro, como oyó que era el Señor, ciñóse la ropa, porque estaba desnudo, y echóse á la mar.

And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

Y los otros discípulos vinieron con el barco (porque no estaban lejos de tierra sino como doscientos codos), trayendo la red de peces.

As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

Y como descendieron á tierra, vieron ascuas puestas, y un pez encima de ellas, y pan.

Jesus saith unto them, Bring of the fish which ye have now caught.

Díceles Jesús; Traed de los peces que cogisteis ahora.

Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

Subió Simón Pedro, y trajo la red á tierra, llena de grandes peces, ciento cincuenta y tres: y siendo tantos, la red no se rompió.

Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

Díceles Jesús: Venid, comed. Y ninguno de los discípulos osaba preguntarle: ¿Tú, quién eres? sabiendo que era el Señor.

Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

Viene pues Jesús, y toma el pan, y les da; y asimismo del pez.

This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

Esta era ya la tercera vez que Jesús se manifestó á sus discípulos, habiendo resucitado de los muertos.

So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

Y cuando hubieron comido, Jesús dijo á Simón Pedro: Simón, hijo de Jonás, ¿me amas más que estos? Dícele; Sí Señor: tú sabes que te amo. Dícele: Apacienta mis corderos.

He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

Vuélvele á decir la segunda vez: Simón, hijo de Jonás, ¿me amas? Respóndele: Sí, Señor: tú sabes que te amo. Dícele: Apacienta mis ovejas.

He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

Dícele la tercera vez: Simón, hijo de Jonás, ¿me amas? Entristecióse Pedro de que le dijese la tercera vez: ¿Me amas? y dícele: Señor, tú sabes todas las cosas; tú sabes que te amo. Dícele Jesús: Apacienta mis ovejas.

Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

De cierto, de cierto te digo: Cuando eras más mozo, te ceñías, é ibas donde querías; mas cuando ya fueres viejo, extenderás tus manos, y te ceñirá otro, y te llevará á donde no quieras.

This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

Y esto dijo, dando á entender con qué muerte había de glorificar á Dios. Y dicho esto, dícele: Sígueme.

Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

Volviéndose Pedro, ve á aquel discípulo al cual amaba Jesús, que seguía, el que también se había recostado á su pecho en la cena, y le había dicho: Señor, ¿quién es el que te ha de entregar?

Peter seeing him saith to Jesus, Lord, and what shall this man do?

Así que Pedro vió á éste, dice á Jesús: Señor, ¿y éste, qué?

Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.

Dícele Jesús: Si quiero que él quede hasta que yo venga, ¿qué á tí? Sígueme tú.

Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

Salió entonces este dicho entre los hermanos, que aquel discípulo no había de morir. Mas Jesús no le dijo, No morirá; sino: Si quiero que él quede hasta que yo venga ¿qué á ti?

This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

Este es aquel discípulo que da testimonio de estas cosas, y escribió estas cosas: y sabemos que su testimonio es verdadero.

And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.

Y hay también otras muchas cosas que hizo Jesús, que si se escribiesen cada una por sí, ni aun en el mundo pienso que cabrían los libros que se habrían de escribir. Amén.

Acts 1 - Hechos 1


Acts Chapter 1 King James Bible - Hechos Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

John 21
Juan 21

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 1

The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

EN el primer tratado, oh Teófilo, he hablado de todas las cosas que Jesús comenzó á hacer y á enseñar,

Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

Hasta el día en que, habiendo dado mandamientos por el Espíritu Santo á los apóstoles que escogió, fué recibido arriba;

To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

A los cuales, después de haber padecido, se presentó vivo con muchas pruebas indubitables, apareciéndoles por cuarenta días, y hablándo les del reino de Dios.

And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.

Y estando juntos, les mandó que no se fuesen de Jerusalem, sino que esperasen la promesa del Padre, que oísteis, dijo, de mí.

For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

Porque Juan á la verdad bautizó con agua, mas vosotros seréis bautizados con el Espíritu Santo no muchos días después de estos.

When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

Entonces los que se habían juntado le preguntaron, diciendo: Señor, ¿restituirás el reino á Israel en este tiempo?

And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

Y les dijo: No toca á vosotros saber los tiempos ó las sazones que el Padre puso en su sola potestad;

But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

Mas recibiréis la virtud del Espíritu Santo que vendrá sobre vosotros; y me sereís testigos en Jerusalem, en toda Judea, y Samaria, y hasta lo último de la tierra.

And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

Y habiendo dicho estas cosas, viéndo lo ellos, fué alzado; y una nube le recibió y le quitó de sus ojos.

And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

Y estando con los ojos puestos en el cielo, entre tanto que él iba, he aquí dos varones se pusieron junto á ellos en vestidos blancos;

Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

Los cuales también les dijeron: Varones Galileos, ¿qué estáis mirando al cielo? este mismo Jesús que ha sido tomado desde vosotros arriba en el cielo, así vendrá como le habéis visto ir al cielo.

Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

Entonces se volvieron á Jerusalem del monte que se llama del Olivar, el cual está cerca de Jerusalem camino de un sábado.

And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.

Y entrados, subieron al aposento alto, donde moraban Pedro y Jacobo, y Juan y Andrés, Felipe y Tomás, Bartolomé y Mateo, Jacobo hijo de Alfeo, y Simón Zelotes, y Judas hermano de Jacobo.

These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

Todos éstos perseveraban unánimes en oración y ruego, con las mujeres, y con María la madre de Jesús, y con sus hermanos.

And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

Y en aquellos días, Pedro, levantándose en medio de los hermanos, dijo (y era la compañía junta como de ciento y veinte en número):

Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

Varones hermanos, convino que se cumpliese la Escritura, la cual dijo antes el Espíritu Santo por la boca de David, de Judas, que fué guía de los que prendieron á Jesús;

For he was numbered with us, and had obtained part of this ministry.

El cuál era contado con nosotros, y tenía suerte en este ministerio.

Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

Este, pues, adquirió un campo del salario de su iniquidad, y colgándose, reventó por medio, y todas sus entrañas se derramaron.

And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

Y fué notorio á todos los moradores de Jerusalem; de tal manera que aquel campo es llamado en su propia lengua, Acéldama, que es, Campo de sangre.

For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

Porque está escrito en el libro de los salmos: Sea hecha desierta su habitación, Y no haya quien more en ella; y: Tome otro su obispado.

Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

Conviene, pues, que de estos hombres que han estado juntos con nosotros todo el tiempo que el Señor Jesús entró y salió entre nosotros,

Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

Comenzando desde el bautismo de Juan, hasta el día que fué recibido arriba de entre nosotros, uno sea hecho testigo con nosotros de su resurrección.

And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

Y señalaron á dos: á José, llamado Barsabas, que tenía por sobrenombre Justo, y á Matías.

And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,

Y orando, dijeron: Tú, Señor, que conoces los corazones de todos, muestra cuál escoges de estos dos,

That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

Para que tome el oficio de este ministerio y apostolado, del cual cayó Judas por transgresión, para irse á su lugar.

And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Y les echaron suertes, y cayó la suerte sobre Matías; y fué contado con los once apóstoles.

Acts 2 - Hechos 2


Acts Chapter 2 King James Bible - Hechos Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 1
Hechos 1

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 2

And when the day of Pentecost was fully come, they were all with one accord in one place.

Y COMO se cumplieron los días de Pentecostés, estaban todos unánimes juntos;

And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

Y de repente vino un estruendo del cielo como de un viento recio que corría, el cual hinchió toda la casa donde estaban sentados;

And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

Y se les aparecieron lenguas repartidas, como de fuego, que se asentó sobre cada uno de ellos.

And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

Y fueron todos llenos del Espíritu Santo, y comenzaron á hablar en otras lenguas, como el Espíritu les daba que hablasen.

And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

Moraban entonces en Jerusalem Judíos, varones religiosos, de todas las naciones debajo del cielo.

Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

Y hecho este estruendo, juntóse la multitud; y estaban confusos, porque cada uno les oía hablar su propia lengua.

And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

Y estaban atónitos y maravillados, diciendo: He aquí ¿no son "Galileos todos estos que hablan?

And how hear we every man in our own tongue, wherein we were born?

¿Cómo, pues, les oímos nosotros hablar cada uno en nuestra lengua en que somos nacidos?

Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

Partos y Medos, y Elamitas, y los que habitamos en Mesopotamia, en Judea y en Capadocia, en el Ponto y en Asia,

Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

En Phrygia y Pamphylia, en Egipto y en las partes de Africa que está de la otra parte de Cirene, y Romanos extranjeros, tanto Judíos como convertidos,

Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

Cretenses y Arabes, les oímos hablar en nuestras lenguas las maravillas de Dios.

And they were all amazed, and were in doubt, saying one to another, What meaneth this?

Y estaban todos atónitos y perplejos, diciendo los unos á los otros: ¿Qué quiere ser esto?

Others mocking said, These men are full of new wine.

Mas otros burlándose, decían: Que están llenos de mosto.

But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

Entonces Pedro, poniéndose en pie con los once, alzó su voz, y hablóles diciendo: Varones Judíos, y todos los que habitáis en Jerusalem, esto os sea notorio, y oid mis palabras.

For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

Porque éstos no están borrachos, como vosotros pensáis, siendo la hora tercia del día;

But this is that which was spoken by the prophet Joel;

Mas esto es lo que fué dicho por el profeta Joel:

And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

Y será en los postreros días, dice Dios, Derramaré de mi Espíritu sobre toda carne, Y vuestros hijos y vuestras hijas profetizarán; Y vuestros mancebos verán visiones, Y vuestros viejos soñarán sueños:

And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

Y de cierto sobre mis siervos y sobre mis siervas en aquellos días Derramaré de mi Espíritu, y profetizarán.

And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

Y daré prodigios arriba en el cielo, Y señales abajo en la tierra, Sangre y fuego y vapor de humo:

The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

El sol se volverá en tinieblas, Y la luna en sangre, Antes que venga el día del Señor, Grande y manifiesto;

And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.

Y será que todo aquel que invocare el nombre del Señor, será salvo.

Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

Varones Israelitas, oid estas palabras: Jesús Nazareno, varón aprobado de Dios entre vosotros en maravillas y prodigios y señales, que Dios hizo por él en medio de vosotros, como también vosotros sabéis;

Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

A éste, entregado por determinado consejo y providencia de Dios, prendisteis y matasteis por manos de los inicuos, crucificándole;

Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

Al cual Dios levantó, sueltos los dolores de la muerte, por cuanto era imposible ser detenido de ella.

For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

Porque David dice de él: Veía al Señor siempre delante de mí: Porque está á mi diestra, no seré conmovido.

Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

Por lo cual mi corazón se alegró, y gozóse mi lengua; Y aun mi carne descansará en esperanza;

Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

Que no dejarás mi alma en el infierno, Ni darás á tu Santo que vea corrupción.

Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

Hicísteme notorios los caminos de la vida; Me henchirás de gozo con tu presencia.

Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

Varones hermanos, se os puede libremente decir del patriarca David, que murió, y fué sepultado, y su sepulcro está con nosotros hasta del día de hoy.

Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

Empero siendo profeta, y sabiendo que con juramento le había Dios jurado que del fruto de su lomo, cuanto á la carne, levantaría al Cristo que se sentaría sobre su trono;

He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

Viéndolo antes, habló de la resurrección de Cristo, que su alma no fué dejada en el infierno, ni su carne vió corrupción.

This Jesus hath God raised up, whereof we all are witnesses.

A este Jesús resucitó Dios, de lo cual todos nosotros somos testigos.

Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

Así que, levantado por la diestra de Dios, y recibiendo del Padre la promesa del Espíritu Santo, ha derramado esto que vosotros veis y oís.

For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand,

Porque David no subió á los cielos; empero él dice: Dijo el Señor á mi Señor: Siéntate á mi diestra,

Until I make thy foes thy footstool.

Hasta que ponga á tus enemigos por estrado de tus pies.

Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

Sepa pues ciertísimamente toda la casa de Israel, que á éste Jesús que vosotros crucificasteis, Dios ha hecho Señor y Cristo.

Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?

Entonces oído esto, fueron compungidos de corazón, y dijeron á Pedro y á los otros apóstoles: Varones hermanos, ¿qué haremos?

Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

Y Pedro les dice: Arrepentíos, y bautícese cada uno de vosotros en el nombre de Jesucristo para perdón de los pecados; y recibiréis el don del Espíritu Santo.

For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call.

Porque para vosotros es la promesa, y para vuestros hijos, y para todos los que están lejos; para cuantos el Señor nuestro Dios llamare.

And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

Y con otras muchas palabras testificaba y exhortaba, diciendo: Sed salvos de esta perversa generación.

Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.

Así que, los que recibieron su palabra, fueron bautizados: y fueron añadidas á ellos aquel día como tres mil personas.

And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

Y perseveraban en la doctrina de los apóstoles, y en la comunión, y en el partimiento del pan, y en las oraciones.

And fear came upon every soul: and many wonders and signs were done by the apostles.

Y toda persona tenía temor: y muchas maravillas y señales eran hechas por los apóstoles.

And all that believed were together, and had all things common;

Y todos los que creían estaban juntos; y tenían todas las cosas comunes;

And sold their possessions and goods, and parted them to all men, as every man had need.

Y vendían las posesiones, y las haciendas, y repartíanlas á todos, como cada uno había menester.

And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

Y perseverando unánimes cada día en el templo, y partiendo el pan en las casas, comían juntos con alegría y con sencillez de corazón,

Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

Alabando á Dios, y teniendo gracia con todo el pueblo. Y el Señor añadía cada día á la iglesia los que habían de ser salvos.

Acts 3 - Hechos 3


Acts Chapter 3 King James Bible - Hechos Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 2
Hechos 2

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 3

Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

PEDRO y Juan subían juntos al templo á la hora de oración, la de nona.

And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

Y un hombre que era cojo desde el vientre de su madre, era traído; al cual ponían cada día á la puerta del templo que se llama la Hermosa, para que pidiese limosna de los que entraban en el templo.

Who seeing Peter and John about to go into the temple asked an alms.

Este, como vió á Pedro y á Juan que iban á entrar en el templo, rogaba que le diesen limosna.

And Peter, fastening his eyes upon him with John, said, Look on us.

Y Pedro, con Juan, fijando los ojos en él, dijo: Mira á nosotros.

And he gave heed unto them, expecting to receive something of them.

Entonces él estuvo atento á ellos, esperando recibir de ellos algo.

Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

Y Pedro dijo: Ni tengo plata ni oro; mas lo que tengo te doy: en el nombre de Jesucristo de Nazaret, levántate y anda.

And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

Y tomándole por la mano derecha le levantó: y luego fueron afirmados sus pies y tobillos;

And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

Y saltando, se puso en pie, y anduvo; y entró con ellos en el templo, andando, y saltando, y alabando á Dios.

And all the people saw him walking and praising God:

Y todo el pueblo le vió andar y alabar á Dios.

And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

Y conocían que él era el que se sentaba á la limosna á la puerta del templo, la Hermosa: y fueron llenos de asombro y de espanto por lo que le había acontecido.

And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

Y teniendo á Pedro y á Juan el cojo que había sido sanado, todo el pueblo concurrió á ellos al pórtico que se llama de Salomón, atónitos.

And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

Y viendo esto Pedro, respondió al pueblo: Varones Israelitas, ¿por qué os maravilláis de esto? ó ¿por qué ponéis los ojos en nosotros, como si con nuestra virtud ó piedad hubiésemos hecho andar á éste?

The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

El Dios de Abraham, y de Isaac, y de Jacob, el Dios de nuestros padres ha glorificado á su Hijo Jesús, al cual vosotros entregasteis, y negasteis delante de Pilato, juzgando él que había de ser suelto.

But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

Mas vosotros al Santo y al Justo negasteis, y pedisteis que se os diese un homicida;

And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

Y matasteis al Autor de la vida, al cual Dios ha resucitado de los muertos; de lo que nosotros somos testigos.

And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

Y en la fe de su nombre, á éste que vosotros veis y conocéis, ha confirmado su nombre: y la fe que por él es, ha dado á este esta completa sanidad en presencia de todos vosotros.

And now, brethren, I wot that through ignorance ye did it, as did also your rulers.

Mas ahora, hermanos, sé que por ignorancia lo habéis hecho, como también vuestros príncipes.

But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

Empero, Dios ha cumplido así lo que había antes anunciado por boca de todos sus profetas, que su Cristo había de padecer.

Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

Así que, arrepentíos y convertíos, para que sean borrados vuestros pecados; pues que vendrán los tiempos del refrigerio de la presencia del Señor,

And he shall send Jesus Christ, which before was preached unto you:

Y enviará á Jesucristo, que os fué antes anunciado:

Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

Al cual de cierto es menester que el cielo tenga hasta los tiempos de la restauración de todas las cosas, que habló Dios por boca de sus santos profetas que han sido desde el siglo.

For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

Porque Moisés dijo á los padres: El Señor vuestro Dios os levantará profeta de vuestros hermanos, como yo; á él oiréis en todas las cosas que os hablare.

And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.

Y será, que cualquiera alma que no oyere á aquel profeta, será desarraigada del pueblo.

Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

Y todos los profetas desde Samuel y en adelante, todos los que han hablado, han anunciado estos días.

Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

Vosotros sois los hijos de los profetas, y del pacto que Dios concertó con nuestros padres, diciendo á Abraham: Y en tu simiente serán benditas todas las familias de la tierra.

Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

A vosotros primeramente, Dios, habiendo levantado á su Hijo, le envió para que os bendijese, á fin de que cada uno se convierta de su maldad.

Acts 4 - Hechos 4


Acts Chapter 4 King James Bible - Hechos Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 3
Hechos 3

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 4

And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

Y HABLANDO ellos al pueblo, sobrevinieron los sacerdotes, y el magistrado del templo, y los Saduceos,

Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

Resentidos de que enseñasen al pueblo, y anunciasen en Jesús la resurrección de los muertos.

And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

Y les echaron mano, y los pusieron en la cárcel hasta el día siguiente; porque era ya tarde.

Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

Mas muchos de los que habían oído la palabra, creyeron; y fué el número de los varones como cinco mil.

And it came to pass on the morrow, that their rulers, and elders, and scribes,

Y aconteció al día siguiente, que se juntaron en Jerusalem los príncipes de ellos, y los ancianos, y los escribas;

And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

Y Anás, príncipe de los sacerdotes, y Caifás, y Juan y Alejandro, y todos los que eran del linaje sacerdotal;

And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

Y haciéndolos presentar en medio, les preguntaron: ¿Con qué potestad, ó en qué nombre, habéis hecho vosotros esto?

Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

Entonce Pedro, lleno del Espíritu Santo, les dijo: Príncipes del pueblo, y ancianos de Israel:

If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

Pues que somos hoy demandados acerca del beneficio hecho á un hombre enfermo, de qué manera éste haya sido sanado,

Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

Sea notorio á todos vosotros, y á todo el pueblo de Israel, que en el nombre de Jesucristo de Nazaret, al que vosotros crucificasteis y Dios le resucitó de los muertos, por él este hombre está en vuestra presencia sano.

This is the stone which was set at nought of you builders, which is become the head of the corner.

Este es la piedra reprobada de vosotros los edificadores, la cual es puesta por cabeza del ángulo.

Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

Y en ningún otro hay salud; porque no hay otro nombre debajo del cielo, dado á los hombres, en que podamos ser salvos.

Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

Entonces viendo la constancia de Pedro y de Juan, sabido que eran hombres sin letras é ignorantes, se maravillaban; y les conocían que habían estado con Jesús.

And beholding the man which was healed standing with them, they could say nothing against it.

Y viendo al hombre que había sido sanado, que estaba con ellos, no podían decir nada en contra.

But when they had commanded them to go aside out of the council, they conferred among themselves,

Mas les mandaron que se saliesen fuera del concilio; y conferían entre sí,

Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

Diciendo: ¿Qué hemos de hacer á estos hombres? porque de cierto, señal manifiesta ha sido hecha por ellos, notoria á todos los que moran en Jerusalem, y no lo podemos negar.

But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

Todavía, porque no se divulgue más por el pueblo, amenacémoslos, que no hablen de aquí adelante á hombre alguno en este nombre.

And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

Y llamándolos, les intimaron que en ninguna manera hablasen ni enseñasen en el nombre de Jesús.

But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

Entonces Pedro y Juan, respondiendo, les dijeron: Juzgad si es justo delante de Dios obedecer antes á vosotros que á Dios:

For we cannot but speak the things which we have seen and heard.

Porque no podemos dejar de decir lo que hemos visto y oído.

So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

Ellos entonces los despacharon amenazándolos, no hallando ningún modo de castigarlos, por causa del pueblo; porque todos glorificaban á Dios de lo que había sido hecho.

For the man was above forty years old, on whom this miracle of healing was shewed.

Porque el hombre en quien había sido hecho este milagro de sanidad, era de más de cuarenta años.

And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

Y sueltos, vinieron á los suyos, y contaron todo lo que los príncipes de los sacerdotes y los ancianos les habían dicho.

And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:

Y ellos, habiéndolo oído, alzaron unánimes la voz á Dios, y dijeron: Señor, tú eres el Dios que hiciste el cielo y la tierra, la mar, y todo lo que en ellos hay;

Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

Que por boca de David, tu siervo, dijiste: ¿Por qué han bramado las gentes, Y los pueblos han pensado cosas vanas?

The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

Asistieron los reyes de la tierra, Y los príncipes se juntaron en uno Contra el Señor, y contra su Cristo.

For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

Porque verdaderamente se juntaron en esta ciudad contra tu santo Hijo Jesús, al cual ungiste, Herodes y Poncio Pilato, con los Gentiles y los pueblos de Israel,

For to do whatsoever thy hand and thy counsel determined before to be done.

Para hacer lo que tu mano y tu consejo habían antes determinado que había de ser hecho.

And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

Y ahora, Señor, mira sus amenazas, y da á tus siervos que con toda confianza hablen tu palabra;

By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

Que extiendas tu mano á que sanidades, y milagros, y prodigios sean hechos por el nombre de tu santo Hijo Jesús.

And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

Y como hubieron orado, el lugar en que estaban congregados tembló; y todos fueron llenos del Espíritu Santo, y hablaron la palabra de Dios con confianza.

And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.

Y la multitud de los que habían creído era de un corazón y un alma: y ninguno decía ser suyo algo de lo que poseía; mas todas las cosas les eran comunes.

And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

Y los apóstoles daban testimonio de la resurrección del Señor Jesús con gran esfuerzo; y gran gracia era en todos ellos.

Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

Que ningún necesitado había entre ellos: porque todos los que poseían heredades ó casas, vendiéndolas, traían el precio de lo vendido,

And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.

Y lo ponían á los pies de los apóstoles; y era repartido á cada uno según que había menester.

And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

Entonces José, que fué llamado de los apóstoles por sobrenombre, Bernabé, (que es interpretado, Hijo de consolación) Levita, natural de Cipro,

Having land, sold it, and brought the money, and laid it at the apostles' feet.

Como tuviese una heredad, la vendió, y trajo el precio, y púsolo á los pies de los apóstoles.

Acts 5 - Hechos 5


Acts Chapter 5 King James Bible - Hechos Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 4
Hechos 4

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 5

But a certain man named Ananias, with Sapphira his wife, sold a possession,

MAS un varón llamado Ananías, con Safira su mujer, vendió una posesión,

And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.

Y defraudó del precio, sabiéndolo también su mujer; y trayendo una parte, púsola á los pies de los apóstoles.

But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?

Y dijo Pedro: Ananías, ¿por qué ha llenado Satanás tu corazón á que mintieses al Espíritu Santo, y defraudases del precio de la heredad?

Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

Reteniéndola, ¿no se te quedaba á ti? y vendida, ¿no estaba en tu potestad? ¿Por qué pusiste esto en tu corazón? No has mentido á los hombres, sino á Dios.

And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

Entonces Ananías, oyendo estas palabras, cayó y espiró. Y vino un gran temor sobre todos los que lo oyeron.

And the young men arose, wound him up, and carried him out, and buried him.

Y levantándose los mancebos, le tomaron, y sacándolo, sepultáronlo.

And it was about the space of three hours after, when his wife, not knowing what was done, came in.

Y pasado espacio como de tres horas, sucedió que entró su mujer, no sabiendo lo que había acontecido.

And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

Entonces Pedro le dijo: Dime: ¿vendisteis en tanto la heredad? Y ella dijo: Sí, en tanto.

Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

Y Pedro le dijo: ¿Por qué os concertasteis para tentar al Espíritu del Señor? He aquí á la puerta los pies de los que han sepultado á tu marido, y te sacarán.

Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

Y luego cayó á los pies de él, y espiró: y entrados los mancebos, la hallaron muerta; y la sacaron, y la sepultaron junto á su marido.

And great fear came upon all the church, and upon as many as heard these things.

Y vino un gran temor en toda la iglesia, y en todos los que oyeron estas cosas.

And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

Y por las manos de los apóstoles eran hechos muchos milagros y prodigios en el pueblo; y estaban todos unánimes en el pórtico de Salomón.

And of the rest durst no man join himself to them: but the people magnified them.

Y de los otros, ninguno osaba juntarse con ellos; mas el pueblo los alababa grandemente.

And believers were the more added to the Lord, multitudes both of men and women.)

Y los que creían en el Señor se aumentaban más, gran número así de hombres como de mujeres;

Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

Tanto que echaban los enfermos por las calles, y los ponían en camas y en lechos, para que viniendo Pedro, á lo menos su sombra tocase á alguno de ellos.

There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

Y aun de las ciudades vecinas concurría multitud á Jerusalem, trayendo enfermos y atormentados de espíritus inmundos; los cuales todos eran curados.

Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

Entonces levantándose el príncipe de los sacerdotes, y todos los que estaban con él, que es la secta de los Saduceos, se llenaron de celo;

And laid their hands on the apostles, and put them in the common prison.

Y echaron mano á los apóstoles, y pusiéronlos en la cárcel pública.

But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

Mas el ángel del Señor, abriendo de noche las puertas de la cárcel, y sacándolos, dijo:

Go, stand and speak in the temple to the people all the words of this life.

Id, y estando en el templo, hablad al pueblo todas las palabras de esta vida.

And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

Y oído que hubieron esto, entraron de mañana en el templo, y enseñaban. Entre tanto, viniendo el príncipe de los sacerdotes, y los que eran con él, convocaron el concilio, y á todos los ancianos de los hijos de Israel, y enviaron á la cárcel para que fuesen traídos.

But when the officers came, and found them not in the prison, they returned, and told,

Mas como llegaron los ministros, y no los hallaron en la cárcel, volvieron, y dieron aviso,

Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

Diciendo: Por cierto, la cárcel hemos hallado cerrada con toda seguridad, y los guardas que estaban delante de las puertas; mas cuando abrimos, á nadie hallamos dentro.

Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

Y cuando oyeron estas palabras el pontífice y el magistrado del templo y los príncipes de los sacerdotes, dudaban en qué vendría á parar aquello.

Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

Pero viniendo uno, dióles esta noticia: He aquí, los varones que echasteis en la cárcel, están en el templo, y enseñan al pueblo.

Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

Entonces fué el magistrado con los ministros, y trájolos sin violencia; porque temían del pueblo ser apedreados.

And when they had brought them, they set them before the council: and the high priest asked them,

Y como los trajeron, los presentaron en el concilio: y el príncipe de los sacerdotes les preguntó,

Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

Diciendo: ¿No os denunciamos estrechamente, que no enseñaseis en este nombre? y he aquí, habéis llenado á Jerusalem de vuestra doctrina, y queréis echar sobre nosotros la sangre de este hombre.

Then Peter and the other apostles answered and said, We ought to obey God rather than men.

Y respondiendo Pedro y los apóstoles, dijeron: Es menester obedecer á Dios antes que á los hombres.

The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

El Dios de nuestros padres levantó á Jesús, al cual vosotros matasteis colgándole de un madero.

Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

A éste ha Dios ensalzado con su diestra por Príncipe y Salvador, para dar á Israel arrepentimiento y remisión de pecados.

And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.

Y nosotros somos testigos suyos de estas cosas, y también el Espíritu Santo, el cual ha dado Dios á los que le obedecen.

When they heard that, they were cut to the heart, and took counsel to slay them.

Ellos, oyendo esto, regañaban, y consultaban matarlos.

Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

Entonces levantándose en el concilio un Fariseo llamado Gamaliel, doctor de la ley, venerable á todo el pueblo, mandó que sacasen fuera un poco á los apóstoles.

And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

Y les dijo: Varones Israelitas, mirad por vosotros acerca de estos hombres en lo que habéis de hacer.

For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

Porque antes de estos días se levantó Teudas, diciendo que era alguien; al que se agregó un número de hombres como cuatrocientos: el cual fué matado; y todos los que le creyeron fueron dispersos, y reducidos á nada.

After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

Después de éste, se levantó Judas el Galileo en los días del empadronamiento, y llevó mucho pueblo tras sí. Pereció también aquél; y todos los que consintieron con él, fueron derramados.

And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

Y ahora os digo: Dejaos de estos hombres, y dejadlos; porque si este consejo ó esta obra es de los hombres, se desvanecerá:

But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

Mas si es de Dios, no la podréis deshacer; no seáis tal vez hallados resistiendo á Dios.

And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

Y convinieron con él: y llamando á los apóstoles, después de azotados, les intimaron que no hablasen en el nombre de Jesús, y soltáronlos.

And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

Y ellos partieron de delante del concilio, gozosos de que fuesen tenidos por dignos de padecer afrenta por el Nombre.

And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

Y todos los días, en el templo y por las casas, no cesaban de enseñar y predicar á Jesucristo.

Acts 6 - Hechos 6


Acts Chapter 6 King James Bible - Hechos Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 5
Hechos 5

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 6

And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

EN aquellos días, creciendo el número de los discípulos, hubo murmuración de los Griegos contra los Hebreos, de que sus viudas eran menospreciadas en el ministerio cotidiano.

Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

Así que, los doce convocaron la multitud de los discípulos, y dijeron: No es justo que nosotros dejemos la palabra de Dios, y sirvamos á las mesas.

Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

Buscad pues, hermanos, siete varones de vosotros de buen testimonio, llenos de Espíritu Santo y de sabiduría, los cuales pongamos en esta obra.

But we will give ourselves continually to prayer, and to the ministry of the word.

Y nosotros persistiremos en la oración, y en el ministerio de la palabra.

And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

Y plugo el parecer á toda la multitud; y eligieron á Esteban, varón lleno de fe y de Espíritu Santo, y á Felipe, y á Prócoro, y á Nicanor, y á Timón, y á Parmenas, y á Nicolás, prosélito de Antioquía:

Whom they set before the apostles: and when they had prayed, they laid their hands on them.

A estos presentaron delante de los apóstoles, los cuales orando les pusieron las manos encima.

And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

Y crecía la palabra del Señor, y el número de los discípulos se multiplicaba mucho en Jerusalem: también una gran multitud de los sacerdotes obedecía á la fe.

And Stephen, full of faith and power, did great wonders and miracles among the people.

Empero Esteban, lleno de gracia y de potencia, hacía prodigios y milagros grandes en el pueblo.

Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

Levantáronse entonces unos de la sinagoga que se llama de los Libertinos, y Cireneos, y Alejandrinos, y de los de Cilicia, y de Asia, disputando con Esteban.

And they were not able to resist the wisdom and the spirit by which he spake.

Mas no podían resistir á la sabiduría y al Espíritu con que hablaba.

Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.

Entonces sobornaron á unos que dijesen que le habían oído hablar palabras blasfemas contra Moisés y Dios.

And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

Y conmovieron al pueblo, y á los ancianos, y á los escribas; y arremetiendo le arrebataron, y le trajeron al concilio.

And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

Y pusieron testigos falsos, que dijesen: Este hombre no cesa de hablar palabras blasfemas contra este lugar santo y la ley:

For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

Porque le hemos oído decir, que Jesús de Nazaret destruirá este lugar, y mudará las ordenanzas que nos dió Moisés.

And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

Entonces todos los que estaban sentados en el concilio, puestos los ojos en él, vieron su rostro como el rostro de un ángel.

Acts 7 - Hechos 7


Acts Chapter 7 King James Bible - Hechos Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 6
Hechos 6

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 7

Then said the high priest, Are these things so?

EL príncipe de los sacerdotes dijo entonces: ¿Es esto así?

And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

Y él dijo: Varones hermanos y padres, oid: El Dios de la gloria apareció á nuestro padre Abraham, estando en Mesopotamia, antes que morase en Chârán,

And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

Y le dijo: Sal de tu tierra y de tu parentela, y ven á la tierra que te mostraré.

Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

Entonces salió de la tierra de los Caldeos, y habitó en Chârán: y de allí, muerto su padre, le traspasó á esta tierra, en la cual vosotros habitáis ahora;

And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

Y no le dió herencia en ella, ni aun para asentar un pie: mas le prometió que se la daría en posesión, y á su simiente después de él, no teniendo hijo.

And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.

Y hablóle Dios así: Que su simiente sería extranjera en tierra ajena, y que los reducirían á servidumbre y maltratarían, por cuatrocientos años.

And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

Mas yo juzgaré, dijo Dios, la nación á la cual serán siervos: y después de esto saldrán y me servirán en este lugar.

And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.

Y dióle el pacto de la circuncisión: y así Abraham engendró á Isaac, y le circuncidó al octavo día; é Isaac á Jacob, y Jacob á los doce patriarcas.

And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

Y los patriarcas, movidos de envidia, vendieron á José para Egipto; mas Dios era con él,

And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

Y le libró de todas sus tribulaciones, y le dió gracia y sabiduría en la presencia de Faraón, rey de Egipto, el cual le puso por gobernador sobre Egipto, y sobre toda su casa.

Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

Vino entonces hambre en toda la tierra de Egipto y de Canaán, y grande tribulación; y nuestros padres no hallaban alimentos.

But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

Y como oyese Jacob que había trigo en Egipto, envió á nuestros padres la primera vez.

And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

Y en la segunda, José fué conocido de sus hermanos, y fué sabido de Faraón el linaje de José.

Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.

Y enviando José, hizo venir á su padre Jacob, y á toda su parentela, en número de setenta y cinco personas.

So Jacob went down into Egypt, and died, he, and our fathers,

Así descendió Jacob á Egipto, donde murió él y nuestros padres;

And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

Los cuales fueron trasladados á Sichêm, y puestos en el sepulcro que compró Abraham á precio de dinero de los hijos de Hemor de Sichêm.

But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

Mas como se acercaba el tiempo de la promesa, la cual Dios había jurado á Abraham, el pueblo creció y multiplicóse en Egipto,

Till another king arose, which knew not Joseph.

Hasta que se levantó otro rey en Egipto que no conocía á José.

The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

Este, usando de astucia con nuestro linaje, maltrató á nuestros padres, á fin de que pusiesen á peligro de muerte sus niños, para que cesase la generación.

In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

En aquel mismo tiempo nació Moisés, y fué agradable á Dios: y fué criado tres meses en casa de su padre.

And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

Mas siendo puesto al peligro, la hija de Faraón le tomó, y le crió como á hijo suyo.

And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

Y fué enseñado Moisés en toda la sabiduría de los egipcios; y era poderoso en sus dichos y hechos.

And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

Y cuando hubo cumplido la edad de cuarenta años, le vino voluntad de visitar á sus hermanos los hijos de Israel.

And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

Y como vió á uno que era injuriado, defendióle, é hiriendo al Egipcio, vengó al injuriado.

For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

Pero él pensaba que sus hermanos entendían que Dios les había de dar salud por su mano; mas ellos no lo habían entendido.

And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

Y al día siguiente, riñendo ellos, se les mostró, y los ponía en paz, diciendo: Varones, hermanos sois, ¿por que os injuriáis los unos á los otros?

But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

Entonces el que injuriaba á su prójimo, le rempujó, diciendo: ¿Quién te ha puesto por príncipe y juez sobre nosotros?

Wilt thou kill me, as thou diddest the Egyptian yesterday?

¿Quieres tú matarme, como mataste ayer al Egipcio?

Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

A esta palabra Moisés huyó, y se hizo extranjero en tierra de Madián, donde engendró dos hijos.

And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

Y cumplidos cuarenta años, un ángel le apareció en el desierto del monte Sina, en fuego de llama de una zarza.

When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him,

Entonces Moisés mirando, se maravilló de la visión: y llegándose para considerar, fué hecha á él voz del Señor:

Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

Yo soy el Dios de tus padres, y el Dios de Abraham, el Dios de Isaac, y el Dios de Jacob. Mas Moisés, temeroso, no osaba mirar.

Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

Y le dijo el Señor: Quita los zapatos de tus pies, porque el lugar en que estás es tierra santa.

I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

He visto, he visto la aflicción de mi pueblo que está en Egipto, y he oído el gemido de ellos, y he descendido para librarlos. Ahora pues, ven, te enviaré á Egipto.

This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

A este Moisés, al cual habían rehusado, diciendo: ¿Quién te ha puesto por príncipe y juez? á éste envió Dios por príncipe y redentor con la mano del ángel que le apareció en la zarza.

He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

Este los sacó, habiendo hecho prodigios y milagros en la tierra de Egipto, y en el mar Bermejo, y en el desierto por cuarenta años.

This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

Este es el Moisés, el cual dijo á los hijos de Israel: Profeta os levantará el Señor Dios vuestro de vuestros hermanos, como yo; á él oiréis.

This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:

Este es aquél que estuvo en la congregación en el desierto con el ángel que le hablaba en el monte Sina, y con nuestros padres; y recibió las palabras de vida para darnos:

To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

Al cual nuestros padres no quisieron obedecer; antes le desecharon, y se apartaron de corazón á Egipto,

Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

Diciendo á Aarón: Haznos dioses que vayan delante de nosotros; porque á este Moisés, que nos sacó de tierra de Egipto, no sabemos qué le ha acontecido.

And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

Y entonces hicieron un becerro, y ofrecieron sacrificio al ídolo, y en las obras de sus manos se holgaron.

Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

Y Dios se apartó, y los entregó que sirviesen al ejército del cielo; como está escrito en el libro de los profetas: ¿Me ofrecisteis víctimas y sacrificios En el desierto por cuarenta años, casa de Israel?

Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

Antes, trajisteis el tabernáculo de Moloch, Y la estrella de vuestro dios Remphan: Figuras que os hicisteis para adorarlas: Os transportaré pues, más allá de Babilonia.

Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

Tuvieron nuestros padres el tabernáculo del testimonio en el desierto, como había ordenado Dios, hablando á Moisés que lo hiciese según la forma que había visto.

Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

El cual recibido, metieron también nuestros padres con Josué en la posesión de los Gentiles, que Dios echó de la presencia de nuestros padres, hasta los días de David;

Who found favour before God, and desired to find a tabernacle for the God of Jacob.

El cual halló gracia delante de Dios, y pidió hallar tabernáculo para el Dios de Jacob.

But Solomon built him an house.

Mas Salomón le edificó casa.

Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

Si bien el Altísimo no habita en templos hechos de mano; como el profeta dice:

Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

El cielo es mi trono, Y la tierra es el estrado de mis pies. ¿Qué casa me edificaréis? dice el Señor; ¿O cuál es el lugar de mi reposo?

Hath not my hand made all these things?

¿No hizo mi mano todas estas cosas?

Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.

Duros de cerviz, é incircuncisos de corazón y de oídos, vosotros resistís siempre al Espíritu Santo: como vuestros padres, así también vosotros.

Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

¿A cuál de los profetas no persiguieron vuestros padres? y mataron á los que antes anunciaron la venida del Justo, del cual vosotros ahora habéis sido entregadores y matadores;

Who have received the law by the disposition of angels, and have not kept it.

Que recibisteis la ley por disposición de ángeles, y no la guardasteis.

When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

Y oyendo estas cosas, regañaban de sus corazones, y crujían los dientes contra él.

But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

Más él, estando lleno de Espíritu Santo, puestos los ojos en el cielo, vió la gloria de Dios, y á Jesús que estaba á la diestra de Dios,

And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

Y dijo: He aquí, veo los cielos abiertos, y al Hijo del hombre que está á la diestra de Dios.

Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

Entonces dando grandes voces, se taparon sus oídos, y arremetieron unánimes contra él;

And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

Y echándolo fuera de la ciudad, le apedreaban: y los testigos pusieron sus vestidos á los pies de un mancebo que se llamaba Saulo.

And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

Y apedrearon á Esteban, invocando él y diciendo: Señor Jesús, recibe mi espíritu.

And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Y puesto de rodillas, clamó á gran voz: Señor, no les imputes este pecado. Y habiendo dicho esto, durmió.

Acts 8 - Hechos 8


Acts Chapter 8 King James Bible - Hechos Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 7
Hechos 7

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 8

And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

Y SAULO consentía en su muerte. Y en aquel día se hizo una grande persecución en la iglesia que estaba en Jerusalem; y todos fueron esparcidos por las tierras de Judea y de Samaria, salvo los apóstoles.

And devout men carried Stephen to his burial, and made great lamentation over him.

Y llevaron á enterrar á Esteban varones piadosos, é hicieron gran llanto sobre él.

As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.

Entonces Saulo asolaba la iglesia, entrando por las casas: y trayendo hombres y mujeres, los entregaba en la cárcel.

Therefore they that were scattered abroad went every where preaching the word.

Mas los que fueron esparcidos, iban por todas partes anunciando la palabra.

Then Philip went down to the city of Samaria, and preached Christ unto them.

Entonces Felipe, descendiendo á la ciudad de Samaria, les predicaba á Cristo.

And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

Y las gentes escuchaban atentamente unánimes las cosas que decía Felipe, oyendo y viendo las señales que hacía.

For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.

Porque de muchos que tenían espíritus inmundos, salían éstos dando grandes voces; y muchos paralíticos y cojos eran sanados:

And there was great joy in that city.

Así que había gran gozo en aquella ciudad.

But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

Y había un hombre llamado Simón, el cual había sido antes mágico en aquella ciudad, y había engañado la gente de Samaria, diciéndose ser algún grande:

To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

Al cual oían todos atentamente desde al más pequeño hasta el más grande, diciendo: Este es la gran virtud de Dios.

And to him they had regard, because that of long time he had bewitched them with sorceries.

Y le estaban atentos, porque con sus artes mágicas los había embelesado mucho tiempo.

But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

Mas cuando creyeron á Felipe, que anunciaba el evangelio del reino de Dios y el nombre de Jesucristo, se bautizaban hombres y mujeres.

Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

El mismo Simón creyó también entonces, y bautizándose, se llegó á Felipe: y viendo los milagros y grandes maravillas que se hacían, estaba atónito.

Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

Y los apóstoles que estaban en Jerusalem, habiendo oído que Samaria había recibido la palabra de Dios, les enviaron á Pedro y á Juan:

Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

Los cuales venidos, oraron por ellos, para que recibiesen el Espíritu Santo;

(For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

(Porque aun no había descendido sobre ninguno de ellos, mas solamente eran bautizados en el nombre de Jesús.)

Then laid they their hands on them, and they received the Holy Ghost.

Entonces les impusieron las manos, y recibieron el Espíritu Santo.

And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

Y como vió Simón que por la imposición de las manos de los apóstoles se daba el Espíritu Santo, les ofreció dinero,

Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

Diciendo: Dadme también á mí esta potestad, que á cualquiera que pusiere las manos encima, reciba el Espíritu Santo.

But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

Entonces Pedro le dijo: Tu dinero perezca contigo, que piensas que el don de Dios se gane por dinero.

Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

No tienes tú parte ni suerte en este negocio; porque tu corazón no es recto delante de Dios.

Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

Arrepiéntete pues de esta tu maldad, y ruega á Dios, si quizás te será perdonado el pensamiento de tu corazón.

For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

Porque en hiel de amargura y en prisión de maldad veo que estás.

Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

Respondiendo entonces Simón, dijo: Rogad vosotros por mí al Señor, que ninguna cosa de estas que habéis dicho, venga sobre mí.

And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

Y ellos, habiendo testificado y hablado la palabra de Dios, se volvieron á Jerusalem, y en muchas tierras de los Samaritanos anunciaron el evangelio.

And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

Empero el ángel de Señor habló á Felipe, diciendo: Levántate y ve hacia el mediodía, al camino que desciende de Jerusalem á Gaza, el cual es desierto.

And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

Entonces él se levantó, y fué: y he aquí un Etiope, eunuco, gobernador de Candace, reina de los Etiopes, el cual era puesto sobre todos sus tesoros, y había venido á adorar á Jerusalem,

Was returning, and sitting in his chariot read Esaias the prophet.

Se volvía sentado en su carro, y leyendo el profeta Isaías.

Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

Y el Espíritu dijo á Felipe: Llégate, y júntate á este carro.

And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

Y acudiendo Felipe, le oyó que leía el profeta Isaías, y dijo: Mas ¿entiendes lo que lees?

And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

Y dijo: ¿Y cómo podré, si alguno no me enseñare? Y rogó á Felipe que subiese, y se sentase con él.

The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

Y el lugar de la Escritura que leía, era éste: Como oveja á la muerte fué llevado; Y como cordero mudo delante del que le trasquila, Así no abrió su boca:

In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

En su humillación su juicio fué quitado: Mas su generación, ¿quién la contará? Porque es quitada de la tierra su vida.

And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

Y respondiendo el eunuco á Felipe, dijo: Ruégote ¿de quién el profeta dice esto? ¿de sí, ó de otro alguno?

Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

Entonces Felipe, abriendo su boca, y comenzando desde esta escritura, le anunció el evangelio de Jesús.

And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

Y yendo por el camino, llegaron á cierta agua; y dijo el eunuco: He aquí agua; ¿qué impide que yo sea bautizado?

And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

Y Felipe dijo: Si crees de todo corazón, bien puedes. Y respondiendo, dijo: Creo que Jesucristo es el Hijo de Dios.

And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

Y mandó parar el carro: y descendieron ambos al agua, Felipe y el eunuco; y bautizóle.

And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

Y como subieron del agua, el Espíritu del Señor arrebató á Felipe; y no le vió más el eunuco, y se fué por su camino gozoso.

But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

Felipe empero se halló en Azoto: y pasando, anunciaba el evangelio en todas las ciudades, hasta que llegó á Cesarea.

Acts 9 - Hechos 9


Acts Chapter 9 King James Bible - Hechos Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 8
Hechos 8

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 9

And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

Y SAULO, respirando aún amenazas y muerte contra los discípulos del Señor, vino al príncipe de los sacerdotes,

And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

Y demandó de él letras para Damasco á las sinagogas, para que si hallase algunos hombres ó mujeres de esta secta, los trajese presos á Jerusalem.

And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

Y yendo por el camino, aconteció que llegando cerca de Damasco, súbitamente le cercó un resplandor de luz del cielo;

And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

Y cayendo en tierra, oyó una voz que le decía: Saulo, Saulo, ¿por qué me persigues?

And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.

Y él dijo: ¿Quién eres, Señor? Y él dijo: Yo soy Jesús á quien tú persigues: dura cosa te es dar coses contra el aguijón.

And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

El, temblando y temeroso, dijo: ¿Señor, qué quieres que haga? Y el Señor le dice: Levántate y entra en la ciudad, y se te dirá lo que te conviene hacer.

And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

Y los hombres que iban con Saul, se pararon atónitos, oyendo á la verdad la voz, mas no viendo á nadie.

And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

Entonces Saulo se levantó de tierra, y abriendo los ojos, no veía á nadie: así que, llevándole por la mano, metiéronle en Damasco;

And he was three days without sight, and neither did eat nor drink.

Donde estuvo tres días sin ver, y no comió, ni bebió.

And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

Había entonces un discípulo en Damasco llamado Ananías, al cual el Señor dijo en visión: Ananías. Y él respondió: Heme aquí, Señor.

And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

Y el Señor le dijo: Levántate, y ve á la calle que se llama la Derecha, y busca en casa de Judas á uno llamado Saulo, de Tarso: porque he aquí, él ora;

And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

Y ha visto en visión un varón llamado Ananías, que entra y le pone la mano encima, para que reciba la vista.

Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

Entonces Ananías respondió: Señor, he oído á muchos acerca de este hombre, cuántos males ha hecho á tus santos en Jerusalem:

And here he hath authority from the chief priests to bind all that call on thy name.

Y aun aquí tiene facultad de los príncipes de los sacerdotes de prender á todos los que invocan tu nombre.

But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

Y le dijo el Señor: Ve: porque instrumento escogido me es éste, para que lleve mi nombre en presencia de los Gentiles, y de reyes, y de los hijos de Israel:

For I will shew him how great things he must suffer for my name's sake.

Porque yo le mostraré cuánto le sea menester que padezca por mi nombre.

And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

Ananías entonces fué, y entró en la casa, y poniéndole las manos encima, dijo: Saulo hermano, el Señor Jesús, que te apareció en el camino por donde venías, me ha enviado para que recibas la vista y seas lleno de Espíritu Santo.

And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

Y luego le cayeron de los ojos como escamas, y recibió al punto la vista: y levantándose, fué bautizado.

And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

Y como comió, fué confortado. Y estuvo Saulo por algunos días con los discípulos que estaban en Damasco.

And straightway he preached Christ in the synagogues, that he is the Son of God.

Y luego en las sinagogas predicaba á Cristo, diciendo que éste era el Hijo de Dios.

But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

Y todos los que le oían estaban atónitos, y decían: ¿No es éste el que asolaba en Jerusalem á los que invocaban este nombre, y á eso vino acá, para llevarlos presos á los príncipes de los sacerdotes?

But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

Empero Saulo mucho más se esforzaba, y confundía á los Judíos que moraban en Damasco, afirmando que éste es el Cristo.

And after that many days were fulfilled, the Jews took counsel to kill him:

Y como pasaron muchos días, los Judíos hicieron entre sí consejo de matarle;

But their laying await was known of Saul. And they watched the gates day and night to kill him.

Mas las asechanzas de ellos fueron entendidas de Saulo. Y ellos guardaban las puertas de día y de noche para matarle.

Then the disciples took him by night, and let him down by the wall in a basket.

Entonces los discípulos, tomándole de noche, le bajaron por el muro en una espuerta.

And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

Y como vino á Jerusalem, tentaba de juntarse con los discípulos; mas todos tenían miedo de él, no creyendo que era discípulo.

But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

Entonces Bernabé, tomándole, lo trajo á los apóstoles, y contóles cómo había visto al Señor en el camino, y que le había hablado, y cómo en Damasco había hablado confiadamente en el nombre de Jesús.

And he was with them coming in and going out at Jerusalem.

Y entraba y salía con ellos en Jerusalem;

And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

Y hablaba confiadamente en el nombre del Señor: y disputaba con los Griegos; mas ellos procuraban matarle.

Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

Lo cual, como los hermanos entendieron, le acompañaron hasta Cesarea, y le enviaron á Tarso.

Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

Las iglesias entonces tenían paz por toda Judea y Galilea y Samaria, y eran edificadas, andando en el temor del Señor; y con consuelo del Espíritu Santo eran multiplicadas.

And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.

Y aconteció que Pedro, andándolos á todos, vino también á los santos que habitaban en Lydda.

And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

Y halló allí á uno que se llamaba Eneas, que hacía ocho años que estaba en cama, que era paralítico.

And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

Y le dijo Pedro: Eneas, Jesucristo te sana; levántate, y hazte tu cama. Y luego se levantó.

And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

Y viéronle todos los que habitaban en Lydda y en Sarona, los cuales se convirtieron al Señor.

Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

Entonces en Joppe había una discípula llamada Tabita, que si lo declaras, quiere decir Dorcas. Esta era llena de buenas obras y de limosnas que hacía.

And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

Y aconteció en aquellos días que enfermando, murió; á la cual, después de lavada, pusieron en una sala.

And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

Y como Lydda estaba cerca de Joppe, los discípulos, oyendo que Pedro estaba allí, le enviaron dos hombres, rogándole: No te detengas en venir hasta nosotros.

Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

Pedro entonces levantándose, fué con ellos: y llegado que hubo, le llevaron á la sala, donde le rodearon todas las viudas, llorando y mostrando las túnicas y los vestidos que Dorcas hacía cuando estaba con ellas.

But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

Entonces echados fuera todos, Pedro puesto de rodillas, oró; y vuelto al cuerpo, dijo: Tabita, levántate. Y ella abrió los ojos, y viendo á Pedro, incorporóse.

And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.

Y él le dió la mano, y levantóla: entonces llamando á los santos y las viudas, la presentó viva.

And it was known throughout all Joppa; and many believed in the Lord.

Esto fué notorio por toda Joppe; y creyeron muchos en el Señor.

And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

Y aconteció que se quedó muchos días en Joppe en casa de un cierto Simón, curtidor.

Acts 10 - Hechos 10


Acts Chapter 10 King James Bible - Hechos Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 9
Hechos 9

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 10

There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,

Y HABIA un varón en Cesarea llamado Cornelio, centurión de la compañía que se llamaba la Italiana,

A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

Pío y temeroso de Dios con toda su casa, y que hacía muchas limosnas al pueblo, y oraba á Dios siempre.

He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

Este vió en visión manifiestamente, como á la hora nona del día, que un ángel de Dios entraba á él, y le decía: Cornelio.

And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

Y él, puestos en él los ojos, espantado, dijo: ¿Qué es, Señor? Y díjole: Tus oraciones y tus limosnas han subido en memoria á la presencia de Dios.

And now send men to Joppa, and call for one Simon, whose surname is Peter:

Envía pues ahora hombres á Joppe, y haz venir á un Simón, que tiene por sobrenombre Pedro.

He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

Este posa en casa de un Simón, curtidor, que tiene su casa junto á la mar: él te dirá lo que te conviene hacer.

And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

E ido el ángel que hablaba con Cornelio, llamó dos de sus criados, y un devoto soldado de los que le asistían;

And when he had declared all these things unto them, he sent them to Joppa.

A los cuales, después de habérselo contado todo, los envió á Joppe.

On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

Y al día siguiente, yendo ellos su camino, y llegando cerca de la ciudad, Pedro subió á la azotea á orar, cerca de la hora de sexta;

And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

Y aconteció que le vino una grande hambre, y quiso comer; pero mientras disponían, sobrevínole un éxtasis;

And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

Y vió el cielo abierto, y que descendía un vaso, como un gran lienzo, que atado de los cuatro cabos era bajado á la tierra;

Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

En el cual había de todos los animales cuadrúpedos de la tierra, y reptiles, y aves del cielo.

And there came a voice to him, Rise, Peter; kill, and eat.

Y le vino una voz: Levántate, Pedro, mata y come.

But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

Entonces Pedro dijo: Señor, no; porque ninguna cosa común é inmunda he comido jamás.

And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.

Y volvió la voz hacia él la segunda vez: Lo que Dios limpió, no lo llames tú común.

This was done thrice: and the vessel was received up again into heaven.

Y esto fué hecho por tres veces; y el vaso volvió á ser recogido en el cielo.

Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

Y estando Pedro dudando dentro de sí qué sería la visión que había visto, he aquí, los hombres que habían sido enviados por Cornelio, que, preguntando por la casa de Simón, llegaron á la puerta.

And called, and asked whether Simon, which was surnamed Peter, were lodged there.

Y llamando, preguntaron si un Simón que tenía por sobrenombre Pedro, posaba allí.

While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

Y estando Pedro pensando en la visión, le dijo el Espíritu: He aquí, tres hombres te buscan.

Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

Levántate, pues, y desciende, y no dudes ir con ellos; porque yo los he enviado.

Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

Entonces Pedro, descendiendo á los hombres que eran enviados por Cornelio, dijo: He aquí, yo soy el que buscáis: ¿cuál es la causa por la que habéis venido?

And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

Y ellos dijeron: Cornelio, el centurión, varón justo y temeroso de Dios, y que tiene testimonio de toda la nación de los Judíos, ha recibido respuesta por un santo ángel, de hacerte venir á su casa, y oir de ti palabras.

Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

Entonces metiéndolos dentro, los hospedó. Y al día siguiente, levantándose, se fué con ellos; y le acompañaron algunos de los hermanos de Joppe.

And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

Y al otro día entraron en Cesarea. Y Cornelio los estaba esperando, habiendo llamado á sus parientes y los amigos más familiares.

And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

Y como Pedro entró, salió Cornelio á recibirle; y derribándose á sus pies, adoró.

But Peter took him up, saying, Stand up; I myself also am a man.

Mas Pedro le levantó, diciendo: Levántate; yo mismo también soy hombre.

And as he talked with him, he went in, and found many that were come together.

Y hablando con él, entró, y halló á muchos que se habían juntado.

And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

Y les dijo: Vosotros sabéis que es abominable á un varón Judío juntarse ó llegarse á extranjero; mas me ha mostrado Dios que á ningún hombre llame común ó inmundo;

Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

Por lo cual, llamado, he venido sin dudar. Así que pregunto: ¿por qué causa me habéis hecho venir?

And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

Entonces Cornelio dijo: Cuatro días ha que á esta hora yo estaba ayuno; y á la hora de nona estando orando en mi casa, he aquí un varón se puso delante de mí en vestido resplandeciente.

And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

Y dijo: Cornelio, tu oración es oída, y tus limosnas han venido en memoria en la presencia de Dios.

Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

Envía pues á Joppe, y haz venir á un Simón, que tiene por sobrenombre Pedro; éste posa en casa de Simón, curtidor, junto á la mar; el cual venido, te hablará.

Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

Así que, luego envié á ti; y tú has hecho bien en venir. Ahora pues, todos nosotros estamos aquí en la presencia de Dios, para oir todo lo que Dios te ha mandado.

Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:

Entonces Pedro, abriendo su boca, dijo: Por verdad hallo que Dios no hace acepción de personas;

But in every nation he that feareth him, and worketh righteousness, is accepted with him.

Sino que de cualquiera nación que le teme y obra justicia, se agrada.

The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

Envió palabra Dios á los hijos de Israel, anunciando la paz por Jesucristo; éste es el Señor de todos.

That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

Vosotros sabéis lo que fué divulgado por toda Judea; comenzando desde Galilea después del bautismo que Juan predicó,

How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

Cuanto á Jesús de Nazaret; cómo le ungió Dios de Espíritu Santo y de potencia; el cual anduvo haciendo bienes, y sanando á todos los oprimidos del diablo; porque Dios era con él.

And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

Y nosotros somos testigos de todas las cosas que hizo en la tierra de Judea, y en Jerusalem; al cual mataron colgándole en un madero.

Him God raised up the third day, and shewed him openly;

A éste levantó Dios al tercer día, é hizo que apareciese manifiesto,

Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

No á todo el pueblo, sino á los testigos que Dios antes había ordenado, es á saber, á nosotros que comimos y bebimos con él, después que resucitó de los muertos.

And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.

Y nos mandó que predicásemos al pueblo, y testificásemos que él es el que Dios ha puesto por Juez de vivos y muertos.

To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

A éste dan testimonio todos los profetas, de que todos los que en él creyeren, recibirán perdón de pecados por su nombre.

While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

Estando aún hablando Pedro estas palabras, el Espíritu Santo cayó sobre todos los que oían el sermón.

And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

Y se espantaron los fieles que eran de la circuncisión, que habían venido con Pedro, de que también sobre los Gentiles se derramase el don del Espíritu Santo.

For they heard them speak with tongues, and magnify God. Then answered Peter,

Porque los oían que hablaban en lenguas, y que magnificaban á Dios.

Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

Entonces respondió Pedro: ¿Puede alguno impedir el agua, para que no sean bautizados éstos que han recibido el Espíritu Santo también como nosotros?

And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

Y les mandó bautizar en el nombre del Señor Jesús. Entonces le rogaron que se quedase por algunos días.

Acts 11 - Hechos 11


Acts Chapter 11 King James Bible - Hechos Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 10
Hechos 10

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 11

And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

Y OYERON los apóstoles y los hermanos que estaban en Judea, que también los Gentiles habían recibido la palabra de Dios.

And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

Y como Pedro subió á Jerusalem, contendían contra él los que eran de la circuncisión,

Saying, Thou wentest in to men uncircumcised, and didst eat with them.

Diciendo: ¿Por qué has entrado á hombres incircuncisos, y has comido con ellos?

But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

Entonces comenzando Pedro, les declaró por orden lo pasado, diciendo:

I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

Estaba yo en la ciudad de Joppe orando, y vi en rapto de entendimiento una visión: un vaso, como un gran lienzo, que descendía, que por los cuatro cabos era abajado del cielo, y venía hasta mí.

Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

En el cual como puse los ojos, consideré y vi animales terrestres de cuatro pies, y fieras, y reptiles, y aves del cielo.

And I heard a voice saying unto me, Arise, Peter; slay and eat.

Y oí una voz que me decía: Levántate, Pedro, mata y come.

But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

Y dije: Señor, no; porque ninguna cosa común ó inmunda entró jamás en mi boca.

But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

Entonces la voz me respondió del cielo segunda vez: Lo que Dios limpió, no lo llames tú común.

And this was done three times: and all were drawn up again into heaven.

Y esto fué hecho por tres veces: y volvió todo á ser tomado arriba en el cielo.

And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

Y he aquí, luego sobrevinieron tres hombres á la casa donde yo estaba, enviados á mí de Cesarea.

And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

Y el Espíritu me dijo que fuese con ellos sin dudar. Y vinieron también conmigo estos seis hermanos, y entramos en casa de un varón,

And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

El cual nos contó cómo había visto un ángel en su casa, que se paró, y le dijo: Envía á Joppe, y haz venir á un Simón que tiene por sobrenombre Pedro;

Who shall tell thee words, whereby thou and all thy house shall be saved.

El cual te hablará palabras por las cuales serás salvo tu, y toda tu casa.

And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

Y como comencé á hablar, cayó el Espíritu Santo sobre ellos también, como sobre nosotros al principio.

Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

Entonces me acordé del dicho del Señor, como dijo: Juan ciertamente bautizó en agua; mas vosotros seréis bautizados en Espíritu Santo.

Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

Así que, si Dios les dió el mismo don también como á nosotros que hemos creído en el Señor Jesucristo, ¿quién era yo que pudiese estorbar á Dios?

When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

Entonces, oídas estas cosas, callaron, y glorificaron á Dios, diciendo: De manera que también á los Gentiles ha dado Dios arrepentimiento para vida.

Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

Y los que habían sido esparcidos por causa de la tribulación que sobrevino en tiempo de Esteban, anduvieron hasta Fenicia, y Cipro, y Antioquía, no hablando á nadie la palabra, sino sólo á los Judíos.

And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

Y de ellos había unos varones Ciprios y Cirenences, los cuales como entraron en Antioquía, hablaron á los Griegos, anunciando el evangelio del Señor Jesús.

And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

Y la mano del Señor era con ellos: y creyendo, gran número se convirtió al Señor.

Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

Y llegó la fama de estas cosas á oídos de la iglesia que estaba en Jerusalem: y enviaron á Bernabé que fuese hasta Antioquía.

Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

El cual, como llegó, y vió la gracia de Dios, regocijóse; y exhortó á todos á que permaneciesen en el propósito del corazón en el Señor.

For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

Porque era varón bueno, y lleno de Espíritu Santo y de fe: y mucha compañía fué agregada al Señor.

Then departed Barnabas to Tarsus, for to seek Saul:

Después partió Bernabé á Tarso á buscar á Saulo; y hallado, le trajo á Antioquía.

And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

Y conversaron todo un año allí con la iglesia, y enseñaron á mucha gente; y los discípulos fueron llamados Cristianos primeramente en Antioquía.

And in these days came prophets from Jerusalem unto Antioch.

Y en aquellos días descendieron de Jerusalem profetas á Antioquía.

And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

Y levantándose uno de ellos, llamado Agabo, daba á entender por Espíritu, que había de haber una grande hambre en toda la tierra habitada: la cual hubo en tiempo de Claudio.

Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

Entonces los discípulos, cada uno conforme á lo que tenía, determinaron enviar subsidio á los hermanos que habitaban en Judea:

Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

Lo cual asimismo hicieron, enviándolo á los ancianos por mano de Bernabé y de Saulo.

Acts 12 - Hechos 12


Acts Chapter 12 King James Bible - Hechos Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 11
Hechos 11

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 12

Now about that time Herod the king stretched forth his hands to vex certain of the church.

Y EN el mismo tiempo el rey Herodes echó mano á maltratar algunos de la iglesia.

And he killed James the brother of John with the sword.

Y mató á cuchillo á Jacobo, hermano de Juan.

And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

Y viendo que había agradado á los Judíos, pasó adelante para prender también á Pedro. Eran entonces los días de los ázimos.

And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

Y habiéndole preso, púsole en la cárcel, entregándole á cuatro cuaterniones de soldados que le guardasen; queriendo sacarle al pueblo después de la Pascua.

Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

Así que, Pedro era guardado en la cárcel; y la iglesia hacía sin cesar oración á Dios por él.

And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

Y cuando Herodes le había de sacar, aquella misma noche estaba Pedro durmiendo entre dos soldados, preso con dos cadenas, y los guardas delante de la puerta, que guardaban la cárcel.

And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

Y he aquí, el ángel del Señor sobrevino, y una luz resplandeció en la cárcel; é hiriendo á Pedro en el lado, le despertó, diciendo: Levántate prestamente. Y las cadenas se le cayeron de las manos.

And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

Y le dijo el ángel: Cíñete, y átate tus sandalias. Y lo hizo así. Y le dijo: Rodéate tu ropa, y sígueme.

And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

Y saliendo, le seguía; y no sabía que era verdad lo que hacía el ángel, mas pensaba que veía visión.

When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

Y como pasaron la primera y la segunda guardia, vinieron á la puerta de hierro que va á la ciudad, la cual se les abrió de suyo: y salidos, pasaron una calle; y luego el ángel se apartó de él.

And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

Entonces Pedro, volviendo en sí, dijo: Ahora entiendo verdaderamente que el Señor ha enviado su ángel, y me ha librado de la mano de Herodes, y de todo el pueblo de los Judíos que me esperaba.

And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

Y habiendo considerado esto, llegó á casa de María la madre de Juan, el que tenía por sobrenombre Marcos, donde muchos estaban juntos orando.

And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

Y tocando Pedro á la puerta del patio, salió una muchacha, para escuchar, llamada Rhode:

And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

La cual como conoció la voz de Pedro, de gozo no abrió el postigo, sino corriendo adentro, dió nueva de que Pedro estaba al postigo.

And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

Y ellos le dijeron: Estás loca. Mas ella afirmaba que así era. Entonces ellos decían: Su ángel es.

But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

Mas Pedro perseveraba en llamar: y cuando abrieron, viéronle, y se espantaron.

But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

Mas él haciéndoles con la mano señal de que callasen, les contó cómo el Señor le había sacado de la cárcel. Y dijo: Haced saber esto á Jacobo y á los hermanos. Y salió, y partió á otro lugar.

Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

Luego que fué de día, hubo no poco alboroto entre los soldados sobre qué se había hecho de Pedro.

And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.

Mas Herodes, como le buscó y no le halló, hecha inquisición de los guardas, los mandó llevar. Después descendiendo de Judea á Cesarea, se quedó allí.

And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.

Y Herodes estaba enojado contra los de Tiro y los de Sidón: mas ellos vinieron concordes á él, y sobornado Blasto, que era el camarero del rey, pedían paz; porque las tierras de ellos eran abastecidas por las del rey.

And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

Y un día señalado, Herodes vestido de ropa real, se sentó en el tribunal, y arengóles.

And the people gave a shout, saying, It is the voice of a god, and not of a man.

Y el pueblo aclamaba: Voz de Dios, y no de hombre.

And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

Y luego el ángel del Señor le hirió, por cuanto no dió la gloria á Dios; y espiró comido de gusanos.

But the word of God grew and multiplied.

Mas la palabra del Señor crecía y era multiplicada.

And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Y Bernabé y Saulo volvieron de Jerusalem cumplido su servicio, tomando también consigo á Juan, el que tenía por sobrenombre Marcos.

Acts 13 - Hechos 13


Acts Chapter 13 King James Bible - Hechos Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 12
Hechos 12

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 13

Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

HABIA entonces en la iglesia que estaba en Antioquía, profetas y doctores: Bernabé, y Simón el que se llamaba Niger, y Lucio Cireneo, y Manahén, que había sido criado con Herodes el tetrarca, y Saulo.

As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

Ministrando pues éstos al Señor, y ayunando, dijo el Espíritu Santo: Apartadme á Bernabé y á Saulo para la obra para la cual los he llamado.

And when they had fasted and prayed, and laid their hands on them, they sent them away.

Entonces habiendo ayunado y orado, y puesto las manos encima de ellos, despidiéronlos.

So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

Y ellos, enviados así por el Espíritu Santo, descendieron á Seleucia: y de allí navegaron á Cipro.

And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

Y llegados á Salamina, anunciaban la palabra de Dios en las sinagogas de los Judíos: y tenían también á Juan en el ministerio.

And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

Y habiendo atravesado toda la isla hasta Papho, hallaron un hombre mago, falso profeta, Judío, llamado Bar jesús;

Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

El cual estaba con el procónsul Sergio Paulo, varón prudente. Este, llamando á Bernabé y á Saulo, deseaba oír la palabra de Dios.

But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

Mas les resistía Elimas el encantador (que así se interpreta su nombre), procurando apartar de la fe al procónsul.

Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,

Entonces Saulo, que también es Pablo, lleno del Espíritu Santo, poniendo en él los ojos,

And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

Dijo: Oh, lleno de todo engaño y de toda maldad, hijo del diablo, enemigo de toda justicia, ¿no cesarás de trastornar los caminos rectos del Señor?

And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

Ahora pues, he aquí la mano del Señor es contra ti, y serás ciego, que no veas el sol por tiempo. Y luego cayeron en él obscuridad y tinieblas; y andando alrededor, buscaba quién le condujese por la mano.

Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

Entonces el procónsul, viendo lo que había sido hecho, creyó, maravillado de la doctrina del Señor.

Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

Y partidos de Papho, Pablo y sus compañeros arribaron á Perge de Pamphylia: entonces Juan, apartándose de ellos, se volvió á Jerusalem.

But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

Y ellos pasando de Perge, llegaron á Antioquía de Pisidia, y entrando en la sinagoga un día de sábado, sentáronse.

And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

Y después de la lectura de la ley y de los profetas, los príncipes de la sinagoga enviaron á ellos, diciendo: Varones hermanos, si tenéis alguna palabra de exhortación para el pueblo, hablad.

Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.

Entonces Pablo, levantándose, hecha señal de silencio con la mano, dice: Varones Israelitas, y los que teméis á Dios, oid:

The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

El Dios del pueblo de Israel escogió á nuestros padres, y ensalzó al pueblo, siendo ellos extranjeros en la tierra de Egipto, y con brazo levantado los sacó de ella.

And about the time of forty years suffered he their manners in the wilderness.

Y por tiempo como de cuarenta años soportó sus costumbres en el desierto;

And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

Y destruyendo siete naciones en la tierra de Canaán, les repartió por suerte la tierra de ellas.

And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

Y después, como por cuatrocientos y cincuenta años, dió les jueces hasta el profeta Samuel.

And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

Y entonces demandaron rey; y les dió Dios á Saúl, hijo de Cis, varón de la tribu de Benjamín, por cuarenta años.

And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.

Y quitado aquél, levantóles por rey á David, el que dió también testimonio, diciendo: He hallado á David, hijo de Jessé, varón conforme á mi corazón, el cual hará todo lo que yo quiero.

Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:

De la simiente de éste, Dios, conforme á la promesa, levantó á Jesús por Salvador á Israel;

When John had first preached before his coming the baptism of repentance to all the people of Israel.

Predicando Juan delante de la faz de su venida el bautismo de arrepentimiento á todo el pueblo de Israel.

And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

Mas como Juan cumpliese su carrera, dijo: ¿Quién pensáis que soy? No soy yo él; mas he aquí, viene tras mí uno, cuyo calzado de los pies no soy digno de desatar.

Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

Varones hermanos, hijos del linaje de Abraham, y los que entre vosotros temen á Dios, á vosotros es enviada la palabra de esta salud.

For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

Porque los que habitaban en Jerusalem, y sus príncipes, no conociendo á éste, y las voces de los profetas que se leen todos los sábados, condenándo les, las cumplieron.

And though they found no cause of death in him, yet desired they Pilate that he should be slain.

Y sin hallar en él causa de muerte, pidieron á Pilato que le matasen.

And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

Y habiendo cumplido todas las cosas que de él estaban escritas, quitándolo del madero, lo pusieron en el sepulcro.

But God raised him from the dead:

Mas Dios le levantó de los muertos.

And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

Y él fué visto por muchos días de los que habían subido juntamente con él de Galilea á Jerusalem, los cuales son sus testigos al pueblo.

And we declare unto you glad tidings, how that the promise which was made unto the fathers,

Y nosotros también os anunciamos el evangelio de aquella promesa que fué hecha á los padres,

God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

La cual Dios ha cumplido á los hijos de ellos, á nosotros, resucitando á Jesús: como también en el salmo segundo está escrito: Mi hijo eres tú, yo te he engendrado hoy.

And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

Y que le levantó de los muertos para nunca más volver á corrupción, así lo dijo: Os daré las misericordias fieles de David.

Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

Por eso dice también en otro lugar: No permitirás que tu Santo vea corrupción.

For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

Porque á la verdad David, habiendo servido en su edad á la voluntad de Dios, durmió, y fué juntado con sus padres, y vió corrupción.

But he, whom God raised again, saw no corruption.

Mas aquel que Dios levantó, no vió corrupción.

Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:

Séaos pues notorio, varones hermanos, que por éste os es anunciada remisión de pecados,

And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

Y de todo lo que por la ley de Moisés no pudisteis ser justificados, en éste es justificado todo aquel que creyere.

Beware therefore, lest that come upon you, which is spoken of in the prophets;

Mirad, pues, que no venga sobre vosotros lo que está dicho en los profetas;

Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

Mirad, oh menospreciadores, y entonteceos, y desvaneceos; Porque yo obro una obra en vuestros días, Obra que no creeréis, si alguien os la contare.

And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

Y saliendo ellos de la sinagoga de los Judíos, los Gentiles les rogaron que el sábado siguiente les hablasen estas palabras.

Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

Y despedida la congregación, muchos de los Judíos y de los religiosos prosélitos siguieron á Pablo y á Bernabé; los cuales hablándoles, les persuadían que permaneciesen en la gracia de Dios.

And the next sabbath day came almost the whole city together to hear the word of God.

Y el sábado siguiente se juntó casi toda la ciudad á oir la palabra de Dios.

But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

Mas los Judíos, visto el gentío, llenáronse de celo, y se oponían á lo que Pablo decía, contradiciendo y blasfemando.

Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

Entonces Pablo y Bernabé, usando de libertad, dijeron: A vosotros á la verdad era menester que se os hablase la palabra de Dios; mas pues que la desecháis, y os juzgáis indignos de la vida eterna, he aquí, nos volvemos á los Gentiles.

For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

Porque así nos ha mandado el Señor, diciendo: Te he puesto para luz de los Gentiles, Para que seas salud hasta lo postrero de la tierra.

And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

Y los Gentiles oyendo esto, fueron gozosos, y glorificaban la palabra del Señor: y creyeron todos los que estaban ordenados para vida eterna.

And the word of the Lord was published throughout all the region.

Y la palabra del Señor era sembrada por toda aquella provincia.

But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

Mas los Judíos concitaron mujeres pías y honestas, y á los principales de la ciudad, y levantaron persecución contra Pablo y Bernabé, y los echaron de sus términos.

But they shook off the dust of their feet against them, and came unto Iconium.

Ellos entonces sacudiendo en ellos el polvo de sus pies, vinieron á Iconio.

And the disciples were filled with joy, and with the Holy Ghost.

Y los discípulos estaban llenos de gozo, y del Espíritu Santo.

Acts 14 - Hechos 14


Acts Chapter 14 King James Bible - Hechos Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 13
Hechos 13

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 14

And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

Y ACONTECIO en Iconio, que entrados juntamente en la sinagoga de los Judíos, hablaron de tal manera, que creyó una grande multitud de Judíos, y asimismo de Griegos.

But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

Mas los Judíos que fueron incrédulos, incitaron y corrompieron los ánimos de los Gentiles contra los hermanos.

Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

Con todo eso se detuvieron allí mucho tiempo, confiados en el Señor, el cual daba testimonio á la palabra de su gracia, dando que señales y milagros fuesen hechos por las manos de ellos.

But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

Mas el vulgo de la ciudad estaba dividido; y unos eran con los Judíos, y otros con los apóstoles.

And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,

Y haciendo ímpetu los Judíos y los Gentiles juntamente con sus príncipes, para afrentarlos y apedrearlos,

They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

Habiéndolo entendido, huyeron á Listra y Derbe, ciudades de Licaonia, y por toda la tierra alrededor.

And there they preached the gospel.

Y allí predicaban el evangelio.

And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

Y un hombre de Listra, impotente de los pies, estaba sentado, cojo desde el vientre de su madre, que jamás había andado.

The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

Este oyó hablar á Pablo; el cual, como puso los ojos en él, y vió que tenía fe para ser sano,

Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

Dijo á gran voz: Levántate derecho sobre tus pies. Y saltó, y anduvo.

And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

Entonces las gentes, visto lo que Pablo había hecho, alzaron la voz, diciendo en lengua licaónica: Dioses semejantes á hombres han descendido á nosotros.

And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

Y á Bernabé llamaban Júpiter, y á Pablo, Mercurio, porque era el que llevaba la palabra.

Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

Y el sacerdote de Júpiter, que estaba delante de la ciudad de ellos, trayendo toros y guirnaldas delante de las puertas, quería con el pueblo sacrificar.

Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

Y como lo oyeron los apóstoles Bernabé y Pablo, rotas sus ropas, se lanzaron al gentío, dando voces,

And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

Y diciendo: Varones, ¿por qué hacéis esto? Nosotros también somos hombres semejantes á vosotros, que os anunciamos que de estas vanidades os convirtáis al Dios vivo, que hizo el cielo y la tierra, y la mar, y todo lo que está en ellos:

Who in times past suffered all nations to walk in their own ways.

El cual en las edades pasadas ha dejado á todas las gentes andar en sus caminos;

Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

Si bien no se dejó á sí mismo sin testimonio, haciendo bien, dándonos lluvias del cielo y tiempos fructíferos, hinchiendo de mantenimiento y de alegría nuestros corazones.

And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

Y diciendo estas cosas, apenas apaciguaron el pueblo, para que no les ofreciesen sacrificio.

And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.

Entonces sobrevinieron unos Judíos de Antioquía y de Iconio, que persuadieron á la multitud, y habiendo apedreado á Pablo, le sacaron fuera de la ciudad, pensando que estaba muerto.

Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

Mas rodeándole los discípulos, se levantó y entró en la ciudad y un día después, partió con Bernabé á Derbe.

And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

Y como hubieron anunciado el evangelio á aquella ciudad, y enseñado á muchos, volvieron á Listra, y á Iconio, y á Antioquía,

Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

Confirmando los ánimos de los discípulos, exhortándoles á que permaneciesen en la fe, y que es menester que por muchas tribulaciones entremos en el reino de Dios.

And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

Y habiéndoles constituído ancianos en cada una de las iglesias, y habiendo orado con ayunos, los encomendaron al Señor en el cual habían creído.

And after they had passed throughout Pisidia, they came to Pamphylia.

Y pasando por Pisidia vinieron á Pamphylia.

And when they had preached the word in Perga, they went down into Attalia:

Y habiendo predicado la palabra en Perge, descendieron á Atalia;

And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

Y de allí navegaron á Antioquía, donde habían sido encomendados á la gracia de Dios para la obra que habían acabado.

And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

Y habiendo llegado, y reunido la iglesia, relataron cuán grandes cosas había Dios hecho con ellos, y cómo había abierto á los Gentiles la puerta de la fe.

And there they abode long time with the disciples.

Y se quedaron allí mucho tiempo con los discípulos.

Acts 15 - Hechos 15


Acts Chapter 15 King James Bible - Hechos Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 14
Hechos 14

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 15

And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

ENTONCES algunos que venían de Judea enseñaban á los hermanos: Que si no os circuncidáis conforme al rito de Moisés, no podéis ser salvos.

When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

Así que, suscitada una disensión y contienda no pequeña á Pablo y á Bernabé contra ellos, determinaron que subiesen Pablo y Bernabé á Jerusalem, y algunos otros de ellos, á los apóstoles y á los ancianos, sobre esta cuestión.

And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

Ellos, pues, habiendo sido acompañados de la iglesia, pasaron por la Fenicia y Samaria, contando la conversión de los Gentiles; y daban gran gozo á todos los hermanos.

And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

Y llegados á Jerusalem, fueron recibidos de la iglesia y de los apóstoles y de los ancianos: y refirieron todas las cosas que Dios había hecho con ellos.

But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

Mas algunos de la secta de los Fariseos, que habían creído, se levantaron, diciendo: Que es menester circuncidarlos, y mandarles que guarden la ley de Moisés.

And the apostles and elders came together for to consider of this matter.

Y se juntaron los apóstoles y los ancianos para conocer de este negocio.

And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

Y habiendo habido grande contienda, levantándose Pedro, les dijo: Varones hermanos, vosotros sabéis cómo ya hace algún tiempo que Dios escogió que los Gentiles oyesen por mi boca la palabra del evangelio, y creyesen.

And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

Y Dios, que conoce los corazones, les dió testimonio, dándoles el Espíritu Santo también como á nosotros;

And put no difference between us and them, purifying their hearts by faith.

Y ninguna diferencia hizo entre nosotros y ellos, purificando con la fe sus corazones.

Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

Ahora pues, ¿por qué tentáis á Dios, poniendo sobre la cerviz de los discípulos yugo, que ni nuestros padres ni nosotros hemos podido llevar?

But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they.

Antes por la gracia del Señor Jesús creemos que seremos salvos, como también ellos.

Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

Entonces toda la multitud calló, y oyeron á Bernabé y á Pablo, que contaban cuán grandes maravillas y señales Dios había hecho por ellos entre los Gentiles.

And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

Y después que hubieron callado, Jacobo respondió, diciendo: Varones hermanos, oidme:

Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

Simón ha contado cómo Dios primero visitó á los Gentiles, para tomar de ellos pueblo para su nombre;

And to this agree the words of the prophets; as it is written,

Y con esto concuerdan las palabras de los profetas, como está escrito:

After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

Después de esto volveré Y restauraré la habitación de David, que estaba caída; Y repararé sus ruinas, Y la volveré á levantar;

That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

Para que el resto de los hombres busque al Señor, Y todos los Gentiles, sobre los cuales es llamado mi nombre, Dice el Señor, que hace todas estas cosas.

Known unto God are all his works from the beginning of the world.

Conocidas son á Dios desde el siglo todas sus obras.

Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

Por lo cual yo juzgo, que los que de los Gentiles se convierten á Dios, no han de ser inquietados;

But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.

Sino escribirles que se aparten de las contaminaciones de los ídolos, y de fornicación, y de ahogado, y de sangre.

For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

Porque Moisés desde los tiempos antiguos tiene en cada ciudad quien le predique en las sinagogas, donde es leído cada sábado.

Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

Entonces pareció bien á los apóstoles y á los ancianos, con toda la iglesia, elegir varones de ellos, y enviarlos á Antioquía con Pablo y Bernabé: á Judas que tenía por sobrenombre Barsabas, y á Silas, varones principales entre los hermanos;

And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

Y escribir por mano de ellos: Los apóstoles y los ancianos y los hermanos, á los hermanos de los Gentiles que están en Antioquía, y en Siria, y en Cilicia, salud:

Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:

Por cuanto hemos oído que algunos que han salido de nosotros, os han inquietado con palabras, trastornando vuestras almas, mandando circuncidaros y guardar la ley, á los cuales no mandamos;

It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

Nos ha parecido, congregados en uno, elegir varones, y enviarlos á vosotros con nuestros amados Bernabé y Pablo,

Men that have hazarded their lives for the name of our Lord Jesus Christ.

Hombres que han expuesto sus vidas por el nombre de nuestro Señor Jesucristo.

We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

Así que, enviamos á Judas y á Silas, los cuales también por palabra os harán saber lo mismo.

For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

Que ha parecido bien al Espíritu Santo, y á nosotros, no imponeros ninguna carga más que estas cosas necesarias:

That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

Que os abstengáis de cosas sacrificadas á ídolos, y de sangre, y de ahogado, y de fornicación; de las cuales cosas si os guardareis, bien haréis. Pasadlo bien.

So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

Ellos entonces enviados, descendieron á Antioquía; y juntando la multitud, dieron la carta.

Which when they had read, they rejoiced for the consolation.

La cual, como leyeron, fueron gozosos de la consolación.

And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

Judas también y Silas, como ellos también eran profetas, consolaron y confirmaron á los hermanos con abundancia de palabra.

And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

Y pasando allí algún tiempo, fueron enviados de los hermanos á los apóstoles en paz.

Notwithstanding it pleased Silas to abide there still.

Mas á Silas pareció bien el quedarse allí.

Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

Y Pablo y Bernabé se estaban en Antioquía, enseñando la palabra del Señor y anunciando el evangelio con otros muchos.

And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do.

Y después de algunos días, Pablo dijo á Bernabé: Volvamos á visitar á los hermanos por todas las ciudades en las cuales hemos anunciado la palabra del Señor, cómo están.

And Barnabas determined to take with them John, whose surname was Mark.

Y Bernabé quería que tomasen consigo á Juan, el que tenía por sobrenombre Marcos;

But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

Mas á Pablo no le parecía bien llevar consigo al que se había apartado de ellos desde Pamphylia, y no había ido con ellos á la obra.

And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

Y hubo tal contención entre ellos, que se apartaron el uno del otro; y Bernabé tomando á Marcos, navegó á Cipro.

And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

Y Pablo escogiendo á Silas, partió encomendado de los hermanos á la gracia del Señor.

And he went through Syria and Cilicia, confirming the churches.

Y anduvo la Siria y la Cilicia, confirmando á las iglesias.

Acts 16 - Hechos 16


Acts Chapter 16 King James Bible - Hechos Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 15
Hechos 15

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 16

Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:

DESPUÉS llegó á Derbe, y á Listra: y he aquí, estaba allí un discípulo llamado Timoteo, hijo de una mujer Judía fiel, mas de padre Griego.

Which was well reported of by the brethren that were at Lystra and Iconium.

De éste daban buen testimonio los hermanos que estaban en Listra y en Iconio.

Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

Este quiso Pablo que fuese con él; y tomándole, le circuncidó por causa de los Judíos que estaban en aquellos lugares; porque todos sabían que su padre era Griego.

And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

Y como pasaban por las ciudades, les daban que guardasen los decretos que habían sido determinados por los apóstoles y los ancianos que estaban en Jerusalem.

And so were the churches established in the faith, and increased in number daily.

Así que, las iglesias eran confirmadas en fe, y eran aumentadas en número cada día.

Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

Y pasando á Phrygia y la provincia de Galacia, les fué prohibido por el Espíritu Santo hablar la palabra en Asia.

After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

Y como vinieron á Misia, tentaron de ir á Bithynia; mas el Espíritu no les dejó.

And they passing by Mysia came down to Troas.

Y pasando á Misia, descendieron á Troas.

And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

Y fué mostrada á Pablo de noche una visión: Un varón Macedonio se puso delante, rogándole, y diciendo: Pasa á Macedonia, y ayúdanos.

And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

Y como vió la visión, luego procuramos partir á Macedonia, dando por cierto que Dios nos llamaba para que les anunciásemos el evangelio.

Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

Partidos pues de Troas, vinimos camino derecho á Samotracia, y el día siguiente á Neápolis;

And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

Y de allí á Filipos, que es la primera ciudad de la parte de Macedonia, y una colonia; y estuvimos en aquella ciudad algunos días.

And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

Y un día de sábado salimos de la puerta junto al río, donde solía ser la oración; y sentándonos, hablamos á las mujeres que se habían juntado.

And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

Entonces una mujer llamada Lidia, que vendía púrpura en la ciudad de Tiatira, temerosa de Dios, estaba oyendo; el corazón de la cual abrió el Señor para que estuviese atenta á lo que Pablo decía.

And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

Y cuando fué bautizada, y su familia, nos rogó, diciendo: Si habéis juzgado que yo sea fiel al Señor, entrad en mi casa, y posad: y constriñónos.

And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

Y aconteció, que yendo nosotros á la oración, una muchacha que tenía espíritu pitónico, nos salió al encuentro, la cual daba grande ganancia á sus amos adivinando.

The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

Esta, siguiendo á Pablo y á nosotros, daba voces, diciendo: Estos hombres son siervos del Dios Alto, los cuales os anuncian el camino de salud.

And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

Y esto hacía por muchos días; mas desagradando á Pablo, se volvió y dijo al espíritu: Te mando en el nombre de Jesucristo, que salgas de ella. Y salió en la misma hora.

And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

Y viendo sus amos que había salido la esperanza de su ganancia, prendieron á Pablo y á Silas, y los trajeron al foro, al magistrado;

And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

Y presentándolos á los magistrados, dijeron: Estos hombres, siendo Judíos, alborotan nuestra ciudad,

And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

Y predican ritos, los cuales no nos es lícito recibir ni hacer, pues somos Romanos.

And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.

Y agolpóse el pueblo contra ellos: y los magistrados rompiéndoles sus ropas, les mandaron azotar con varas.

And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

Y después que los hubieron herido de muchos azotes, los echaron en la cárcel, mandando al carcelero que los guardase con diligencia:

Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

El cual, recibido este mandamiento, los metió en la cárcel de más adentro; y les apretó los pies en el cepo.

And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

Mas á media noche, orando Pablo y Silas, cantaban himnos á Dios: y los que estaban presos los oían.

And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

Entonces fué hecho de repente un gran terremoto, de tal manera que los cimientos de la cárcel se movían; y luego todas las puertas se abrieron, y las prisiones de todos soltaron.

And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

Y despertado el carcelero, como vió abiertas las puertas de la cárcel, sacando la espada se quería matar, pensando que los presos se habían huído.

But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

Mas Pablo clamó á gran voz, diciendo: No te hagas ningún mal; que todos estamos aquí.

Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

El entonces pidiendo luz, entró dentro, y temblando, derribóse á los pies de Pablo y de Silas;

And brought them out, and said, Sirs, what must I do to be saved?

Y sacándolos fuera, le dice: Señores, ¿qué es menester que yo haga para ser salvo?

And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

Y ellos dijeron: Cree en el Señor Jesucristo, y serás salvo tú, y tu casa.

And they spake unto him the word of the Lord, and to all that were in his house.

Y le hablaron la palabra del Señor, y á todos los que estan en su casa.

And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

Y tomándolos en aquella misma hora de la noche, les lavó los azotes; y se bautizó luego él, y todos los suyos.

And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

Y llevándolos á su casa, les puso la mesa: y se gozó de que con toda su casa había creído á Dios.

And when it was day, the magistrates sent the serjeants, saying, Let those men go.

Y como fué, día, los magistrados enviaron los alguaciles, diciendo: Deja ir á aquellos hombres.

And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

Y el carcelero hizo saber estas palabras á Pablo: Los magistrados han enviado á decir que seás sueltos: así que ahora salid, é id en paz.

But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

Entonces Pablo les dijo: Azotados públicamente sin ser condenados, siendo hombres Romanos, nos echaron en la cárcel; y ¿ahora nos echan encubiertamente? No, de cierto, sino vengan ellos y sáquennos.

And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

Y los alguaciles volvieron á decir á los magistrados estas palabras: y tuvieron miedo, oído que eran Romanos.

And they came and besought them, and brought them out, and desired them to depart out of the city.

Y viniendo, les rogaron; y sacándolos, les pidieron que se saliesen de la ciudad.

And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Entonces salidos de la cárcel, entraron en casa de Lidia; y habiendo visto á los hermanos, los consolaron, y se salieron.

Acts 17 - Hechos 17


Acts Chapter 17 King James Bible - Hechos Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 16
Hechos 16

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 17

Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

Y PASANDO por Amphípolis y Apolonia, llegaron á Tesalónica, donde estaba la sinagoga de los Judíos.

And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

Y Pablo, como acostumbraba, entró á ellos, y por tres sábados disputó con ellos de las Escrituras,

Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

Declarando y proponiendo, que convenía que el Cristo padeciese, y resucitase de los muertos; y que Jesús, el cual yo os anuncio, decía él, éste era el Cristo.

And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

Y algunos de ellos creyeron, y se juntaron con Pablo y con Silas; y de los Griegos religiosos grande multitud, y mujeres nobles no pocas.

But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

Entonces los Judíos que eran incrédulos, teniendo celos, tomaron consigo á algunos ociosos, malos hombres, y juntando compañía, alborotaron la ciudad; y acometiendo á la casa de Jasón, procuraban sacarlos al pueblo.

And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

Mas no hallándolos, trajeron á Jasón y á algunos hermanos á los gobernadores de la ciudad, dando voces: Estos que alborotan el mundo, también han venido acá;

Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.

A los cuales Jasón ha recibido; y todos estos hacen contra los decretos de César, diciendo que hay otro rey, Jesús.

And they troubled the people and the rulers of the city, when they heard these things.

Y alborotaron al pueblo y á los gobernadores de la ciudad, oyendo estas cosas.

And when they had taken security of Jason, and of the other, they let them go.

Mas recibida satisfacción de Jasón y de los demás, los soltaron.

And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

Entonces los hermanos, luego de noche, enviaron á Pablo y á Silas á Berea; los cuales habiendo llegado, entraron en la sinagoga de los Judíos.

These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

Y fueron estós más nobles que los que estaban en Tesalónica, pues recibieron la palabra con toda solicitud, escudriñando cada día las Escrituras, si estas cosas eran así.

Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

Así que creyeron muchos de ellos; y mujeres Griegas de distinción, y no pocos hombres.

But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

Mas como entendieron los Judíos de Tesalónica que también en Berea era anunciada la palabra de Dios por Pablo, fueron, y también allí tumultuaron al pueblo.

And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

Empero luego los hermanos enviaron á Pablo que fuese como á la mar; y Silas y Timoteo se quedaron allí.

And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

Y los que habían tomado á cargo á Pablo, le llevaron hasta Atenas; y tomando encargo para Silas y Timoteo, que viniesen á él lo más presto que pudiesen, partieron.

Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

Y esperándolos Pablo en Atenas, su espíritu se deshacía en él viendo la ciudad dada á idolatría.

Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

Así que, disputaba en la sinagoga con los Judíos y religiosos; y en la plaza cada día con los que le ocurrían.

Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

Y algunos filósofos de los Epicúreos y de los Estóicos, disputaban con él; y unos decían: ¿Qué quiere decir este palabrero? Y otros: Parece que es predicador de nuevos dioses: porque les predicaba á Jesús y la resurrección.

And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

Y tomándole, le trajeron al Areópago, diciendo: ¿Podremos saber qué sea esta nueva doctrina que dices?

For thou bringest certain strange things to our ears: we would know therefore what these things mean.

Porque pones en nuestros oídos unas nuevas cosas: queremos pues saber qué quiere ser esto.

(For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

(Entonces todos los Atenienses y los huéspedes extranjeros, en ningun otra cosa entendían, sino ó en decir ó en oir alguna cosa nueva.)

Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

Estando pues Pablo en medio del Areópago, dijo: Varones Atenienses, en todo os veo como más superticiosos;

For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

Porque pasando y mirando vuestros santuarios, hallé también un altar en el cual estaba esta inscripción: AL DIOS NO CONOCIDO. Aquél pues, que vosotros honráis sin conocerle, á éste os anuncio yo.

God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

El Dios que hizo el mundo y todas las cosas que en él hay, éste, como sea Señor del cielo y de la tierra, no habita en templos hechos de manos,

Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

Ni es honrado con manos de hombres, necesitado de algo; pues él da á todos vida, y respiración, y todas las cosas;

And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

Y de una sangre ha hecho todo el linaje de los hombres, para que habitasen sobre toda la faz de la tierra; y les ha prefijado el orden de los tiempos, y los términos de los habitación de ellos;

That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

Para que buscasen á Dios, si en alguna manera, palpando, le hallen; aunque cierto no está lejos de cada uno de nosotros:

For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

Porque en él vivimos, y nos movemos, y somos; como también algunos de vuestros poetas dijeron: Porque linaje de éste somos también.

Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

Siendo pues linaje de Dios, no hemos de estimar la Divinidad ser semejante á oro, ó á plata, ó á piedra, escultura de artificio ó de imaginación de hombres.

And the times of this ignorance God winked at; but now commandeth all men every where to repent:

Empero Dios, habiendo disimulado los tiempos de esta ignorancia, ahora denuncia á todos los hombres en todos los lugares que se arrepientan:

Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

Por cuanto ha establecido un día, en el cual ha de juzgar al mundo con justicia, por aquel varón al cual determinó; dando fe á todos con haberle levantado de los muertos.

And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.

Y así como oyeron de la resurrección de los muertos, unos se burlaban, y otros decían: Te oiremos acerca de esto otra vez.

So Paul departed from among them.

Y así Pablo se salió de en medio de ellos.

Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Mas algunos creyeron, juntándose con él; entre los cuales también fué Dionisio el del Areópago, y una mujer llamada Dámaris, y otros con ellos.

Acts 18 - Hechos 18


Acts Chapter 18 King James Bible - Hechos Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 17
Hechos 17

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 18

After these things Paul departed from Athens, and came to Corinth;

PASADAS estas cosas, Pablo partió de Atenas, y vino á Corinto.

And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

Y hallando á un Judío llamado Aquila, natural del Ponto, que hacía poco que había venido de Italia, y á Priscila su mujer, (porque Claudio había mandado que todos los Judíos saliesen de Roma) se vino á ellos;

And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

Y porque era de su oficio, posó con ellos, y trabajaba; porque el oficio de ellos era hacer tiendas.

And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

Y disputaba en la sinagoga todos los sábados, y persuadía á Judíos y á Griegos.

And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.

Y cuando Silas y Timoteo vinieron de Macedonia, Pablo estaba constreñido por la palabra, testificando á los Judíos que Jesús era el Cristo.

And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

Mas contradiciendo y blasfemando ellos, les dijo: sacudiendo sus vestidos: Vuestra sangre sea sobre vuestra cabeza; yo, limpio; desde ahora me iré á los Gentiles.

And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

Y partiendo de allí, entró en casa de uno llamado Justo, temeroso de Dios, la casa del cual estaba junto á la sinagoga.

And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

Y Crispo, él prepósito de la sinagoga, creyó al Señor con toda su casa: y muchos de los Corintios oyendo creían, y eran bautizados.

Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

Entonces él Señor dijo de noche en visión á Pablo: No temas, sino habla, y no calles:

For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

Porque yo estoy contigo, y ninguno te podrá hacer mal; porque yo tengo mucho pueblo en esta ciudad.

And he continued there a year and six months, teaching the word of God among them.

Y se detuvo allí un año y seis meses, enseñándoles la palabra de Dios.

And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

Y siendo Galión procónsul de Acaya, los Judíos se levantaron de común acuerdo contra Pablo, y le llevaron al tribunal,

Saying, This fellow persuadeth men to worship God contrary to the law.

Diciendo: Que éste persuade á los hombres á honrar á Dios contra la ley.

And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:

Y comenzando Pablo á abrir la boca, Galión dijo á los Judíos: Si fuera algún agravio ó algún crimen enorme, oh Judíos, conforme á derecho yo os tolerara:

But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.

Mas si son cuestiones de palabras, y de nombres, y de vuestra ley, vedlo vosotros; porque yo no quiero ser juez de estas cosas.

And he drave them from the judgment seat.

Y los echó del tribunal.

Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

Entonces todos los Griegos tomando á Sóstenes, prepósito de la sinagoga, le herían delante del tribunal: y á Galión nada se le daba de ello.

And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

Mas Pablo habiéndose detenido aún allí muchos días, después se despidió de los hermanos, y navegó á Siria, y con él Priscila y Aquila, habiéndose trasquilado la cabeza en Cencreas, porque tenía voto.

And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

Y llegó á Efeso, y los dejó allí: y él entrando en la sinagoga, disputó con los Judíos,

When they desired him to tarry longer time with them, he consented not;

Los cuales le rogaban que se quedase con ellos por más tiempo; mas no accedió.

But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

Sino que se despidió de ellos, diciendo: Es menester que en todo caso tenga la fiesta que viene, en Jerusalem; mas otra vez volveré á vosotros, queriendo Dios. Y partió de Efeso.

And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

Y habiendo arribado á Cesarea subió á Jerusalem; y después de saludar á la iglesia, descendió á Antioquía.

And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

Y habiendo estado allí algún tiempo, partió, andando por orden la provincia de Galacia, y la Phrygia, confirmando á todos los discípulos.

And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

Llegó entonces á Efeso un Judío, llamado Apolos, natural de Alejandría, varón elocuente, poderoso en las Escrituras.

This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

Este era instruído en el camino del Señor; y ferviente de espíritu, hablaba y enseñaba diligentemente las cosas que son del Señor, enseñando solamente en el bautismo de Juan.

And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

Y comenzó á hablar confiadamente en la sinagoga: al cual como oyeron Priscila y Aquila, le tomaron, y le declararon más particularmente el camino de Dios.

And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

Y queriendo él pasar á Acaya, los hermanos exhortados, escribieron á los discípulos que le recibiesen; y venido él, aprovechó mucho por la gracia á los que habían creído:

For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.

Porque con gran vehemencia convencía públicamente á los Judíos, mostrando por las Escrituras que Jesús era el Cristo.

Acts 19 - Hechos 19


Acts Chapter 19 King James Bible - Hechos Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 18
Hechos 18

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 19

And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

Y ACONTECIO que entre tanto que Apolos estaba en Corinto, Pablo, andadas las regiones superiores, vino á Efeso, y hallando ciertos discípulos,

He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

Díjoles: ¿Habéis recibido el Espíritu Santo después que creísteis? Y ellos le dijeron: Antes ni aun hemos oído si hay Espíritu Santo.

And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

Entonces dijo: ¿En qué pues sois bautizados? Y ellos dijeron: En el bautismo de Juan.

Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

Y dijo Pablo: Juan bautizó con bautismo de arrepentimiento, diciendo al pueblo que creyesen en el que había de venir después de él, es á saber, en Jesús el Cristo.

When they heard this, they were baptized in the name of the Lord Jesus.

Oído que hubieron esto, fueron bautizados en el nombre del Señor Jesús.

And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

Y habiéndoles impuesto Pablo las manos, vino sobre ellos el Espíritu Santo; y hablaban en lenguas, y profetizaban.

And all the men were about twelve.

Y eran en todos como unos doce hombres.

And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

Y entrando él dentro de la sinagoga, hablaba libremente por espacio de tres meses, disputando y persuadiendo del reino de Dios.

But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

Mas endureciéndose algunos y no creyendo, maldiciendo el Camino delante de la multitud, apartándose Pablo de ellos separó á los discípulos, disputando cada día en la escuela de un cierto Tyranno.

And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

Y esto fué por espacio de dos años; de manera que todos los que habitaban en Asia, Judíos y Griegos, oyeron la palabra del Señor Jesús.

And God wrought special miracles by the hands of Paul:

Y hacía Dios singulares maravillas por manos de Pablo:

So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

De tal manera que aun se llevaban sobre los enfermos los sudarios y los pañuelos de su cuerpo, y las enfermedades se iban de ellos, y los malos espíritus salían de ellos.

Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

Y algunos de los Judíos, exorcistas vagabundos, tentaron á invocar el nombre del Señor Jesús sobre los que tenían espíritus malos, diciendo: Os conjuro por Jesús, el que Pablo predica.

And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

Y había siete hijos de un tal Sceva, Judío, príncipe de los sacerdotes, que hacían esto.

And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

Y respondiendo el espíritu malo, dijo: A Jesús conozco y sé quién es Pablo: mas vosotros ¿quiénes sois?

And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

Y el hombre en quien estaba el espíritu malo, saltando en ellos, y enseñoreándose de ellos, pudo más que ellos, de tal manera que huyeron de aquella casa desnudos y heridos.

And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

Y esto fué notorio á todos, así Judíos como Griegos, los que habitaban en Efeso: y cayó temor sobre todos ellos, y era ensalzado el nombre del Señor Jesús.

And many that believed came, and confessed, and shewed their deeds.

Y muchos de los que habían creído, venían, confesando y dando cuenta de sus hechos.

Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

Asimismo muchos de los que habían practicado vanas artes, trajeron los libros, y los quemaron delante de todos; y echada la cuenta del precio de ellos, hallaron ser cincuenta mil denarios.

So mightily grew the word of God and prevailed.

Así crecía poderosamente la palabra del Señor, y prevalecía.

After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

Y acabadas estas cosas, se propuso Pablo en espíritu partir á Jerusalem, después de andada Macedonia y Acaya, diciendo: Después que hubiere estado allá me será menester ver también á Roma.

So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

Y enviando á Macedonia á dos de los que le ayudaban, Timoteo y Erasto, él se estuvo por algún tiempo en Asia.

And the same time there arose no small stir about that way.

Entonces hubo un alboroto no pequeño acerca del Camino.

For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

Porque un platero llamado Demetrio, el cual hacía de plata templecillos de Diana, daba á los artífices no poca ganancia;

Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

A los cuales, reunidos con los oficiales de semejante oficio, dijo: Varones, sabéis que de este oficio tenemos ganancia;

Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

Y veis y oís que este Pablo, no solamente en Efeso, sino á muchas gentes de casi toda el Asia, ha apartado con persuasión, diciendo, que no son dioses los que se hacen con las manos.

So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

Y no solamente hay peligro de que este negocio se nos vuelva en reproche, sino también que el templo de la gran diosa Diana sea estimado en nada, y comience á ser destruída su majestad, la cual honra toda el Asia y el mundo.

And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

Oídas estas cosas, llenáronse de ira, y dieron alarido diciendo: ¡Grande es Diana de los Efesios!

And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

Y la ciudad se llenó de confusión; y unánimes se arrojaron al teatro, arrebatando á Gayo y á Aristarco, Macedonios, compañeros de Pablo.

And when Paul would have entered in unto the people, the disciples suffered him not.

Y queriendo Pablo salir al pueblo, los discípulos no le dejaron.

And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

También algunos de los principales de Asia, que eran sus amigos, enviaron á él rogando que no se presentase en el teatro.

Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

Y otros gritaban otra cosa; porque la concurrencia estaba confusa, y los más no sabían por qué se habían juntado.

And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

Y sacaron de entre la multitud á Alejandro, empujándole los Judíos. Entonces Alejandro, pedido silencio con la mano, quería dar razón al pueblo.

But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

Mas como conocieron que era Judío, fué hecha un voz de todos, que gritaron casi por dos horas: ¡Grande es Diana de los Efesios!

And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?

Entonces el escribano, apaciguado que hubo la gente, dijo: Varones Efesios ¿y quién hay de los hombres que no sepa que la ciudad de los Efesios es honradora de la gran diosa Diana, y de la imagen venida de Júpiter?

Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

Así que, pues esto no puede ser contradicho, conviene que os apacigüéis, y que nada hagáis temerariamente;

For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

Pues habéis traído á estos hombres, sin ser sacrílegos ni blasfemadores de vuestra diosa.

Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

Que si Demetrio y los oficiales que están con él tienen negocio con alguno, audiencias se hacen, y procónsules hay; acúsense los unos á los otros.

But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

Y si demandáis alguna otra cosa, en legítima asamblea se pueda decidir.

For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

Porque peligro hay de que seamos argüidos de sedición por hoy, no habiendo ninguna causa por la cual podamos dar razón de este concurso.

And when he had thus spoken, he dismissed the assembly.

(19-40) Y habiendo dicho esto, despidió la concurrencia.

Acts 20 - Hechos 20


Acts Chapter 20 King James Bible - Hechos Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 19
Hechos 19

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 20

And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.

Y DESPUÉS que cesó el alboroto, llamando Pablo á los discípulos habiéndoles exhortado y abrazado, se despidió, y partió para ir á Macedonia.

And when he had gone over those parts, and had given them much exhortation, he came into Greece,

Y andado que hubo aquellas partes, y exhortádoles con abundancia de palabra, vino á Grecia.

And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

Y después de haber estado allí tres meses, y habiendo de navegar á Siria, le fueron puestas asechanzas por los Judíos; y así tomó consejo de volverse por Macedonia.

And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

Y le acompañaron hasta Asia Sopater Bereense, y los Tesalonicenses, Aristarco y Segundo; y Gayo de Derbe, y Timoteo; y de Asia, Tychîco y Trófimo.

These going before tarried for us at Troas.

Estos yendo delante, nos esperaron en Troas.

And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

Y nosotros, pasados los días de los panes sin levadura, navegamos de Filipos y vinimos á ellos á Troas en cinco días, donde estuvimos siete días.

And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

Y el día primero de la semana, juntos los discípulos á partir el pan, Pablo les enseñaba, habiendo de partir al día siguiente: y alargó el discurso hasta la media noche.

And there were many lights in the upper chamber, where they were gathered together.

Y había muchas lámparas en el aposento alto donde estaban juntos.

And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

Y un mancebo llamado Eutichô que estaba sentado en la ventana, tomado de un sueño profundo, como Pablo disputaba largamente, postrado del sueño cayó del tercer piso abajo, y fué alzado muerto.

And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.

Entonces descendió Pablo, y derribóse sobre él, y abrazándole, dijo: No os alborotéis, que su alma está en él.

When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

Después subiendo, y partiendo el pan, y gustando, habló largamente hasta el alba, y así partió.

And they brought the young man alive, and were not a little comforted.

Y llevaron al mozo vivo, y fueron consolados no poco.

And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

Y nosotros subiendo en el navío, navegamos á Assón, para recibir de allí á Pablo; pues así había determinado que debía él ir por tierra.

And when he met with us at Assos, we took him in, and came to Mitylene.

Y como se juntó con nosotros en Assón, tomándole vinimos á Mitilene.

And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

Y navegamos de allí, al día siguiente llegamos delante de Chîo, y al otro día tomamos puerto en Samo: y habiendo reposado en Trogilio, al día siguiente llegamos á Mileto.

For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

Porque Pablo se había propuesto pasar adelante de Efeso, por no deternerse en Asia: porque se apresuraba por hacer el día de Pentecostés, si le fuese posible, en Jerusalem.

And from Miletus he sent to Ephesus, and called the elders of the church.

Y enviando desde Mileto á Efeso, hizo llamar á los ancianos de la iglesia.

And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

Y cuando vinieron á él, les dijo: Vosotros sabéis cómo, desde el primer día que entré en Asia, he estado con vosotros por todo el tiempo,

Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

Sirviendo al Señor con toda humildad, y con muchas lágrimas, y tentaciones que me han venido por las asechanzas de los Judíos:

And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

Cómo nada que fuese útil he rehuído de anunciaros y enseñaros, públicamente y por las casas,

Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

Testificando á los Judíos y á los Gentiles arrepentimiento para con Dios, y la fe en nuestro Señor Jesucristo.

And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

Y ahora, he aquí, ligado yo en espíritu, voy á Jerusalem, sin saber lo que allá me ha de acontecer:

Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

Mas que el Espíritu Santo por todas las ciudades me da testimonio, diciendo que prisiones y tribulaciones me esperan.

But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

Mas de ninguna cosa hago caso, ni estimo mi vida preciosa para mí mismo; solamente que acabe mi carrera con gozo, y el ministerio que recibí del Señor Jesús, para dar testimonio del evangelio de la gracia de Dios.

And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

Y ahora, he aquí, yo sé que ninguno de todos vosotros, por quien he pasado predicando el reino de Dios, verá más mi rostro.

Wherefore I take you to record this day, that I am pure from the blood of all men.

Por tanto, yo os protesto el día de hoy, que yo soy limpio de la sangre de todos:

For I have not shunned to declare unto you all the counsel of God.

Porque no he rehuído de anunciaros todo el consejo de Dios.

Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

Por tanto mirad por vosotros y por todo el rebaño en que el Espíritu Santo os ha puesto por obispos, para apacentar la iglesia del Señor, la cual ganó por su sangre.

For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

Porque yo sé que después de mi partida entrarán en medio de vosotros lobos rapaces, que no perdonarán al ganado;

Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

Y de vosotros mismos se levantarán hombres que hablen cosas perversas, para llevar discípulos tras sí.

Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

Por tanto, velad, acordándoos que por tres años de noche y de día, no he cesado de amonestar con lágrimas á cada uno.

And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

Y ahora, hermanos, os encomiendo á Dios, y á la palabra de su gracia: el cual es poderoso para sobreedificar, y daros heredad con todos los santificados.

I have coveted no man's silver, or gold, or apparel.

La plata, ó el oro, ó el vestido de nadie he codiciado.

Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

Antes vosotros sabéis que para lo que me ha sido necesario, y á los que están conmigo, estas manos me han servido.

I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

En todo os he enseñado que, trabajando así, es necesario sobrellevar á los enfermos, y tener presente las palabras del Señor Jesús, el cual dijo: Más bienaventurada cosa es dar que recibir.

And when he had thus spoken, he kneeled down, and prayed with them all.

Y como hubo dicho estas cosas, se puso de rodillas, y oró con todos ellos.

And they all wept sore, and fell on Paul's neck, and kissed him,

Entonces hubo un gran lloro de todos: y echándose en el cuello de Pablo, le besaban,

Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

Doliéndose en gran manera por la palabra que dijo, que no habían de ver más su rostro. Y le acompañaron al navío.

Acts 21 - Hechos 21


Acts Chapter 21 King James Bible - Hechos Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 20
Hechos 20

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 21

And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

Y HABIENDO partido de ellos, navegamos y vinimos camino derecho á Coos, y al día siguiente á Rhodas, y de allí á Pátara.

And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

Y hallando un barco que pasaba á Fenicia, nos embarcamos, y partimos.

Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

Y como avistamos á Cipro, dejándola á mano izquierda, navegamos á Siria, y vinimos á Tiro: porque el barco había de descargar allí su carga.

And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

Y nos quedamos allí siete días, hallados los discípulos, los cuales decían á Pablo por Espíritu, que no subiese á Jerusalem.

And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

Y cumplidos aquellos días, salimos acompañándonos todos, con sus mujeres é hijos, hasta fuera de la ciudad; y puestos de rodillas en la ribera, oramos.

And when we had taken our leave one of another, we took ship; and they returned home again.

Y abrazándonos los unos á los otros, subimos al barco, y ellos se volvieron á sus casas.

And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

Y nosotros, cumplida la navegación, vinimos de Tiro á Tolemaida; y habiendo saludado á los hermanos, nos quedamos con ellos un día.

And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.

Y otro día, partidos Pablo y los que con él estábamos, vinimos á Cesarea: y entrando en casa de Felipe el evangelista, él cual era uno de los siete, posamos con él.

And the same man had four daughters, virgins, which did prophesy.

Y éste tenía cuatro hijas, doncellas, que profetizaban.

And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.

Y parando nosotros allí por muchos días, descendió de Judea un profeta, llamado Agabo;

And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

Y venido á nosotros, tomó el cinto de Pablo, y atándose los pies y las manos, dijo: Esto dice el Espíritu Santo: Así atarán los Judíos en Jerusalem al varón cuyo es este cinto, y le entregarán en manos de los Gentiles.

And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

Lo cual como oímos, le rogamos nosotros y los de aquel lugar, que no subiese á Jerusalem.

Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

Entonces Pablo respondió: ¿Qué hacéis llorando y afligiéndome el corazón? porque yo no sólo estoy presto á ser atado, mas aun á morir en Jerusalem por el nombre del Señor Jesús.

And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

Y como no le pudimos persuadir, desistimos, diciendo: Hágase la voluntad del Señor.

And after those days we took up our carriages, and went up to Jerusalem.

Y después de estos días, apercibidos, subimos á Jerusalem.

There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

Y vinieron también con nosotros de Cesarea algunos de los discípulos, trayendo consigo á un Mnasón, Cyprio, discípulo antiguo, con el cual posásemos.

And when we were come to Jerusalem, the brethren received us gladly.

Y cuando llegamos á Jerusalem, los hermanos nos recibieron de buena voluntad.

And the day following Paul went in with us unto James; and all the elders were present.

Y al día siguiente Pablo entró con nosotros á Jacobo, y todos los ancianos se juntaron;

And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

A los cuales, como los hubo saludado, contó por menudo lo que Dios había hecho entre los Gentiles por su ministerio.

And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

Y ellos como lo oyeron, glorificaron á Dios, y le dijeron: Ya ves, hermano, cuántos millares de Judíos hay que han creído; y todos son celadores de la ley:

And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.

Mas fueron informados acerca de ti, que enseñas á apartarse de Moisés á todos los Judíos que están entre los Gentiles, diciéndoles que no han de circuncidar á los hijos, ni andar según la costumbre.

What is it therefore? the multitude must needs come together: for they will hear that thou art come.

¿Qué hay pues? La multitud se reunirá de cierto: porque oirán que has venido.

Do therefore this that we say to thee: We have four men which have a vow on them;

Haz pues esto que te decimos: Hay entre nosotros cuatro hombres que tienen voto sobre sí:

Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

Tomando á éstos contigo, purifícate con ellos, y gasta con ellos, para que rasuren sus cabezas, y todos entiendan que no hay nada de lo que fueron informados acerca de ti; sino que tú también andas guardando la ley.

As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.

Empero cuanto á los que de los Gentiles han creído, nosotros hemos escrito haberse acordado que no guarden nada de esto; solamente que se abstengan de lo que fue sacrificado á los ídolos, y de sangre, y de ahogado, y de fornicación.

Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

Entonces Pablo tomó consigo aquellos hombres, y al día siguiente, habiéndose purificado con ellos, entró en el templo, para anunciar el cumplimiento de los días de la purificación, hasta ser ofrecida ofrenda por cada uno de ellos.

And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

Y cuando estaban para acabarse los siete días, unos Judíos de Asia, como le vieron en el templo, alborotaron todo el pueblo y le echaron mano,

Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

Dando voces: Varones Israelitas, ayudad: Este es el hombre que por todas partes enseña á todos contra el pueblo, y la ley, y este lugar; y además de esto ha metido Gentiles en el templo, y ha contaminado este lugar Santo.

(For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

Porque antes habían visto con él en la ciudad á Trófimo, Efesio, al cual pensaban que Pablo había metido en el templo.

And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

Así que, toda la ciudad se alborotó, y agolpóse el pueblo; y tomando á Pablo, hiciéronle salir fuera del templo, y luego las puertas fueron cerradas.

And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

Y procurando ellos matarle, fué dado aviso al tribuno de la compañía, que toda la ciudad de Jerusalem estaba alborotada;

Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

El cual tomando luego soldados y centuriones, corrió á ellos. Y ellos como vieron al tribuno y á los soldados, cesaron de herir á Pablo.

Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

Entonces llegando el tribuno, le prendió, y le mandó atar con dos cadenas; y preguntó quién era, y qué había hecho.

And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

Y entre la multitud, unos gritaban una cosa, y otros otra: y como no podía entender nada de cierto á causa del alboroto, le mandó llevar á la fortaleza.

And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

Y como llegó á las gradas, aconteció que fué llevado de los soldados á causa de la violencia del pueblo;

For the multitude of the people followed after, crying, Away with him.

Porque multitud de pueblo venía detrás, gritando: Mátale.

And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

Y como comenzaron á meter á Pablo en la fortaleza, dice al tribuno: ¿Me será lícito hablarte algo? Y él dijo: ¿Sabes griego?

Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

¿No eres tú aquel Egipcio que levantaste una sedición antes de estos días, y sacaste al desierto cuatro mil hombres salteadores?

But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

Entonces dijo Pablo: Yo de cierto soy hombre Judío, ciudadano de Tarso, ciudad no obscura de Cilicia: empero ruégote que me permitas que hable al pueblo.

And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,

Y como él se lo permitió, Pablo, estando en pie en las gradas, hizo señal con la mano al pueblo. Y hecho grande silencio, habló en lengua hebrea, diciendo:

Acts 22 - Hechos 22


Acts Chapter 22 King James Bible - Hechos Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 21
Hechos 21

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 22

Men, brethren, and fathers, hear ye my defence which I make now unto you.

VARONES hermanos y padres, oid la razón que ahora os doy.

(And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

(Y como oyeron que les hablaba en lengua hebrea, guardaron más silencio.) Y dijo:

I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

Yo de cierto soy Judío, nacido en Tarso de Cilicia, mas criado en esta ciudad á los pies de Gamaliel, enseñado conforme á la verdad de la ley de la patria, celoso de Dios, como todos vosotros sois hoy.

And I persecuted this way unto the death, binding and delivering into prisons both men and women.

Que he perseguido este camino hasta la muerte, prendiendo y entregando en cárceles hombres y mujeres:

As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

Como también el príncipe de los sacerdotes me es testigo, y todos los ancianos; de los cuales también tomando letras á los hermanos, iba á Damasco para traer presos á Jerusalem aun á los que estuviesen allí, para que fuesen castigados.

And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

Mas aconteció que yendo yo, y llegando cerca de Damasco, como á medio día, de repente me rodeó mucha luz del cielo:

And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

Y caí en el suelo, y oí una voz que me decía: Saulo, Saulo, ¿por qué me persigues?

And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

Yo entonces respondí: ¿Quién eres, Señor? Y me dijo: Yo soy Jesús de Nazaret, á quién tú persigues.

And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

Y los que estaban conmigo vieron á la verdad la luz, y se espantaron; mas no oyeron la voz del que hablaba conmigo.

And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

Y dije: ¿Qué haré, Señor? Y el Señor me dijo: Levántate, y ve á Damasco, y allí te será dicho todo lo que te está señalado hacer.

And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

Y como yo no viese por causa de la claridad de la luz, llevado de la mano por los que estaban conmigo, vine á Damasco.

And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,

Entonces un Ananías, varón pío conforme á la ley, que tenía buen testimonio de todos los Judíos que allí moraban,

Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

Viniendo á mí, y acercándose, me dijo: Hermano Saulo, recibe la vista. Y yo en aquella hora le miré.

And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

Y él dijo: El Dios de nuestros padres te ha predestinado para que conocieses su voluntad, y vieses á aquel Justo, y oyeses la voz de su boca.

For thou shalt be his witness unto all men of what thou hast seen and heard.

Porque has de ser testigo suyo á todos los hombres, de lo que has visto y oído.

And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

Ahora pues, ¿por qué te detienes? Levántate, y bautízate, y lava tus pecados, invocando su nombre.

And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

Y me aconteció, vuelto á Jerusalem, que orando en el templo, fuí arrebatado fuera de mí.

And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

Y le vi que me decía: Date prisa, y sal prestamente fuera de Jerusalem; porque no recibirán tu testimonio de mí.

And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

Y yo dije: Señor, ellos saben que yo encerraba en cárcel, y hería por las sinagogas á los que creían en ti;

And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

Y cuando se derramaba la sangre de Esteban tu testigo, yo también estaba presente, y consentía á su muerte, y guardaba las ropas de los que le mataban.

And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

Y me dijo: Ve, porque yo te tengo que enviar lejos á los Gentiles.

And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

Y le oyeron hasta esta palabra: entonces alzaron la voz, diciendo: Quita de la tierra á un tal hombre, porque no conviene que viva.

And as they cried out, and cast off their clothes, and threw dust into the air,

Y dando ellos voces, y arrojando sus ropas y echando polvo al aire,

The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

Mandó el tribuno que le llevasen á la fortaleza, y ordenó que fuese examinado con azotes, para saber por qué causa clamaban así contra él.

And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

Y como le ataron con correas, Pablo dijo al centurión que estaba presente: ¿Os es lícito azotar á un hombre Romano sin ser condenado?

When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

Y como el centurión oyó esto, fué y dió aviso al tribuno, diciendo ¿Qué vas á hacer? porque este hombre es Romano.

Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

Y viniendo el tribuno, le dijo: Dime, ¿eres tú Romano? Y él dijo: Sí.

And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

Y respondió el tribuno: Yo con grande suma alcancé esta ciudadanía. Entonces Pablo dijo: Pero yo lo soy de nacimiento.

Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

Así que, luego se apartaron de él los que le habían de atormentar: y aun el tribuno también tuvo temor, entendido que era Romano, por haberle atado.

On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

Y al día siguiente, queriendo saber de cierto la causa por qué era acusado de los Judíos, le soltó de las prisiones, y mandó venir á los príncipes de los sacerdotes, y á todo su concilio: y sacando á Pablo, le presentó delante de ellos.

Acts 23 - Hechos 23


Acts Chapter 23 King James Bible - Hechos Capítulo 23 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 22
Hechos 22

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 23

And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.

ENTONCES Pablo, poniendo los ojos en el concilio, dice: Varones hermanos, yo con toda buena conciencia he conversado delante de Dios hasta el día de hoy.

And the high priest Ananias commanded them that stood by him to smite him on the mouth.

El príncipe de los sacerdotes, Ananías, mandó entonces á los que estaban delante de él, que le hiriesen en la boca.

Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

Entonces Pablo le dijo: Herirte ha Dios, pared blanqueada: ¿y estás tú sentado para juzgarme conforme á la ley, y contra la ley me mandas herir?

And they that stood by said, Revilest thou God's high priest?

Y los que estaban presentes dijeron: ¿Al sumo sacerdote de Dios maldices?

Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

Y Pablo dijo: No sabía, hermanos, que era el sumo sacerdote; pues escrito está: Al príncipe de tu pueblo no maldecirás.

But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

Entonces Pablo, sabiendo que la una parte era de Saduceos, y la otra de Fariseos, clamó en el concilio: Varones hermanos, yo soy Fariseo, hijo de Fariseo: de la esperanza y de la resurrección de los muertos soy yo juzgado.

And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

Y como hubo dicho esto, fué hecha disensión entre los Fariseos y los Saduceos; y la multitud fué dividida.

For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

Porque los Saduceos dicen que no hay resurrección, ni ángel, ni espíritu; mas los Fariseos confiesan ambas cosas.

And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

Y levantóse un gran clamor: y levantándose los escribas de la parte de los Fariseos, contendían diciendo: Ningún mal hallamos en este hombre; que si espíritu le ha hablado, ó ángel, no resistamos á Dios.

And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

Y habiendo grande disensión, el tribuno, teniendo temor de que Pablo fuese despedazado de ellos, mandó venir soldados, y arrebatarle de en medio de ellos, y llevarle á la fortaleza.

And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

Y la noche siguiente, presentándosele el Señor, le dijo: Confía, Pablo; que como has testificado de mí en Jerusalem, así es menester testifiques también en Roma.

And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

Y venido el día, algunos de los Judíos se juntaron, é hicieron voto bajo de maldición, diciendo que ni comerían ni beberían hasta que hubiesen muerto á Pablo.

And they were more than forty which had made this conspiracy.

Y eran más de cuarenta los que habían hecho esta conjuración;

And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

Los cuales se fueron á los príncipes de los sacerdotes y á los ancianos, y dijeron: Nosotros hemos hecho voto debajo de maldición, que no hemos de gustar nada hasta que hayamos muerto á Pablo.

Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

Ahora pues, vosotros, con el concilio, requerid al tribuno que le saque mañana á vosotros como que queréis entender de él alguna cosa más cierta; y nosotros, antes que él llegue, estaremos aparejados para matarle.

And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

Entonces un hijo de la hermana de Pablo, oyendo las asechanzas, fué, y entró en la fortaleza, y dió aviso á Pablo.

Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

Y Pablo, llamando á uno de los centuriones, dice: Lleva á este mancebo al tribuno, porque tiene cierto aviso que darle.

So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

El entonces tomándole, le llevó al tribuno, y dijo: El preso Pablo, llamándome, me rogó que trajese á ti este mancebo, que tiene algo que hablarte.

Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

Y el tribuno, tomándole de la mano y retirándose aparte, le preguntó: ¿Qué es lo que tienes que decirme?

And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

Y él dijo: Los Judíos han concertado rogarte que mañana saques á Pablo al concilio, como que han de inquirir de él alguna cosa más cierta.

But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

Mas tú no los creas; porque más de cuarenta hombres de ellos le acechan, los cuales han hecho voto debajo de maldición, de no comer ni beber hasta que le hayan muerto; y ahora están apercibidos esperando tu promesa.

So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

Entonces el tribuno despidió al mancebo, mandándole que á nadie dijese que le había dado aviso de esto.

And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

Y llamados dos centuriones, mandó que apercibiesen para la hora tercia de la noche doscientos soldados, que fuesen hasta Cesarea, y setenta de á caballo, y doscientos lanceros;

And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

Y que aparejasen cabalgaduras en que poniendo á Pablo, le llevasen en salvo á Félix el Presidente.

And he wrote a letter after this manner:

Y escribió una carta en estos términos:

Claudius Lysias unto the most excellent governor Felix sendeth greeting.

Claudio Lisias al excelentísimo gobernador Félix: Salud.

This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

A este hombre, aprehendido de los Judíos, y que iban ellos á matar, libré yo acudiendo con la tropa, habiendo entendido que era Romano.

And when I would have known the cause wherefore they accused him, I brought him forth into their council:

Y queriendo saber la causa por qué le acusaban, le llevé al concilio de ellos:

Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

Y hallé que le acusaban de cuestiones de la ley de ellos, y que ningún crimen tenía digno de muerte ó de prisión.

And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

Mas siéndome dado aviso de asechanzas que le habían aparejado los Judíos, luego al punto le he enviado á ti, intimando también á los acusadores que traten delante de ti lo que tienen contra él. Pásalo bien.

Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

Y los soldados, tomando á Pablo como les era mandado, lleváronle de noche á Antipatris.

On the morrow they left the horsemen to go with him, and returned to the castle:

Y al día siguiente, dejando á los de á caballo que fuesen con él, se volvieron á la fortaleza.

Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

y como llegaron á Cesarea, y dieron la carta al gobernador, presentaron también á Pablo delante de él.

And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;

Y el gobernador, leída la carta, preguntó de qué provincia era; y entendiendo que de Cilicia,

I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

Te oiré, dijo, cuando vinieren tus acusadores. Y mandó que le guardasen en el pretorio de Herodes.

Acts 24 - Hechos 24


Acts Chapter 24 King James Bible - Hechos Capítulo 24 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 23
Hechos 23

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 24

And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

Y CINCO días después descendió el sumo sacerdote Ananías, con algunos de los ancianos, y un cierto Tértulo, orador; y parecieron delante del gobernador contra Pablo.

And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

Y citado que fué, Tértulo comenzó á acusar, diciendo: Como por causa tuya vivamos en grande paz, y muchas cosas sean bien gobernadas en el pueblo por tu prudencia,

We accept it always, and in all places, most noble Felix, with all thankfulness.

Siempre y en todo lugar lo recibimos con todo hacimiento de gracias, oh excelentísimo Félix.

Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

Empero por no molestarte más largamente, ruégote que nos oigas brevemente conforme á tu equidad.

For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

Porque hemos hallado que este hombre es pestilencial, y levantador de sediciones entre todos los Judíos por todo el mundo, y príncipe de la secta de los Nazarenos:

Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

El cual también tentó á violar el templo; y prendiéndole, le quisimos juzgar conforme á nuestra ley:

But the chief captain Lysias came upon us, and with great violence took him away out of our hands,

Mas interviniendo el tribuno Lisias, con grande violencia le quitó de nuestras manos,

Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

Mandando á sus acusadores que viniesen á ti; del cual tú mismo juzgando, podrás entender todas estas cosas de que le acusamos.

And the Jews also assented, saying that these things were so.

Y contendían también los Judíos, diciendo ser así estas cosas.

Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

Entonces Pablo, haciéndole el gobernador señal que hablase, respondió: Porque sé que muchos años ha eres gobernador de esta nación, con buen ánimo satisfaré por mí.

Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

Porque tú puedes entender que no hace más de doce días que subí á adorar á Jerusalem;

And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

Y ni me hallaron en el templo disputando con ninguno, ni haciendo concurso de multitud, ni en sinagogas, ni en la ciudad;

Neither can they prove the things whereof they now accuse me.

Ni te pueden probar las cosas de que ahora me acusan.

But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

Esto empero te confieso, que conforme á aquel Camino que llaman herejía, así sirvo al Dios de mis padres, creyendo todas las cosas que en la ley y en los profetas están escritas;

And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

Teniendo esperanza en Dios que ha de haber resurrección de los muertos, así de justos como de injustos, la cual también ellos esperan.

And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.

Y por esto, procuro yo tener siempre conciencia sin remordimiento acerca de Dios y acerca de los hombres.

Now after many years I came to bring alms to my nation, and offerings.

Mas pasados muchos años, vine á hacer limosnas á mi nación, y ofrendas,

Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

Cuando me hallaron purificado en el templo (no con multitud ni con alboroto) unos Judíos de Asia;

Who ought to have been here before thee, and object, if they had ought against me.

Los cuales debieron comparecer delante de ti, y acusarme, si contra mí tenían algo.

Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

O digan estos mismos si hallaron en mí alguna cosa mal hecha, cuando yo estuve en el concilio,

Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

Si no sea que, estando entre ellos prorrumpí en alta voz: Acerca de la resurrección de los muertos soy hoy juzgado de vosotros.

And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

Entonces Félix, oídas estas cosas, estando bien informado de esta secta, les puso dilación, diciendo: Cuando descendiere el tribuno Lisias acabaré de conocer de vuestro negocio.

And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

Y mandó al centurión que Pablo fuese guardado, y aliviado de las prisiones; y que no vedase á ninguno de sus familiares servirle, ó venir á él.

And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

Y algunos días después, viniendo Félix con Drusila, su mujer, la cual era Judía, llamó á Pablo, y oyó de él la fe que es en Jesucristo.

And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

Y disertando él de la justicia, y de la continencia, y del juicio venidero, espantado Félix, respondió: Ahora vete, mas en teniendo oportunidad te llmaré:

He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

Esperando también con esto, que de parte de Pablo le serían dados dineros, porque le soltase; por lo cual, haciéndole venir muchas veces, hablaba con él.

But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

Mas al cabo de dos años recibió Félix por sucesor á Porcio Festo: y queriendo Félix ganar la gracia de los Judíos, dejó preso á Pablo.

Acts 25 - Hechos 25


Acts Chapter 25 King James Bible - Hechos Capítulo 25 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 24
Hechos 24

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 25

Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

FESTO pues, entrado en la provincia, tres días después subió de Cesarea á Jerusalem.

Then the high priest and the chief of the Jews informed him against Paul, and besought him,

Y vinieron á él los príncipes de los sacerdotes y los principales de los Judíos contra Pablo; y le rogaron,

And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

Pidiendo gracia contra él, que le hiciese traer á Jerusalem, poniendo ellos asechanzas para matarle en el camino.

But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.

Mas Festo respondió, que Pablo estaba guardado en Cesarea, y que él mismo partiría presto.

Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.

Los que de vosotros pueden, dijo desciendan juntamente; y si hay algún crimen en este varón, acúsenle.

And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

Y deteniéndose entre ellos no más de ocho ó diez días, venido á Cesarea, el siguiente día se sentó en el tribunal, y mandó que Pablo fuese traído.

And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

El cual venido, le rodearon los Judíos que habían venido de Jerusalem, poniendo contra Pablo muchas y graves acusaciones, las cuales no podían probar;

While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

Alegando él por su parte: Ni contra la ley de los Judíos, ni contra el templo, ni contra César he pecado en nada.

But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

Mas Festo, queriendo congraciarse con los Judíos, respondiendo á Pablo, dijo: ¿Quieres subir á Jerusalem, y allá ser juzgado de estas cosas delante de mí?

Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

Y Pablo dijo: Ante el tribunal de César estoy, donde conviene que sea juzgado. A los Judíos no he hecho injuria alguna, como tú sabes muy bien.

For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

Porque si alguna injuria, ó cosa alguna digna de muerte he hecho, no rehuso morir; mas si nada hay de las cosas de que éstos me acusan, nadie puede darme á ellos. A César apelo.

Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

Entonces Festo, habiendo hablado con el consejo, respondió: ¿A César has apelado? á César irás.

And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

Y pasados algunos días, el rey Agripa y Bernice vinieron á Cesarea á saludar á Festo.

And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

Y como estuvieron allí muchos días, Festo declaró la causa de Pablo al rey, diciendo: Un hombre ha sido dejado preso por Félix,

About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

Sobre el cual, cuando fuí á Jerusalem, vinieron á mí los príncipes de los sacerdotes y los ancianos de los Judíos, pidiendo condenación contra él:

To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

A los cuales respondí: no ser costumbre de los Romanos dar alguno á la muerte antes que el que es acusado tenga presentes sus acusadores, y haya lugar de defenderse de la acusación.

Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

Así que, habiendo venido ellos juntos acá, sin ninguna dilación, al día siguiente, sentado en el tribunal, mandé traer al hombre;

Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

Y estando presentes los acusadores, ningún cargo produjeron de los que yo sospechaba:

But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

Solamente tenían contra él ciertas cuestiones acerca de su superstición, y de un cierto Jesús, difunto, el cual Pablo afirmaba que estaba vivo.

And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

Y yo, dudando en cuestión semejante, dije, si quería ir á Jerusalem, y allá ser juzgado de estas cosas.

But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

Mas apelando Pablo á ser guardado al conocimiento de Augusto, mandé que le guardasen hasta que le enviara á César.

Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

Entonces Agripa dijo á Festo: Yo también quisiera oir á ese hombre. Y él dijo: Mañana le oirás.

And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

Y al otro día, viniendo Agripa y Bernice con mucho aparato, y entrando en la audiencia con los tribunos y principales hombres de la ciudad, por mandato de Festo, fué traído Pablo.

And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

Entonces Festo dijo: Rey Agripa, y todos los varones que estáis aquí juntos con nosotros: veis á éste, por el cual toda la multitud de los Judíos me ha demandado en Jerusalem y aquí, dando voces que no conviene que viva más;

But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

Mas yo, hallando que ninguna cosa digna de muerte ha hecho, y él mismo apelando á Augusto, he determinado enviarle:

Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

Del cual no tengo cosa cierta que escriba al señor; por lo que le he sacado á vosotros, y mayormente á tí, oh rey Agripa, para que hecha información, tenga yo qué escribir.

For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.

Porque fuera de razón me parece enviar un preso, y no informar de las causas.

Acts 26 - Hechos 26


Acts Chapter 26 King James Bible - Hechos Capítulo 26 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 25
Hechos 25

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 26

Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

ENTONCES Agripa dijo á Pablo: Se te permite hablar por ti mismo. Pablo entonces, extendiendo la mano, comenzó á responder por sí, diciendo:

I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

Acerca de todas las cosas de que soy acusado por los Judíos, oh rey Agripa, me tengo por dichoso de que haya hoy de defenderme delante de ti;

Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

Mayormente sabiendo tú todas las costumbres y cuestiones que hay entre los Judíos: por lo cual te ruego que me oigas con paciencia.

My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

Mi vida pues desde la mocedad, la cual desde el principio fué en mi nación, en Jerusalem, todos los Judíos la saben:

Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

Los cuales tienen ya conocido que yo desde el principio, si quieren testificarlo, conforme á la más rigurosa secta de nuestra religión he vivido Fariseo.

And now I stand and am judged for the hope of the promise made of God unto our fathers:

Y ahora, por la esperanza de la promesa que hizo Dios á nuestros padres, soy llamado en juicio;

Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

A la cual promesa nuestras doce tribus, sirviendo constantemente de día y de noche, esperan que han de llegar. Por la cual esperanza, oh rey Agripa, soy acusado de los Judíos.

Why should it be thought a thing incredible with you, that God should raise the dead?

¡Qué! ¿Júzgase cosa increíble entre vosotros que Dios resucite los muertos?

I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

Yo ciertamente había pensando deber hacer muchas cosas contra el nombre de Jesús de Nazaret:

Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

Lo cual también hice en Jerusalem, y yo encerré en cárcel es á muchos de los santos, recibida potestad de los príncipes de los sacerdotes; y cuando eran matados, yo dí mi voto.

And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

Y muchas veces, castigándolos por todas las sinagogas, los forcé á blasfemar; y enfurecido sobremanera contra ellos, los perseguí hasta en las ciudades extrañas.

Whereupon as I went to Damascus with authority and commission from the chief priests,

En lo cual ocupado, yendo á Damasco con potestad y comisión de los príncipes de los sacerdotes,

At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

En mitad del día, oh rey, vi en el camino una luz del cielo, que sobrepujaba el resplandor del sol, la cual me rodeó y á los que iban conmigo.

And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.

Y habiendo caído todos nosotros en tierra, oí una voz que me hablaba, y decía en lengua hebraica: Saulo, Saulo, ¿por qué me persigues? Dura cosa te es dar coces contra los aguijones.

And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

Yo entonces dije: ¿Quién eres, Señor? Y el Señor dijo: Yo soy Jesús, á quien tú persigues.

But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

Mas levántate, y ponte sobre tus pies; porque para esto te he aparecido, para ponerte por ministro y testigo de las cosas que has visto, y de aquellas en que apareceré á ti:

Delivering thee from the people, and from the Gentiles, unto whom now I send thee,

Librándote del pueblo y de los Gentiles, á los cuales ahora te envío,

To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

Para que abras sus ojos, para que se conviertan de las tinieblas á la luz, y de la potestad de Satanás á Dios; para que reciban, por la fe que es en mí, remisión de pecados y suerte entre los santificados.

Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

Por lo cual, oh rey Agripa, no fuí rebelde á la visión celestial:

But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

Antes anuncié primeramente á los que están en Damasco, y Jerusalem, y por toda la tierra de Judea, y á los gentiles, que se arrepintiesen y se convirtiesen á Dios, haciendo obras dignas de arrepentimiento.

For these causes the Jews caught me in the temple, and went about to kill me.

Por causa de esto los Judíos, tomándome en el templo, tentaron matarme.

Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

Mas ayudado del auxilio de Dios, persevero hasta el día de hoy, dando testimonio á pequeños y á grandes, no diciendo nada fuera de las cosas que los profetas y Moisés dijeron que habían de venir:

That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

Que Cristo había de padecer, y ser el primero de la resurrección de los muertos, para anunciar luz al pueblo y á los Gentiles.

And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

Y diciendo él estas cosas en su defensa, Festo á gran voz dijo: Estás loco, Pablo: las muchas letras te vuelven loco.

But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

Mas él dijo: No estoy loco, excelentísimo Festo, sino que hablo palabras de verdad y de templanza.

For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

Pues el rey sabe estas cosas, delante del cual también hablo confiadamente. Pues no pienso que ignora nada de esto; pues no ha sido esto hecho en algún rincón.

King Agrippa, believest thou the prophets? I know that thou believest.

¿Crees, rey Agripa, á los profetas? Yo sé que crees.

Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

Entonces Agripa dijo á Pablo: Por poco me persuades á ser Cristiano.

And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

Y Pablo dijo: ¡Pluguiese á Dios que por poco ó por mucho, no solamente tú, mas también todos los que hoy me oyen, fueseis hechos tales cual yo soy, excepto estas prisiones!

And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

Y como hubo dicho estas cosas, se levantó el rey, y el presidente, y Bernice, y los que se habían sentado con ellos;

And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

Y como se retiraron aparte, hablaban los unos á los otros, diciendo: Ninguna cosa digna ni de muerte, ni de prisión, hace este hombre.

Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

Y Agripa dijo á Festo: Podía este hombre ser suelto, si no hubiera apelado á César.

Acts 27 - Hechos 27


Acts Chapter 27 King James Bible - Hechos Capítulo 27 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 26
Hechos 26

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 27

And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.

MAS como fué determinado que habíamos de navegar para Italia, entregaron á Pablo y algunos otros presos á un centurión, llamado Julio, de la compañía Augusta.

And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.

Así que, embarcándonos en una nave Adrumentina, partimos, estando con nosotros Aristarco, Macedonio de Tesalónica, para navegar junto á los lugares de Asia.

And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

Y otro día llegamos á Sidón; y Julio, tratando á Pablo con humanidad, permitióle que fuese á los amigos, para ser de ellos asistido.

And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

Y haciéndonos á la vela desde allí, navegamos bajo de Cipro, porque los vientos eran contrarios.

And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

Y habiendo pasado la mar de Cilicia y Pamphylia, arribamos á Mira, ciudad de Licia.

And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

Y hallando allí el centurión una nave Alejandrina que navegaba á Italia, nos puso en ella.

And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

Y navegando muchos días despacio, y habiendo apenas llegado delante de Gnido, no dejándonos el viento, navegamos bajo de Creta, junto á Salmón.

And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

Y costeándola difícilmente, llegamos á un lugar que llaman Buenos Puertos, cerca del cual estaba la ciudad de Lasea.

Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,

Y pasado mucho tiempo, y siendo ya peligrosa la navegación, porque ya era pasado el ayuno, Pablo amonestaba,

And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

Diciéndoles: Varones, veo que con trabajo y mucho daño, no sólo de la cargazón y de la nave, mas aun de nuestras personas, habrá de ser la navegación.

Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

Mas el centurión creía más al piloto y al patrón de la nave, que á lo que Pablo decía.

And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

Y no habiendo puerto cómodo para invernar, muchos acordaron pasar aún de allí, por si pudiesen arribar á Fenice é invernar allí, que es un puerto de Creta que mira al Nordeste y Sudeste.

And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

Y soplando el austro, pareciéndoles que ya tenían lo que deseaban, alzando velas, iban cerca de la costa de Creta.

But not long after there arose against it a tempestuous wind, called Euroclydon.

Mas no mucho después dió en ella un viento repentino, que se llama Euroclidón.

And when the ship was caught, and could not bear up into the wind, we let her drive.

Y siendo arrebatada la nave, y no pudiendo resistir contra el viento, la dejamos, y erámos llevados.

And running under a certain island which is called Clauda, we had much work to come by the boat:

Y habiendo corrido á sotavento de una pequeña isla que se llama Clauda, apenas pudimos ganar el esquife:

Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

El cual tomado, usaban de remedios, ciñendo la nave; y teniendo temor de que diesen en la Sirte, abajadas las velas, eran así llevados.

And we being exceedingly tossed with a tempest, the next day they lightened the ship;

Mas siendo atormentados de una vehemente tempestad, al siguiente día alijaron;

And the third day we cast out with our own hands the tackling of the ship.

Y al tercer día nosotros con nuestras manos arrojamos los aparejos de la nave.

And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

Y no pareciendo sol ni estrellas por muchos días, y viniendo una tempestad no pequeña, ya era perdida toda la esperanza de nuestra salud.

But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

Entonces Pablo, habiendo ya mucho que no comíamos, puesto en pie en medio de ellos, dijo: Fuera de cierto conveniente, oh varones, haberme oído, y no partir de Creta, y evitar este inconveniente y daño.

And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.

Mas ahora os amonesto que tengáis buen ánimo; porque ninguna pérdida habrá de persona de vosotros, sino solamente de la nave.

For there stood by me this night the angel of God, whose I am, and whom I serve,

Porque esta noche ha estado conmigo el ángel del Dios del cual yo soy, y al cual sirvo,

Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

Diciendo: Pablo, no temas; es menester que seas presentado delante de César; y he aquí, Dios te ha dado todos los que navegan contigo.

Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

Por tanto, oh varones, tened buen ánimo; porque yo confío en Dios que será así como me ha dicho;

Howbeit we must be cast upon a certain island.

Si bien es menester que demos en una isla.

But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

Y venida la décimacuarta noche, y siendo llevados por el mar Adriático, los marineros á la media noche sospecharon que estaban cerca de alguna tierra;

And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

Y echando la sonda, hallaron veinte brazas, y pasando un poco más adelante, volviendo á echar la sonda, hallaron quince brazas.

Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

Y habiendo temor de dar en lugares escabrosos, echando cuatro anclas de la popa, deseaban que se hiciese de día.

And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

Entonces procurando los marineros huir de la nave, echado que hubieron el esquife á la mar, aparentando como que querían largar las anclas de proa,

Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

Pablo dijo al centurión y á los soldados: Si éstos no quedan en la nave, vosotros no podéis salvaros.

Then the soldiers cut off the ropes of the boat, and let her fall off.

Entonces los soldados cortaron los cabos del esquife, y dejáronlo perder.

And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

Y como comenzó á ser de día, Pablo exhortaba á todos que comiesen, diciendo: Este es el décimocuarto día que esperáis y permanecéis ayunos, no comiendo nada.

Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.

Por tanto, os ruego que comáis por vuestra salud: que ni aun un cabello de la cabeza de ninguno de vosotros perecerá.

And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

Y habiendo dicho esto, tomando el pan, hizo gracias á Dios en presencia de todos, y partiendo, comenzó á comer.

Then were they all of good cheer, and they also took some meat.

Entonces todos teniendo ya mejor ánimo, comieron ellos también.

And we were in all in the ship two hundred threescore and sixteen souls.

Y éramos todas las personas en la nave doscientas setenta y seis.

And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

Y satisfechos de comida, aliviaban la nave, echando el grano á la mar.

And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

Y como se hizo de día, no conocían la tierra; mas veían un golfo que tenía orilla, al cual acordaron echar, si pudiesen, la nave.

And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

Cortando pues las anclas, las dejaron en la mar, largando también las ataduras de los gobernalles; y alzada la vela mayor al viento, íbanse á la orilla.

And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

Mas dando en un lugar de dos aguas, hicieron encallar la nave; y la proa, hincada, estaba sin moverse, y la popa se abría con la fuerza de la mar.

And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

Entonces el acuerdo de los soldados era que matasen los presos, porque ninguno se fugase nadando.

But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

Mas el centurión, queriendo salvar á Pablo, estorbó este acuerdo, y mandó que los que pudiesen nadar, se echasen los primeros, y saliesen á tierra;

And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.

Y los demás, parte en tablas, parte en cosas de la nave. Y así aconteció que todos se salvaron saliendo á tierra.

Acts 28 - Hechos 28


Acts Chapter 28 King James Bible - Hechos Capítulo 28 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 27
Hechos 27

The Acts of the Apostles
Hechos

Return to Index
Indice

Chapter 28

And when they were escaped, then they knew that the island was called Melita.

Y CUANDO escapamos, entonces supimos que la isla se llamaba Melita.

And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

Y los bárbaros nos mostraron no poca humanidad; porque, encendido un fuego, nos recibieron á todos, á causa de la lluvia que venía, y del frío.

And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

Entonces habiendo Pablo recogido algunos sarmientos, y puéstolos en el fuego, una víbora, huyendo del calor, le acometió á la mano.

And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

Y como los bárbaros vieron la víbora colgando de su mano, decían los unos á los otros: Ciertamente este hombre es homicida, á quien, escapado de la mar, la justicia no deja vivir.

And he shook off the beast into the fire, and felt no harm.

Mas él, sacudiendo la víbora en el fuego, ningún mal padeció.

Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

Empero ellos estaban esperando cuándo se había de hinchar, ó caer muerto de repente; mas habiendo esperado mucho, y viendo que ningún mal le venía, mudados, decían que era un dios.

In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

En aquellos lugares había heredades del principal de la isla, llamado Publio, el cual nos recibió y hospedó tres días humanamente.

And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

Y aconteció que el padre de Publio estaba en cama, enfermo de fiebres y de disentería: al cual Pablo entró, y después de haber orado, le puso las manos encima, y le sanó:

So when this was done, others also, which had diseases in the island, came, and were healed:

Y esto hecho, también otros que en la isla tenían enfermedades, llegaban, y eran sanados:

Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

Los cuales también nos honraron con muchos obsequios; y cuando partimos, nos cargaron de las cosas necesarias.

And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

Así que, pasados tres meses, navegamos en una nave Alejandrina que había invernado en la isla, la cual tenía por enseña á Cástor y Pólux.

And landing at Syracuse, we tarried there three days.

Y llegados á Siracusa, estuvimos allí tres días.

And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

De allí, costeando alrededor, vinimos á Regio; y otro día después, soplando el austro, vinimos al segundo día á Puteolos:

Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

Donde habiendo hallado hermanos, nos rogaron que quedásemos con ellos siete días; y luego vinimos á Roma;

And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

De donde, oyendo de nosotros los hermanos, nos salieron á recibir hasta la plaza de Appio, y Las Tres Tabernas: á los cuales como Pablo vió, dió gracias á Dios, y tomó aliento.

And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

Y como llegamos á Roma, el centurión entregó los presos al prefecto de los ejércitos, mas á Pablo fué permitido estar por sí, con un soldado que le guardase.

And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

Y aconteció que tres días después, Pablo convocó á los principales de los Judíos; á los cuales, luego que estuvieron juntos, les dijo: Yo, varones hermanos, no habiendo hecho nada contra el pueblo, ni contra los ritos de la patria, he sido entregado preso desde Jerusalem en manos de los Romanos;

Who, when they had examined me, would have let me go, because there was no cause of death in me.

Los cuales, habiéndome examinado, me querían soltar; por no haber en mí ninguna causa de muerte.

But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

Mas contradiciendo los Judíos, fuí forzado á apelar á César; no que tenga de qué acusar á mi nación.

For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

Así que, por esta causa, os he llamado para veros y hablaros; porque por la esperanza de Israel estoy rodeado de esta cadena.

And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

Entonces ellos le dijeron: Nosotros ni hemos recibido cartas tocante á tí de Judea, ni ha venido alguno de los hermanos que haya denunciado ó hablado algún mal de ti.

But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

Mas querríamos oir de ti lo que sientes; porque de esta secta notorio nos es que en todos lugares es contradicha.

And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

Y habiéndole señalado un día, vinieron á él muchos á la posada, á los cuales declaraba y testificaba el reino de Dios, persuadiéndoles lo concerniente á Jesús, por la ley de Moisés y por los profetas, desde la mañana hasta la tarde.

And some believed the things which were spoken, and some believed not.

Y algunos asentían á lo que se decía, mas algunos no creían.

And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

Y como fueron entre sí discordes, se fueron, diciendo Pablo esta palabra: Bien ha hablado el Espíritu Santo por el profeta Isaías á nuestros padres,

Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

Diciendo: Ve á este pueblo, y di les: De oído oiréis, y no entenderéis; Y viendo veréis, y no percibiréis:

For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

Porque el corazón de este pueblo se ha engrosado, Y de los oídos oyeron pesadamente, Y sus ojos taparon; Porque no vean con los ojos, Y oigan con los oídos, Y entiendan de corazón, Y se conviertan, Y yo los sane.

Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

Séaos pues notorio que á los Gentiles es enviada esta salud de Dios: y ellos oirán.

And when he had said these words, the Jews departed, and had great reasoning among themselves.

Y habiendo dicho esto, los Judíos salieron, teniendo entre sí gran contienda.

And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

Pablo empero, quedó dos años enteros en su casa de alquiler, y recibía á todos los que á él venían,

Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

Predicando el reino de Dios y enseñando lo que es del Señor Jesucristo con toda libertad, sin impedimento.

Romans 1 - Romanos 1


Romans Chapter 1 King James Bible - Romanos Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Acts 28
Hechos 28

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 1

Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

PABLO, siervo de Jesucristo, llamado á ser apóstol, apartado para el evangelio de Dios,

(Which he had promised afore by his prophets in the holy scriptures,)

Que él había antes prometido por sus profetas en las santas Escrituras,

Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

Acerca de su Hijo, (que fué hecho de la simiente de David según la carne;

And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

El cual fué declarado Hijo de Dios con potencia, según el espíritu de santidad, por la resurrección de los muertos), de Jesucristo Señor nuestro,

By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

Por el cual recibimos la gracia y el apostolado, para la obediencia de la fe en todas las naciones en su nombre,

Among whom are ye also the called of Jesus Christ:

Entre las cuales sois también vosotros, llamados de Jesucristo:

To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

A todos los que estáis en Roma, amados de Dios, llamados santos: Gracia y paz tengáis de Dios nuestro Padre, y del Señor Jesucristo.

First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

Primeramente, doy gracias á mi Dios por Jesucristo acerca de todos vosotros, de que vuestra fe es predicada en todo el mundo.

For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

Porque testigo me es Dios, al cual sirvo en mi espíritu en el evangelio de su Hijo, que sin cesar me acuerdo de vosotros siempre en mis oraciones,

Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

Rogando, si al fin algún tiempo haya de tener, por la voluntad de Dios, próspero viaje para ir á vosotros.

For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

Porque os deseo ver, para repartir con vosotros algún don espiritual, para confirmaros;

That is, that I may be comforted together with you by the mutual faith both of you and me.

Es á saber, para ser juntamente consolado con vosotros por la común fe vuestra y juntamente mía.

Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

Mas no quiero, hermanos, que ingnoréis que muchas veces me he propuesto ir á vosotros (empero hasta ahora he sido estorbado), para tener también entre vosotros algún fruto, como entre los demás Gentiles.

I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

A Griegos y á bárbaros, á sabios y á no sabios soy deudor.

So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

Así que, cuanto á mí, presto estoy á anunciar el evangelio también á vosotros que estáis en Roma.

For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

Porque no me avergüenzo del evangelio: porque es potencia de Dios para salud á todo aquel que cree; al Judío primeramente y también al Griego.

For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

Porque en él la justicia de Dios se descubre de fe en fe; como está escrito: Mas el justo vivirá por la fe.

For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

Porque manifiesta es la ira de Dios del cielo contra toda impiedad é injusticia de los hombres, que detienen la verdad con injusticia:

Because that which may be known of God is manifest in them; for God hath shewed it unto them.

Porque lo que de Dios se conoce, á ellos es manifiesto; porque Dios se lo manifestó.

For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

Porque las cosas invisibles de él, su eterna potencia y divinidad, se echan de ver desde la creación del mundo, siendo entendidas por las cosas que son hechas; de modo que son inexcusables:

Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

Porque habiendo conocido á Dios, no le glorificaron como á Dios, ni dieron gracias; antes se desvanecieron en sus discursos, y el necio corazón de ellos fué entenebrecido.

Professing themselves to be wise, they became fools,

Diciéndose ser sabios, se hicieron fatuos,

And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

Y trocaron la gloria del Dios incorruptible en semejanza de imagen de hombre corruptible, y de aves, y de animales de cuatro pies, y de serpientes.

Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

Por lo cual también Dios los entregó á inmundicia, en las concupiscencias de sus corazones, de suerte que contaminaron sus cuerpos entre sí mismos:

Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

Los cuales mudaron la verdad de Dios en mentira, honrando y sirviendo á las criaturas antes que al Criador, el cual es bendito por los siglos. Amén.

For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

Por esto Dios los entregó á afectos vergonzosos; pues aun sus mujeres mudaron el natural uso en el uso que es contra naturaleza:

And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

Y del mismo modo también los hombres, dejando el uso natural de las mujeres, se encendieron en sus concupiscencias los unos con los otros, cometiendo cosas nefandas hombres con hombres, y recibiendo en sí mismos la recompensa que convino á su extravío.

And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

Y como á ellos no les pareció tener á Dios en su noticia, Dios los entregó á una mente depravada, para hacer lo que no conviene,

Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

Estando atestados de toda iniquidad, de fornicación, de malicia, de avaricia, de maldad; llenos de envidia, de homicidios, de contiendas, de engaños, de malignidades;

Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

Murmuradores, detractores, aborrecedores de Dios, injuriosos, soberbios, altivos, inventores de males, desobedientes á los padres,

Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

Necios, desleales, sin afecto natural, implacables, sin misericordia:

Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

Que habiendo entendido el juicio de Dios que los que hacen tales cosas son dignos de muerte, no sólo las hacen, más aún consienten á los que las hacen.

Romans 2 - Romanos 2


Romans Chapter 2 King James Bible - Romanos Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 1
Romanos 1

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 2

Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

POR lo cual eres inexcusable, oh hombre, cuaquiera que juzgas: porque en lo que juzgas á otro, te condenas á ti mismo; porque lo mismo haces, tú que juzgas.

But we are sure that the judgment of God is according to truth against them which commit such things.

Mas sabemos que el juicio de Dios es según verdad contra los que hacen tales cosas.

And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

¿Y piensas esto, oh hombre, que juzgas á los que hacen tales cosas, y haces las mismas, que tú escaparás del juicio de Dios.?

Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

¿O menosprecias las riquezas de su benignidad, y fhfifhfi ignorando que su benignidad te guía á arrepentimiento?

But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

Mas por tu dureza, y por tu corazón no arrepentido, atesoras para ti mismo ira para el día de la ira y de la manifestación del justo juicio de Dios;

Who will render to every man according to his deeds:

El cual pagará á cada uno conforme á sus obras:

To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

A los que perseverando en bien hacer, buscan gloria y honra e inmortalidad, la vida eterna.

But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

Mas á los que son contenciosos, y no obedecen á la verdad, antes obedecen á la injusticia, enojo é ira;

Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

Tribulación y angustia sobre toda persona humana que obra lo malo, el Judío primeramente, y también el Griego.

But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

Mas gloria y honra y paz á cualquiera que obra el bien, al Judío primeramente, y también al Griego.

For there is no respect of persons with God.

Porque no hay acepción de personas para con Dios.

For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

Porque todos lo que sin ley pecaron, sin ley también perecerán; y todos los que en la ley pecaron, por la ley serán juzgados:

(For not the hearers of the law are just before God, but the doers of the law shall be justified.

Porque no los oidores de la ley son justos para con Dios, mas los hacedores de la ley serán justificados.

For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

Porque los Gentiles que no tienen ley, naturalmente haciendo lo que es de la ley, los tales, aunque no tengan ley, ellos son ley á sí mismos:

Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)

Mostrando la obra de la ley escrita en sus corazones, dando testimonio juntamente sus conciencias, y acusándose y también excusándose sus pensamientos unos con otros;

In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

En el día que juzgará el Señor lo encubierto de los hombres, conforme á mi evangelio, por Jesucristo.

Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

He aquí, tú tienes el sobrenombre de Judío, y estás reposado en la ley, y te glorías en Dios,

And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

Y sabes su voluntad, y apruebas lo mejor, instruído por la ley;

And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

Y confías que eres guía de los ciegos, luz de los que están en tinieblas,

An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

Enseñador de los que no saben, maestro de niños, que tienes la forma de la ciencia y de la verdad en la ley:

Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

Tú pues, que enseñas á otro, ¿no te enseñas á ti mismo? ¿Tú, que predicas que no se ha de hurtar, hurtas?

Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

¿Tú, que dices que no se ha de adulterar, adulteras? ¿Tú, que abominas los ídolos, cometes sacrilegio?

Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

¿Tú, que te jactas de la ley, con infracción de la ley deshonras á Dios?

For the name of God is blasphemed among the Gentiles through you, as it is written.

Porque el nombre de Dios es blasfemado por causa de vosotros entre los Gentiles, como está esctrito.

For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

Porque la circuncisión en verdad aprovecha, si guardares la ley; mas si eres rebelde á la ley, tu circuncisión es hecha incircuncisión.

Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

De manera que, si el incircunciso guardare las justicias de la ley, ¿no será tenida su incircuncisión por circuncisión?

And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

Y lo que de su natural es incircunciso, guardando perfectamente la ley, te juzgará á ti, que con la letra y con la circuncisión eres rebelde á la ley.

For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

Porque no es Judío el que lo es en manifiesto; ni la circuncisión es la que es en manifiesto en la carne:

But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.

Mas es Judío el que lo es en lo interior; y la circuncisión es la del corazón, en espíritu, no en letra; la alabanza del cual no es de los hombres, sino de Dios.

Romans 3 - Romanos 3


Romans Chapter 3 King James Bible - Romanos Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 2
Romanos 2

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 3

What advantage then hath the Jew? or what profit is there of circumcision?

¿QUÉ, pues, tiene más el Judío? ¿ó qué aprovecha la circuncisión?,

Much every way: chiefly, because that unto them were committed the oracles of God.

Mucho en todas maneras. Lo primero ciertamente, que la palabra de Dios les ha sido confiada.

For what if some did not believe? shall their unbelief make the faith of God without effect?

¿Pues qué si algunos de ellos han sido incrédulos? ¿la incredulidad de ellos habrá hecho vana la verdad de Dios?

God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

En ninguna manera; antes bien sea Dios verdadero, mas todo hombre mentiroso; como está escrito: Para que seas justificado en tus dichos, Y venzas cuando de ti se juzgare.

But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)

Y si nuestra iniquidad encarece la justicia de Dios, ¿qué diremos? ¿Será injusto Dios que da castigo? (hablo como hombre.)

God forbid: for then how shall God judge the world?

En ninguna manera: de otra suerte ¿cómo juzgaría Dios el mundo?

For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

Empero si la verdad de Dios por mi mentira creció á gloria suya, ¿por qué aun así yo soy juzgado como pecador?

And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

¿Y por qué no decir (como somos blasfemados, y como algunos dicen que nosotros decimos): Hagamos males para que vengan bienes? la condenación de los cuales es justa.

What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

¿Qué pues? ¿Somos mejores que ellos? En ninguna manera: porque ya hemos acusado á Judíos y á Gentiles, que todos están debajo de pecado.

As it is written, There is none righteous, no, not one:

Como está escrito: No hay justo, ni aun uno;

There is none that understandeth, there is none that seeketh after God.

No hay quien entienda, No hay quien busque á Dios;

They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

Todos se apartaron, á una fueron hechos inútiles; No hay quien haga lo bueno, no hay ni aun uno:

Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:

Sepulcro abierto es su garganta; Con sus lenguas tratan engañosamente; Veneno de áspides está debajo de sus labios;

Whose mouth is full of cursing and bitterness:

Cuya boca está llena de maledicencia y de amargura;

Their feet are swift to shed blood:

Sus pies son ligeros á derramar sangre;

Destruction and misery are in their ways:

Quebrantamiento y desventura hay en sus caminos;

And the way of peace have they not known:

Y camino de paz no conocieron:

There is no fear of God before their eyes.

No hay temor de Dios delante de sus ojos.

Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

Empero sabemos que todo lo que la ley dice, á los que están en la ley lo dice, para que toda boca se tape, y que todo el mundo se sujete á Dios:

Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

Porque por las obras de la ley ninguna carne se justificará delante de él; porque por la ley es el conocimiento del pecado.

But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

Mas ahora, sin la ley, la justicia de Dios se ha manifestado, testificada por la ley y por los profetas:

Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

La justicia de Dios por la fe de Jesucristo, para todos los que creen en él: porque no hay diferencia;

For all have sinned, and come short of the glory of God;

Por cuanto todos pecaron, y están distituídos de la gloria de Dios;

Being justified freely by his grace through the redemption that is in Christ Jesus:

Siendo justificados gratuitamente por su gracia por la redención que es en Cristo Jesús;

Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

Al cual Dios ha propuesto en propiciación por la fe en su sangre, para manifestación de su justicia, atento á haber pasado por alto, en su paciencia, los pecados pasados,

To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

Con la mira de manifestar su justicia en este tiempo: para que él sea el justo, y el que justifica al que es de la fe de Jesús.

Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

¿Dondé pues está la jactancia? Es excluída. ¿Por cuál ley? ¿de las obras? No; mas por la ley de la fe.

Therefore we conclude that a man is justified by faith without the deeds of the law.

Así que, concluímos ser el hombre justificado por fe sin las obras de la ley.

Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

¿Es Dios solamente Dios de los Judíos? ¿No es también Dios de los Gentiles? Cierto, también de los Gentiles.

Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.

Porque uno es Dios, el cual justificará por la fe la circuncisión, y por medio de la fe la incircuncisión.

Do we then make void the law through faith? God forbid: yea, we establish the law.

¿Luego deshacemos la ley por la fe? En ninguna manera; antes establecemos la ley.

Romans 4 - Romanos 4


Romans Chapter 4 King James Bible - Romanos Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 3
Romanos 3

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 4

What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

¿QUÉ, pues, diremos que halló Abraham nuestro padre según la carne?

For if Abraham were justified by works, he hath whereof to glory; but not before God.

Que si Abraham fué justificado por la obras, tiene de qué gloriarse; mas no para con Dios.

For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

Porque ¿qué dice la Escritura? Y creyó Abraham á Dios, y le fué atribuído á justicia.

Now to him that worketh is the reward not reckoned of grace, but of debt.

Empero al que obra, no se le cuenta el salario por merced, sino por deuda.

But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

Mas al que no obra, pero cree en aquél que justifica al impío, la fe le es contada por justicia.

Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

Como también David dice ser bienaventurado el hombre al cual Dios atribuye justicia sin obras,

Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

Diciendo: Bienaventurados aquellos cuyas iniquidades son perdonadas, Y cuyos pecados son cubiertos.

Blessed is the man to whom the Lord will not impute sin.

Bienaventurado el varón al cual el Señor no imputó pecado.

Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

¿Es pues esta bienaventuranza solamente en la circuncisión ó también en la incircuncisión? porque decimos que á Abraham fué contada la fe por justicia.

How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

¿Cómo pues le fué contada? ¿en la circuncisión, ó en la incircuncisión? No en la circuncisión, sino en la incircuncisión.

And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

Y recibió la circuncisión por señal, por sello de la justicia de la fe que tuvo en la incircuncisión: para que fuese padre de todos los creyentes no circuncidados, para que también á ellos les sea contado por justicia;

And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

Y padre de la circuncisión, no solamente á los que son de la circuncisión, más también á los que siguen las pisadas de la fe que fué en nuestro padre Abraham antes de ser circuncidado.

For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

Porque no por la ley fué dada la promesa á Abraham ó á su simiente, que sería heredero del mundo, sino por la justicia de la fe.

For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

Porque si los que son de la ley son los herederos, vana es la fe, y anulada es la promesa.

Because the law worketh wrath: for where no law is, there is no transgression.

Porque la ley obra ira; porque donde no hay ley, tampoco hay transgresión.

Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

Por tanto es por la fe, para que sea por gracia; para que la promesa sea firme á toda simiente, no solamente al que es de la ley, mas también al que es de la fe de Abraham, el cual es padre de todos nosotros.

(As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.

(Como está escrito: Que por padre de muchas gentes te he puesto) delante de Dios, al cual creyó; el cual da vida á los muertos, y llama las cosas que no son, como las que son.

Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

El creyó en esperanza contra esperanza, para venir á ser padre de muchas gentes, conforme á lo que le había sido dicho: Así será tu simiente.

And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sara's womb:

Y no se enflaqueció en la fe, ni consideró su cuerpo ya muerto (siendo ya de casi cien años,) ni la matriz muerta de Sara;

He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

Tampoco en la promesa de Dios dudó con desconfianza: antes fué esforzado en fe, dando gloria á Dios,

And being fully persuaded that, what he had promised, he was able also to perform.

Plenamente convencido de que todo lo que había prometido, era también poderoso para hacerlo.

And therefore it was imputed to him for righteousness.

Por lo cual también le fué atribuído á justicia.

Now it was not written for his sake alone, that it was imputed to him;

Y no solamente por él fué escrito que le haya sido imputado;

But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

Sino también por nosotros, á quienes será imputado, esto es, á los que creemos en el que levantó de los muertos á Jesús Señor nuestro,

Who was delivered for our offences, and was raised again for our justification.

El cual fué entregado por nuestros delitos, y resucitado para nuestra justificación

Romans 5 - Romanos 5


Romans Chapter 5 King James Bible - Romanos Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 4
Romanos 4

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 5

Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

JUSTIFICADOS pues por la fe, tenemos paz para con Dios por medio de nuestro Señor Jesucristo:

By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

Por el cual también tenemos entrada por la fe á esta gracia en la cual estamos firmes, y nos gloriamos en la esperanza de la gloria de Dios.

And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;

Y no sólo esto, mas aun nos gloriamos en las tribulaciones, sabiendo que la tribulación produce paciencia;

And patience, experience; and experience, hope:

Y la paciencia, prueba; y la prueba, esperanza;

And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

Y la esperanza no avergüenza; porque el amor de Dios está derramado en nuestros corazones por el Espíritu Santo que nos es dado.

For when we were yet without strength, in due time Christ died for the ungodly.

Porque Cristo, cuando aún éramos flacos, á su tiempo murió por los impíos.

For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

Ciertamente apenas muere algun por un justo: con todo podrá ser que alguno osara morir por el bueno.

But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

Mas Dios encarece su caridad para con nosotros, porque siendo aún pecadores, Cristo murió por nosotros.

Much more then, being now justified by his blood, we shall be saved from wrath through him.

Luego mucho más ahora, justificados en su sangre, por él seremos salvos de la ira.

For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

Porque si siendo enemigos, fuimos reconciliado con Dios por la muerte de su Hijo, mucho más, estando reconciliados, seremos salvos por su vida.

And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

Y no sólo esto, mas aun nos gloriamos en Dios por el Señor nuestro Jesucristo, por el cual hemos ahora recibido la reconciliación.

Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

De consiguiente, vino la reconciliación por uno, así como el pecado entró en el mundo por un hombre, y por el pecado la muerte, y la muerte así pasó á todos los hombres, pues que todos pecaron.

(For until the law sin was in the world: but sin is not imputed when there is no law.

Porque hasta la ley, el pecado estaba en el mundo; pero no se imputa pecado no habiendo ley.

Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

No obstante, reinó la muerte desde Adam hasta Moisés, aun en los que no pecaron á la manera de la rebelión de Adam; el cual es figura del que había de venir.

But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.

Mas no como el delito, tal fué el don: porque si por el delito de aquel uno murieron los muchos, mucho más abundó la gracia de Dios á los muchos, y el don por la gracia de un hombre, Jesucristo.

And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

Ni tampoco de la manera que por un pecado, así también el don: porque el juicio á la verdad vino de un pecado para condenación, mas la gracia vino de muchos delitos para justificación.

For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

Porque, si por un delito reinó la muerte por uno, mucho más reinarán en vida por un Jesucristo los que reciben la abundancia de gracia, y del don de la justicia.

Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.

Así que, de la manera que por un delito vino la culpa á todos los hombres para condenación, así por una justicia vino la gracia á todos los hombres para justificación de vida.

For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

Porque como por la desobediencia de un hombre los muchos fueron constituídos pecadores, así por la obediencia de uno los muchos serán constituídos justos.

Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

La ley empero entró para que el pecado creciese; mas cuando el pecado creció, sobrepujó la gracia;

That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

Para que, de la manera que el pecado reinó para muerte, así también la gracia reine por la justicia para vida eterna por Jesucristo Señor nuestro.

Romans 6 - Romanos 6


Romans Chapter 6 King James Bible - Romanos Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 5
Romanos 5

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 6

What shall we say then? Shall we continue in sin, that grace may abound?

¿PUES qué diremos? Perseveraremos en pecado para que la gracia crezca?

God forbid. How shall we, that are dead to sin, live any longer therein?

En ninguna manera. Porque los que somos muertos al pecado, ¿cómo viviremos aún en él?

Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

¿O no sabéis que todos los que somos bautizados en Cristo Jesús, somos bautizados en su muerte?

Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

Porque somos sepultados juntamente con él á muerte por el bautismo; para que como Cristo resucitó de los muertos por la gloria del Padre, así también nosotros andemos en novedad de vida.

For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

Porque si fuimos plantados juntamente en él á la semejanza de su muerte, así también lo seremos á la de su resurrección:

Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.

Sabiendo esto, que nuestro viejo hombre juntamente fué crucificado con él, para que el cuerpo del pecado sea deshecho, á fin de que no sirvamos más al pecado.

For he that is dead is freed from sin.

Porque el que es muerto, justificado es del pecado.

Now if we be dead with Christ, we believe that we shall also live with him:

Y si morimos con Cristo, creemos que también viviremos con él;

Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

Sabiendo que Cristo, habiendo resucitado de entre los muertos, ya no muere: la muerte no se enseñoreará más de él.

For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

Porque el haber muerto, al pecado murió una vez; mas el vivir, á Dios vive.

Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

Así también vosotros, pensad que de cierto estáis muertos al pecado, mas vivos á Dios en Cristo Jesús Señor nuestro.

Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

No reine, pues, el pecado en vuestro cuerpo mortal, para que le obedezcáis en sus concupiscencias;

Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.

Ni tampoco presentéis vuestros miembros al pecado por instrumento de iniquidad; antes presentaos á Dios como vivos de los muertos, y vuestros miembros á Dios por instrumentos de justicia.

For sin shall not have dominion over you: for ye are not under the law, but under grace.

Porque el pecado no se enseñoreará de vosotros; pues no estáis bajo la ley, sino bajo la gracia.

What then? shall we sin, because we are not under the law, but under grace? God forbid.

¿Pues qué? ¿Pecaremos, porque no estamos bajo de la ley, sino bajo de la gracia? En ninguna manera.

Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

¿No sabéis que á quien os prestáis vosotros mismos por siervos para obedecer le, sois siervos de aquel á quien obedecéis, ó del pecado para muerte, ó de la obediencia para justicia?

But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

Empero gracias á Dios, que aunque fuistes siervos del pecado, habéis obedecido de corazón á aquella forma de doctrina á la cual sois entregados;

Being then made free from sin, ye became the servants of righteousness.

Y libertados del pecado, sois hechos siervos de la justicia.

I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

Humana cosa digo, por la flaqueza de vuestra carne: que como para iniquidad presentasteis vuestros miembros á servir á la inmundicia y á la iniquidad, así ahora para santidad presentéis vuestros miembros á servir á la justicia.

For when ye were the servants of sin, ye were free from righteousness.

Porque cuando fuisteis siervos del pecado, erais libres acerca de la justicia.

What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

¿Qué fruto, pues, teníais de aquellas cosas de las cuales ahora os avergonzáis? porque el fin de ellas es muerte.

But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

Mas ahora, librados del pecado, y hechos siervos á Dios, tenéis por vuestro fruto la santificación, y por fin la vida eterna.

For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.

Porque la paga del pecado es muerte: mas la dádiva de Dios es vida eterna en Cristo Jesús Señor nuestro.

Romans 7 - Romanos 7


Romans Chapter 7 King James Bible - Romanos Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 6
Romanos 6

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 7

Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

¿IGNORAIS, hermanos, (porque hablo con los que saben la ley) que la ley se enseñorea del hombre entre tanto que vive?

For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

Porque la mujer que está sujeta á marido, mientras el marido vive está obligada á la ley; mas muerto el marido, libre es de la ley del marido.

So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

Así que, viviendo el marido, se llamará adúltera si fuere de otro varón; mas si su marido muriere, es libre de la ley; de tal manera que no será adúltera si fuere de otro marido.

Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

Así también vosotros, hermanos míos, estáis muertos á la ley por el cuerpo de Cristo, para que seáis de otro, á saber, del que resucitó de los muertos, á fin de que fructifiquemos á Dios.

For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

Porque mientras estábamos en la carne, los afectos de los pecados que eran por la ley, obraban en nuestros miembros fructificando para muerte.

But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

Mas ahora estamos libres de la ley, habiendo muerto á aquella en la cual estábamos detenidos, para que sirvamos en novedad de espíritu, y no en vejez de letra.

What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

¿Qué pues diremos? ¿La ley es pecado? En ninguna manera. Empero yo no conocí el pecado sino por la ley: porque tampoco conociera la concupiscencia, si la ley no dijera: No codiciarás.

But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

Mas el pecado, tomando ocasión, obró en mí por el mandamiento toda concupiscencia: porque sin la ley el pecado está muerto.

For I was alive without the law once: but when the commandment came, sin revived, and I died.

Así que, yo sin la ley vivía por algún tiempo: mas venido el mandamiento, el pecado revivió, y yo morí.

And the commandment, which was ordained to life, I found to be unto death.

Y hallé que el mandamiento, á intimado para vida, para mí era mortal:

For sin, taking occasion by the commandment, deceived me, and by it slew me.

Porque el pecado, tomando ocasión, me engañó por el mandamiento, y por él me mató.

Wherefore the law is holy, and the commandment holy, and just, and good.

De manera que la ley á la verdad es santa, y el mandamiento santo, y justo, y bueno.

Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

¿Luego lo que es bueno, á mí me es hecho muerte? No; sino que el pecado, para mostrarse pecado, por lo bueno me obró la muerte, haciéndose pecado sobremanera pecante por el mandamiento.

For we know that the law is spiritual: but I am carnal, sold under sin.

Porque sabemos que la ley es espiritual; mas yo soy carnal, vendido á sujeción del pecado.

For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

Porque lo que hago, no lo entiendo; ni lo que quiero, hago; antes lo que aborrezco, aquello hago.

If then I do that which I would not, I consent unto the law that it is good.

Y si lo que no quiero, esto hago, apruebo que la ley es buena.

Now then it is no more I that do it, but sin that dwelleth in me.

De manera que ya no obro aquello, sino el pecado que mora en mí.

For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.

Y yo sé que en mí (es á saber, en mi carne) no mora el bien: porque tengo el querer, mas efectuar el bien no lo alcanzo.

For the good that I would I do not: but the evil which I would not, that I do.

Porque no hago el bien que quiero; mas el mal que no quiero, éste hago.

Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

Y si hago lo que no quiero, ya no obro yo, sino el mal que mora en mí.

I find then a law, that, when I would do good, evil is present with me.

Así que, queriendo yo hacer el bien, hallo esta ley: Que el mal está en mí.

For I delight in the law of God after the inward man:

Porque según el hombre interior, me deleito en la ley de Dios:

But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

Mas veo otra ley en mis miembros, que se rebela contra la ley de mi espíritu, y que me lleva cautivo á la ley del pecado que está en mis miembros.

O wretched man that I am! who shall deliver me from the body of this death?

¡Miserable hombre de mí! ¿quién me librará del cuerpo de esta muerte?

I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

Gracias doy á Dios, por Jesucristo Señor nuestro. Así que, yo mismo con la mente sirvo á la ley de Dios, mas con la carne á la ley del pecado.

Romans 8 - Romanos 8


Romans Chapter 8 King James Bible - Romanos Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 7
Romanos 7

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 8

There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

AHORA pues, ninguna condenación hay para los que están en Cristo Jesús, los que no andan conforme á la carne, mas conforme al espíritu.

For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

Porque la ley del Espíritu de vida en Cristo Jesús me ha librado de la ley del pecado y de la muerte.

For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

Porque lo que era imposible á la ley, por cuanto era débil por la carne, Dios enviando á su Hijo en semejanza de carne de pecado, y á causa del pecado, condenó al pecado en la carne;

That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

Para que la justicia de la ley fuese cumplida en nosotros, que no andamos conforme á la carne, mas conforme al espíritu.

For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

Porque los que viven conforme á la carne, de las cosas que son de la carne se ocupan; mas los que conforme al espíritu, de las cosas del espíritu.

For to be carnally minded is death; but to be spiritually minded is life and peace.

Porque la intención de la carne es muerte; mas la intención del espíritu, vida y paz:

Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

Por cuanto la intención de la carne es enemistad contra Dios; porque no se sujeta á la ley de Dios, ni tampoco puede.

So then they that are in the flesh cannot please God.

Así que, los que están en la carne no pueden agradar á Dios.

But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

Mas vosotros no estáis en la carne, sino en el espíritu, si es que el Espíritu de Dios mora en vosotros. Y si alguno no tiene el Espíritu de Cristo, el tal no es de él.

And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.

Empero si Cristo está en vosotros, el cuerpo á la verdad está muerto á causa del pecado; mas el espíritu vive á causa de la justicia.

But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

Y si el Espíritu de aquel que levantó de los muertos á Jesús mora en vosotros, el que levantó á Cristo Jesús de los muertos, vivificará también vuestros cuerpos mortales por su Espíritu que mora en vosotros.

Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

Así que, hermanos, deudores somos, no á la carne, para que vivamos conforme á la carne:

For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

Porque si viviereis conforme á la carne, moriréis; mas si por el espíritu mortificáis las obras de la carne, viviréis.

For as many as are led by the Spirit of God, they are the sons of God.

Porque todos los que son guiados por el Espíritu de Dios, los tales son hijos de Dios.

For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

Porque no habéis recibido el espíritu de servidumbre para estar otra vez en temor; mas habéis recibido el espíritu de adopción, por el cual clamamos, Abba, Padre.

The Spirit itself beareth witness with our spirit, that we are the children of God:

Porque el mismo Espíritu da testimonio á nuestro espíritu que somos hijos de Dios.

And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

Y si hijos, también herederos; herederos de Dios, y coherederos de Cristo; si empero padecemos juntamente con él, para que juntamente con él seamos glorificados.

For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

Porque tengo por cierto que lo que en este tiempo se padece, no es de comparar con la gloria venidera que en nosotros ha de ser manifestada.

For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

Porque el continuo anhelar de las criaturas espera la manifestación de los hijos de Dios.

For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,

Porque las criaturas sujetas fueron á vanidad, no de grado, mas por causa del que las sujetó con esperanza,

Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

Que también las mismas criaturas serán libradas de la servidumbre de corrupción en la libertad gloriosa de los hijos de Dios.

For we know that the whole creation groaneth and travaileth in pain together until now.

Porque sabemos que todas las criaturas gimen á una, y á una están de parto hasta ahora.

And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

Y no sólo ellas, mas también nosotros mismos, que tenemos las primicias del Espíritu, nosotros también gemimos dentro de nosotros mismos, esperando la adopción, es á saber, la redención de nuestro cuerpo.

For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

Porque en esperanza somos salvos; mas la esperanza que se ve, no es esperanza; porque lo que alguno ve, ¿á qué esperarlo?

But if we hope for that we see not, then do we with patience wait for it.

Empero si lo que no vemos esperamos, por paciencia esperamos.

Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

Y asimismo también el Espíritu ayuda nuestra flaqueza: porque qué hemos de pedir como conviene, no lo sabemos; sino que el mismo Espíritu pide por nosotros con gemidos indecibles.

And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

Mas el que escudriña los corazones, sabe cuál es el intento del Espíritu, porque conforme á la voluntad de Dios, demanda por los santos.

And we know that all things work together for good to them that love God, to them who are the called according to his purpose.

Y sabemos que á los que á Dios aman, todas las cosas les ayudan á bien, es á saber, á los que conforme al propósito son llamados.

For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.

Porque á los que antes conoció, también predestinó para que fuesen hechos conformes á la imagen de su Hijo, para que él sea el primogénito entre muchos hermanos;

Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

Y á los que predestinó, á éstos también llamó; y á los que llamó, á éstos también justificó; y á los que justificó, á éstos también glorificó.

What shall we then say to these things? If God be for us, who can be against us?

¿Pues qué diremos á esto? Si Dios por nosotros, ¿quién contra nosotros?

He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

El que aun á su propio Hijo no perdonó, antes le entregó por todos nosotros, ¿cómo no nos dará también con él todas las cosas?

Who shall lay any thing to the charge of God's elect? It is God that justifieth.

¿Quién acusará á los escogidos de Dios? Dios es el que justifica.

Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

¿Quién es el que condenará? Cristo es el que murió; más aún, el que también resucitó, quien además está á la diestra de Dios, el que también intercede por nosotros.

Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

¿Quién nos apartará del amor de Cristo? tribulación? ó angustia? ó persecución? ó hambre? ó desnudez? ó peligro? ó cuchillo?

As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

Como está escrito: Por causa de ti somos muertos todo el tiempo: Somos estimados como ovejas de matadero.

Nay, in all these things we are more than conquerors through him that loved us.

Antes, en todas estas cosas hacemos más que vencer por medio de aquel que nos amó.

For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

Por lo cual estoy cierto que ni la muerte, ni la vida, ni ángeles, ni principados, ni potestades, ni lo presente, ni lo por venir,

Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

Ni lo alto, ni lo bajo, ni ninguna criatura nos podrá apartar del amor de Dios, que es en Cristo Jesús Señor nuestro.

Romans 9 - Romanos 9


Romans Chapter 9 King James Bible - Romanos Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 8
Romanos 8

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 9

I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

VERDAD digo en Cristo, no miento, dándome testimonio mi conciencia en el Espíritu Santo,

That I have great heaviness and continual sorrow in my heart.

Que tengo gran tristeza y continuo dolor en mi corazón.

For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

Porque deseara yo mismo ser apartado de Cristo por mis hermanos, los que son mis parientes según la carne;

Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

Que son israelitas, de los cuales es la adopción, y la gloria, y el pacto, y la data de la ley, y el culto, y las promesas;

Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

Cuyos son los padres, y de los cuales es Cristo según la carne, el cual es Dios sobre todas las cosas, bendito por los siglos. Amén.

Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:

No empero que la palabra de Dios haya faltado: porque no todos los que son de Israel son Israelitas;

Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

Ni por ser simiente de Abraham, son todos hijos; mas: En Isaac te será llamada simiente.

That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.

Quiere decir: No los que son hijos de la carne, éstos son los hijos de Dios; mas los que son hijos de la promesa, son contados en la generación.

For this is the word of promise, At this time will I come, and Sara shall have a son.

Porque la palabra de la promesa es esta: Como en este tiempo vendré, y tendrá Sara un hijo.

And not only this; but when Rebecca also had conceived by one, even by our father Isaac;

Y no sólo esto; mas también Rebeca concibiendo de uno, de Isaac nuestro padre,

(For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

(Porque no siendo aún nacidos, ni habiendo hecho aún ni bien ni mal, para que el propósito de Dios conforme á la elección, no por las obras sino por el que llama, permaneciese;)

It was said unto her, The elder shall serve the younger.

Le fué dicho que el mayor serviría al menor.

As it is written, Jacob have I loved, but Esau have I hated.

Como está escrito: A Jacob amé, mas á Esaú aborrecí.

What shall we say then? Is there unrighteousness with God? God forbid.

¿Pues qué diremos? ¿Que hay injusticia en Dios? En ninguna manera.

For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

Mas á Moisés dice: Tendré misericordia del que tendré misericordia, y me compadeceré del que me compadeceré.

So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

Así que no es del que quiere, ni del que corre, sino de Dios que tiene misericordia.

For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

Porque la Escritura dice de Faraón: Que para esto mismo te he levantado, para mostrar en ti mi potencia, y que mi nombre sea anunciado por toda la tierra.

Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

De manera que del que quiere tiene misericordia; y al que quiere, endurece.

Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

Me dirás pues: ¿Por qué, pues, se enoja? porque ¿quién resistirá á su voluntad?

Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?

Mas antes, oh hombre, ¿quién eres tú, para que alterques con Dios? Dirá el vaso de barro al que le labró: ¿Por qué me has hecho tal?

Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

¿O no tiene potestad el alfarero para hacer de la misma masa un vaso para honra, y otro para vergüenza?

What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

¿Y qué, si Dios, queriendo mostrar la ira y hacer notoria su potencia, soportó con mucha mansedumbre los vasos de ira preparados para muerte,

And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

Y para hacer notorias las riquezas de su gloria, mostrólas para con los vasos de misericordia que él ha preparado para gloria;

Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

Los cuales también ha llamado, es á saber, á nosotros, no sólo de los Judíos, mas también de los Gentiles?

As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

Como también en Oseas dice: Llamaré al que no era mi pueblo, pueblo mío; Y á la no amada, amada.

And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.

Y será, que en el lugar donde les fué dicho: Vosotros no sois pueblo mío: Allí serán llamados hijos del Dios viviente.

Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

También Isaías clama tocante á Israel: Si fuere el número de los hijos de Israel como la arena de la mar, las reliquias serán salvas:

For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

Porque palabra consumadora y abreviadora en justicia, porque palabra abreviada, hará el Señor sobre la tierra.

And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

Y como antes dijo Isaías: Si el Señor de los ejércitos no nos hubiera dejado simiente, Como Sodoma habríamos venido á ser, y á Gomorra fuéramos semejantes.

What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

¿Pues qué diremos? Que los Gentiles que no seguían justicia, han alcanzado la justicia, es á saber, la justicia que es por la fe;

But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

Mas Israel que seguía la ley de justicia, no ha llegado á la ley de justicia.

Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

¿Por qué? Porque la seguían no por fe, mas como por las obras de la ley: por lo cual tropezaron en la piedra de tropiezo,

As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.

Como está escrito: He aquí pongo en Sión piedra de tropiezo, y piedra de caída; Y aquel que creyere en ella, no será avergonzado.

Romans 10 - Romanos 10


Romans Chapter 10 King James Bible - Romanos Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 9
Romanos 9

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 10

Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

HERMANOS, ciertamente la voluntad de mi corazón y mi oración á Dios sobre Israel, es para salud.

For I bear them record that they have a zeal of God, but not according to knowledge.

Porque yo les doy testimonio que tienen celo de Dios, mas no conforme á ciencia.

For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

Porque ignorando la justicia de Dios, y procurando establecer la suya propia, no se han sujetado á la justicia de Dios.

For Christ is the end of the law for righteousness to every one that believeth.

Porque el fin de la ley es Cristo, para justicia á todo aquel que cree.

For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

Porque Moisés describe la justicia que es por la ley: Que el hombre que hiciere estas cosas, vivirá por ellas.

But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

Mas la justicia que es por la fe dice así: No digas en tu corazón: ¿Quién subirá al cielo? (esto es, para traer abajo á Cristo:)

Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

O, ¿quién descenderá al abismo? (esto es, para volver á traer á Cristo de los muertos.)

But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

Mas ¿qué dice? Cercana está la palabra, en tu boca y en tu corazón. Esta es la palabra de fe, la cual predicamos:

That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

Que si confesares con tu boca al Señor Jesús, y creyeres en tu corazón que Dios le levantó de los muertos, serás salvo.

For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

Porque con el corazón se cree para justicia; mas con la boca se hace confesión para salud.

For the scripture saith, Whosoever believeth on him shall not be ashamed.

Porque la Escritura dice: Todo aquel que en él creyere, no será avergonzado.

For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

Porque no hay diferencia de Judío y de Griego: porque el mismo que es Señor de todos, rico es para con todos los que le invocan:

For whosoever shall call upon the name of the Lord shall be saved.

Porque todo aquel que invocare el nombre del Señor, será salvo.

How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

¿Cómo, pues invocarán á aquel en el cual no han creído? ¿y cómo creerán á aquel de quien no han oído? ¿y cómo oirán sin haber quien les predique?

And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

¿Y cómo predicarán si no fueren enviados? Como está escrito: ¡Cuán hermosos son los pies de los que anuncian el evangelio de la paz, de los que anuncian el evangelio de los bienes!

But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

Mas no todos obedecen al evangelio; pues Isaías dice: Señor, ¿quién ha creído á nuestro anuncio?

So then faith cometh by hearing, and hearing by the word of God.

Luego la fe es por el oir; y el oir por la palabra de Dios.

But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

Mas digo: ¿No han oído? Antes bien, Por toda la tierra ha salido la fama de ellos, Y hasta los cabos de la redondez de la tierra las palabras de ellos.

But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

Mas digo: ¿No ha conocido esto Israel? Primeramente Moisés dice: Yo os provocaré á celos con gente que no es mía; Con gente insensata os provocaré á ira.

But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

E Isaías determinadamente dice: Fuí hallado de los que no me buscaban; Manifestéme á los que no preguntaban por mí.

But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

Mas acerca de Israel dice: Todo el día extendí mis manos á un pueblo rebelde y contradictor.

Romans 11 - Romanos 11


Romans Chapter 11 King James Bible - Romanos Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 10
Romanos 10

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 11

I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

DIGO pues: ¿Ha desechado Dios á su pueblo? En ninguna manera. Porque también yo soy Israelita, de la simiente de Abraham, de la tribu de Benjamín.

God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

No ha desechado Dios á su pueblo, al cual antes conoció. ¿O no sabéis qué dice de Elías la Escritura? cómo hablando con Dios contra Israel dice:

Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

Señor, á tus profetas han muerto, y tus altares han derruído; y yo he quedado solo, y procuran matarme.

But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

Mas ¿qué le dice la divina respuesta? He dejado para mí siete mil hombres, que no han doblado la rodilla delante de Baal.

Even so then at this present time also there is a remnant according to the election of grace.

Así también, aun en este tiempo han quedado reliquias por la elección de gracia.

And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

Y si por gracia, luego no por las obras; de otra manera la gracia ya no es gracia. Y si por las obras, ya no es gracia; de otra manera la obra ya no es obra.

What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded

¿Qué pues? Lo que buscaba Israel aquello no ha alcanzado; mas la elección lo ha alcanzado: y los demás fueron endurecidos;

(According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

Como está escrito: Dióles Dios espíritu de remordimiento, ojos con que no vean, y oídos con que no oigan, hasta el día de hoy.

And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

Y David dice: Séales vuelta su mesa en lazo, y en red, Y en tropezadero, y en paga:

Let their eyes be darkened, that they may not see, and bow down their back alway.

Sus ojos sean obscurecidos para que no vean, Y agóbiales siempre el espinazo.

I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.

Digo pues: ¿Han tropezado para que cayesen? En ninguna manera; mas por el tropiezo de ellos vino la salud á los Gentiles, para que fuesen provocados á celos.

Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

Y si la falta de ellos es la riqueza del mundo, y el menoscabo de ellos la riqueza de los Gentiles, ¿cuánto más el henchimiento de ellos?

For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

Porque á vosotros hablo, Gentiles. Por cuanto pues, yo soy apóstol de los Gentiles, mi ministerio honro.

If by any means I may provoke to emulation them which are my flesh, and might save some of them.

Por si en alguna manera provocase á celos á mi carne, e hiciese salvos á algunos de ellos.

For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

Porque si el extrañamiento de ellos es la reconciliación del mundo, ¿qué será el recibimiento de ellos, sino vida de los muertos?

For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.

Y si el primer fruto es santo, también lo es el todo, y si la raíz es santa, también lo son las ramas.

And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

Que si algunas de las ramas fueron quebradas, y tú, siendo acebuche, has sido ingerido en lugar de ellas, y has sido hecho participante de la raíz y de la grosura de la oliva;

Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

No te jactes contra las ramas; y si te jactas, sabe que no sustentas tú á la raíz, sino la raíz á ti.

Thou wilt say then, The branches were broken off, that I might be graffed in.

Pues las ramas, dirás, fueron quebradas para que yo fuese ingerido.

Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

Bien: por su incredulidad fueron quebradas, mas tú por la fe estás en pie. No te ensoberbezcas, antes teme.

For if God spared not the natural branches, take heed lest he also spare not thee.

Que si Dios no perdonó á las ramas naturales, á ti tampoco no perdone.

Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

Mira, pues, la bondad y la severidad de Dios: la severidad ciertamente en los que cayeron; mas la bondad para contigo, si permanecieres en la bondad; pues de otra manera tú también serás cortado.

And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

Y aun ellos, si no permanecieren en incredulidad, serán ingeridos; que poderoso es Dios para volverlos á ingerir.

For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

Porque si tú eres cortado del natural acebuche, y contra natura fuiste ingerido en la buena oliva, ¿cuánto más éstos, que son las ramas naturales, serán ingeridos en su oliva?

For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

Porque no quiero, hermanos, que ignoréis este misterio, para que no seáis acerca de vosotros mismos arrogantes: que el endurecimiento en parte ha acontecido en Israel, hasta que haya entrado la plenitud de los Gentiles;

And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

Y luego todo Israel será salvo; como está escrito: Vendrá de Sión el Libertador, Que quitará de Jacob la impiedad;

For this is my covenant unto them, when I shall take away their sins.

Y este es mi pacto con ellos, Cuando quitare su pecados.

As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.

Así que, cuanto al evangelio, son enemigos por causa de vosotros: mas cuanto á la elección, son muy amados por causa de los padres.

For the gifts and calling of God are without repentance.

Porque sin arrepentimiento son las mercedes y la vocación de Dios.

For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

Porque como también vosotros en algún tiempo no creísteis á Dios, mas ahora habéis alcanzado misericordia por la incredulidad de ellos;

Even so have these also now not believed, that through your mercy they also may obtain mercy.

Así también éstos ahora no ha creído, para que, por la misericordia para con vosotros, ellos también alcancen misericordia.

For God hath concluded them all in unbelief, that he might have mercy upon all.

Porque Dios encerró á todos en incredulidad, para tener misericordia de todos.

O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

¡Oh profundidad de las riquezas de la sabiduría y de la ciencia de Dios! ¡Cuán incomprensibles son sus juicios, e inescrutables sus caminos!

For who hath known the mind of the Lord? or who hath been his counsellor?

Porque ¿quién entendió la mente del Señor? ¿ó quién fué su consejero?

Or who hath first given to him, and it shall be recompensed unto him again?

¿O quién le dió á él primero, para que le sea pagado?

For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.

Porque de él, y por él, y en él, son todas las cosas. A él sea gloria por siglos. Amén.

Romans 12 - Romanos 12


Romans Chapter 12 King James Bible - Romanos Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 11
Romanos 11

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 12

I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.

ASI que, hermanos, os ruego por las misericordias de Dios, que presentéis vuestros cuerpos en sacrificio vivo, santo, agradable á Dios, que es vuestro racional culto.

And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.

Y no os conforméis á este siglo; mas reformaos por la renovación de vuestro entendimiento, para que experimentéis cuál sea la buena voluntad de Dios, agradable y perfecta.

For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

Digo pues por la gracia que me es dada, á cada cual que está entre vosotros, que no tenga más alto concepto de sí que el que debe tener, sino que piense de sí con templanza, conforme á la medida de la fe que Dios repartió á cada uno.

For as we have many members in one body, and all members have not the same office:

Porque de la manera que en un cuerpo tenemos muchos miembros, empero todos los miembros no tienen la misma operación;

So we, being many, are one body in Christ, and every one members one of another.

Así muchos somos un cuerpo en Cristo, mas todos miembros los unos de los otros.

Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

De manera que, teniendo diferentes dones según la gracia que nos es dada, si el de profecía, úsese conforme á la medida de la fe;

Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

ó si ministerio, en servir; ó el que enseña, en doctrina;

Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

El que exhorta, en exhortar; el que reparte, hágalo en simplicidad; el que preside, con solicitud; el que hace misericordia, con alegría.

Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

El amor sea sin fingimiento: aborreciendo lo malo, llegándoos á lo bueno;

Be kindly affectioned one to another with brotherly love; in honour preferring one another;

Amándoos los unos á los otros con caridad fraternal; previniéndoos con honra los unos á los otros;

Not slothful in business; fervent in spirit; serving the Lord;

En el cuidado no perezosos; ardientes en espíritu; sirviendo al Señor;

Rejoicing in hope; patient in tribulation; continuing instant in prayer;

Gozosos en la esperanza; sufridos en la tribulación; constantes en la oración;

Distributing to the necessity of saints; given to hospitality.

Comunicando á las necesidades de los santos; siguiendo la hospitalidad.

Bless them which persecute you: bless, and curse not.

Bendecid á los que os persiguen: bendecid y no maldigáis.

Rejoice with them that do rejoice, and weep with them that weep.

Gozaos con los que se gozan: llorad con los que lloran.

Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

Unánimes entre vosotros: no altivos, mas acomodándoos á los humildes. No seáis sabios en vuestra opinión.

Recompense to no man evil for evil. Provide things honest in the sight of all men.

No paguéis á nadie mal por mal; procurad lo bueno delante de todos los hombres.

If it be possible, as much as lieth in you, live peaceably with all men.

Si se puede hacer, cuanto está en vosotros, tened paz con todos los hombres.

Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

No os venguéis vosotros mismos, amados míos; antes dad lugar á la ira; porque escrito está: Mía es la venganza: yo pagaré, dice el Señor.

Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

Así que, si tu enemigo tuviere hambre, dale de comer; si tuviere sed, dale de beber: que haciendo esto, ascuas de fuego amontonas sobre su cabeza.

Be not overcome of evil, but overcome evil with good.

No seas vencido de lo malo; mas vence con el bien el mal.

Romans 13 - Romanos 13


Romans Chapter 13 King James Bible - Romanos Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 12
Romanos 12

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 13

Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

TODA alma se someta á las potestades superiores; porque no hay potestad sino de Dios; y las que son, de Dios son ordenadas.

Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

Asi que, el que se opone á la potestad, á la ordenación de Dios resiste: y los que resisten, ellos mismos ganan condenación para sí.

For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

Porque los magistrados no son para temor al que bien hace, sino al malo. ¿Quieres pues no temer la potestad? haz lo bueno, y tendrás alabanza de ella;

For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

Porque es ministro de Dios para tu bien. Mas si hicieres lo malo, teme: porque no en vano lleva el cuchillo; porque es ministro de Dios, vengador para castigo al que hace lo malo.

Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

Por lo cual es necesario que le estéis sujetos, no solamente por la ira, mas aun por la conciencia.

For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

Porque por esto pagáis también los tributos; porque son ministros de Dios que sirven á esto mismo.

Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

Pagad á todos lo que debéis: al que tributo, tributo; al que pecho, pecho; al que temor, temor; al que honra, honra.

Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

No debáis á nadie nada, sino amaros unos á otros; porque el que ama al prójimo, cumplió la ley.

For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

Porque: No adulterarás; no matarás; no hurtarás; no dirás falso testimonio; no codiciarás: y si hay algún otro mandamiento, en esta sentencia se comprende sumariamente: Amarás á tu prójimo como á ti mismo.

Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.

La caridad no hace mal al prójimo: así que, el cumplimento de la ley es la caridad.

And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

Y esto, conociendo el tiempo, que es ya hora de levantarnos del sueño; porque ahora nos está más cerca nuestra salud que cuando creímos.

The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

La noche ha pasado, y ha llegado el día: echemos, pues, las obras de las tinieblas, y vistámonos las armas de luz,

Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

Andemos como de día, honestamente: no en glotonerías y borracheras, no en lechos y disoluciones, no en pedencias y envidia:

But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

Mas vestíos del Señor Jesucristo, y no hagáis caso de la carne en sus deseos.

Romans 14 - Romanos 14


Romans Chapter 14 King James Bible - Romanos Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 13
Romanos 13

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 14

Him that is weak in the faith receive ye, but not to doubtful disputations.

RECIBID al flaco en la fe, pero no para contiendas de disputas.

For one believeth that he may eat all things: another, who is weak, eateth herbs.

Porque uno cree que se ha de comer de todas cosas: otro que es débil, come legumbres.

Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

El que come, no menosprecie al que no come: y el que no come, no juzgue al que come; porque Dios le ha levantado.

Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

¿Tú quién eres que juzgas al siervo ajeno? para su señor está en pie, ó cae: mas se afirmará; que poderoso es el Señor para afirmarle.

One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

Uno hace diferencia entre día y día; otro juzga iguales todos los días. Cada uno esté asegurado en su ánimo.

He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

El que hace caso del día, háce lo para el Señor: y el que no hace caso del día, no lo hace para el Señor. El que come, come para el Señor, porque da gracias á Dios; y el que no come, no come para el Señor, y da gracias á Dios.

For none of us liveth to himself, and no man dieth to himself.

Porque ninguno de nosotros vive para sí, y ninguno muere para sí.

For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

Que si vivimos, para el Señor vivimos; y si morimos, para el Señor morimos. Así que, ó que vivamos, ó que muramos, del Señor somos.

For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

Porque Cristo para esto murió, y resucitó, y volvió á vivir, para ser Señor así de los muertos como de los que viven.

But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

Mas tú ¿por qué juzgas á tu hermano? ó tú también, ¿por qué menosprecias á tu hermano? porque todos hemos de estar ante el tribunal de Cristo.

For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

Porque escrito está: Vivo yo, dice el Señor, que á mí se doblará toda rodilla, Y toda lengua confesará á Dios.

So then every one of us shall give account of himself to God.

De manera que, cada uno de nosotros dará á Dios razón de sí.

Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.

Así que, no juzguemos más los unos de los otros: antes bien juzgad de no poner tropiezo ó escándalo al hermano.

I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

Yo sé, y confío en el Señor Jesús, que de suyo nada hay inmundo: mas á aquel que piensa alguna cosa ser inmunda, para él es inmunda.

But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

Empero si por causa de la comida tu hermano es contristado, ya no andas conforme á la caridad. No arruines con tu comida á aquél por el cual Cristo murió.

Let not then your good be evil spoken of:

No sea pues blasfemado vuestro bien:

For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

Que el reino de Dios no es comida ni bebida, sino justicia y paz y gozo por el Espíritu Santo.

For he that in these things serveth Christ is acceptable to God, and approved of men.

Porque el que en esto sirve á Cristo, agrada á Dios, y es acepto á los hombres.

Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

Así que, sigamos lo que hace á la paz, y á la edificación de los unos á los otros.

For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.

No destruyas la obra de Dios por causa de la comida. Todas las cosas á la verdad son limpias: mas malo es al hombre que come con escándalo.

It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.

Bueno es no comer carne, ni beber vino, ni nada en que tu hermano tropiece, ó se ofenda ó sea debilitado.

Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

¿Tienes tú fe? Tenla para contigo delante de Dios. Bienaventurado el que no se condena á sí mismo con lo que aprueba.

And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.

Mas el que hace diferencia, si comiere, es condenado, porque no comió por fe: y todo lo que no es de fe, es pecado.

Romans 15 - Romanos 15


Romans Chapter 15 King James Bible - Romanos Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 14
Romanos 14

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 15

We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

ASI que, los que somos más firmes debemos sobrellevar las flaquezas de los flacos, y no agradarnos á nosotros mismos.

Let every one of us please his neighbour for his good to edification.

Cada uno de nosotros agrade á su prójimo en bien, á edificación.

For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

Porque Cristo no se agradó á sí mismo; antes bien, como está escrito: Los vituperios de los que te vituperan, cayeron sobre mí.

For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

Porque las cosas que antes fueron escritas, para nuestra enseñanza fueron escritas; para que por la paciencia, y por la consolación de las Escrituras, tengamos esperanza.

Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

Mas el Dios de la paciencia y de la consolación os dé que entre vosotros seáis unánimes según Cristo Jesús;

That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

Para que concordes, á una boca glorifiquéis al Dios y Padre de nuestro Señor Jesucristo.

Wherefore receive ye one another, as Christ also received us to the glory of God.

Por tanto, sobrellevaos los unos á los otros, como también Cristo nos sobrellevó, para gloria de Dios.

Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:

Digo, pues, que Cristo Jesús fué hecho ministro de la circuncisión por la verdad de Dios, para confirmar las promesas hechas á los padres,

And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

Y para que los Gentiles glorifiquen á Dios por la misericordia; como está escrito: Por tanto yo te confesaré entre los Gentiles, Y cantaré á tu nombre.

And again he saith, Rejoice, ye Gentiles, with his people.

Y otra vez dice: Alegraos, Gentiles, con su pueblo.

And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

Y otra vez: Alabad al Señor todos los Gentiles, Y magnificadle, todos los pueblos.

And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

Y otra vez, dice Isaías: Estará la raíz de Jessé, Y el que se levantará á regir los Gentiles: Los Gentiles esperarán en él.

Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

Y el Dios de esperanza os llene de todo gozo y paz creyendo, para que abundéis en esperanza por la virtud del Espíritu Santo.

And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

Empero cierto estoy yo de vosotros, hermanos míos, que aun vosotros mismos estáis llenos de bodad, llenos de todo conocimiento, de tal manera que podáis amonestaros los unos á los otros.

Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

Mas os he escrito, hermanos, en parte resueltamente, como amonestádoos por la gracia que de Dios me es dada,

That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

Para ser ministro de Jesucristo á los Gentiles, ministrando el evangelio de Dios, para que la ofrenda de los Gentiles sea agradable, santificada por el Espíritu Santo.

I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

Tengo, pues, de qué gloriarme en Cristo Jesús en lo que mira á Dios.

For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

Porque no osaría hablar alguna cosa que Cristo no haya hecho por mí para la obediencia de los Gentiles, con la palabra y con las obras,

Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

Con potencia de milagros y prodigios, en virtud del Espíritu de Dios: de manera que desde Jerusalem, y por los alrededores hasta Ilírico, he llenado todo del evangelio de Cristo.

Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

Y de esta manera me esforcé á predicar el evangelio, no donde antes Cristo fuese nombrado, por no edificar sobre ajeno fundamento:

But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

Sino, como esta escrito: A los que no fué anunciado de él, verán: Y los que no oyeron, entenderán.

For which cause also I have been much hindered from coming to you.

Por lo cual aun he sido impedido muchas veces de venir á vosotros.

But now having no more place in these parts, and having a great desire these many years to come unto you;

Mas ahora no teniendo más lugar en estas regiones, y deseando ir á vosotros muchos años há,

Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

Cuando partiere para España, iré á vosotros; porque espero que pasando os veré, y que seré llevado de vosotros allá, si empero antes hubiere gozado de vosotros.

But now I go unto Jerusalem to minister unto the saints.

Mas ahora parto para Jerusalem á ministrar á los santos.

For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

Porque Macedonia y Acaya tuvieron por bien hacer una colecta para los pobres de los santos que están en Jerusalem.

It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

Porque les pareció bueno, y son deudores á ellos: porque si los Gentiles han sido hechos participantes de sus bienes espirituales, deben también ellos servirles en los carnales.

When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

Así que, cuando hubiere concluído esto, y les hubiere consignado este fruto, pasaré por vosotros á España.

And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

Y sé que cuando llegue á vosotros, llegaré con abundancia de la bendición del evangelio de Cristo.

Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

Ruégoos empero, hermanos, por el Señor nuestro Jesucristo, y por la caridad del Espíritu, que me ayudéis con oraciones por mí á Dios,

That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;

Que sea librado de los rebeldes que están en Judea, y que la ofrenda de mi servicio á los santos en Jerusalem sea acepta;

That I may come unto you with joy by the will of God, and may with you be refreshed.

Para que con gozo llegue á vosotros por la voluntad de Dios, y que sea recreado juntamente con vosotros.

Now the God of peace be with you all. Amen.

Y el Dios de paz sea con todos vosotros. Amén.

Romans 16 - Romanos 16


Romans Chapter 16 King James Bible - Romanos Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 15
Romanos 15

The Epistle of Paul the Apostle to the Romans
Romanos

Return to Index
Indice

Chapter 16

I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

ENCOMIÉNDOOS empero á Febe nuestra hermana, la cual es diaconisa de la iglesia que está en Cencreas:

That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

Que la recibáis en el Señor, como es digno á los santos, y que la ayudéis en cualquiera cosa en que os hubiere menester: porque ella ha ayudado á muchos, y á mí mismo.

Greet Priscilla and Aquila my helpers in Christ Jesus:

Saludad á Priscila y Aquila, mis coadjutores en Cristo Jesús;

Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

(Que pusieron sus cuellos por mi vida: á los cuales no doy gracias yo sólo, mas aun todas las iglesias de los Gentiles;)

Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ.

Asimismo á la iglesia de su casa. Saludad á Epeneto, amado mío, que es las primicias de Acaya en Cristo.

Greet Mary, who bestowed much labour on us.

Saludad á María, la cual ha trabajado mucho con vosotros.

Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

Saludad á Andrónico y á Junia, mis parientes, y mis compañeros en la cautividad, los que son insignes entre los apóstoles; los cuales también fueron antes de mí en Cristo.

Greet Amplias my beloved in the Lord.

Saludad á Amplias, amado mío en el Señor.

Salute Urbane, our helper in Christ, and Stachys my beloved.

Saludad á Urbano, nuestro ayudador en Cristo Jesús, y á Stachîs, amado mío.

Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.

Saludad á Apeles, probado en Cristo. Saludad á los que son de Aristóbulo.

Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.

Saludad á Herodión, mi pariente. Saludad á los que son de la casa de Narciso, los que están en el Señor.

Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

Saludad á Trifena y á Trifosa, las cuales trabajan en el Señor. Saludad á Pérsida amada, la cual ha trabajado mucho en el Señor.

Salute Rufus chosen in the Lord, and his mother and mine.

Saludad á Rufo, escogido en el Señor, y á su madre y mía.

Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

Saludad á Asíncrito, y á Flegonte, á Hermas, á Patrobas, á Hermes, y á los hermanos que están con ellos.

Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

Saludad á Filólogo y á Julia, á Nereo y á su hermana, y á Olimpas, y á todos los santos que están con ellos.

Salute one another with an holy kiss. The churches of Christ salute you.

Saludaos los unos á los otros con ósculo santo. Os saludan todas las iglesias de Cristo.

Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

Y os ruego hermanos, que miréis los que causan disensiones y escándalos contra la doctrina que vosotros habéis aprendido; y apartaos de ellos.

For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

Porque los tales no sirven al Señor nuestro Jesucristo, sino á sus vientres; y con suaves palabras y bendiciones engañan los corazones de los simples.

For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

Porque vuestra obediencia ha venido á ser notoria á todos; así que me gozo de vosotros; mas quiero que seáis sabios en el bien, y simples en el mal.

And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

Y el Dios de paz quebrantará presto á Satanás debajo de vuestros pies. la gracia del Señor nuestro Jesucristo sea con vosotros.

Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

Os saludan Timoteo, mi coadjutor, y Lucio y Jasón y Sosipater, mis parientes.

I Tertius, who wrote this epistle, salute you in the Lord.

Yo Tercio, que escribí la epístola, os saludo en el Señor.

Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

Salúdaos Gayo, mi huésped, y de toda la iglesia. Salúdaos Erasto, tesorero de la ciudad, y el hermano Cuarto.

The grace of our Lord Jesus Christ be with you all. Amen.

La gracia del Señor nuestro Jesucristo sea con todos vosotros. Amén.

Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

Y al que puede confirmaros según mi evangelio y la predicación de Jesucristo, segun la revelación del misterio encubierto desde tiempos eternos,

But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

Mas manifestado ahora, y por las Escrituras de los profetas, según el mandamiento del Dios eterno, declarado á todas las gentes para que obedezcan á la fe;

To God only wise, be glory through Jesus Christ for ever. Amen. Written to the Romans from Corinthus, and sent by Phebe servant of the church at Cenchrea.

Al sólo Dios sabio, sea gloria por Jesucristo para siempre. Amén. enviada por medio de Febe, diaconisa de la iglesia de Cencreas.

1st Corinthians 1 - 1 Corintios 1


1st Corinthians Chapter 1 King James Bible - 1 Corintios Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Romans 16
Romanos 16

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 1

Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

PABLO, llamado á ser apóstol de Jesucristo por la voluntad de Dios, y Sóstenes el hermano,

Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

A la iglesia de Dios que está en Corinto, santificados en Cristo Jesús, llamados santos, y á todos los que invocan el nombre de nuestro Señor Jesucristo en cualquier lugar, Señor de ellos y nuestro:

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Gracia y paz de Dios nuestro Padre, y del Señor Jesucristo.

I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

Gracias doy á mi Dios siempre por vosotros, por la gracia de Dios que os es dada en Cristo Jesús;

That in every thing ye are enriched by him, in all utterance, and in all knowledge;

Que en todas las cosas sois enriquecidos en él, en toda lengua y en toda ciencia;

Even as the testimony of Christ was confirmed in you:

Así como el testimonio de Cristo ha sido confirmado en vosotros:

So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

De tal manera que nada os falte en ningún don, esperando la manifestación de nuestro Señor Jesucristo:

Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.

El cual también os confirmará hasta el fin, para que seáis sin falta en el día de nuestro Señor Jesucristo.

God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

Fiel es Dios, por el cual sois llamados á la participación de su Hijo Jesucristo nuestro Señor.

Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.

Os ruego pues, hermanos, por el nombre de nuestro Señor Jesucristo, que habléis todos una misma cosa, y que no haya entre vosotros disensiones, antes seáis perfectamente unidos en una misma mente y en un mismo parecer.

For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.

Porque me ha sido declarado de vosotros, hermanos míos, por los que son de Cloé, que hay entre vosotros contiendas;

Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

Quiero decir, que cada uno de vosotros dice: Yo cierto soy de Pablo; pues yo de Apolos; y yo de Cefas; y yo de Cristo.

Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

¿Está dividido Cristo? ¿Fué crucificado Pablo por vosotros? ¿ó habéis sido bautizados en el nombre de Pablo?

I thank God that I baptized none of you, but Crispus and Gaius;

Doy gracias á Dios, que á ninguno de vosotros he bautizado, sino á Crispo y á Gayo;

Lest any should say that I had baptized in mine own name.

Para que ninguno diga que habéis sido bautizados en mi nombre.

And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

Y también bauticé la familia de Estéfanas: mas no sé si he bautizado algún otro.

For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

Porque no me envió Cristo á bautizar, sino á predicar el evangelio: no en sabiduría de palabras, porque no sea hecha vana la cruz de Cristo.

For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

Porque la palabra de la cruz es locura á los que se pierden; mas á los que se salvan, es á saber, á nosotros, es potencia de Dios.

For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

Porque está escrito: Destruiré la sabiduría de los sabios, Y desecharé la inteligencia de los entendidos.

Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

¿Qué es del sabio? ¿qué del escriba? ¿qué del escudriñador de este siglo? ¿no ha enloquecido Dios la sabiduría del mundo?

For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

Porque por no haber el mundo conocido en la sabiduría de Dios á Dios por sabiduría, agradó á Dios salvar á los creyentes por la locura de la predicación.

For the Jews require a sign, and the Greeks seek after wisdom:

Porque los Judíos piden señales, y los Griegos buscan sabiduría:

But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

Mas nosotros predicamos á Cristo crucificado, á los Judíos ciertamente tropezadero, y á los Gentiles locura;

But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

Empero á los llamados, así Judíos como Griegos, Cristo potencia de Dios, y sabiduría de Dios.

Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

Porque lo loco de Dios es más sabio que los hombres; y lo flaco de Dios es más fuerte que los hombres.

For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:

Porque mirad, hermanos, vuestra vocación, que no sois muchos sabios según la carne, no muchos poderosos, no muchos nobles;

But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

Antes lo necio del mundo escogió Dios, para avergonzar á los sabios; y lo flaco del mundo escogió Dios, para avergonzar lo fuerte;

And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

Y lo vil del mundo y lo menos preciado escogió Dios, y lo que no es, para deshacer lo que es:

That no flesh should glory in his presence.

Para que ninguna carne se jacte en su presencia.

But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

Mas de él sois vosotros en Cristo Jesús, el cual nos ha sido hecho por Dios sabiduría, y justificación, y santificación, y redención:

That, according as it is written, He that glorieth, let him glory in the Lord.

Para que, como está escrito: El que se gloría, gloríese en el Señor.

1st Corinthians 2 - 1 Corintios 2


1st Corinthians Chapter 2 King James Bible - 1 Corintios Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 1
1 Corintios 1

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 2

And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

ASI que, hermanos, cuando fuí á vosotros, no fuí con altivez de palabra, ó de sabiduría, á anunciaros el testimonio de Cristo.

For I determined not to know any thing among you, save Jesus Christ, and him crucified.

Porque no me propuse saber algo entre vosotros, sino á Jesucristo, y á éste crucificado.

And I was with you in weakness, and in fear, and in much trembling.

Y estuve yo con vosotros con flaqueza, y mucho temor y temblor;

And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

Y ni mi palabra ni mi predicación fué con palabras persuasivas de humana sabiduría, mas con demostración del Espíritu y de poder;

That your faith should not stand in the wisdom of men, but in the power of God.

Para que vuestra fe no esté fundada en sabiduría de hombres, mas en poder de Dios.

Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

Empero hablamos sabiduría de Dios entre perfectos; y sabiduría, no de este siglo, ni de los príncipes de este siglo, que se deshacen:

But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:

Mas hablamos sabiduría de Dios en misterio, la sabiduría oculta, la cual Dios predestinó antes de los siglos para nuestra gloria:

Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

La que ninguno de los príncipes de este siglo conoció; porque si la hubieran conocido, nunca hubieran crucificado al Señor de gloria:

But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

Antes, como está escrito: Cosas que ojo no vió, ni oreja oyó, Ni han subido en corazón de hombre, Son las que ha Dios preparado para aquellos que le aman.

But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

Empero Dios nos lo reveló á nosotros por el Espíritu: porque el Espíritu todo lo escudriña, aun lo profundo de Dios.

For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

Porque ¿quién de los hombres sabe las cosas del hombre, sino el espíritu del hombre que está en él? Así tampoco nadie conoció las cosas de Dios, sino el Espíritu de Dios.

Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

Y nosotros hemos recibido, no el espíritu del mundo, sino el Espíritu que es de Dios, para que conozcamos lo que Dios nos ha dado;

Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

Lo cual también hablamos, no con doctas palabras de humana sabiduría, mas con doctrina del Espíritu, acomodando lo espiritual á lo espiritual.

But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.

Mas el hombre animal no percibe las cosas que son del Espíritu de Dios, porque le son locura: y no las puede entender, porque se han de examinar espiritualmente.

But he that is spiritual judgeth all things, yet he himself is judged of no man.

Empero el espiritual juzga todas las cosas; mas él no es juzgado de nadie.

For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

Porque ¿quién conoció la mente del Señor? ¿quién le instruyó? Mas nosotros tenemos la mente de Cristo.

1st Corinthians 3 - 1 Corintios 3


1st Corinthians Chapter 3 King James Bible - 1 Corintios Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 2
1 Corintios 2

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 3

And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

DE manera que yo, hermanos, no pude hablaros como á espirituales, sino como á carnales, como á niños en Cristo.

I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

Os dí á beber leche, y no vianda: porque aun no podíais, ni aun podéis ahora;

For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

Porque todavía sois carnales: pues habiendo entre vosotros celos, y contiendas, y disensiones, ¿no sois carnales, y andáis como hombres?

For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

Porque diciendo el uno: Yo cierto soy de Pablo; y el otro: Yo de Apolos; ¿no sois carnales?

Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

¿Qué pues es Pablo? ¿y qué es Apolos? Ministros por los cuales habéis creído; y eso según que á cada uno ha concedido el Señor.

I have planted, Apollos watered; but God gave the increase.

Yo planté, Apolos regó: mas Dios ha dado el crecimiento.

So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

Así que, ni el que planta es algo, ni el que riega; sino Dios, que da el crecimiento.

Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

Y el que planta y el que riega son una misma cosa; aunque cada uno recibirá su recompensa conforme á su labor.

For we are labourers together with God: ye are God's husbandry, ye are God's building.

Porque nosotros, coadjutores somos de Dios; y vosotros labranza de Dios sois, edificio de Dios sois.

According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

Conforme á la gracia de Dios que me ha sido dada, yo como perito arquitecto puse el fundamento, y otro edifica encima: empero cada uno vea cómo sobreedifica.

For other foundation can no man lay than that is laid, which is Jesus Christ.

Porque nadie puede poner otro fundamento que el que está puesto, el cual es Jesucristo.

Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

Y si alguno edificare sobre este fundamento oro, plata, piedras preciosas, madera, heno, hojarasca;

Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

La obra de cada uno será manifestada: porque el día la declarará; porque por el fuego será manifestada; y la obra de cada uno cuál sea, el fuego hará la prueba.

If any man's work abide which he hath built thereupon, he shall receive a reward.

Si permaneciere la obra de alguno que sobreedificó, recibirá recompensa.

If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

Si la obra de alguno fuere quemada, será perdida: él empero será salvo, mas así como por fuego.

Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

¿No sabéis que sois templo de Dios, y que el Espíritu de Dios mora en vosotros?

If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.

Si alguno violare el templo de Dios, Dios destruirá al tal: porque el templo de Dios, el cual sois vosotros, santo es.

Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

Nadie se engañe á sí mismo: si alguno entre vosotros parece ser sabio en este siglo, hágase simple, para ser sabio.

For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

Porque la sabiduría de esta mundo es necedad para con Dios; pues escrito está: El que prende á los sabios en la astucia de ellos.

And again, The Lord knoweth the thoughts of the wise, that they are vain.

Y otra vez: El Señor conoce los pensamientos de los sabios, que son vanos.

Therefore let no man glory in men. For all things are yours;

Así que, ninguno se gloríe en los hombres; porque todo es vuestro,

Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

Sea Pablo, sea Apolos, sea Cefas, sea el mundo, sea la vida, sea la muerte, sea lo presente, sea los por venir; todo es vuestro;

And ye are Christ's; and Christ is God's.

Y vosotros de Cristo; y Cristo de Dios.

1st Corinthians 4 - 1 Corintios 4


1st Corinthians Chapter 4 King James Bible - 1 Corintios Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 3
1 Corintios 3

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 4

Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

TÉNGANNOS los hombres por ministros de Cristo, y dispensadores de los misterios de Dios.

Moreover it is required in stewards, that a man be found faithful.

Mas ahora se requiere en los dispensadores, que cada uno sea hallado fiel.

But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

Yo en muy poco tengo el ser juzgado de vosotros, ó de juicio humano; y ni aun yo me juzgo.

For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

Porque aunque de nada tengo mala conciencia, no por eso soy justificado; mas el que me juzga, el Señor es.

Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

Así que, no juzguéis nada antes de tiempo, hasta que venga el Señor, el cual también aclarará lo oculto de las tinieblas, y manifestará los intentos de los corazones: y entonces cada uno tendrá de Dios la alabanza.

And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.

Esto empero, hermanos, he pasado por ejemplo en mí y en Apolos por amor de vosotros; para que en nosotros aprendáis á no saber más de lo que está escrito, hinchándoos por causa de otro el uno contra el otro.

For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

Porque ¿quién te distingue? ¿ó qué tienes que no hayas recibido? Y si lo recibiste, ¿de qué te glorías como si no hubieras recibido?

Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

Ya estáis hartos, ya estáis ricos, sin nosotros reináis; y ojalá reinéis, para que nosotros reinemos también juntamente con vosotros.

For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

Porque á lo que pienso, Dios nos ha mostrado á nosotros los apóstoles por los postreros, como á sentenciados á muerte: porque somos hechos espectáculo al mundo, y á los ángeles, y á los hombres.

We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

Nosotros necios por amor de Cristo, y vosotros prudentes en Cristo; nosotros flacos, y vosotros fuertes; vosotros nobles, y nosotros viles.

Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

Hasta esta hora hambreamos, y tenemos sed, y estamos desnudos, y somos heridos de golpes, y andamos vagabundos;

And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

Y trabajamos, obrando con nuestras manos: nos maldicen, y bendecimos: padecemos persecución, y sufrimos:

Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

Somos blasfemados, y rogamos: hemos venido á ser como la hez del mundo, el desecho de todos hasta ahora.

I write not these things to shame you, but as my beloved sons I warn you.

No escribo esto para avergonzaros: mas amonéstoos como á mis hijos amados.

For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

Porque aunque tengáis diez mil ayos en Cristo, no tendréis muchos padres; que en Cristo Jesús yo os engendré por el evangelio.

Wherefore I beseech you, be ye followers of me.

Por tanto, os ruego que me imitéis.

For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

Por lo cual os he enviado á Timoteo, que es mi hijo amado y fiel en el Señor, el cual os amonestará de mis caminos cuáles sean en Cristo, de la manera que enseño en todas partes en todas las iglesias.

Now some are puffed up, as though I would not come to you.

Mas algunos están envanecidos, como si nunca hubiese yo de ir á vosotros.

But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

Empero iré presto á vosotros, si el Señor quisiere; y entenderé, no las palabras de los que andan hinchados, sino la virtud.

For the kingdom of God is not in word, but in power.

Porque el reino de Dios no consiste en palabras, sino en virtud.

What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?

¿Qué queréis? ¿iré á vosotros con vara, ó con caridad y espíritu de mansedumbre?

1st Corinthians 5 - 1 Corintios 5


1st Corinthians Chapter 5 King James Bible - 1 Corintios Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 4
1 Corintios 4

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 5

It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

DE cierto se oye que hay entre vosotros fornicación, y tal fornicación cual ni aun se nombra entre los Gentiles; tanto que alguno tenga la mujer de su padre.

And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

Y vosotros estáis hinchados, y no más bien tuvisteis duelo, para que fuese quitado de en medio de vosotros el que hizo tal obra.

For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

Y ciertamente, como ausente con el cuerpo, mas presente en espíritu, ya como presente he juzgado al que esto así ha cometido:

In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

En el nombre del Señor nuestro Jesucristo, juntados vosotros y mi espíritu, con la facultad de nuestro Señor Jesucristo,

To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

El tal sea entregado á Satanás para muerte de la carne, porque el espíritu sea salvo en el día del Señor Jesús.

Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

No es buena vuestra jactancia. ¿No sabéis que un poco de levadura leuda toda la masa?

Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

Limpiad pues la vieja levadura, para que seáis nueva masa, como sois sin levadura: porque nuestra pascua, que es Cristo, fué sacrificada por nosotros.

Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

Así que hagamos fiesta, no en la vieja levadura, ni en la levadura de malicia y de maldad, sino en ázimos de sinceridad y de verdad.

I wrote unto you in an epistle not to company with fornicators:

Os he escrito por carta, que no os envolváis con los fornicarios:

Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

No absolutamente con los fornicarios de este mundo, ó con los avaros, ó con los ladrones, ó con los idólatras; pues en tal caso os sería menester salir del mundo.

But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

Mas ahora os he escrito, que no os envolváis, es á saber, que si alguno llamándose hermano fuere fornicario, ó avaro, ó idólatra, ó maldiciente, ó borracho, ó ladrón, con el tal ni aun comáis.

For what have I to do to judge them also that are without? do not ye judge them that are within?

Porque ¿qué me va á mí en juzgar á los que están fuera? ¿No juzgáis vosotros á los que están dentro?

But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

Porque á los que están fuera, Dios juzgará: quitad pues á ese malo de entre vosotros.

1st Corinthians 6 - 1 Corintios 6


1st Corinthians Chapter 6 King James Bible - 1 Corintios Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 5
1 Corintios 5

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 6

Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

¿OSA alguno de vosotros, teniendo algo con otro, ir á juicio delante de los injustos, y no delante de los santos?

Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

¿O no sabéis que los santos han de juzgar al mundo? Y si el mundo ha de ser juzgado por vosotros, ¿sois indignos de juzgar cosas muy pequeñas?

Know ye not that we shall judge angels? how much more things that pertain to this life?

¿O no sabéis que hemos de juzgar á los angeles? ¿cuánto más las cosas de este siglo?

If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

Por tanto, si hubiereis de tener juicios de cosas de este siglo, poned para juzgar á los que son de menor estima en la iglesia.

I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

Para avergonzaros lo digo. ¿Pues qué, no hay entre vosotros sabio, ni aun uno que pueda juzgar entre sus hermanos;

But brother goeth to law with brother, and that before the unbelievers.

Sino que el hermano con el hermano pleitea en juicio, y esto ante los infieles?

Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

Así que, por cierto es ya una falta en vosotros que tengáis pleitos entre vosotros mismos. ¿Por qué no sufrís antes la injuria? ¿por qué no sufrís antes ser defraudados?

Nay, ye do wrong, and defraud, and that your brethren.

Empero vosotros hacéis la injuria, y defraudáis, y esto á los hermanos.

Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

¿No sabéis que los injustos no poseerán el reino de Dios? No erréis, que ni los fornicarios, ni los idólatras, ni los adúlteros, ni los afeminados, ni los que se echan con varones,

Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

Ni los ladrones, ni los avaros, ni los borrachos, ni los maldicientes, ni los robadores, heredarán el reino de Dios.

And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

Y esto erais algunos: mas ya sois lavados, mas ya sois santificados, mas ya sois justificados en el nombre del Señor Jesús, y por el Espíritu de nuestro Dios.

All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

Todas las cosas me son lícitas, mas no todas convienen: todas las cosas me son lícitas, mas yo no me meteré debajo de potestad de nada.

Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.

Las viandas para el vientre, y el vientre para las viandas; empero y á él y á ellas deshará Dios. Mas el cuerpo no es para la fornicación, sino para el Señor; y el Señor para el cuerpo:

And God hath both raised up the Lord, and will also raise up us by his own power.

Y Dios que levantó al Señor, también á nosotros nos levantará con su poder.

Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

¿No sabéis que vuestros cuerpos son miembros de Cristo? ¿Quitaré pues los miembros de Cristo, y los haré miembros de una ramera? Lejos sea.

What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

¿O no sabéis que el que se junta con una ramera, es hecho con ella un cuerpo? porque serán, dice, los dos en una carne.

But he that is joined unto the Lord is one spirit.

Empero el que se junta con el Señor, un espíritu es.

Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

Huid la fornicación. Cualquier otro pecado que el hombre hiciere, fuera del cuerpo es; mas el que fornica, contra su propio cuerpo peca.

What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?

¿O ignoráis que vuestro cuerpo es templo del Espíritu Santo, el cual está en vosotros, el cual tenéis de Dios, y que no sois vuestros?

For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

Porque comprados sois por precio: glorificad pues á Dios en vuestro cuerpo y en vuestro espíritu, los cuales son de Dios.

1st Corinthians 7 - 1 Corintios 7


1st Corinthians Chapter 7 King James Bible - 1 Corintios Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 6
1 Corintios 6

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 7

Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.

CUANTO á las cosas de que me escribisteis, bien es al hombre no tocar mujer.

Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.

Mas á causa de las fornicaciones, cada uno tenga su mujer, y cada una tenga su marido.

Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

El marido pague á la mujer la debida benevolencia; y asimismo la mujer al marido.

The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

La mujer no tiene potestad de su propio cuerpo, sino el marido: é igualmente tampoco el marido tiene potestad de su propio cuerpo, sino la mujer.

Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

No os defraudéis el uno al otro, á no ser por algún tiempo de mutuo consentimiento, para ocuparos en la oración: y volved á juntaros en uno, porque no os tiente Satanás á causa de vuestra incontinencia.

But I speak this by permission, and not of commandment.

Mas esto digo por permisión, no por mandamiento.

For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

Quisiera más bien que todos los hombres fuesen como yo: empero cada uno tiene su propio don de Dios; uno á la verdad así, y otro así.

I say therefore to the unmarried and widows, It is good for them if they abide even as I.

Digo pues á los solteros y á las viudas, que bueno les es si se quedaren como yo.

But if they cannot contain, let them marry: for it is better to marry than to burn.

Y si no tienen don de continencia, cásense; que mejor es casarse que quemarse.

And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

Mas á los que están juntos en matrimonio, denuncio, no yo, sino el Señor: Que la mujer no se aparte del marido;

But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

Y si se apartare, que se quede sin casar, ó reconcíliese con su marido; y que el marido no despida á su mujer.

But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

Y á los demás yo digo, no el Señor: si algún hermano tiene mujer infiel, y ella consiente en habitar con él, no la despida.

And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

Y la mujer que tiene marido infiel, y él consiente en habitar con ella, no lo deje.

For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

Porque el marido infiel es santificado en la mujer, y la mujer infiel en el marido: pues de otra manera vuestros hijos serían inmundos; empero ahora son santos.

But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.

Pero si el infiel se aparta, apártese: que no es el hermano ó la hermana sujeto á servidumbre en semejante caso; antes á paz nos llamó Dios.

For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

Porque ¿de dónde sabes, oh mujer, si quizá harás salva á tu marido? ¿ó de dónde sabes, oh marido, si quizá harás salvo á tu mujer?

But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

Empero cada uno como el Señor le repartió, y como Dios llamó á cada uno, así ande: y así enseño en todas las iglesias.

Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

¿Es llamado alguno circuncidado? quédese circunciso. ¿Es llamado alguno incircuncidado? que no se circuncide.

Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

La circuncisión nada es, y la incircuncisión nada es; sino la observancia de las mandamientos de Dios.

Let every man abide in the same calling wherein he was called.

Cada uno en la vocación en que fué llamado, en ella se quede.

Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

¿Eres llamado siendo siervo? no se te dé cuidado; mas también si puedes hacerte libre, procúralo más.

For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.

Porque el que en el Señor es llamado siendo siervo, liberto es del Señor: asimismo también el que es llamado siendo libre, siervo es de Cristo.

Ye are bought with a price; be not ye the servants of men.

Por precio sois comprados; no os hagáis siervos de los hombres.

Brethren, let every man, wherein he is called, therein abide with God.

Cada uno, hermanos, en lo que es llamado, en esto se quede para con Dios.

Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

Empero de las vírgenes no tengo mandamiento del Señor; mas doy mi parecer, como quien ha alcanzado misericordia del Señor para ser fiel.

I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

Tengo, pues, esto por bueno á causa de la necesidad que apremia, que bueno es al hombre estarse así.

Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

¿Estás ligado á mujer? no procures soltarte. ¿Estáis suelto de mujer? no procures mujer.

But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

Mas también si tomares mujer, no pecaste; y si la doncella se casare, no pecó: pero aflicción de carne tendrán los tales; mas yo os dejo.

But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

Esto empero digo, hermanos, que el tiempo es corto: lo que resta es, que los que tienen mujeres sean como los que no las tienen,

And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

Y los que lloran, como los que no lloran; y los que se huelgan, como los que no se huelgan; y los que compran, como los que no poseen;

And they that use this world, as not abusing it: for the fashion of this world passeth away.

Y los que usan de este mundo, como los que no usan: porque la apariencia de este mundo se pasa.

But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

Quisiera, pues, que estuvieseis sin congoja. El soltero tiene cuidado de las cosas que son del Señor, cómo ha de agradar al Señor:

But he that is married careth for the things that are of the world, how he may please his wife.

Empero el que se casó tiene cuidado de las cosas que son del mundo, cómo ha de agradar á su mujer.

There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

Hay asimismo diferencia entre la casada y la doncella: la doncella tiene cuidado de las cosas del Señor, para ser santa así en el cuerpo como en el espíritu: mas la casada tiene cuidado de las cosas del mundo, cómo ha de agradar á su marido.

And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

Esto empero digo para vuestro provecho; no para echaros lazo, sino para lo honesto y decente, y para que sin impedimento os lleguéis al Señor.

But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

Mas, si á alguno parece cosa fea en su hija virgen, que pase ya de edad, y que así conviene que se haga, haga lo que quisiere, no peca; cásese.

Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

Pero el que está firme en su corazón, y no tiene necesidad, sino que tiene libertad de su voluntad, y determinó en su corazón esto, el guardar su hija virgen, bien hace.

So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

Así que, el que la da en casamiento, bien hace; y el que no la da en casamiento, hace mejor.

The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

La mujer casada está atada á la ley, mientras vive su marido; mas si su marido muriere, libre es: cásese con quien quisiere, con tal que sea en el Señor.

But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

Empero más venturosa será si se quedare así, según mi consejo; y pienso que también yo tengo Espíritu de Dios.

1st Corinthians 8 - 1 Corintios 8


1st Corinthians Chapter 8 King James Bible - 1 Corintios Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 7
1 Corintios 7

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 8

Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

Y POR lo que hace á lo sacrificado á los ídolos, sabemos que todos tenemos ciencia. La ciencia hincha, mas la caridad edifica.

And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

Y si alguno se imagina que sabe algo, aun no sabe nada como debe saber.

But if any man love God, the same is known of him.

Mas si alguno ama á Dios, el tal es conocido de él.

As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.

Acerca, pues, de las viandas que son saacrificadas á los ídolos, sabemos que el ídolo nada es en el mundo, y que no hay más de un Dios.

For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

Porque aunque haya algunos que se llamen dioses, ó en el cielo, ó en la tierra (como hay muchos dioses y muchos señores),

But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

Nosotros empero no tenemos más de un Dios, el Padre, del cual son todas las cosas, y nosotros en él: y un Señor Jesucristo, por el cual son todas las cosas, y nosotros por él.

Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.

Mas no en todos hay esta ciencia: porque algunos con conciencia del ídolo hasta aquí, comen como sacrificado á ídolos; y su conciencia, siendo flaca, es contaminada.

But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

Si bien la vianda no nos hace más aceptos á Dios: porque ni que comamos, seremos más ricos; ni que no comamos, seremos más pobres.

But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

Mas mirad que esta vuestra libertad no sea tropezadero á los que son flacos.

For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

Porque si te ve alguno, á ti que tienes ciencia, que estás sentado á la mesa en el lugar de los ídolos, ¿la conciencia de aquel que es flaco, no será adelantada á comer de lo sacrificado á los ídolos?

And through thy knowledge shall the weak brother perish, for whom Christ died?

Y por tu ciencia se perderá el hermano flaco por el cual Cristo murió.

But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

De esta manera, pues, pecando contra los hermanos, é hiriendo su flaca conciencia, contra Cristo pecáis.

Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

Por lo cual, si la comida es á mi hermano ocasión de caer, jamás comeré carne por no escandalizar á mi hermano.

1st Corinthians 9 - 1 Corintios 9


1st Corinthians Chapter 9 King James Bible - 1 Corintios Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 8
1 Corintios 8

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 9

Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

¿NO soy apóstol? ¿no soy libre? ¿no he visto á Jesús el Señor nuestro? ¿no sois vosotros mi obra en el Señor?

If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

Si á los otros no soy apóstol, á vosotros ciertamente lo soy: porque el sello de mi apostolado sois vosotros en el Señor.

Mine answer to them that do examine me is this,

Esta es mi respuesta á los que me preguntan.

Have we not power to eat and to drink?

Qué, ¿no tenemos potestad de comer y de beber?

Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

¿No tenemos potestad de traer con nosotros una hermana mujer también como los otros apóstoles, y los hermanos del Señor, y Cefas?

Or I only and Barnabas, have not we power to forbear working?

¿O sólo yo y Bernabé no tenemos potestad de no trabajar?

Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

¿Quién jamás peleó á sus expensas? ¿quién planta viña, y no come de su fruto? ¿ó quién apacienta el ganado, y no come de la leche del ganado?

Say I these things as a man? or saith not the law the same also?

¿Digo esto según los hombres? ¿no dice esto también la ley?

For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

Porque en la ley de Moisés está escrito: No pondrás bozal al buey que trilla. ¿Tiene Dios cuidado de los bueyes?

Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

¿O dícelo enteramente por nosotros? Pues por nosotros está escrito: porque con esperanza ha de arar el que ara; y el que trilla, con esperanza de recibir el fruto.

If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?

Si nosotros os sembramos lo espiritual, ¿es gran cosa si segáremos lo vuestro carnal?

If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

Si otros tienen en vosotros esta potestad, ¿no más bien nosotros? Mas no hemos usado de esta potestad: antes lo sufrimos todo, por no poner ningún obstáculo al evangelio de Cristo.

Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?

¿No sabéis que los que trabajan en el santuario, comen del santuario; y que los que sirven al altar, del altar participan?

Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

Así también ordenó el Señor á los que anuncian el evangelio, que vivan del evangelio.

But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

Mas yo de nada de esto me aproveché: ni tampoco he escrito esto para que se haga así conmigo; porque tengo por mejor morir, antes que nadie haga vana esta mi gloria.

For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

Pues bien que anuncio el evangelio, no tengo por qué gloriarme porque me es impuesta necesidad; y ¡ay de mí si no anunciare el evangelio!

For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.

Por lo cual, si lo hago de voluntad, premio tendré; mas si por fuerza, la dispensación me ha sido encargada.

What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

¿Cuál, pues, es mi merced? Que predicando el evangelio, ponga el evangelio de Cristo de balde, para no usar mal de mi potestad en el evangelio.

For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.

Por lo cual, siendo libre para con todos, me he hecho siervo de todos por ganar á más.

And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

Heme hecho á los Judíos como Judío, por ganar á los Judíos; á los que están sujetos á la ley (aunque yo no sea sujeto á la ley) como sujeto á la ley, por ganar á los que están sujetos á la ley;

To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

A los que son sin ley, como si yo fuera sin ley, (no estando yo sin ley de Dios, mas en la ley de Cristo) por ganar á los que estaban sin ley.

To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.

Me he hecho á los flacos flaco, por ganar á los flacos: á todos me he hecho todo, para que de todo punto salve á algunos.

And this I do for the gospel's sake, that I might be partaker thereof with you.

Y esto hago por causa del evangelio, por hacerme juntamente participante de él.

Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

¿No sabéis que los que corren en el estadio, todos á la verdad corren, mas uno lleva el premio? Corred de tal manera que lo obtengáis.

And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

Y todo aquel que lucha, de todo se abstiene: y ellos, á la verdad, para recibir una corona corruptible; mas nosotros, incorruptible.

I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

Así que, yo de esta manera corro, no como á cosa incierta; de esta manera peleo, no como quien hiere el aire:

But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

Antes hiero mi cuerpo, y lo pongo en servidumbre; no sea que, habiendo predicado á otros, yo mismo venga á ser reprobado.

1st Corinthians 10 - 1 Corintios 10


1st Corinthians Chapter 10 King James Bible - 1 Corintios Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 9
1 Corintios 9

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 10

Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

PORQUE no quiero, hermanos, que ignoréis que nuestros padres todos estuvieron bajo la nube, y todos pasaron la mar;

And were all baptized unto Moses in the cloud and in the sea;

Y todos en Moisés fueron bautizados en la nube y en la mar;

And did all eat the same spiritual meat;

Y todos comieron la misma vianda espiritual;

And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

Y todos bebieron la misma bebida espiritual; porque bebían de la piedra espiritual que los seguía, y la piedra era Cristo.

But with many of them God was not well pleased: for they were overthrown in the wilderness.

Mas de muchos de ellos no se agradó Dios; por lo cual fueron postrados en el desierto.

Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

Empero estas cosas fueron en figura de nosotros, para que no codiciemos cosas malas, como ellos codiciaron.

Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

Ni seáis honradores de ídolos, como algunos de ellos, según está escrito: Sentóse el pueblo á comer y á beber, y se levantaron á jugar.

Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

Ni forniquemos, como algunos de ellos fornicaron, y cayeron en un día veinte y tres mil.

Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

Ni tentemos á Cristo, como también algunos de ellos le tentaron, y perecieron por las serpientes.

Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

Ni murmuréis, como algunos de ellos murmuraron, y perecieron por el destructor.

Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

Y estas cosas les acontecieron en figura; y son escritas para nuestra admonición, en quienes los fines de los siglos han parado.

Wherefore let him that thinketh he standeth take heed lest he fall.

Así que, el que piensa estar firme, mire no caiga.

There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

No os ha tomado tentación, sino humana: mas fiel es Dios, que no os dejará ser tentados más de lo que podeís llevar; antes dará también juntamente con la tentación la salida, para que podáis aguantar.

Wherefore, my dearly beloved, flee from idolatry.

Por tanto, amados míos, huid de la idolatría.

I speak as to wise men; judge ye what I say.

Como á sabios hablo; juzgad vosotros lo que digo.

The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

La copa de bendición que bendecimos, ¿no es la comunión de la sangre de Cristo? El pan que partimos, ¿no es la comunión del cuerpo de Cristo?

For we being many are one bread, and one body: for we are all partakers of that one bread.

Porque un pan, es que muchos somos un cuerpo; pues todos participamos de aquel un pan.

Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

Mirad á Israel según la carne: los que comen de los sacrificios ¿no son partícipes con el altar?

What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

¿Qué pues digo? ¿Que el ídolo es algo? ¿ó que sea algo lo que es sacrificado á los ídolos?

But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

Antes digo que lo que los Gentiles sacrifican, á los demonios lo sacrifican, y no á Dios: y no querría que vosotros fueseis partícipes con los demonios.

Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

No podéis beber la copa del Señor, y la copa de los demonios: no podéis ser partícipes de la mesa del Señor, y de la mesa de los demonios.

Do we provoke the Lord to jealousy? are we stronger than he?

¿O provocaremos á celo al Señor? ¿Somos más fuertes que él?

All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

Todo me es lícito, mas no todo conviene: todo me es lícito, mas no todo edifica.

Let no man seek his own, but every man another's wealth.

Ninguno busque su propio bien, sino el del otro.

Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:

De todo lo que se vende en la carnicería, comed, sin preguntar nada por causa de la conciencia;

For the earth is the Lord's, and the fulness thereof.

Porque del Señor es la tierra y lo que la hinche.

If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

Y si algún infiel os llama, y queréis ir, de todo lo que se os pone delante comed, sin preguntar nada por causa de la conciencia.

But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:

Mas si alguien os dijere: Esto fué sacrificado á los ídolos: no lo comáis, por causa de aquel que lo declaró, y por causa de la conciencia: porque del Señor es la tierra y lo que la hinche.

Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?

La conciencia, digo, no tuya, sino del otro. Pues ¿por qué ha de ser juzgada mi libertad por otra conciencia?

For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

Y si yo con agradecimiento participo, ¿por qué he de ser blasfemado por lo que doy gracias?

Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

Si pues coméis, ó bebéis, ó hacéis otra cosa, haced lo todo á gloria de Dios.

Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

Sed sin ofensa á Judíos, y á Gentiles, y á la iglesia de Dios;

Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.

Como también yo en todas las cosas complazco á todos, no procurando mi propio beneficio, sino el de muchos, para que sean salvos.

1st Corinthians 11 - 1 Corintios 11


1st Corinthians Chapter 11 King James Bible - 1 Corintios Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 10
1 Corintios 10

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 11

Be ye followers of me, even as I also am of Christ.

SED imitadores de mí, así como yo de Cristo.

Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

Y os alabo, hermanos, que en todo os acordáis de mi, y retenéis las instrucciones mías, de la manera que os enseñé.

But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

Mas quiero que sepáis, que Cristo es la cabeza de todo varón; y el varón es la cabeza de la mujer; y Dios la cabeza de Cristo.

Every man praying or prophesying, having his head covered, dishonoureth his head.

Todo varón que ora ó profetiza cubierta la cabeza, afrenta su cabeza.

But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.

Mas toda mujer que ora ó profetiza no cubierta su cabeza, afrenta su cabeza; porque lo mismo es que si se rayese.

For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

Porque si la mujer no se cubre, trasquílese también: y si es deshonesto á la mujer trasquilarse ó raerse, cúbrase.

For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

Porque el varón no ha de cubrir la cabeza, porque es imagen y gloria de Dios: mas la mujer es gloria del varón.

For the man is not of the woman; but the woman of the man.

Porque el varón no es de la mujer, sino la mujer del varón.

Neither was the man created for the woman; but the woman for the man.

Porque tampoco el varón fué criado por causa de la mujer, sino la mujer por causa del varón.

For this cause ought the woman to have power on her head because of the angels.

Por lo cual, la mujer debe tener señal de potestad sobre su cabeza, por causa de los ángeles.

Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

Mas ni el varón sin la mujer, ni la mujer sin el varón, en el Señor.

For as the woman is of the man, even so is the man also by the woman; but all things of God.

Porque como la mujer es del varón, así también el varón es por la mujer: empero todo de Dios.

Judge in yourselves: is it comely that a woman pray unto God uncovered?

Juzgad vosotros mismos: ¿es honesto orar la mujer á Dios no cubierta?

Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

La misma naturaleza ¿no os enseña que al hombre sea deshonesto criar cabello?

But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

Por el contrario, á la mujer criar el cabello le es honroso; porque en lugar de velo le es dado el cabello.

But if any man seem to be contentious, we have no such custom, neither the churches of God.

Con todo eso, si alguno parece ser contencioso, nosotros no tenemos tal costumbre, ni las iglesias de Dios.

Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

Esto empero os denuncio, que no alabo, que no por mejor sino por peor os juntáis.

For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

Porque lo primero, cuando os juntáis en la iglesia, oigo que hay entre vosotros disensiones; y en parte lo creo.

For there must be also heresies among you, that they which are approved may be made manifest among you.

Porque preciso es que haya entre vosotros aun herejías, para que los que son probados se manifiesten entre vosotros.

When ye come together therefore into one place, this is not to eat the Lord's supper.

Cuando pues os juntáis en uno, esto no es comer la cena del Señor.

For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

Porque cada uno toma antes para comer su propia cena; y el uno tiene hambre, y el otro está embriagado.

What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

Pues qué, ¿no tenéis casas en que comáis y bebáis? ¿ó menospreciáis la iglesia de Dios, y avergonzáis á los que no tienen? ¿Qué os diré? ¿os alabaré? En esto no os alabo.

For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:

Porque yo recibí del Señor lo que también os he enseñado: Que el Señor Jesús, la noche que fué entregado, tomó pan;

And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

Y habiendo dado gracias, lo partió, y dijo: Tomad, comed: esto es mi cuerpo que por vosotros es partido: haced esto en memoria de mí.

After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

Asimismo tomó también la copa, después de haber cenado, diciendo: Esta copa es el nuevo pacto en mi sangre: haced esto todas las veces que bebiereis, en memoria de mí.

For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

Porque todas las veces que comiereis este pan, y bebiereis esta copa, la muerte del Señor anunciáis hasta que venga.

Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

De manera que, cualquiera que comiere este pan ó bebiere esta copa del Señor indignamente, será culpado del cuerpo y de la sangre del Señor.

But let a man examine himself, and so let him eat of that bread, and drink of that cup.

Por tanto, pruébese cada uno á sí mismo, y coma así de aquel pan, y beba de aquella copa.

For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

Porque el que come y bebe indignamente, juicio come y bebe para sí, no discerniendo el cuerpo del Señor.

For this cause many are weak and sickly among you, and many sleep.

Por lo cual hay muchos enfermos y debilitados entre vosotros; y muchos duermen.

For if we would judge ourselves, we should not be judged.

Que si nos examinásemos á nosotros mismos, cierto no seríamos juzgados.

But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

Mas siendo juzgados, somos castigados del Señor, para que no seamos condenados con el mundo.

Wherefore, my brethren, when ye come together to eat, tarry one for another.

Así, que, hermanos míos, cuando os juntáis á comer, esperaos unos á otros.

And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

Si alguno tuviere hambre, coma en su casa, porque no os juntéis para juicio. Las demás cosas ordenaré cuando llegare.

1st Corinthians 12 - 1 Corintios 12


1st Corinthians Chapter 12 King James Bible - 1 Corintios Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 11
1 Corintios 11

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 12

Now concerning spiritual gifts, brethren, I would not have you ignorant.

Y ACERCA de los dones espirituales, no quiero, hermanos, que ignoréis.

Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

Sabéis que cuando erais Gentiles, ibais, como erais llevados, a los ídolos mudos.

Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.

Por tanto os hago saber, que nadie que hable por Espíritu de Dios, llama anatema á Jesús; y nadie puede llamar á Jesús Señor, sino por Espíritu Santo.

Now there are diversities of gifts, but the same Spirit.

Empero hay repartimiento de dones; mas el mismo Espíritu es.

And there are differences of administrations, but the same Lord.

Y hay repartimiento de ministerios; mas el mismo Señor es.

And there are diversities of operations, but it is the same God which worketh all in all.

Y hay repartimiento de operaciones; mas el mismo Dios es el que obra todas las cosas en todos.

But the manifestation of the Spirit is given to every man to profit withal.

Empero á cada uno le es dada manifestación del Espíritu para provecho.

For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

Porque á la verdad, á éste es dada por el Espíritu palabra de sabiduría; á otro, palabra de ciencia según el mismo Espíritu;

To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

A otro, fe por el mismo Espíritu, y á otro, dones de sanidades por el mismo Espíritu;

To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:

A otro, operaciones de milagros, y á otro, profecía; y á otro, discreción de espíritus; y á otro, géneros de lenguas; y á otro, interpretación de lenguas.

But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

Mas todas estas cosas obra uno y el mismo Espíritu, repartiendo particularmente á cada uno como quiere.

For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

Porque de la manera que el cuerpo es uno, y tiene muchos miembros, empero todos los miembros del cuerpo, siendo muchos, son un cuerpo, así también Cristo.

For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.

Porque por un Espíritu somos todos bautizados en un cuerpo, ora Judíos ó Griegos, ora siervos ó libres; y todos hemos bebido de un mismo Espíritu.

For the body is not one member, but many.

Pues ni tampoco el cuerpo es un miembro, sino muchos.

If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

Si dijere el pie: Porque no soy mano, no soy del cuerpo: ¿por eso no será del cuerpo?

And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

Y si dijere la oreja: Porque no soy ojo, no soy del cuerpo: ¿por eso no será del cuerpo?

If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

Si todo el cuerpo fuese ojo, ¿dónde estaría el oído? Si todo fuese oído, ¿dónde estaría el olfato?

But now hath God set the members every one of them in the body, as it hath pleased him.

Mas ahora Dios ha colocado los miembros cada uno de ellos en el cuerpo, como quiso.

And if they were all one member, where were the body?

Que si todos fueran un miembro, ¿dónde estuviera el cuerpo?

But now are they many members, yet but one body.

Mas ahora muchos miembros son á la verdad, empero un cuerpo.

And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

Ni el ojo puede decir á la mano: No te he menester: ni asimismo la cabeza á los pies: No tengo necesidad de vosotros.

Nay, much more those members of the body, which seem to be more feeble, are necessary:

Antes, mucho más los miembros del cuerpo que parecen más flacos, son necesarios;

And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

Y á aquellos del cuerpo que estimamos ser más viles, á éstos vestimos más honrosamente; y los que en nosotros son menos honestos, tienen más compostura.

For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

Porque los que en nosotros son más honestos, no tienen necesidad: mas Dios ordenó el cuerpo, dando más abundante honor al que le faltaba;

That there should be no schism in the body; but that the members should have the same care one for another.

Para que no haya desavenencia en el cuerpo, sino que los miembros todos se interesen los unos por los otros.

And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

Por manera que si un miembro padece, todos los miembros á una se duelen; y si un miembro es honrado, todos los miembros á una se gozan.

Now ye are the body of Christ, and members in particular.

Pues vosotros sois el cuerpo de Cristo, y miembros en parte.

And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

Y á unos puso Dios en la iglesia, primeramente apóstoles, luego profetas, lo tercero doctores; luego facultades; luego dones de sanidades, ayudas, gobernaciones, géneros de lenguas.

Are all apostles? are all prophets? are all teachers? are all workers of miracles?

¿Son todos apóstoles? ¿son todos profetas? ¿todos doctores? ¿todos facultades?

Have all the gifts of healing? do all speak with tongues? do all interpret?

¿Tienen todos dones de sanidad? ¿hablan todos lenguas? ¿interpretan todos?

But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

Empero procurad los mejores dones; mas aun yo os muestro un camino más excelente.

1st Corinthians 13 - 1 Corintios 13


1st Corinthians Chapter 13 King James Bible - 1 Corintios Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 12
1 Corintios 12

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 13

Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

SI yo hablase lenguas humanas y angélicas, y no tengo caridad, vengo á ser como metal que resuena, ó címbalo que retiñe.

And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

Y si tuviese profecía, y entendiese todos los misterios y toda ciencia; y si tuviese toda la fe, de tal manera que traspasase los montes, y no tengo caridad, nada soy.

And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

Y si repartiese toda mi hacienda para dar de comer a pobres, y si entregase mi cuerpo para ser quemado, y no tengo caridad, de nada me sirve.

Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

La caridad es sufrida, es benigna; la caridad no tiene envidia, la caridad no hace sinrazón, no se ensancha;

Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

No es injuriosa, no busca lo suyo, no se irrita, no piensa el mal;

Rejoiceth not in iniquity, but rejoiceth in the truth;

No se huelga de la injusticia, mas se huelga de la verdad;

Beareth all things, believeth all things, hopeth all things, endureth all things.

Todo lo sufre, todo lo cree, todo lo espera, todo lo soporta.

Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

La caridad nunca deja de ser: mas las profecías se han de acabar, y cesarán las lenguas, y la ciencia ha de ser quitada;

For we know in part, and we prophesy in part.

Porque en parte conocemos, y en parte profetizamos;

But when that which is perfect is come, then that which is in part shall be done away.

Mas cuando venga lo que es perfecto, entonces lo que es en parte será quitado.

When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

Cuando yo era niño, hablaba como niño, pensaba como niño, juzgaba como niño, mas cuando ya fuí hombre hecho, dejé lo que era de niño.

For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

Ahora vemos por espejo, en obscuridad; mas entonces veremos cara á cara: ahora conozco en parte; mas entonces conoceré como soy conocido.

And now abideth faith, hope, charity, these three; but the greatest of these is charity.

Y ahora permanecen la fe, la esperanza, y la caridad, estas tres: empero la mayor de ellas es la caridad.

1st Corinthians 14 - 1 Corintios 14


1st Corinthians Chapter 14 King James Bible - 1 Corintios Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 13
1 Corintios 13

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 14

Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

SEGUID la caridad; y procurad los dones espirituales, mas sobre todo que profeticéis.

For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

Porque el que habla en lenguas, no habla á los hombres, sino á Dios; porque nadie le entiende, aunque en espíritu hable misterios.

But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.

Mas el que profetiza, habla á los hombres para edificación, y exhortación, y consolación.

He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

El que habla lengua extraña, á sí mismo se edifica; mas el que porfetiza, edifica á la iglesia.

I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

Así que, quisiera que todos vosotros hablaseis lenguas, empero más que profetizaseis: porque mayor es el que profetiza que el que habla lenguas, si también no interpretare, para que la iglesia tome edificación.

Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

Ahora pues, hermanos, si yo fuere á vosotros hablando lenguas, ¿qué os aprovecharé, si no os hablare, ó con revelación, ó con ciencia, ó con profecía, ó con doctrina?

And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

Ciertamente las cosas inanimadas que hacen sonidos, como la flauta ó la vihuela, si no dieren distinción de voces, ¿comó se sabrá lo que se tañe con la flauta, ó con la vihuela?

For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

Y si la trompeta diere sonido incierto, ¿quién se apercibirá á la batalla?

So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

Así también vosotros, si por la lengua no diereis palabra bien significante, ¿cómo se entenderá lo que se dice? porque hablaréis al aire.

There are, it may be, so many kinds of voices in the world, and none of them is without signification.

Tantos géneros de voces, por ejemplo, hay en el mundo, y nada hay mudo;

Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

Mas si yo ignorare el valor de la voz, seré bárbaro al que habla, y el que habla será bárbaro para mí.

Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

Así también vosotros; pues que anheláis espirituales dones, procurad ser excelentes para la edificación de la iglesia.

Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

Por lo cual, el que habla lengua extraña, pida que la interprete.

For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.

Porque si yo orare en lengua desconocida, mi espíritu ora; mas mi entendimiento es sin fruto.

What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

¿Qué pues? Oraré con el espíritu, mas oraré también con entendimiento; cantaré con el espíritu, mas cantaré también con entendimiento.

Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

Porque si bendijeres con el espíritu, el que ocupa lugar de un mero particular, ¿cómo dirá amén á tu acción de gracias? pues no sabe lo que has dicho.

For thou verily givest thanks well, but the other is not edified.

Porque tú, á la verdad, bien haces gracias; mas el otro no es edificado.

I thank my God, I speak with tongues more than ye all:

Doy gracias á Dios que hablo lenguas más que todos vosotros:

Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

Pero en la iglesia más quiero hablar cinco palabras con mi sentido, para que enseñe también á los otros, que diez mil palabras en lengua desconocida.

Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

Hermanos, no seáis niños en el sentido, sino sed niños en la malicia: empero perfectos en el sentido.

In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.

En la ley está escrito: En otras lenguas y en otros labios hablaré á este pueblo; y ni aun así me oirán, dice el Señor.

Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.

Así que, las lenguas por señal son, no á los fieles, sino á los infieles: mas la profecía, no á los infieles, sino á los fieles.

If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?

De manera que, si toda la iglesia se juntare en uno, y todos hablan lenguas, y entran indoctos ó infieles, ¿no dirán que estáis locos?

But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

Mas si todos profetizan, y entra algún infiel ó indocto, de todos es convencido, de todos es juzgado;

And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

Lo oculto de su corazón se hace manifiesto: y así, postrándose sobre el rostro, adorará á Dios, declarando que verdaderamente Dios está en vosotros.

How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

¿Qué hay pues, hermanos? Cuando os juntáis, cada uno de vosotros tiene salmo, tiene doctrina, tiene lengua, tiene revelación, tiene interpretación: hagáse todo para edificación.

If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

Si hablare alguno en lengua extraña, sea esto por dos, ó á lo más tres, y por turno; mas uno interprete.

But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

Y si no hubiere intérprete, calle en la iglesia, y hable á sí mismo y á Dios.

Let the prophets speak two or three, and let the other judge.

Asimismo, los profetas hablen dos ó tres, y los demás juzguen.

If any thing be revealed to another that sitteth by, let the first hold his peace.

Y si á otro que estuviere sentado, fuere revelado, calle el primero.

For ye may all prophesy one by one, that all may learn, and all may be comforted.

Porque podéis todos profetizar uno por uno, para que todos aprendan, y todos sean exhortados.

And the spirits of the prophets are subject to the prophets.

Y los espíritus de los que profetizaren, sujétense á los profetas;

For God is not the author of confusion, but of peace, as in all churches of the saints.

Porque Dios no es Dios de disensión, sino de paz; como en todas las iglesias de los santos.

Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.

Vuestras mujeres callen en las congregaciones; porque no les es permitido hablar, sino que estén sujetas, como también la ley dice.

And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

Y si quieren aprender alguna cosa, pregunten en casa á sus maridos; porque deshonesta cosa es hablar una mujer en la congregación.

What? came the word of God out from you? or came it unto you only?

Qué, ¿ha salido de vosotros la palabra de Dios? ¿ó á vosotros solos ha llegado?

If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

Si alguno á su parecer, es profeta, ó espiritual, reconozca lo que os escribo, porque son mandamientos del Señor.

But if any man be ignorant, let him be ignorant.

Mas el que ignora, ignore.

Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

Así que, hermanos, procurad profetizar; y no impidáis el hablar lenguas.

Let all things be done decently and in order.

Empero hagáse todo decentemente y con orden.

1st Corinthians 15 - 1 Corintios 15


1st Corinthians Chapter 15 King James Bible - 1 Corintios Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 14
1 Corintios 14

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 15

Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

ADEMAS os declaro, hermanos, el evangelio que os he predicado, el cual también recibisteis, en el cual también perseveráis;

By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

Por el cual asimismo, si retenéis la palabra que os he predicado, sois salvos, si no creísteis en vano.

For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

Porque primeramente os he enseñado lo que asimismo recibí: Que Cristo fué muerto por nuestros pecados conforme á las Escrituras;

And that he was buried, and that he rose again the third day according to the scriptures:

Y que fué sepultado, y que resucitó al tercer día, conforme á las Escrituras;

And that he was seen of Cephas, then of the twelve:

Y que apareció á Cefas, y después á los doce.

After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

Después apareció á más de quinientos hermanos juntos; de los cuales muchos viven aún, y otros son muertos.

After that, he was seen of James; then of all the apostles.

Después apareció á Jacobo; después á todos los apóstoles.

And last of all he was seen of me also, as of one born out of due time.

Y el postrero de todos, como á un abortivo, me apareció á mí.

For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

Porque yo soy el más pequeño de los apóstoles, que no soy digno de ser llamado apóstol, porque perseguí la iglesia de Dios.

But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

Empero por la gracia de Dios soy lo que soy: y su gracia no ha sido en vano para conmigo; antes he trabajado más que todos ellos: pero no yo, sino la gracia de Dios que fué conmigo.

Therefore whether it were I or they, so we preach, and so ye believed.

Porque, ó sea yo ó sean ellos, así predicamos, y así habéis creído.

Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

Y si Cristo es predicado que resucitó de los muertos ¿cómo dicen algunos entre vosotros que no hay resurrección de muertos?

But if there be no resurrection of the dead, then is Christ not risen:

Porque si no hay resurrección de muertos, Cristo tampoco resucitó:

And if Christ be not risen, then is our preaching vain, and your faith is also vain.

Y si Cristo no resucitó, vana es entonces nuestra predicación, vana es también vuestra fe.

Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

Y aun somos hallados falsos testigos de Dios; porque hemos testificado de Dios que él haya levantado á Cristo; al cual no levantó, si en verdad los muertos no resucitan.

For if the dead rise not, then is not Christ raised:

Porque si los muertos no resucitan, tampoco Cristo resucitó.

And if Christ be not raised, your faith is vain; ye are yet in your sins.

Y si Cristo no resucitó, vuestra fe es vana; aun estáis en vuestros pecados.

Then they also which are fallen asleep in Christ are perished.

Entonces también los que durmieron en Cristo son perdidos.

If in this life only we have hope in Christ, we are of all men most miserable.

Si en esta vida solamente esperamos en Cristo, los más miserables somos de todos los hombres.

But now is Christ risen from the dead, and become the firstfruits of them that slept.

Mas ahora Cristo ha resucitado de los muertos; primicias de los que durmieron es hecho.

For since by man came death, by man came also the resurrection of the dead.

Porque por cuanto la muerte entró por un hombre, también por un hombre la resurrección de los muertos.

For as in Adam all die, even so in Christ shall all be made alive.

Porque así como en Adam todos mueren, así también en Cristo todos serán vivificados.

But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

Mas cada uno en su orden: Cristo las primicias; luego los que son de Cristo, en su venida.

Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

Luego el fin; cuando entregará el reino á Dios y al Padre, cuando habrá quitado todo imperio, y toda potencia y potestad.

For he must reign, till he hath put all enemies under his feet.

Porque es menester que él reine, hasta poner á todos sus enemigos debajo de sus pies.

The last enemy that shall be destroyed is death.

Y el postrer enemigo que será deshecho, será la muerte.

For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.

Porque todas las cosas sujetó debajo de sus pies. Y cuando dice: Todas las cosas son sujetadas á él, claro está exceptuado aquel que sujetó á él todas las cosas.

And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

Mas luego que todas las cosas le fueren sujetas, entonces también el mismo Hijo se sujetará al que le sujetó á él todas las cosas, para que Dios sea todas las cosas en todos.

Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

De otro modo, ¿qué harán los que se bautizan por los muertos, si en ninguna manera los muertos resucitan? ¿Por qué pues se bautizan por los muertos?

And why stand we in jeopardy every hour?

¿Y por qué nosotros peligramos á toda hora?

I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

Sí, por la gloria que en orden á vosotros tengo en Cristo Jesús Señor nuestro, cada día muero.

If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

Si como hombre batallé en Efeso contra las bestias, ¿qué me aprovecha? Si los muertos no resucitan, comamos y bebamos, que mañana moriremos.

Be not deceived: evil communications corrupt good manners.

No erréis: las malas conversaciones corrompen las buenas costumbres.

Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

Velad debidamente, y no pequéis; porque algunos no conocen á Dios: para vergüenza vuestra hablo.

But some man will say, How are the dead raised up? and with what body do they come?

Mas dirá alguno: ¿Cómo resucitarán los muertos? ¿Con qué cuerpo vendrán?

Thou fool, that which thou sowest is not quickened, except it die:

Necio, lo que tú siembras no se vivifica, si no muriere antes.

And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:

Y lo que siembras, no siembras el cuerpo que ha de salir, sino el grano desnudo, acaso de trigo, ó de otro grano:

But God giveth it a body as it hath pleased him, and to every seed his own body.

Mas Dios le da el cuerpo como quiso, y á cada simiente su propio cuerpo.

All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

Toda carne no es la misma carne; mas una carne ciertamente es la de los hombres, y otra carne la de los animales, y otra la de los peces, y otra la de las aves.

There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

Y cuerpos hay celestiales, y cuerpos terrestres; mas ciertamente una es la gloria de los celestiales, y otra la de los terrestres:

There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

Otra es la gloria del sol, y otra la gloria de la luna, y otra la gloria de las estrellas: porque una estrella es diferente de otra en gloria.

So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

Así también es la resurrección de los muertos. Se siembra en corrupción se levantará en incorrupción;

It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

Se siembra en vergüenza, se levantará con gloria; se siembra en flaqueza, se levantará con potencia;

It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

Se siembra cuerpo animal, resucitará espiritual cuerpo. Hay cuerpo animal, y hay cuerpo espiritual.

And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.

Así también está escrito: Fué hecho el primer hombre Adam en ánima viviente; el postrer Adam en espíritu vivificante.

Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

Mas lo espiritual no es primero, sino lo animal; luego lo espiritual.

The first man is of the earth, earthy: the second man is the Lord from heaven.

El primer hombre, es de la tierra, terreno: el segundo hombre que es el Señor, es del cielo.

As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

Cual el terreno, tales también los terrenos; y cual el celestial, tales también los celestiales.

And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

Y como trajimos la imagen del terreno, traeremos también la imagen del celestial.

Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

Esto empero digo, hermanos: que la carne y la sangre no pueden heredar el reino de Dios; ni la corrupción hereda la incorrupción.

Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

He aquí, os digo un misterio: Todos ciertamente no dormiremos, mas todos seremos transformados.

In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

En un momento, en un abrir de ojo, á la final trompeta; porque será tocada la trompeta, y los muertos serán levantados sin corrupción, y nosotros seremos transformados.

For this corruptible must put on incorruption, and this mortal must put on immortality.

Porque es menester que esto corruptible sea vestido de incorrupción, y esto mortal sea vestido de inmortalidad.

So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

Y cuando esto corruptible fuere vestido de incorrupción, y esto mortal fuere vestido de inmortalidad, entonces se efectuará la palabra que está escrita: Sorbida es la muerte con victoria.

O death, where is thy sting? O grave, where is thy victory?

¿Dónde está, oh muerte, tu aguijón? ¿dónde, oh sepulcro, tu victoria?

The sting of death is sin; and the strength of sin is the law.

Ya que el aguijón de la muerte es el pecado, y la potencia del pecado, la ley.

But thanks be to God, which giveth us the victory through our Lord Jesus Christ.

Mas á Dios gracias, que nos da la victoria por el Señor nuestro Jesucristo.

Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

Así que, hermanos míos amados, estad firmes y constantes, creciendo en la obra del Señor siempre, sabiendo que vuestro trabajo en el Señor no es vano.

1st Corinthians 16 - 1 Corintios 16


1st Corinthians Chapter 16 King James Bible - 1 Corintios Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 15
1 Corintios 15

The First Epistle of Paul the Apostle to the Corinthians
1 Corintios

Return to Index
Indice

Chapter 16

Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

CUANTO á la colecta para los santos, haced vosotros también de la manera que ordené en las iglesias de Galacia.

Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

Cada primer día de la semana cada uno de vosotros aparte en su casa, guardando lo que por la bondad de Dios pudiere; para que cuando yo llegare, no se hagan entonces colectas.

And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.

Y cuando habré llegado, los que aprobareis por cartas, á éstos enviaré que lleven vuestro beneficio á Jerusalem.

And if it be meet that I go also, they shall go with me.

Y si fuere digno el negocio de que yo también vaya, irán conmigo.

Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

Y á vosotros iré, cuando hubiere pasado por Macedonia, porque por Macedonia tengo de pasar.

And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

Y podrá ser que me quede con vosotros, ó invernaré también, para que vosotros me llevéis á donde hubiere de ir.

For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

Porque no os quiero ahora ver de paso; porque espero estar con vosotros algún tiempo, si el Señor lo permitiere.

But I will tarry at Ephesus until Pentecost.

Empero estaré en Efeso hasta Pentecostés;

For a great door and effectual is opened unto me, and there are many adversaries.

Porque se me ha abierto puerta grande y eficaz, y muchos son los adversarios.

Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

Y si llegare Timoteo, mirad que esté con vosotros seguramente; porque la obra del Señor hace también como yo.

Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

Por tanto, nadie le tenga en poco; antes, llevadlo en paz, para que venga á mí: porque lo espero con los hermanos.

As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

Acerca del hermano Apolos, mucho le he rogado que fuese á vosotros con los hermanos; mas en ninguna manera tuvo voluntad de ir por ahora; pero irá cuando tuviere oportunidad.

Watch ye, stand fast in the faith, quit you like men, be strong.

Velad, estad firmes en la fe; portaos varonilmente, y esforzaos.

Let all your things be done with charity.

Todas vuestras cosas sean hechas con caridad.

I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

Y os ruego, hermanos, (ya sabéis que la casa de Estéfanas es las primicias de Acaya, y que se han dedicado al ministerio de los santos,)

That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

Que vosotros os sujetéis á los tales, y á todos los que ayudan y trabajan.

I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

Huélgome de la venida de Estéfanas y de Fortunato y de Achâico: porque éstos suplieron lo que á vosotros faltaba.

For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

Porque recrearon mi espíritu y el vuestro: reconoced pues á los tales.

The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

Las iglesias de Asia os saludan. Os saludan mucho en el Señor Aquila y Priscila, con la iglesia que está en su casa.

All the brethren greet you. Greet ye one another with an holy kiss.

Os saludan todos los hermanos. Saludaos los unos á los otros con ósculo santo.

The salutation of me Paul with mine own hand.

La salutación de mí, Pablo, de mi mano.

If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

El que no amare al Señor Jesucristo, sea anatema. Maranatha.

The grace of our Lord Jesus Christ be with you.

La gracia del Señor Jesucristo sea con vosotros.

My love be with you all in Christ Jesus. Amen. The first epistle to the Corinthians was written from Philippi by Stephanas and Fortunatus and Achaicus and Timotheus.

Mi amor en Cristo Jesús sea con todos vosotros. Amén.

2nd Corinthians 1 - 2 Corintios 1


2nd Corinthians Chapter 1 King James Bible - 2 Corintios Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Corinthians 16
1 Corintios 16

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

PABLO, apóstol de Jesucristo por la voluntad de Dios, y Timoteo el hermano, á la iglesia de Dios que está en Corinto, juntamente con todos los santos que están por toda la Acaya:

Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

Gracia y paz á vosotros de Dios nuestro Padre, y del Señor Jesucristo.

Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

Bendito sea el Dios y Padre del Señor Jesucristo, el Padre de misericordias, y el Dios de toda consolación,

Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

El cual nos consuela en todas nuestras tribulaciones, para que podamos también nosotros consolar á los que están en cualquiera angustia, con la consolación con que nosotros somos consolados de Dios.

For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

Porque de la manera que abundan en nosotros las aflicciones de Cristo, así abunda también por el mismo Cristo nuestra consolación.

And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

Mas si somos atribulados, es por vuestra consolación y salud; la cual es obrada en el sufrir las mismas aflicciones que nosotros también padecemos: ó si somos consolados, es por vuestra consolación y salud;

And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

Y nuestra esperanza de vosotros es firme; estando ciertos que como sois compañeros de las aflicciones, así también lo sois de la consolación.

For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

Porque hermanos, no queremos que ignoréis de nuestra tribulación que nos fué hecha en Asia; que sobremanera fuimos cargados sobre nuestras fuerzas de tal manera que estuviésemos en duda de la vida.

But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

Mas nosotros tuvimos en nosotros mismos respuesta de muerte, para que no confiemos en nosotros mismos, sino en Dios que levanta los muertos:

Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

El cual nos libró y libra de tanta muerte; en el cual esperamos que aun nos librará;

Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

Ayudándonos también vosotros con oración por nosotros, para que por la merced hecha á nos por respeto de muchos, por muchos sean hechas gracias por nosotros.

For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

Porque nuestra gloria es esta: el testimonio de nuestra conciencia, que con simplicidad y sinceridad de Dios, no con sabiduría carnal, mas con la gracia de Dios, hemos conversado en el mundo, y muy más con vosotros.

For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

Porque no os escribimos otras cosas de las que leéis, ó también conocéis: y espero que aun hasta el fin las conoceréis:

As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

Como también en parte habéis conocido que somos vuestra gloria, así como también vosotros la nuestra, para el día del Señor Jesús.

And in this confidence I was minded to come unto you before, that ye might have a second benefit;

Y con esta confianza quise primero ir á vosotros, para que tuvieseis una segunda gracia;

And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

Y por vosotros pasar á Macedonia, y de Macedonia venir otra vez á vosotros, y ser vuelto de vosotros á Judea.

When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

Así que, pretendiendo esto, ¿usé quizá de liviandad? ó lo que pienso hacer, ¿piénsolo según la carne, para que haya en mí Sí y No?

But as God is true, our word toward you was not yea and nay.

Antes, Dios fiel sabe que nuestra palabra para con vosotros no es Sí y No.

For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

Porque el Hijo de Dios, Jesucristo, que por nosotros ha sido entre vosotros predicado, por mí y Silvano y Timoteo, no ha sido Sí y No; mas ha sido Sí en él.

For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.

Porque todas las promesas de Dios son en él Sí, y en él Amén, por nosotros á gloria de Dios.

Now he which stablisheth us with you in Christ, and hath anointed us, is God;

Y el que nos confirma con vosotros en Cristo, y el que nos ungió, es Dios;

Who hath also sealed us, and given the earnest of the Spirit in our hearts.

El cual también nos ha sellado, y dado la prenda del Espíritu en nuestros corazones.

Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

Mas yo llamo á Dios por testigo sobre mi alma, que por ser indulgente con vosotros no he pasado todavía á Corinto.

Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

No que nos enseñoreemos de vuestra fe, mas somos ayudadores de vuestro gozo: porque por la fe estáis firmes.

2nd Corinthians 2 - 2 Corintios 2


2nd Corinthians Chapter 2 King James Bible - 2 Corintios Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 1
2 Corintios 1

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 2

But I determined this with myself, that I would not come again to you in heaviness.

ESTO pues determiné para conmigo, no venir otra vez á vosotros con tristeza.

For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

Porque si yo os contristo, ¿quién será luego el que me alegrará, sino aquel á quien yo contristare?

And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

Y esto mismo os escribí, porque cuando llegare no tenga tristeza sobre tristeza de los que me debiera gozar; confiando en vosotros todos que mi gozo es el de todos vosotros.

For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

Porque por la mucha tribulación y angustia del corazón os escribí con muchas lágrimas; no para que fueseis contristados, mas para que supieseis cuánto más amor tengo para con vosotros.

But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

Que si alguno me contristó, no me contristó á mí, sino en parte, por no cargaros, á todos vosotros.

Sufficient to such a man is this punishment, which was inflicted of many.

Bástale al tal esta reprensión hecha de muchos;

So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

Así que, al contrario, vosotros más bien lo perdonéis y consoléis, porque no sea el tal consumido de demasiada tristeza.

Wherefore I beseech you that ye would confirm your love toward him.

Por lo cual os ruego que confirméis el amor para con él.

For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

Porque también por este fin os escribí, para tener experiencia de vosotros si sois obedientes en todo.

To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;

Y al que vosotros perdonareis, yo también: porque también yo lo que he perdonado, si algo he perdonado, por vosotros lo he hecho en persona de Cristo;

Lest Satan should get an advantage of us: for we are not ignorant of his devices.

Porque no seamos engañados de Satanás: pues no ignoramos sus maquinaciones.

Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,

Cuando vine á Troas para el evangelio de Cristo, aunque me fué abierta puerta en el Señor,

I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

No tuve reposo en mi espíritu, por no haber hallado á Tito mi hermano: así, despidiéndome de ellos, partí para Macedonia.

Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

Mas á Dios gracias, el cual hace que siempre triunfemos en Cristo Jesús, y manifiesta el olor de su conocimiento por nosotros en todo lugar.

For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

Porque para Dios somos buen olor de Cristo en los que se salvan, y en los que se pierden:

To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?

A éstos ciertamente olor de muerte para muerte; y á aquéllos olor de vida para vida. Y para estas cosas ¿quién es suficiente?

For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

Porque no somos como muchos, mercaderes falsos de la palabra de Dios: antes con sinceridad, como de Dios, delante de Dios, hablamos en Cristo.

2nd Corinthians 3 - 2 Corintios 3


2nd Corinthians Chapter 3 King James Bible - 2 Corintios Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 2
2 Corintios 2

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 3

Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

¿COMENZAMOS otra vez á alabarnos á nosotros mismos? ¿ó tenemos necesidad, como algunos, de letras de recomendación para vosotros, ó de recomendación de vosotros?

Ye are our epistle written in our hearts, known and read of all men:

Nuestras letras sois vosotros, escritas en nuestros corazones, sabidas y leídas de todos los hombres;

Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

Siendo manifiesto que sois letra de Cristo administrada de nosotros, escrita no con tinta, mas con el Espíritu del Dios vivo; no en tablas de piedra, sino en tablas de carne del corazón.

And such trust have we through Christ to God-ward:

Y tal confianza tenemos por Cristo para con Dios:

Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;

No que seamos suficientes de nosotros mismos para pensar algo como de nosotros mismos, sino que nuestra suficiencia es de Dios;

Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

El cual asimismo nos hizo ministros suficientes de un nuevo pacto: no de la letra, mas del espíritu; porque la letra mata, mas el espíritu vivifica.

But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:

Y si el ministerio de muerte en la letra grabado en piedras, fué con gloria, tanto que los hijos de Israel no pudiesen poner los ojos en la faz de Moisés á causa de la gloria de su rostro, la cual había de perecer,

How shall not the ministration of the spirit be rather glorious?

¿Cómo no será más bien con gloria el ministerio del espíritu?

For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

Porque si el ministerio de condenación fué con gloria, mucho más abundará en gloria el ministerio de justicia.

For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

Porque aun lo que fué glorioso, no es glorioso en esta parte, en comparación de la excelente gloria.

For if that which is done away was glorious, much more that which remaineth is glorious.

Porque si lo que perece tuvo gloria, mucho más será en gloria lo que permanece.

Seeing then that we have such hope, we use great plainness of speech:

Así que, teniendo tal esperanza, hablamos con mucha confianza;

And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

Y no como Moisés, que ponía un velo sobre su faz, para que los hijos de Israel no pusiesen los ojos en el fin de lo que había de ser abolido.

But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.

Empero los sentidos de ellos se embotaron; porque hasta el día de hoy les queda el mismo velo no descubierto en la lección del antiguo testamento, el cual por Cristo es quitado.

But even unto this day, when Moses is read, the vail is upon their heart.

Y aun hasta el día de hoy, cuando Moisés es leído, el velo está puesto sobre el corazón de ellos.

Nevertheless when it shall turn to the Lord, the vail shall be taken away.

Mas cuando se convirtieren al Señor, el velo se quitará.

Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

Porque el Señor es el Espíritu; y donde hay el Espíritu del Señor, allí hay libertad.

But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

Por tanto, nosotros todos, mirando á cara descubierta como en un espejo la gloria del Señor, somos transformados de gloria en gloria en la misma semejanza, como por el Espíritu del Señor.

2nd Corinthians 4 - 2 Corintios 4


2nd Corinthians Chapter 4 King James Bible - 2 Corintios Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 3
2 Corintios 3

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 4

Therefore seeing we have this ministry, as we have received mercy, we faint not;

POR lo cual teniendo nosotros esta administración según la misericordia que hemos alcanzado, no desmayamos;

But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

Antes quitamos los escondrijos de vergüenza, no andando con astucia, ni adulterando la palabra de Dios, sino por manifestación de la verdad encomendándonos á nosotros mismos á toda conciencia humana delante de Dios.

But if our gospel be hid, it is hid to them that are lost:

Que si nuestro evangelio está aún encubierto, entre los que se pierden está encubierto:

In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

En los cuales el dios de este siglo cegó los entendimientos de los incrédulos, para que no les resplandezca la lumbre del evangelio de la gloria de Cristo, el cual es la imagen de Dios.

For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

Porque no nos predicamos á nosotros mismos, sino á Jesucristo, el Señor; y nosotros vuestros siervos por Jesús.

For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

Porque Dios, que mandó que de las tinieblas resplandeciese la luz, es el que resplandeció en nuestros corazones, para iluminación del conocimiento de la gloria de Dios en la faz de Jesucristo.

But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

Tenemos empero este tesoro en vasos de barro, para que la alteza del poder sea de Dios, y no de nosotros:

We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

Estando atribulados en todo, mas no angustiados; en apuros, mas no desesperamos;

Persecuted, but not forsaken; cast down, but not destroyed;

Perseguidos, mas no desamparados; abatidos, mas no perecemos;

Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

Llevando siempre por todas partes la muerte de Jesús en el cuerpo, para que también la vida de Jesús sea manifestada en nuestros cuerpos.

For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

Porque nosotros que vivimos, siempre estamos entregados á muerte por Jesús, para que también la vida de Jesús sea manifestada en nuestra carne mortal.

So then death worketh in us, but life in you.

De manera que la muerte obra en nosotros, y en vosotros la vida.

We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

Empero teniendo el mismo espíritu de fe, conforme á lo que está escrito: Creí, por lo cual también hablé: nosotros también creemos, por lo cual también hablamos;

Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

Estando ciertos que el que levantó al Señor Jesús, á nosotros también nos levantará por Jesús, y nos pondrá con vosotros.

For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

Porque todas estas cosas padecemos por vosotros, para que abundando la gracia por muchos, en el hacimiento de gracias sobreabunde á gloria de Dios.

For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.

Por tanto, no desmayamos: antes aunque este nuestro hombre exterior se va desgastando, el interior empero se renueva de día en día.

For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;

Porque lo que al presente es momentáneo y leve de nuestra tribulación, nos obra un sobremanera alto y eterno peso de gloria;

While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

No mirando nosotros á las cosas que se ven, sino á las que no se ven: porque las cosas que se ven son temporales, mas las que no se ven son eternas.

2nd Corinthians 5 - 2 Corintios 5


2nd Corinthians Chapter 5 King James Bible - 2 Corintios Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 4
2 Corintios 4

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 5

For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

PORQUE sabemos, que si la casa terrestre de nuestra habitación se deshiciere, tenemos de Dios un edificio, una casa no hecha de manos, eterna en los cielos.

For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

Y por esto también gemimos, deseando ser sobrevestidos de aquella nuestra habitación celestial;

If so be that being clothed we shall not be found naked.

Puesto que en verdad habremos sido hallados vestidos, y no desnudos.

For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

Porque asimismo los que estamos en este tabernáculo, gemimos agravados; porque no quisiéramos ser desnudados; sino sobrevestidos, para que lo mortal sea absorbido por la vida.

Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

Mas el que nos hizo para esto mismo, es Dios; el cual nos ha dado la prenda del Espíritu.

Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

Así que vivimos confiados siempre, y sabiendo, que entre tanto que estamos en el cuerpo, peregrinamos ausentes del Señor;

(For we walk by faith, not by sight:)

(Porque por fe andamos, no por vista;)

We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

Mas confiamos, y más quisiéramos partir del cuerpo, y estar presentes al Señor.

Wherefore we labour, that, whether present or absent, we may be accepted of him.

Por tanto procuramos también, ó ausentes, ó presentes, serle agradables:

For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.

Porque es menester que todos nosotros parezcamos ante el tribunal de Cristo, para que cada uno reciba según lo que hubiere hecho por medio del cuerpo, ora sea bueno ó malo.

Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

Estando pues poseídos del temor del Señor, persuadimos á los hombres, mas á Dios somos manifiestos; y espero que también en vuestras conciencias somos manifiestos.

For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

No nos encomendamos pues otra vez á vosotros, sino os damos ocasión de gloriaros por nosotros, para que tengáis qué responder contra los que se glorían en las apariencias, y no en el corazón.

For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

Porque si loqueamos, es para Dios; y si estamos en seso, es para vosotros.

For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

Porque el amor de Cristo nos constriñe, pensando esto: Que si uno murió por todos, luego todos son muertos;

And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

Y por todos murió, para que los que viven, ya no vivan para sí, mas para aquel que murió y resucitó por ellos.

Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

De manera que nosotros de aquí adelante á nadie conocemos según la carne: y aun si á Cristo conocimos según la carne, empero ahora ya no le conocemos.

Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.

De modo que si alguno está en Cristo, nueva criatura es: las cosas viejas pasaron; he aquí todas son hechas nuevas.

And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

Y todo esto es de Dios, el cual nos reconcilió á sí por Cristo; y nos dió el ministerio de la reconciliación.

To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

Porque ciertamente Dios estaba en Cristo reconciliando el mundo á sí, no imputándole sus pecados, y puso en nosotros la palabra de la reconciliación.

Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

Así que, somos embajadores en nombre de Cristo, como si Dios rogase por medio nuestro; os rogamos en nombre de Cristo: Reconciliaos con Dios.

For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

Al que no conoció pecado, hizo pecado por nosotros, para que nosotros fuésemos hechos justicia de Dios en él.

2nd Corinthians 6 - 2 Corintios 6


2nd Corinthians Chapter 6 King James Bible - 2 Corintios Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 5
2 Corintios 5

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 6

We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.

Y ASI nosotros, como ayudadores juntamente con él, os exhortamos también á que no recibáis en vano la gracia de Dios,

(For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

En tiempo aceptable te he oído, Y en día de salud te he socorrido: he aquí ahora el tiempo aceptable; he aquí ahora el día de salud:)

Giving no offence in any thing, that the ministry be not blamed:

No dando á nadie ningún escándalo, porque el ministerio nuestro no sea vituperado:

But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

Antes habiéndonos en todas cosas como ministros de Dios, en mucha paciencia, en tribulaciones, en necesidades, en angustias;

In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

En azotes, en cárceles, en alborotos, en trabajos, en vigilias, en ayunos;

By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

En castidad, en ciencia, en longanimidad, en bondad, en Espíritu Santo, en amor no fingido;

By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

En palabra de verdad, en potencia de Dios, en armas de justicia á diestro y á siniestro;

By honour and dishonour, by evil report and good report: as deceivers, and yet true;

Por honra y por deshonra, por infamia y por buena fama; como engañadores, mas hombres de verdad;

As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

Como ignorados, mas conocidos; como muriendo, mas he aquí vivimos; como castigados, mas no muertos;

As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

Como doloridos, mas siempre gozosos; como pobres, mas enriqueciendo á muchos; como no teniendo nada, mas poseyéndolo todo.

O ye Corinthians, our mouth is open unto you, our heart is enlarged.

Nuestra boca está abierta á vosotros, oh Corintios: nuestro corazón es ensanchado.

Ye are not straitened in us, but ye are straitened in your own bowels.

No estáis estrechos en nosotros, mas estáis estrechos en vuestras propias entrañas.

Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

Pues, para corresponder al propio modo (como á hijos hablo), ensanchaos también vosotros.

Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

No os juntéis en yugo con los infieles: porque ¿qué compañía tienes la justicia con la injusticia? ¿y qué comunión la luz con las tinieblas?

And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

¿Y qué concordia Cristo con Belial? ¿ó qué parte el fiel con el infiel?

And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

¿Y qué concierto el templo de Dios con los ídolos? porque vosotros sois el templo del Dios viviente, como Dios dijo: Habitaré y andaré en ellos; y seré el Dios de ellos, y ellos serán mi pueblo.

Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,

Por lo cual Salid de en medio de ellos, y apartaos, dice el Señor, Y no toquéis lo inmundo; Y yo os recibiré,

And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

Y seré á vosotros Padre, Y vosotros me seréis á mí hijos é hijas, dice el Señor Todopoderoso.

2nd Corinthians 7 - 2 Corintios 7


2nd Corinthians Chapter 7 King James Bible - 2 Corintios Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 6
2 Corintios 6

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 7

Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

ASI que, amados, pues tenemos tales promesas, limpiémonos de toda inmundicia de carne y de espíritu, perfeccionando la santificación en temor de Dios.

Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

Admitidnos: á nadie hemos injuriado, á nadie hemos corrompido, á nadie hemos engañado.

I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

No para condenar os lo digo; que ya he dicho antes que estáis en nuestros corazones, para morir y para vivir juntamente.

Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

Mucha confianza tengo de vosotros, tengo de vosotros mucha gloria; lleno estoy de consolación, sobreabundo de gozo en todas nuestras tribulaciones.

For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

Porque aun cuando vinimos á Macedonia, ningún reposo tuvo nuestra carne; antes, en todo fuimos atribulados: de fuera, cuestiones; de dentro, temores.

Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

Mas Dios, que consuela á los humildes, nos consoló con la venida de Tito:

And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

Y no sólo con su venida, sino también con la consolación con que él fué consolado acerca de vosotros, haciéndonos saber vuestro deseo grande, vuestro lloro, vuestro celo por mí, para que así me gozase más.

For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

Porque aunque os contristé por la carta, no me arrepiento, bien que me arrepentí; porque veo que aquella carta, aunque por algún tiempo os contristó,

Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

Ahora me gozo, no porque hayáis sido contristados, sino porque fuisteis contristados para arrepentimiento; porque habéis sido contristados según Dios, para que ninguna pérdida padecieseis por nuestra parte.

For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

Porque el dolor que es según Dios, obra arrepentimiento saludable, de que no hay que arrepentirse; mas el dolor del siglo obra muerte.

For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

Porque he aquí, esto mismo que según Dios fuisteis contristados, cuánta solicitud ha obrado en vosotros, y aun defensa, y aun enojo, y aun temor, y aun gran deseo, y aun celo, y aun vindicación. En todo os habéis mostrado limpios en el negocio.

Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

Así que, aunque os escribí, no fué por causa del que hizo la injuria, ni por causa del que la padeció, mas para que os fuese manifiesta nuestra solicitud que tenemos por vosotros delante de Dios.

Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

Por tanto, tomamos consolación de vuestra consolación: empero mucho más nos gozamos por el gozo de Tito, que haya sido recreado su espíritu de todos vosotros.

For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

Pues si algo me he gloriado para con él de vosotros, no he sido avergonzado; antes, como todo lo que habíamos dicho de vosotros era con verdad, así también nuestra gloria delante de Tito fué hallada verdadera.

And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

Y sus entrañas son más abundantes para con vosotros, cuando se acuerda de la obediencia de todos vosotros, de cómo lo recibisteis con temor y temblor.

I rejoice therefore that I have confidence in you in all things.

Me gozo de que en todo estoy confiado de vosotros.

2nd Corinthians 8 - 2 Corintios 8


2nd Corinthians Chapter 8 King James Bible - 2 Corintios Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 7
2 Corintios 7

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 8

Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

ASIMISMO, hermanos, os hacemos saber la gracia de Dios que ha sido dada á las iglesias de Macedonia:

How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

Que en grande prueba de tribulación, la abundancia de su gozo y su profunda pobreza abundaron en riquezas de su bondad.

For to their power, I bear record, yea, and beyond their power they were willing of themselves;

Pues de su grado han dado conforme á sus fuerzas, yo testifico, y aun sobre sus fuerzas;

Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

Pidiéndonos con muchos ruegos, que aceptásemos la gracia y la comunicación del servicio para los santos.

And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

Y no como lo esperábamos, mas aun á sí mismos se dieron primeramente al Señor, y á nosotros por la voluntad de Dios.

Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

De manera que exhortamos á Tito, que como comenzó antes, así también acabe esta gracia entre vosotros también.

Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

Por tanto, como en todo abundáis, en fe, y en palabra, y en ciencia, y en toda solicitud, y en vuestro amor para con nosotros, que también abundéis en esta gracia.

I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

No hablo como quien manda, sino para poner á prueba, por la eficacia de otros, la sinceridad también de la caridad vuestra.

For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

Porque ya sabéis la gracia de nuestro Señor Jesucristo, que por amor de vosotros se hizo pobre, siendo rico; para que vosotros con su pobreza fueseis enriquecidos.

And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

Y en esto doy mi consejo; porque esto os conviene á vosotros, que comenzasteis antes, no sólo á hacerlo, mas aun á quererlo desde el año pasado.

Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

Ahora pues, llevad también á cabo el hecho, para que como estuvisteis prontos á querer, así también lo estéis en cumplir conforme á lo que tenéis.

For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.

Porque si primero hay la voluntad pronta, será acepta por lo que tiene, no por lo que no tiene.

For I mean not that other men be eased, and ye burdened:

Porque no digo esto para que haya para otros desahogo, y para vosotros apretura;

But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

Sino para que en este tiempo, con igualdad, vuestra abundancia supla la falta de ellos, para que también la abundancia de ellos supla vuestra falta, porque haya igualdad;

As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

Como está escrito: El que recogió mucho, no tuvo más; y el que poco, no tuvo menos.

But thanks be to God, which put the same earnest care into the heart of Titus for you.

Empero gracias á Dios que dió la misma solicitud por vosotros en el corazón de Tito.

For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

Pues á la verdad recibió la exhortación; mas estando también muy solícito, de su voluntad partió para vosotros.

And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

Y enviamos juntamente con él al hermano cuya alabanza en el evangelio es por todas las iglesias;

And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

Y no sólo esto, mas también fué ordenado por las iglesias el compañero de nuestra peregrinación para llevar esta gracia, que es administrada de nosotros para gloria del mismo Señor, y para demostrar vuestro pronto ánimo:

Avoiding this, that no man should blame us in this abundance which is administered by us:

Evitando que nadie nos vitupere en esta abundancia que ministramos;

Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

Procurando las cosas honestas, no sólo delante del Señor, mas aun delante de los hombres.

And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.

Enviamos también con ellos á nuestro hermano, al cual muchas veces hemos experimentado diligente, mas ahora mucho más con la mucha confianza que tiene en vosotros.

Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.

Ora en orden á Tito, es mi compañero y coadjutor para con vosotros; ó acerca de nuestros hermanos, los mensajeros son de las iglesias, y la gloria de Cristo.

Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

Mostrad pues, para con ellos á la faz de las iglesias la prueba de vuestro amor, y de nuestra gloria acerca de vosotros.

2nd Corinthians 9 - 2 Corintios 9


2nd Corinthians Chapter 9 King James Bible - 2 Corintios Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 8
2 Corintios 8

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 9

For as touching the ministering to the saints, it is superfluous for me to write to you:

PORQUE cuanto á la suministración para los santos, por demás me es escribiros;

For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

Pues conozco vuestro pronto ánimo, del cual me glorío yo entre los de Macedonia, que Acaya está apercibida desde el año pasado; y vuestro ejemplo ha estimulado á muchos.

Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

Mas he enviado los hermanos, porque nuestra gloria de vosotros no sea vana en esta parte; para que, como lo he dicho, estéis apercibidos;

Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

No sea que, si vinieren conmigo Macedonios, y os hallaren desapercibidos, nos avergoncemos nosotros, por no decir vosotros, de este firme gloriarnos.

Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

Por tanto, tuve por cosa necesaria exhortar á los hermanos que fuesen primero á vosotros, y apresten primero vuestra bendición antes prometida para que esté aparejada como de bendición, y no como de mezquindad.

But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

Esto empero digo: El que siembra escasamente, también segará escasamente; y el que siembra en bendiciones, en bendiciones también segará.

Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.

Cada uno dé como propuso en su corazón: no con tristeza, ó por necesidad; porque Dios ama el dador alegre.

And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

Y poderoso es Dios para hacer que abunde en vosotros toda gracia; á fin de que, teniendo siempre en todas las cosas todo lo que basta, abundéis para toda buena obra:

(As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

Como está escrito: Derramó, dió á los pobres; Su justicia permanece para siempre.

Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

Y el que da simiente al que siembra, también dará pan para comer, y multiplicará vuestra sementera, y aumentará los crecimientos de los frutos de vuestra justicia;

Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

Para que estéis enriquecidos en todo para toda bondad, la cual obra por nosotros hacimiento de gracias á Dios.

For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

Porque la suministración de este servicio, no solamente suple lo que á los santos falta, sino también abunda en muchos hacimientos de gracias á Dios:

Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

Que por la experiencia de esta suministración glorifican á Dios por la obediencia que profesáis al evangelio de Cristo, y por la bondad de contribuir para ellos y para todos;

And by their prayer for you, which long after you for the exceeding grace of God in you.

Asimismo por la oración de ellos á favor vuestro, los cuales os quieren á causa de la eminente gracia de Dios en vosotros.

Thanks be unto God for his unspeakable gift.

Gracias á Dios por su don inefable.

2nd Corinthians 10 - 2 Corintios 10


2nd Corinthians Chapter 10 King James Bible - 2 Corintios Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 9
2 Corintios 9

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 10

Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

EMPERO yo Pablo, os ruego por la mansedumbre y modestia de Cristo, yo que presente ciertamente soy bajo entre vosotros, mas ausente soy confiado entre vosotros:

But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

Ruego pues, que cuando estuviere presente, no tenga que ser atrevido con la confianza con que estoy en ánimo de ser resuelto para con algunos, que nos tienen como si anduviésemos según la carne.

For though we walk in the flesh, we do not war after the flesh:

Pues aunque andamos en la carne, no militamos según la carne.

(For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

(Porque las armas de nuestra milicia no son carnales, sino poderosas en Dios para la destrucción de fortalezas;)

Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

Destruyendo consejos, y toda altura que se levanta contra la ciencia de Dios, y cautivando todo intento á la obediencia, de Cristo;

And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

Y estando prestos para castigar toda desobediencia, cuando vuestra obediencia fuere cumplida.

Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

Miráis las cosas según la apariencia. Si alguno está confiado en sí mismo que es de Cristo, esto también piense por sí mismo, que como él es de Cristo, así también nosotros somos de Cristo.

For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

Porque aunque me glorié aun un poco de nuestra potestad (la cual el Señor nos dió para edificación y no para vuestra destrucción), no me avergonzaré;

That I may not seem as if I would terrify you by letters.

Porque no parezca como que os quiero espantar por cartas.

For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

Porque á la verdad, dicen, las cartas son graves y fuertes; mas la presencia corporal flaca, y la palabra menospreciable.

Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

Esto piense el tal, que cuales somos en la palabra por cartas estando ausentes, tales seremos también en hechos, estando presentes.

For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

Porque no osamos entremeternos ó compararnos con algunos que se alaban á sí mismos: mas ellos, midiéndose á sí mismos por sí mismos, y comparándose consigo mismos no son juiciosos.

But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

Nosotros empero, no nos gloriaremos fuera de nuestra medida, sino conforme á la medida de la regla, de la medida que Dios nos repartió, para llegar aun hasta vosotros.

For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

Porque no nos extendemos sobre nuestra medida, como si no llegásemos hasta vosotros: porque también hasta vosotros hemos llegado en el evangelio de Cristo:

Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

No gloriándonos fuera de nuestra medida en trabajos ajenos; mas teniendo esperanza del crecimiento de vuestra fe, que seremos muy engrandecidos entre vosotros, conforme á nuestra regla.

To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

Y que anunciaremos el evangelio en los lugares más allá de vosotros, sin entrar en la medida de otro para gloriarnos en lo que ya estaba aparejado.

But he that glorieth, let him glory in the Lord.

Mas el que se gloría, gloríese en el Señor.

For not he that commendeth himself is approved, but whom the Lord commendeth.

Porque no el que se alaba á sí mismo, el tal es aprobado; mas aquel á quien Dios alaba.

2nd Corinthians 11 - 2 Corintios 11


2nd Corinthians Chapter 11 King James Bible - 2 Corintios Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 10
2 Corintios 10

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 11

Would to God ye could bear with me a little in my folly: and indeed bear with me.

OJALA toleraseis un poco mi locura; empero toleradme.

For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

Pues que os celo con celo de Dios; porque os he desposado á un marido, para presentaros como una virgen pura á Cristo.

But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

Mas temo que como la serpiente engaño á Eva con su astucia, sean corrompidos así vuestros sentidos en alguna manera, de la simplicidad que es en Cristo.

For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

Porque si el que viene, predicare otro Jesús que el que hemos predicado, ó recibiereis otro espíritu del que habéis recibido, ú otro evangelio del que habéis aceptado, lo sufrierais bien.

For I suppose I was not a whit behind the very chiefest apostles.

Cierto pienso que en nada he sido inferior á aquellos grandes apóstoles.

But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

Porque aunque soy basto en la palabra, empero no en la ciencia: mas en todo somos ya del todo manifiestos á vosotros.

Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

¿Pequé yo humillándome á mí mismo, para que vosotros fueseis ensalzados, porque os he predicado el evangelio de Dios de balde?

I robbed other churches, taking wages of them, to do you service.

He despojado las otras iglesias, recibiendo salario para ministraros á vosotros.

And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

Y estando con vosotros y teniendo necesidad, á ninguno fuí carga; porque lo que me faltaba, suplieron los hermanos que vinieron de Macedonia: y en todo me guardé de seros gravoso, y me guardaré.

As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

Es la verdad de Cristo en mí, que esta gloria no me será cerrada en las partes de Acaya.

Wherefore? because I love you not? God knoweth.

¿Por qué? ¿porque no os amo? Dios lo sabe.

But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

Mas lo que hago, haré aún, para cortar la ocasión de aquellos que la desean, á fin de que en aquello que se glorían, sean hallados semejantes á nosotros.

For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

Porque éstos son falsos apóstoles, obreros fraudulentos, trasfigurándose en apóstoles de Cristo.

And no marvel; for Satan himself is transformed into an angel of light.

Y no es maravilla, porque el mismo Satanás se transfigura en ángel de luz.

Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

Así que, no es mucho si también sus ministros se transfiguran como ministros de justicia; cuyo fin será conforme á sus obras.

I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

Otra vez digo: Que nadie me estime ser loco; de otra manera, recibidme como á loco, para que aun me gloríe yo un poquito.

That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

Lo que hablo, no lo hablo según el Señor, sino como en locura, con esta confianza de gloria.

Seeing that many glory after the flesh, I will glory also.

Pues que muchos se glorían según la carne, también yo me gloriaré.

For ye suffer fools gladly, seeing ye yourselves are wise.

Porque de buena gana toleráis los necios, siendo vosotros sabios:

For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

Porque toleráis si alguno os pone en servidumbre, si alguno os devora, si alguno toma, si alguno se ensalza, si alguno os hiere en la cara.

I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

Dígolo cuanto á la afrenta, como si nosotros hubiésemos sido flacos. Empero en lo que otro tuviere osadía (hablo con locura), también yo tengo osadía.

Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

¿Son Hebreos? yo también. ¿Son Israelitas? yo también. ¿Son simiente de Abraham? también yo.

Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

¿Son ministros de Cristo? (como poco sabio hablo) yo más: en trabajos más abundante; en azotes sin medida; en cárceles más; en muertes, muchas veces.

Of the Jews five times received I forty stripes save one.

De los judíos cinco veces he recibido cuarenta azotes menos uno.

Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

Tres veces he sido azotado con varas; una vez apedreado; tres veces he padecido naufragio; una noche y un día he estado en lo profundo de la mar;

In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

En caminos muchas veces, peligros de ríos, peligros de ladrones, peligros de los de mi nación, peligros de los Gentiles, peligros en la ciudad, peligros en el desierto, peligros en la mar, peligros entre falsos hermanos;

In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

En trabajo y fatiga, en muchas vigilias, en hambre y sed, en muchos ayunos, en frío y en desnudez;

Beside those things that are without, that which cometh upon me daily, the care of all the churches.

Sin otras cosas además, lo que sobre mí se agolpa cada día, la solicitud de todas las iglesias.

Who is weak, and I am not weak? who is offended, and I burn not?

¿Quién enferma, y yo no enfermo? ¿Quién se escandaliza, y yo no me quemo?

If I must needs glory, I will glory of the things which concern mine infirmities.

Si es menester gloriarse, me gloriaré yo de lo que es de mi flaqueza.

The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

El Dios y Padre del Señor nuestro Jesucristo, que es bendito por siglos, sabe que no miento.

In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

En Damasco, el gobernador de la provincia del rey Aretas guardaba la ciudad de los Damascenos para prenderme;

And through a window in a basket was I let down by the wall, and escaped his hands.

Y fuí descolgado del muro en un serón por una ventana, y escapé de sus manos.

2nd Corinthians 12 - 2 Corintios 12


2nd Corinthians Chapter 12 King James Bible - 2 Corintios Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 11
2 Corintios 11

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 12

It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

CIERTO no me es conveniente gloriarme; mas vendré á las visiones y á las revelaciones del Señor.

I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

Conozco á un hombre en Cristo, que hace catorce años (si en el cuerpo, no lo sé; si fuera del cuerpo, no lo sé: Dios lo sabe) fué arrebatado hasta el tercer cielo.

And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

Y conozco tal hombre, (si en el cuerpo, ó fuera del cuerpo, no lo sé: Dios lo sabe,)

How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

Que fué arrebatado al paraíso, donde oyó palabras secretas que el hombre no puede decir.

Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

De este tal me gloriaré, mas de mí mismo nada me gloriaré, sino en mis flaquezas.

For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

Por lo cual si quisiere gloriarme, no seré insensato: porque diré verdad: empero lo dejo, porque nadie piense de mí más de lo que en mí ve, ú oye de mí.

And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

Y porque la grandeza de las revelaciones no me levante descomedidamente, me es dado un aguijón en mi carne, un mensajero de Satanás que me abofetee, para que no me enaltezca sobremanera.

For this thing I besought the Lord thrice, that it might depart from me.

Por lo cual tres veces he rogado al Señor, que se quite de mí.

And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

Y me ha dicho: Bástate mi gracia; porque mi potencia en la flaqueza se perfecciona. Por tanto, de buena gana me gloriaré más bien en mis flaquezas, porque habite en mí la potencia de Cristo.

Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

Por lo cual me gozo en las flaquezas, en afrentas, en necesidades, en persecuciones, en angustias por Cristo; porque cuando soy flaco, entonces soy poderoso.

I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

Heme hecho un necio en gloriarme: vosotros me constreñisteis; pues yo había de ser alabado de vosotros: porque en nada he sido menos que los sumos apóstoles, aunque soy nada.

Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

Con todo esto, las señales de apóstol han sido hechas entre vosotros en toda paciencia, en señales, y en prodigios, y en maravillas.

For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.

Porque ¿qué hay en que habéis sido menos que las otras iglesias, sino en que yo mismo no os he sido carga? Perdonadme esta injuria.

Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

He aquí estoy aparejado para ir á vosotros la tercera vez, y no os seré gravoso; porque no busco vuestras cosas, sino á vosotros: porque no han de atesorar los hijos para los padres sino los padres para los hijos.

And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

Empero yo de muy buena gana despenderé y seré despendido por vuestras almas, aunque amándoos más, sea amado menos.

But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

Mas sea así, yo no os he agravado: sino que, como soy astuto, os he tomado por engaño.

Did I make a gain of you by any of them whom I sent unto you?

¿Acaso os he engañado por alguno de los que he enviado á vosotros?

I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

Rogué á Tito, y envié con él al hermano. ¿Os engañó quizá Tito? ¿no hemos procedido con el mismo espíritu y por las mismas pisadas?

Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.

¿Pensáis aún que nos excusamos con vosotros? Delante de Dios en Cristo hablamos: mas todo, muy amados, por vuestra edificación.

For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

Porque temo que cuando llegare, no os halle tales como quiero, y yo sea hallado de vosotros cual no queréis; que haya entre vosotros contiendas, envidias, iras, disensiones, detracciones, murmuaciones, elaciones, bandos:

And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

Que cuando volviere, me humille Dios entre vosotros, y haya de llorar por muchos de los que antes habrán pecado, y no se han arrepentido de la inmundicia y fornicación y deshonestidad que han cometido.

2nd Corinthians 13 - 2 Corintios 13


2nd Corinthians Chapter 13 King James Bible - 2 Corintios Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 12
2 Corintios 12

The Second Epistle of Paul the Apostle to the Corinthians
2 Corintios

Return to Index
Indice

Chapter 13

This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.

ESTA tercera vez voy á vosotros. En la boca de dos ó de tres testigos consistirá todo negocio.

I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

He dicho antes, y ahora digo otra vez como presente, y ahora ausente lo escribo á los que antes pecaron, y á todos los demás, que si voy otra vez, no perdonaré;

Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

Pues buscáis una prueba de Cristo que habla en mí, el cual no es flaco para con vosotros, antes es poderoso en vosotros.

For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

Porque aunque fué crucificado por flaqueza, empero vive por potencia de Dios. Pues también nosotros somos flacos con él, mas viviremos con él por la potencia de Dios para con vosotros.

Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

Examinaos á vosotros mismos si estáis en fe; probaos á vosotros mismos. ¿No os conocéis á vosotros mismos, que Jesucristo está en vosotros? si ya no sois reprobados.

But I trust that ye shall know that we are not reprobates.

Mas espero que conoceréis que nosotros no somos reprobados.

Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

Y oramos á Dios que ninguna cosa mala hagáis; no para que nosotros seamos hallados aprobados, mas para que vosotros hagáis lo que es bueno, aunque nosotros seamos como reprobados.

For we can do nothing against the truth, but for the truth.

Porque ninguna cosas podemos contra la verdad, sino por la verdad.

For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

Por lo cual nos gozamos que seamos nosotros flacos, y que vosotros estéis fuertes; y aun deseamos vuestra perfección.

Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

Por tanto os escribo esto ausente, por no tratar presente con dureza, conforme á la potestad que el Señor me ha dado para edificación, y no para destrucción.

Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

Resta, hermanos, que tengáis gozo, seáis perfectos, tengáis consolación, sintáis una misma cosa, tengáis paz; y el Dios de paz y de caridad será con vosotros.

Greet one another with an holy kiss.

Saludaos los unos á los otros con ósculo santo.

All the saints salute you.

(13-12) Todos los santos os saludan.

The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen. The second epistle to the Corinthians was written from Philippi, a city of Macedonia, by Titus and Lucas.

(13-13) La gracia del Señor Jesucristo, y el amor de Dios, y la participación del Espíritu Santo sea con vosotros todos. Amén. Epístola á los Corintios fué enviada de Filipos de Macedonia con Tito y Lucas.

Galatians 1 - Gálatas 1


Galatians Chapter 1 King James Bible - Gálatas Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Corinthians 13
2 Corintios 13

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Indice

Chapter 1

Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

PABLO, apóstol, (no de los hombres ni por hombre, mas por Jesucristo y por Dios el Padre, que lo resucitó de los muertos),

And all the brethren which are with me, unto the churches of Galatia:

Y todos los hermanos que están conmigo, á las iglesias de Galacia:

Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

Gracia sea á vosotros, y paz de Dios el Padre, y de nuestro Señor Jesucristo,

Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

El cual se dió á sí mismo por nuestros pecados para librarnos de este presente siglo malo, conforme á la voluntad de Dios y Padre nuestro;

To whom be glory for ever and ever. Amen.

Al cual sea la gloria por siglos de siglos. Amén.

I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

Estoy maravillado de que tan pronto os hayáis traspasado del que os llamó á la gracia de Cristo, á otro evangelio:

Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

No que hay otro, sino que hay algunos que os inquietan, y quieren pervertir el evangelio de Cristo.

But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

Mas aun si nosotros ó un ángel del cielo os anunciare otro evangelio del que os hemos anunciado, sea anatema.

As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.

Como antes hemos dicho, también ahora decimos otra vez: Si alguno os anunciare otro evangelio del que habéis recibido, sea anatema.

For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

Porque, ¿persuado yo ahora á hombres ó á Dios? ¿ó busco de agradar á hombres? Cierto, que si todavía agradara á los hombres, no sería siervo de Cristo.

But I certify you, brethren, that the gospel which was preached of me is not after man.

Mas os hago saber, hermanos, que el evangelio que ha sido anunciado por mí, no es según hombre;

For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.

Pues ni yo lo recibí, ni lo aprendí de hombre, sino por revelación de Jesucristo.

For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

Porque ya habéis oído acerca de mi conducta otro tiempo en el Judaismo, que perseguía sobremanera la iglesia de Dios, y la destruía;

And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

Y aprovechaba en el Judaismo sobre muchos de mis iguales en mi nación, siendo muy más celador que todos de las tradiciones de mis padres.

But when it pleased God, who separated me from my mother's womb, and called me by his grace,

Mas cuando plugo á Dios, que me apartó desde el vientre de mi madre, y me llamó por su gracia,

To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

Revelar á su Hijo en mí, para que le predicase entre los Gentiles, luego no conferí con carne y sangre;

Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

Ni fuí á Jerusalem á los que eran apóstoles antes que yo; sino que me fuí á la Arabia, y volví de nuevo á Damasco.

Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

Depués, pasados tres años, fuí á Jerusalem á ver á Pedro, y estuve con él quince días.

But other of the apostles saw I none, save James the Lord's brother.

Mas á ningún otro de los apóstoles vi, sino á Jacobo el hermano del Señor.

Now the things which I write unto you, behold, before God, I lie not.

Y en esto que os escribo, he aquí delante de Dios, no miento.

Afterwards I came into the regions of Syria and Cilicia;

Después fuí á las partes de Siria y de Cilicia;

And was unknown by face unto the churches of Judaea which were in Christ:

Y no era conocido de vista á las iglesias de Judea, que eran en Cristo;

But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

Solamente habían oído decir: Aquel que en otro tiempo nos perseguía, ahora anuncia la fe que en otro tiempo destruía.

And they glorified God in me.

Y glorificaban á Dios en mí.

Galatians 2 - Gálatas 2


Galatians Chapter 2 King James Bible - Gálatas Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 1
Gálatas 1

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Indice

Chapter 2

Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.

DESPUÉS, pasados catorce años, fuí otra vez á Jerusalem juntamente con Bernabé, tomando también conmigo á Tito.

And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

Empero fuí por revelación, y comuniquéles el evangelio que predico entre los Gentiles; mas particularmente á los que parecían ser algo, por no correr en vano, ó haber corrido.

But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

Mas ni aun Tito, que estaba conmigo, siendo Griego, fué compelido á circuncidarse.

And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

Y eso por causa de los falsos hermanos, que se entraban secretamente para espiar nuestra libertad que tenemos en Cristo Jesús, para ponernos en servidumbre;

To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

A los cuales ni aun por una hora cedimos sujetándonos, para que la verdad del evangelio permaneciese con vosotros.

But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:

Empero de aquellos que parecían ser algo (cuáles hayan sido algún tiempo, no tengo que ver; Dios no acepta apariencia de hombre), á mí ciertamente los que parecían ser algo, nada me dieron.

But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;

Antes por el contrario, como vieron que el evangelio de la incircuncisión me era encargado, como á Pedro el de la circuncisión,

(For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

(Porque el que hizo por Pedro para el apostolado de la circuncisión, hizo también por mí para con los Gentiles;)

And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.

Y como vieron la gracia que me era dada, Jacobo y Cefas y Juan, que parecían ser las columnas, nos dieron las diestras de compañía á mí y á Bernabé, para que nosotros fuésemos á los Gentiles, y ellos á la circuncisión.

Only they would that we should remember the poor; the same which I also was forward to do.

Solamente nos pidieron que nos acordásemos de los pobres; lo mismo que fuí también solícito en hacer.

But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

Empero viniendo Pedro á Antioquía, le resistí en la cara, porque era de condenar.

For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

Porque antes que viniesen unos de parte de Jacobo, comía con los Gentiles; mas después que vinieron, se retraía y apartaba, teniendo miedo de los que eran de la circuncisión.

And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

Y á su disimulación consentían también los otros Judíos; de tal manera que aun Bernabé fué también llevado de ellos en su simulación.

But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

Mas cuando vi que no andaban derechamente conforme á la verdad del evangelio, dije á Pedro delante de todos: Si tú, siendo Judío, vives como los Gentiles y no como Judío, ¿por qué constriñes á los Gentiles á judaizar?

We who are Jews by nature, and not sinners of the Gentiles,

Nosotros Judíos naturales, y no pecadores de los Gentiles,

Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

Sabiendo que el hombre no es justificado por las obras de la ley, sino por la fe de Jesucristo, nosotros también hemos creído en Jesucristo, para que fuésemos justificados por la fe de Cristo, y no por las obras de la ley; por cuanto por las obras de la ley ninguna carne será justificada.

But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

Y si buscando nosotros ser justificados en Cristo, también nosotros somos hallados pecadores, ¿es por eso Cristo ministro de pecado? En ninguna manera.

For if I build again the things which I destroyed, I make myself a transgressor.

Porque si las cosas que destruí, las mismas vuelvo á edificar, transgresor me hago.

For I through the law am dead to the law, that I might live unto God.

Porque yo por la ley soy muerto á la ley, para vivir á Dios.

I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

Con Cristo estoy juntamente crucificado, y vivo, no ya yo, mas vive Cristo en mí: y lo que ahora vivo en la carne, lo vivo en la fe del Hijo de Dios, el cual me amó, y se entregó á sí mismo por mí.

I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.

No desecho la gracia de Dios: porque si por la ley fuese la justicia, entonces por demás murió Cristo.

Galatians 3 - Gálatas 3


Galatians Chapter 3 King James Bible - Gálatas Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 2
Gálatas 2

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Indice

Chapter 3

O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

¡OH Gálatas insensatos! ¿quién os fascinó, para no obedecer á la verdad, ante cuyos ojos Jesucristo fué ya descrito como crucificado entre vosotros?

This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

Esto solo quiero saber de vosotros: ¿Recibisteis el Espíritu por las obras de la ley, ó por el oir de la fe?

Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

¿Tan necios sois? ¿habiendo comenzado por el Espíritu, ahora os perfeccionáis por la carne?

Have ye suffered so many things in vain? if it be yet in vain.

¿Tantas cosas habéis padecido en vano? si empero en vano.

He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

Aquel, pues, que os daba el Espíritu, y obraba maravillas entre vosotros ¿hacíalo por las obras de la ley, ó por el oir de la fe?

Even as Abraham believed God, and it was accounted to him for righteousness.

Como Abraham creyó á Dios, y le fué imputado á justicia.

Know ye therefore that they which are of faith, the same are the children of Abraham.

Sabéis por tanto, que los que son de fe, los tales son hijos de Abraham.

And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.

Y viendo antes la Escritura que Dios por la fe había de justificar á los Gentiles, evangelizó antes á Abraham, diciendo: En ti serán benditas todas las naciones.

So then they which be of faith are blessed with faithful Abraham.

Luego los de la fe son benditos con el creyente Abraham.

For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.

Porque todos los que son de las obras de la ley, están bajo de maldición. Porque escrito está: Maldito todo aquel que no permaneciere en todas las cosas que están escritas en el libro de la ley, para hacerlas.

But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.

Mas por cuanto por la ley ninguno se justifica para con Dios, queda manifiesto: Que el justo por la fe vivirá.

And the law is not of faith: but, The man that doeth them shall live in them.

La ley también no es de la fe; sino, El hombre que los hiciere, vivirá en ellos.

Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:

Cristo nos redimió de la maldición de la ley, hecho por nosotros maldición; (porque está escrito: Maldito cualquiera que es colgado en madero:)

That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

Para que la bendición de Abraham fuese sobre los Gentiles en Cristo Jesús; para que por la fe recibamos la promesa del Espíritu.

Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

Hermanos, hablo como hombre: Aunque un pacto sea de hombre, con todo, siendo confirmado, nadie lo cancela, ó le añade.

Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

A Abraham fueron hechas las promesas, y á su simiente. No dice: Y á las simientes, como de muchos; sino como de uno: Y á tu simiente, la cual es Cristo.

And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

Esto pues digo: Que el contrato confirmado de Dios para con Cristo, la ley que fué hecha cuatrocientos treinta años después, no lo abroga, para invalidar la promesa.

For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

Porque si la herencia es por la ley, ya no es por la promesa: empero Dios por la promesa hizo la donación á Abraham.

Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

¿Pues de qué sirve la ley? Fué puesta por causa de las rebeliones, hasta que viniese la simiente á quien fué hecha la promesa, ordenada aquélla por los ángeles en la mano de un mediador.

Now a mediator is not a mediator of one, but God is one.

Y el mediador no es de uno, pero Dios es uno.

Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

¿Luego la ley es contra las promesas de Dios? En ninguna manera: porque si la ley dada pudiera vivificar, la justicia fuera verdaderamente por la ley.

But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

Mas encerró la Escritura todo bajo pecado, para que la promesa fuese dada á los creyentes por la fe de Jesucristo.

But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

Empero antes que viniese la fe, estábamos guardados bajo la ley, encerrados para aquella fe que había de ser descubierta.

Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.

De manera que la ley nuestro ayo fué para llevarnos á Cristo, para que fuésemos justificados por la fe.

But after that faith is come, we are no longer under a schoolmaster.

Mas venida la fe, ya no estamos bajo ayo;

For ye are all the children of God by faith in Christ Jesus.

Porque todos sois hijos de Dios por la fe en Cristo Jesús.

For as many of you as have been baptized into Christ have put on Christ.

Porque todos los que habéis sido bautizados en Cristo, de Cristo estáis vestidos.

There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

No hay Judío, ni Griego; no hay siervo, ni libre; no hay varón, ni hembra: porque todos vosotros sois uno en Cristo Jesús.

And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.

Y si vosotros sois de Cristo, ciertamente la simiente de Abraham sois, y conforme á la promesa los herederos.

Galatians 4 - Gálatas 4


Galatians Chapter 4 King James Bible - Gálatas Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 3
Gálatas 3

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Indice

Chapter 4

Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

TAMBIÉN digo: Entre tanto que el heredero es niño, en nada difiere del siervo, aunque es señor de todo;

But is under tutors and governors until the time appointed of the father.

Mas está debajo de tutores y curadores hasta el tiempo señalado por el padre.

Even so we, when we were children, were in bondage under the elements of the world:

Así también nosotros, cuando éramos niños, éramos siervos bajo los rudimentos del mundo.

But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

Mas venido el cumplimiento del tiempo, Dios envió su Hijo, hecho de mujer, hecho súbdito á la ley,

To redeem them that were under the law, that we might receive the adoption of sons.

Para que redimiese á los que estaban debajo de la ley, á fin de que recibiésemos la adopción de hijos.

And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

Y por cuanto sois hijos, Dios envió el Espíritu de su Hijo en vuestros corazones, el cual clama: Abba, Padre.

Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

Así que ya no eres más siervo, sino hijo, y si hijo, también heredero de Dios por Cristo.

Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

Antes, en otro tiempo, no conociendo á Dios, servíais á los que por naturaleza no son dioses:

But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

Mas ahora, habiendo conocido á Dios, ó más bien, siendo conocidos de Dios, ¿cómo os volvéis de nuevo á los flacos y pobres rudimentos, en los cuales queréis volver á servir?

Ye observe days, and months, and times, and years.

Guardáis los días, y los meses, y los tiempos, y los años.

I am afraid of you, lest I have bestowed upon you labour in vain.

Temo de vosotros, que no haya trabajado en vano en vosotros.

Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

Hermanos, os ruego, sed como yo, porque yo soy como vosotros: ningún agravio me habéis hecho.

Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

Que vosotros sabéis que por flaqueza de carne os anuncié el evangelio al principio:

And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

Y no desechasteis ni menospreciasteis mi tentación que estaba en mi carne: antes me recibisteis como á un ángel de Dios, como á Cristo Jesús.

Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

¿Dónde está pues vuestra bienaventuranza? porque yo os doy testimonio que si se pudiera hacer, os hubierais sacado vuestros ojos para dármelos.

Am I therefore become your enemy, because I tell you the truth?

¿Heme pues hecho vuestro enemigo, diciéndoos la verdad?

They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

Tienen celos de vosotros, pero no bien: antes os quieren echar fuera para que vosotros los celéis á ellos.

But it is good to be zealously affected always in a good thing, and not only when I am present with you.

Bueno es ser celosos en bien siempre; y no solamente cuando estoy presente con vosotros.

My little children, of whom I travail in birth again until Christ be formed in you,

Hijitos míos, que vuelvo otra vez á estar de parto de vosotros, hasta que Cristo sea formado en vosotros;

I desire to be present with you now, and to change my voice; for I stand in doubt of you.

Querría cierto estar ahora con vosotros, y mudar mi voz; porque estoy perplejo en cuanto á vosotros.

Tell me, ye that desire to be under the law, do ye not hear the law?

Decidme, los que queréis estar debajo de la ley, ¿no habéis oído la ley?

For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

Porque escrito está que Abraham tuvo dos hijos; uno de la sierva, el otro de la libre.

But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

Mas el de la sierva nació según la carne; pero el de la libre nació por la promesa.

Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

Las cuales cosas son dichas por alegoría: porque estas mujeres son los dos pactos; el uno ciertamente del monte Sinaí, el cual engendró para servidumbre, que es Agar.

For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

Porque Agar ó Sinaí es un monte de Arabia, el cual es conjunto á la que ahora es Jerusalem, la cual sirve con sus hijos.

But Jerusalem which is above is free, which is the mother of us all.

Mas la Jerusalem de arriba libre es; la cual es la madre de todos nosotros.

For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

Porque está escrito: Alégrate, estéril, que no pares: Prorrumpe y clama, la que no estás de parto; Porque más son los hijos de la dejada, que de la que tiene marido.

Now we, brethren, as Isaac was, are the children of promise.

Así que, hermanos, nosotros como Isaac somos hijos de la promesa.

But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.

Empero como entonces el que era engendrado según la carne, perseguía al que había nacido según el Espíritu, así también ahora.

Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

Mas ¿qué dice la Escritura? Echa fuera á la sierva y á su hijo; porque no será heredero el hijo de la sierva con el hijo de la libre.

So then, brethren, we are not children of the bondwoman, but of the free.

De manera, hermanos, que no somos hijos de la sierva, mas de la libre.

Galatians 5 - Gálatas 5


Galatians Chapter 5 King James Bible - Gálatas Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 4
Gálatas 4

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Indice

Chapter 5

Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

ESTAD, pues, firmes en la libertad con que Cristo nos hizo libres, y no volváis otra vez á ser presos en el yugo de servidumbre.

Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

He aquí yo Pablo os digo, que si os circuncidareis, Cristo no os aprovechará nada.

For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

Y otra vez vuelvo á protestar á todo hombre que se circuncidare, que está obligado á hacer toda la ley.

Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

Vacíos sois de Cristo los que por la ley os justificáis; de la gracia habéis caído.

For we through the Spirit wait for the hope of righteousness by faith.

Porque nosotros por el Espíritu esperamos la esperanza de la justicia por la fe.

For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

Porque en Cristo Jesús ni la circuncisión vale algo, ni la incircuncisión; sino la fe que obra por la caridad.

Ye did run well; who did hinder you that ye should not obey the truth?

Vosotros corríais bien: ¿quién os embarazó para no obedecer á la verdad?

This persuasion cometh not of him that calleth you.

Esta persuasión no es de aquel que os llama.

A little leaven leaveneth the whole lump.

Un poco de levadura leuda toda la masa.

I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

Yo confío de vosotros en el Señor, que ninguna otra cosa sentiréis: mas el que os inquieta, llevará el juicio, quienquiera que él sea.

And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

Y yo, hermanos, si aun predico la circuncisión, ¿por qué padezco pesecución todavía? pues que quitado es el escándalo de la cruz.

I would they were even cut off which trouble you.

Ojalá fuesen también cortados los que os inquietan.

For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

Porque vosotros, hermanos, á libertad habéis sido llamados; solamente que no uséis la libertad como ocasión á la carne, sino servíos por amor los unos á los otros.

For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.

Porque toda la ley en aquesta sola palabra se cumple: Amarás á tu prójimo como á ti mismo.

But if ye bite and devour one another, take heed that ye be not consumed one of another.

Y si os mordéis y os coméis los unos á los otros, mirad que también no os consumáis los unos á los otros.

This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

Digo pues: Andad en el Espíritu, y no satisfagáis la concupiscencia de la carne.

For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

Porque la carne codicia contra el Espíritu, y el Espíritu contra la carne: y estas cosas se oponen la una á la otra, para que no hagáis lo que quisieres.

But if ye be led of the Spirit, ye are not under the law.

Mas si sois guiados del Espíritu, no estáis bajo la ley.

Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,

Y manifiestas son las obras de la carne, que son: adulterio, fornicación, inmundicia, disolución,

Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

Idolatría, hechicerías, enemistades, pleitos, celos, iras, contiendas, disensiones, herejías,

Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

Envidias, homicidios, borracheras, banqueteos, y cosas semejantes á éstas: de las cuales os denuncio, como ya os he anunciado, que los que hacen tales cosas no heredarán el reino de Dios.

But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

Mas el fruto del Espíritu es: caridad, gozo, paz, tolerancia, benignidad, bondad, fe,

Meekness, temperance: against such there is no law.

Mansedumbre, templanza: contra tales cosas no hay ley.

And they that are Christ's have crucified the flesh with the affections and lusts.

Porque los que son de Cristo, han crucificado la carne con los afectos y concupiscencias.

If we live in the Spirit, let us also walk in the Spirit.

Si vivimos en el Espíritu, andemos también en el Espíritu.

Let us not be desirous of vain glory, provoking one another, envying one another.

No seamos codiciosos de vana gloria, irritando los unos á los otros, envidiándose los unos á los otros.

Galatians 6 - Gálatas 6


Galatians Chapter 6 King James Bible - Gálatas Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 5
Gálatas 5

The Epistle of Paul the Apostle to the Galatians
Gálatas

Return to Index
Indice

Chapter 6

Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

HERMANOS, si alguno fuere tomado en alguna falta, vosotros que sois espirituales, restaurad al tal con el espíritu de mansedumbre; considerándote á ti mismo, porque tú no seas también tentado.

Bear ye one another's burdens, and so fulfil the law of Christ.

Sobrellevad los unos las cargas de los otros; y cumplid así la ley de Cristo.

For if a man think himself to be something, when he is nothing, he deceiveth himself.

Porque el que estima de sí que es algo, no siendo nada, á sí mismo se engaña.

But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

Así que cada uno examine su obra, y entonces tendrá gloria sólo respecto de sí mismo, y no en otro.

For every man shall bear his own burden.

Porque cada cual llevará su carga.

Let him that is taught in the word communicate unto him that teacheth in all good things.

Y el que es enseñado en la palabra, comunique en todos los bienes al que lo instruye.

Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

No os engañeis: Dios no puede ser burlado: que todo lo que el hombre sembrare, eso también segará.

For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

Porque el que siembra para su carne, de la carne segará corrupción; mas el que siembra para el Espíritu, del Espíritu segará vida eterna.

And let us not be weary in well doing: for in due season we shall reap, if we faint not.

No nos cansemos, pues, de hacer bien; que á su tiempo segaremos, si no hubiéremos desmayado.

As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

Así que, entre tanto que tenemos tiempo, hagamos bien á todos, y mayormente á los domésticos de la fe.

Ye see how large a letter I have written unto you with mine own hand.

Mirad en cuán grandes letras os he escrito de mi mano.

As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

Todos los que quieren agradar en al carne, éstos os constriñen á que os circuncidéis, solamente por no padecer persecución por la cruz de Cristo.

For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

Porque ni aun los mismos que se circuncidan guardan la ley; sino que quieren que vosotros seáis circuncidados, para gloriarse en vuestra carne.

But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

Mas lejos esté de mí gloriarme, sino en la cruz de nuestro Señor Jesucristo, por el cual el mundo me es crucificado á mí, y yo al mundo.

For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

Porque en Cristo Jesús, ni la circuncisión vale nada, ni la incircuncisión, sino la nueva criatura.

And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

Y todos los que anduvieren conforme á esta regla, paz sobre ellos, y misericordia, y sobre el Israel de Dios.

From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

De aquí adelante nadie me sea molesto; porque yo traigo en mi cuerpo las marcas del Señor Jesús.

Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen. To the Galatians written from Rome.

Hermanos, la gracia de nuestro Señor Jesucristo sea con vuestro espíritu. Amén.

Ephesians 1 - Efesios 1


Ephesians Chapter 1 King James Bible - Efesios Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Galatians 6
Gálatas 6

The Epistle of Paul the Apostle to the Ephesians
Efesios

Return to Index
Indice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

PABLO, apóstol de Jesucristo por la voluntad de Dios, á los santos y fieles en Cristo Jesús que están en Efeso:

Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

Gracia sea á vosotros, y paz de Dios Padre nuestro, y del Señor Jesucristo.

Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

Bendito el Dios y Padre del Señor nuestro Jesucristo, el cual nos bendijo con toda bendición espiritual en lugares celestiales en Cristo:

According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

Según nos escogió en él antes de la fundación del mundo, para que fuésemos santos y sin mancha delante de él en amor;

Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

Habiéndonos predestinado para ser adoptados hijos por Jesucristo á sí mismo, según el puro afecto de su voluntad,

To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

Para alabanza de la gloria de su gracia, con la cual nos hizo aceptos en el Amado:

In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

En el cual tenemos redención por su sangre, la remisión de pecados por las riquezas de su gracia,

Wherein he hath abounded toward us in all wisdom and prudence;

Que sobreabundó en nosotros en toda sabiduría é inteligencia;

Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

Descubriéndonos el misterio de su voluntad, según su beneplácito, que se había propuesto en sí mismo,

That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:

De reunir todas las cosas en Cristo, en la dispensación del cumplimiento de los tiempos, así las que están en los cielos, como las que están en la tierra:

In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

En él digo, en quien asimismo tuvimos suerte, habiendo sido predestinados conforme al propósito del que hace todas las cosas según el consejo de su voluntad,

That we should be to the praise of his glory, who first trusted in Christ.

Para que seamos para alabanza de su gloria, nosotros que antes esperamos en Cristo.

In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

En el cual esperasteis también vosotros en oyendo la palabra de verdad, el evangelio de vuestra salud: en el cual también desde que creísteis, fuisteis sellados con el Espíritu Santo de la promesa,

Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

Que es las arras de nuestra herencia, para la redención de la posesión adquirida para alabanza de su gloria.

Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

Por lo cual también yo, habiendo oído de vuestra fe en el Señor Jesús, y amor para con todos los santos,

Cease not to give thanks for you, making mention of you in my prayers;

No ceso de dar gracias por vosotros, haciendo memoria de vosotros en mis oraciones;

That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

Que el Dios del Señor nuestro Jesucristo, el Padre de gloria, os dé espíritu de sabiduría y de revelación para su conocimiento;

The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

Alumbrando los ojos de vuestro entendimiento, para que sepáis cuál sea la esperanza de su vocación, y cuáles las riquezas de la gloria de su herencia en los santos,

And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

Y cuál aquella supereminente grandeza de su poder para con nosotros los que creemos, por la operación de la potencia de su fortaleza,

Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

La cual obró en Cristo, resucitándole de los muertos, y colocándole á su diestra en los cielos,

Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

Sobre todo principado, y potestad, y potencia, y señorío, y todo nombre que se nombra, no sólo en este siglo, mas aun en el venidero:

And hath put all things under his feet, and gave him to be the head over all things to the church,

Y sometió todas las cosas debajo de sus pies, y diólo por cabeza sobre todas las cosas á la iglesia,

Which is his body, the fulness of him that filleth all in all.

La cual es su cuerpo, la plenitud de Aquel que hinche todas las cosas en todos.

Ephesians 2 - Efesios 2


Ephesians Chapter 2 King James Bible - Efesios Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 1
Efesios 1

The Epistle of Paul the Apostle to the Ephesians
Efesios

Return to Index
Indice

Chapter 2

And you hath he quickened, who were dead in trespasses and sins;

Y DE ella recibisteis vosotros, que estabais muertos en vuestros delitos y pecados,

Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

En que en otro tiempo anduvisteis conforme á la condición de este mundo, conforme al príncipe de la potestad del aire, el espíritu que ahora obra en los hijos de desobediencia:

Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

Entre los cuales todos nosotros también vivimos en otro tiempo en los deseos de nuestra carne, haciendo la voluntad de la carne y de los pensamientos; y éramos por naturaleza hijos de ira, también como los demás.

But God, who is rich in mercy, for his great love wherewith he loved us,

Empero Dios, que es rico en misericordia, por su mucho amor con que nos amó,

Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

Aun estando nosotros muertos en pecados, nos dió vida juntamente con Cristo; por gracia sois salvos;

And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

Y juntamente nos resucitó, y asimismo nos hizo sentar en los cielos con Cristo Jesús,

That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.

Para mostrar en los siglos venideros las abundantes riquezas de su gracia en su bondad para con nosotros en Cristo Jesús.

For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:

Porque por gracia sois salvos por la fe; y esto no de vosotros, pues es don de Dios:

Not of works, lest any man should boast.

No por obras, para que nadie se gloríe.

For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

Porque somos hechura suya, criados en Cristo Jesús para buenas obras, las cuales Dios preparó para que anduviésemos en ellas.

Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

Por tanto, acordaos que en otro tiempo vosotros los Gentiles en la carne, que erais llamados incircuncisión por la que se llama circuncisión, hecha con mano en la carne;

That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

Que en aquel tiempo estabais sin Cristo, alejados de la república de Israel, y extranjeros á los pactos de la promesa, sin esperanza y sin Dios en el mundo.

But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

Mas ahora en Cristo Jesús, vosotros que en otro tiempo estabais lejos, habéis sido hechos cercanos por la sangre de Cristo.

For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

Porque él es nuestra paz, que de ambos hizo uno, derribando la pared intermedia de separación;

Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;

Dirimiendo en su carne las enemistades, la ley de los mandamientos en orden á ritos, para edificar en sí mismo los dos en un nuevo hombre, haciendo la paz,

And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

Y reconciliar por la cruz con Dios á ambos en un mismo cuerpo, matando en ella las enemistades.

And came and preached peace to you which were afar off, and to them that were nigh.

Y vino, y anunció la paz á vosotros que estabais lejos, y á los que estaban cerca:

For through him we both have access by one Spirit unto the Father.

Que por él los unos y los otros tenemos entrada por un mismo Espíritu al Padre.

Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

Así que ya no sois extranjeros ni advenedizos, sino juntamente ciudadanos con los santos, y domésticos de Dios;

And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;

Edificados sobre el fundamento de los apóstoles y profetas, siendo la principal piedra del ángulo Jesucristo mismo;

In whom all the building fitly framed together groweth unto an holy temple in the Lord:

En el cual, compaginado todo el edificio, va creciendo para ser un templo santo en el Señor:

In whom ye also are builded together for an habitation of God through the Spirit.

En el cual vosotros también sois juntamente edificados, para morada de Dios en Espíritu.

Ephesians 3 - Efesios 3


Ephesians Chapter 3 King James Bible - Efesios Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 2
Efesios 2

The Epistle of Paul the Apostle to the Ephesians
Efesios

Return to Index
Indice

Chapter 3

For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

POR esta causa yo Pablo, prisionero de Cristo Jesús por vosotros los Gentiles,

If ye have heard of the dispensation of the grace of God which is given me to you-ward:

Si es que habéis oído la dispensación de la gracia de Dios que me ha sido dada para con vosotros,

How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

A saber, que por revelación me fué declarado el misterio, como antes he escrito en breve;

Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

Leyendo lo cual podéis entender cuál sea mi inteligencia en el misterio de Cristo:

Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

El cual misterio en los otros siglos no se dió á conocer á los hijos de los hombres como ahora es revelado á sus santos apóstoles y profetas en el Espíritu:

That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

Que los Gentiles sean juntamente herederos, é incorporados, y consortes de su promesa en Cristo por el evangelio:

Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

Del cual yo soy hecho ministro por el don de la gracia de Dios que me ha sido dado según la operación de su potencia.

Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

A mí, que soy menos que el más pequeño de todos los santos, es dada esta gracia de anunciar entre los Gentiles el evangelio de las inescrutables riquezas de Cristo,

And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

Y de aclarar á todos cuál sea la dispensación del misterio escondido desde los siglos en Dios, que crió todas las cosas.

To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

Para que la multiforme sabiduría de Dios sea ahora notificada por la iglesia á los principados y potestades en los cielos,

According to the eternal purpose which he purposed in Christ Jesus our Lord:

Conforme á la determinación eterna, que hizo en Cristo Jesús nuestro Señor:

In whom we have boldness and access with confidence by the faith of him.

En el cual tenemos seguridad y entrada con confianza por la fe de él.

Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

Por tanto, pido que no desmayéis á causa de mis tribulaciones por vosotros, las cuales son vuestra gloria.

For this cause I bow my knees unto the Father of our Lord Jesus Christ,

Por esta causa doblo mis rodillas al Padre de nuestro Señor Jesucristo,

Of whom the whole family in heaven and earth is named,

Del cual es nombrada toda la parentela en los cielos y en la tierra,

That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

Que os dé, conforme á las riquezas de su gloria, el ser corroborados con potencia en el hombre interior por su Espíritu.

That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

Que habite Cristo por la fe en vuestros corazones; para que, arraigados y fundados en amor,

May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

Podáis bien comprender con todos los santos cuál sea la anchura y la longura y la profundidad y la altura,

And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

Y conocer el amor de Cristo, que excede á todo conocimiento, para que seáis llenos de toda la plenitud de Dios.

Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

Y á Aquel que es poderoso para hacer todas las cosas mucho más abundantemente de lo que pedimos ó entendemos, por la potencia que obra en nosotros,

Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

A él sea gloria en la iglesia por Cristo Jesús, por todas edades del siglo de los siglos. Amén.

Ephesians 4 - Efesios 4


Ephesians Chapter 4 King James Bible - Efesios Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 3
Efesios 3

The Epistle of Paul the Apostle to the Ephesians
Efesios

Return to Index
Indice

Chapter 4

I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

YO pues, preso en el Señor, os ruego que andéis como es digno de la vocación con que sois llamados;

With all lowliness and meekness, with longsuffering, forbearing one another in love;

Con toda humildad y mansedumbre, con paciencia soportando los unos á los otros en amor;

Endeavouring to keep the unity of the Spirit in the bond of peace.

Solícitos á guardar la unidad del Espíritu en el vínculo de la paz.

There is one body, and one Spirit, even as ye are called in one hope of your calling;

Un cuerpo, y un Espíritu; como sois también llamados á una misma esperanza de vuestra vocación:

One Lord, one faith, one baptism,

Un Señor, una fe, un bautismo,

One God and Father of all, who is above all, and through all, and in you all.

Un Dios y Padre de todos, el cual es sobre todas las cosas, y por todas las cosas, y en todos vosotros.

But unto every one of us is given grace according to the measure of the gift of Christ.

Empero á cada uno de nosotros es dada la gracia conforme á la medida del don de Cristo.

Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

Por lo cual dice: Subiendo á lo alto, llevó cautiva la cautividad, Y dió dones á los hombres.

(Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

(Y que subió, ¿qué es, sino que también había descendido primero á las partes más bajas de la tierra?

He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

El que descendió, él mismo es el que también subió sobre todos los cielos para cumplir todas las cosas.)

And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

Y él mismo dió unos, ciertamente apóstoles; y otros, profetas; y otros, evangelistas; y otros, pastores y doctores;

For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

Para perfección de los santos, para la obra del ministerio, para edificación del cuerpo de Cristo;

Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

Hasta que todos lleguemos á la unidad de la fe y del conocimiento del Hijo de Dios, á un varón perfecto, á la medida de la edad de la plenitud de Cristo:

That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

Que ya no seamos niños fluctuantes, y llevados por doquiera de todo viento de doctrina, por estratagema de hombres que, para engañar, emplean con astucia los artificios del error:

But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:

Antes siguiendo la verdad en amor, crezcamos en todas cosas en aquel que es la cabeza, a saber, Cristo;

From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

Del cual, todo el cuerpo compuesto y bien ligado entre sí por todas las junturas de su alimento, que recibe según la operación, cada miembro conforme á su medida toma aumento de cuerpo edificándose en amor.

This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

Esto pues digo, y requiero en el Señor, que no andéis más como los otros Gentiles, que andan en la vanidad de su sentido.

Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

Teniendo el entendimiento entenebrecido, ajenos de la vida de Dios por la ignorancia que en ellos hay, por la dureza de su corazón:

Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

Los cuales después que perdieron el sentido de la conciencia, se entregaron á la desvergüenza para cometer con avidez toda suerte de impureza.

But ye have not so learned Christ;

Mas vosotros no habéis aprendido así á Cristo:

If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

Si empero lo habéis oído, y habéis sido por él enseñados, como la verdad está en Jesús,

That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

A que dejéis, cuanto á la pasada manera de vivir; el viejo hombre que está viciado conforme á los deseos de error;

And be renewed in the spirit of your mind;

Y á renovarnos en el espíritu de vuestra mente,

And that ye put on the new man, which after God is created in righteousness and true holiness.

Y vestir el nuevo hombre que es criado conforme á Dios en justicia y en santidad de verdad.

Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

Por lo cual, dejada la mentira, hablad verdad cada uno con su prójimo; porque somos miembros los unos de los otros.

Be ye angry, and sin not: let not the sun go down upon your wrath:

Airaos, y no pequéis; no se ponga el sol sobre vuestro enojo;

Neither give place to the devil.

Ni deis lugar al diablo.

Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.

El que hurtaba, no hurte más; antes trabaje, obrando con sus manos lo que es bueno, para que tenga de qué dar al que padeciere necesidad.

Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

Ninguna palabra torpe salga de vuestra boca, sino la que sea buena para edificación, para que dé gracia á los oyentes.

And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

Y no contristéis al Espíritu Santo de Dios, con el cual estáis sellados para el día de la redención.

Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

Toda amargura, y enojó, é ira, y voces, y maledicencia sea quitada de vosotros, y toda malicia:

And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

Antes sed los unos con los otros benignos, misericordiosos, perdónandoos los unos á los otros, como también Dios os perdonó en Cristo.

Ephesians 5 - Efesios 5


Ephesians Chapter 5 King James Bible - Efesios Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 4
Efesios 4

The Epistle of Paul the Apostle to the Ephesians
Efesios

Return to Index
Indice

Chapter 5

Be ye therefore followers of God, as dear children;

SED, pues, imitadores de Dios como hijos amados:

And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

Y andad en amor, como también Cristo nos amó, y se entregó á sí mismo por nosotros, ofrenda y sacrificio á Dios en olor suave.

But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

Pero fornicación y toda inmundicia, ó avaricia, ni aun se nombre entre vosotros, como conviene á santos;

Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

Ni palabras torpes, ni necedades, ni truhanerías, que no convienen; sino antes bien acciones de gracias.

For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

Porque sabéis esto, que ningún fornicario, ó inmundo, ó avaro, que es servidor de ídolos, tiene herencia en el reino de Cristo y de Dios.

Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

Nadie os engañe con palabras vanas; porque por estas cosas viene la ira de Dios sobre los hijos de desobediencia.

Be not ye therefore partakers with them.

No seáis pues aparceros con ellos;

For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:

Porque en otro tiempo erais tinieblas; mas ahora sois luz en el Señor: andad como hijos de luz,

(For the fruit of the Spirit is in all goodness and righteousness and truth;)

(Porque el fruto del Espíritu es en toda bondad, y justicia, y verdad;)

Proving what is acceptable unto the Lord.

Aprobando lo que es agradable al Señor.

And have no fellowship with the unfruitful works of darkness, but rather reprove them.

Y no comuniquéis con las obras infructuosas de las tinieblas; sino antes bien redargüidlas.

For it is a shame even to speak of those things which are done of them in secret.

Porque torpe cosa es aun hablar de lo que ellos hacen en oculto.

But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

Mas todas las cosas cuando son redargüidas, son manifestadas por la luz; porque lo que manifiesta todo, la luz es.

Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

Por lo cual dice: Despiértate, tú que duermes, y levántate de los muertos, y te alumbrará Cristo.

See then that ye walk circumspectly, not as fools, but as wise,

Mirad, pues, cómo andéis avisadamente; no como necios, mas como sabios;

Redeeming the time, because the days are evil.

Redimiendo el tiempo, porque los días son malos.

Wherefore be ye not unwise, but understanding what the will of the Lord is.

Por tanto, no seáis imprudentes, sino entendidos de cuál sea la voluntad del Señor.

And be not drunk with wine, wherein is excess; but be filled with the Spirit;

Y no os embriaguéis de vino, en lo cual hay disolución; mas sed llenos de Espíritu;

Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

Hablando entre vosotros con salmos, y con himnos, y canciones espirituales, cantando y alabando al Señor en vuestros corazones;

Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

Dando gracias siempre de todo al Dios y Padre en el nombre de nuestro Señor Jesucristo:

Submitting yourselves one to another in the fear of God.

Sujetados los unos á los otros en el temor de Dios.

Wives, submit yourselves unto your own husbands, as unto the Lord.

Las casadas estén sujetas á sus propios maridos, como al Señor.

For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

Porque el marido es cabeza de la mujer, así como Cristo es cabeza de la iglesia; y él es el que da la salud al cuerpo.

Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

Así que, como la iglesia está sujeta á Cristo, así también las casadas lo estén á sus maridos en todo.

Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

Maridos, amad á vuestras mujeres, así como Cristo amó á la iglesia, y se entregó á sí mismo por ella,

That he might sanctify and cleanse it with the washing of water by the word,

Para santificarla limpiándola en el lavacro del agua por la palabra,

That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

Para presentársela gloriosa para sí, una iglesia que no tuviese mancha ni arruga, ni cosa semejante; sino que fuese santa y sin mancha.

So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

Así también los maridos deben amar á sus mujeres como á sus mismos cuerpos. El que ama á su mujer, á sí mismo se ama.

For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

Porque ninguno aborreció jamás á su propia carne, antes la sustenta y regala, como también Cristo á la iglesia;

For we are members of his body, of his flesh, and of his bones.

Porque somos miembros de su cuerpo, de su carne y de sus huesos.

For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

Por esto dejará el hombre á su padre y á su madre, y se allegará á su mujer, y serán dos en una carne.

This is a great mystery: but I speak concerning Christ and the church.

Este misterio grande es: mas yo digo esto con respecto á Cristo y á la iglesia.

Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.

Cada uno empero de vosotros de por sí, ame también á su mujer como á sí mismo; y la mujer reverencie á su marido.

Ephesians 6 - Efesios 6


Ephesians Chapter 6 King James Bible - Efesios Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 5
Efesios 5

The Epistle of Paul the Apostle to the Ephesians
Efesios

Return to Index
Indice

Chapter 6

Children, obey your parents in the Lord: for this is right.

HIJOS, obedeced en el Señor á vuestros padres; porque esto es justo.

Honour thy father and mother; (which is the first commandment with promise;)

Honra á tu padre y á tu madre, que es el primer mandamiento con promesa,

That it may be well with thee, and thou mayest live long on the earth.

Para que te vaya bien, y seas de larga vida sobre la tierra.

And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

Y vosotros, padres, no provoquéis á ira á vuestros hijos; sino fhhijos; sino fh amonestación del Señor.

Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

Siervos, obedeced á vuestros amos según la carne con temor y temblor, con sencillez de vuestro corazón, como á Cristo;

Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

No sirviendo al ojo, como los que agradan á los hombres; sino como siervos de Cristo, haciendo de ánimo la voluntad de Dios;

With good will doing service, as to the Lord, and not to men:

Sirviendo con buena voluntad, como al Señor, y no á los hombres;

Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.

Sabiendo que el bien que cada uno hiciere, esto recibirá del Señor, sea siervo ó sea libre.

And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

Y vosotros, amos, haced á ellos lo mismo, dejando las amenazas: sabiendo que el Señor de ellos y vuestro está en los cielos, y que no hay acepción de personas con él.

Finally, my brethren, be strong in the Lord, and in the power of his might.

Por lo demás, hermanos míos, confortaos en el Señor, y en la potencia de su fortaleza.

Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

Vestíos de toda la armadura de Dios, para que podáis estar firmes contra las asechanzas del diablo.

For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

Porque no tenemos lucha contra sangre y carne; sino contra principados, contra potestades, contra señores del mundo, gobernadores de estas tinieblas, contra malicias espirituales en los aires.

Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

Por tanto, tomad toda la armadura de Dios, para que podáis resistir en el día malo, y estar firmes, habiendo acabado todo.

Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

Estad pues firmes, ceñidos vuestros lomos de verdad, y vestidos de la cota de justicia.

And your feet shod with the preparation of the gospel of peace;

Y calzados los pies con el apresto del evangelio de paz;

Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

Sobre todo, tomando el escudo de la fe, con que podáis apagar todos los dardos de fuego del maligno.

And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

Y tomad el yelmo de salud, y la espada del Espíritu; que es la palabra de Dios;

Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

Orando en todo tiempo con toda deprecación y súplica en el Espíritu, y velando en ello con toda instancia y suplicación por todos los santos,

And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

Y por mí, para que me sea dada palabra en el abrir de mi boca con confianza, para hacer notorio el misterio del evangelio,

For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

Por el cual soy embajador en cadenas; que resueltamente hable de él, como debo hablar.

But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

Mas para que también vosotros sepáis mis negocios, y cómo lo paso, todo os lo hará saber Tichîco, hermano amado y fiel ministro en el Señor:

Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

Al cual os he enviado para esto mismo, para que entendáis lo tocante á nosotros, y que consuele vuestros corazones.

Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

Paz sea á los hermanos y amor con fe, de Dios Padre y del Señor Jesucristo.

Grace be with all them that love our Lord Jesus Christ in sincerity. Amen. To the Ephesians written from Rome, by Tychicus.

Gracia sea con todos los que aman á nuestro Señor Jesucristo en sinceridad. Amén.

Philippians 1 - Filipenses 1


Philippians Chapter 1 King James Bible - Filipenses Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Ephesians 6
Efesios 6

The Epistle of Paul the Apostle to the Philippians
Filipenses

Return to Index
Indice

Chapter 1

Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

PABLO y Timoteo, siervos de Jesucristo, á todos los santos en Cristo Jesús que están en Filipos, con los obispos y diáconos

Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

Gracia sea á vosotros, y paz de Dios nuestro Padre y del Señor Jesucristo.

I thank my God upon every remembrance of you,

Doy gracias á mi Dios en toda memoria de vosotros,

Always in every prayer of mine for you all making request with joy,

Siempre en todas mis oraciones haciendo oración por todos vosotros con gozo,

For your fellowship in the gospel from the first day until now;

Por vuestra comunión en el evangelio, desde el primer día hasta ahora:

Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:

Estando confiado de esto, que el que comenzó en vosotros la buena obra, la perfeccionará hasta el día de Jesucristo;

Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

Como me es justo sentir esto de todos vosotros, por cuanto os tengo en el corazón; y en mis prisiones, y en la defensa y confirmación del evangelio, sois todos vosotros compañeros de mi gracia.

For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

Porque Dios me es testigo de cómo os amo á todos vosotros en las entrañas de Jesucristo.

And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

Y esto ruego, que vuestro amor abunde aun más y más en ciencia y en todo conocimiento,

That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

Para que discernáis lo mejor; que seáis sinceros y sin ofensa para el día de Cristo;

Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

Llenos de frutos de justicia, que son por Jesucristo, á gloria y loor de Dios.

But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;

Y quiero, hermanos, que sepáis que las cosas que me han sucedido, han redundado más en provecho del evangelio;

So that my bonds in Christ are manifest in all the palace, and in all other places;

De manera que mis prisiones han sido célebres en Cristo en todo el pretorio, y á todos los demás;

And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

Y muchos de los hermanos en el Señor, tomando ánimo con mis prisiones, se atreven mucho más á hablar la palabra sin temor.

Some indeed preach Christ even of envy and strife; and some also of good will:

Y algunos, á la verdad, predican á Cristo por envidia y porfía; mas algunos también por buena voluntad.

The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

Los unos anuncian á Cristo por contención, no sinceramente, pensando añadir aflicción á mis prisiones;

But the other of love, knowing that I am set for the defence of the gospel.

Pero los otros por amor, sabiendo que soy puesto por la defensa del evangelio.

What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

¿Qué pues? Que no obstante, en todas maneras, ó por pretexto ó por verdad, es anunciado Cristo; y en esto me huelgo, y aun me holgaré.

For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

Porque sé que esto se me tornará á salud, por vuestra oración, y por la suministración del Espíritu de Jesucristo;

According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.

Conforme á mi mira y esperanza, que en nada seré confundido; antes bien con toda confianza, como siempre, ahora también será engrandecido Cristo en mi cuerpo, ó por vida, ó por muerte.

For to me to live is Christ, and to die is gain.

Porque para mí el vivir es Cristo, y el morir es ganancia.

But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.

Mas si el vivir en la carne, esto me será para fruto de la obra, no sé entonces qué escoger;

For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

Porque de ambas cosas estoy puesto en estrecho, teniendo deseo de ser desatado, y estar con Cristo, lo cual es mucho mejor:

Nevertheless to abide in the flesh is more needful for you.

Empero quedar en la carne es más necesario por causa de vosotros.

And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

Y confiado en esto, sé que quedaré, que aun permaneceré con todos vosotros, para provecho vuestro y gozo de la fe;

That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

Para que crezca vuestra gloria de mí en Cristo Jesús por mi venida otra vez á vosotros.

Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

Solamente que converséis como es digno del evangelio de Cristo; para que, ó sea que vaya á veros, ó que esté ausente, oiga de vosotros que estáis firmes en un mismo espíritu, unánimes combatiendo juntamente por la fe del evangelio,

And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

Y en nada intimidados de los que se oponen: que á ellos ciertamente es indicio de perdición, mas á vosotros de salud; y esto de Dios;

For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

Porque á vosotros es concedido por Cristo, no sólo que creáis en él, sino también que padezcáis por él,

Having the same conflict which ye saw in me, and now hear to be in me.

Teniendo el mismo conflicto que habéis visto en mí, y ahora oís estar en mí.

Philippians 2 - Filipenses 2


Philippians Chapter 2 King James Bible - Filipenses Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 1
Filipenses 1

The Epistle of Paul the Apostle to the Philippians
Filipenses

Return to Index
Indice

Chapter 2

If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

POR tanto, si hay alguna consolación en Cristo; si algún refrigerio de amor; si alguna comunión del Espíritu; si algunas entrañas y misericordias,

Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.

Cumplid mi gozo; que sintáis lo mismo, teniendo el mismo amor, unánimes, sintiendo una misma cosa.

Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

Nada hagáis por contienda ó por vanagloria; antes bien en humildad, estimándoos inferiores los unos á los otros:

Look not every man on his own things, but every man also on the things of others.

No mirando cada uno á lo suyo propio, sino cada cual también á lo de los otros.

Let this mind be in you, which was also in Christ Jesus:

Haya, pues, en vosotros este sentir que hubo también en Cristo Jesús:

Who, being in the form of God, thought it not robbery to be equal with God:

El cual, siendo en forma de Dios, no tuvo por usurpación ser igual á Dios:

But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

Sin embargo, se anonadó á sí mismo, tomando forma de siervo, hecho semejante á los hombres;

And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

Y hallado en la condición como hombre, se humilló á sí mismo, hecho obediente hasta la muerte, y muerte de cruz.

Wherefore God also hath highly exalted him, and given him a name which is above every name:

Por lo cual Dios también le ensalzó á lo sumo, y dióle un nombre que es sobre todo nombre;

That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;

Para que en el nombre de Jesús se doble toda rodilla de los que están en los cielos, y de los que en la tierra, y de los que debajo de la tierra;

And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

Y toda lengua confiese que Jesucristo es el Señor, á la gloria de Dios Padre.

Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

Por tanto, amados míos, como siempre habéis obedecido, no como en mi presencia solamente, sino mucho más ahora en mi ausencia, ocupaos en vuestra salvación con temor y temblor;

For it is God which worketh in you both to will and to do of his good pleasure.

Porque Dios es el que en vosotros obra así el querer como el hacer, por su buena voluntad.

Do all things without murmurings and disputings:

Haced todo sin murmuraciones y contiendas,

That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

Para que seáis irreprensibles y sencillos, hijos de Dios sin culpa en medio de la nación maligna y perversa, entre los cuales resplandecéis como luminares en el mundo;

Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

Reteniendo la palabra de vida para que yo pueda gloriarme en el día de Cristo, que no he corrido en vano, ni trabajado en vano.

Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

Y aun si soy derramado en libación sobre el sacrificio y servicio de vuestra fe, me gozo y congratulo por todos vosotros.

For the same cause also do ye joy, and rejoice with me.

Y asimismo gozaos también vosotros, y regocijaos conmigo.

But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

Mas espero en el Señor Jesús enviaros presto á Timoteo, para que yo también esté de buen ánimo, entendido vuestro estado.

For I have no man likeminded, who will naturally care for your state.

Porque á ninguno tengo tan unánime, y que con sincera afición esté solícito por vosotros.

For all seek their own, not the things which are Jesus Christ's.

Porque todos buscan lo suyo propio, no lo que es de Cristo Jesús.

But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

Pero la experiencia de él habéis conocido, que como hijo á padre ha servido conmigo en el evangelio.

Him therefore I hope to send presently, so soon as I shall see how it will go with me.

Así que á éste espero enviaros, luego que yo viere cómo van mis negocios;

But I trust in the Lord that I also myself shall come shortly.

Y confío en el Señor que yo también iré presto á vosotros.

Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

Mas tuve por cosa necesaria enviaros á Epafrodito, mi hermano, y colaborador y compañero de milicia, y vuestro mensajero, y ministrador de mis necesidades;

For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

Porque tenía gran deseo de ver á todos vosotros, y gravemente se angustió porque habíais oído que había enfermado.

For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

Pues en verdad estuvo enfermo á la muerte: mas Dios tuvo misericordia de él; y no solamente de él, sino aun de mí, para que yo no tuviese tristeza sobre tristeza.

I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

Así que le envío más presto, para que viéndole os volváis á gozar, y yo esté con menos tristeza.

Receive him therefore in the Lord with all gladness; and hold such in reputation:

Recibidle pues en el Señor con todo gozo; y tened en estima á los tales:

Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

Porque por la obra de Cristo estuvo cercano á la muerte, poniendo su vida para suplir vuestra falta en mi servicio.

Philippians 3 - Filipenses 3


Philippians Chapter 3 King James Bible - Filipenses Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 2
Filipenses 2

The Epistle of Paul the Apostle to the Philippians
Filipenses

Return to Index
Indice

Chapter 3

Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

RESTA, hermanos, que os gocéis en el Señor. A mí, á la verdad, no es molesto el escribiros las mismas cosas, y para vosotros es seguro.

Beware of dogs, beware of evil workers, beware of the concision.

Guardaos de los perros, guardaos de los malos obreros, guardaos del cortamiento.

For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

Porque nosotros somos la circuncisión, los que servimos en espíritu á Dios, y nos gloriamos en Cristo Jesús, no teniendo confianza en la carne.

Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

Aunque yo tengo también de qué confiar en la carne. Si alguno parece que tiene de qué confiar en la carne, yo más:

Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

Circuncidado al octavo día, del linaje de Israel, de la tribu de Benjamín, Hebreo de Hebreos; cuanto á la ley, Fariseo;

Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

Cuanto al celo, perseguidor de la iglesia; cuanto á la justicia que es en la ley, irreprensible.

But what things were gain to me, those I counted loss for Christ.

Pero las cosas que para mí eran ganancias, helas reputado pérdidas por amor de Cristo.

Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,

Y ciertamente, aun reputo todas las cosas pérdida por el eminente conocimiento de Cristo Jesús, mi Señor, por amor del cual lo he perdido todo, y téngolo por estiércol, para ganar á Cristo,

And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

Y ser hallado en él, no teniendo mi justicia, que es por la ley, sino la que es por la fe de Cristo, la justicia que es de Dios por la fe;

That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

A fin de conocerle, y la virtud de su resurrección, y la participación de sus padecimientos, en conformidad á su muerte,

If by any means I might attain unto the resurrection of the dead.

Si en alguna manera llegase á la resurrección de los muertos.

Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

No que ya haya alcanzado, ni que ya sea perfecto; sino que prosigo, por ver si alcanzo aquello para lo cual fuí también alcanzado de Cristo Jesús.

Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

Hermanos, yo mismo no hago cuenta de haber lo ya alcanzado; pero una cosa hago: olvidando ciertamente lo que queda atrás, y extendiéndome á lo que está delante,

I press toward the mark for the prize of the high calling of God in Christ Jesus.

Prosigo al blanco, al premio de la soberana vocación de Dios en Cristo Jesús.

Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

Así que, todos los que somos perfectos, esto mismo sintamos: y si otra cosa sentís, esto también os revelará Dios.

Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

Empero en aquello á que hemos llegado, vamos por la misma regla, sintamos una misma cosa.

Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

Hermanos, sed imitadores de mí, y mirad los que así anduvieren como nos tenéis por ejemplo.

(For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

Porque muchos andan, de los cuales os dije muchas veces, y aun ahora lo digo llorando, que son enemigos de la cruz de Cristo:

Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

Cuyo fin será perdición, cuyo dios es el vientre, y su gloria es en confusión; que sienten lo terreno.

For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

Mas nuestra vivienda es en los cielos; de donde también esperamos al Salvador, al Señor Jesucristo;

Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

El cual transformará el cuerpo de nuestra bajeza, para ser semejante al cuerpo de su gloria, por la operación con la cual puede también sujetar á sí todas las cosas.

Philippians 4 - Filipenses 4


Philippians Chapter 4 King James Bible - Filipenses Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 3
Filipenses 3

The Epistle of Paul the Apostle to the Philippians
Filipenses

Return to Index
Indice

Chapter 4

Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

ASI que, hermanos míos amados y deseados, gozo y corona mía, estad así firmes en el Señor, amados.

I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

A Euodias ruego, y á Syntychê exhorto, que sientan lo mismo en el Señor.

And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.

Asimismo te ruego también á ti, hermano compañero, ayuda á las que trabajaron juntamente conmigo en el evangelio, con Clemente también, y los demás mis colaboradores, cuyos nombres están en el libro de la vida.

Rejoice in the Lord alway: and again I say, Rejoice.

Gozaos en el Señor siempre: otra vez digo: Que os gocéis.

Let your moderation be known unto all men. The Lord is at hand.

Vuestra modestia sea conocida de todos los hombres. El Señor está cerca.

Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

Por nada estéis afanosos; sino sean notorias vuestras peticiones delante de Dios en toda oración y ruego, con hacimiento de gracias.

And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

Y la paz de Dios, que sobrepuja todo entendimiento, guardará vuestros corazones y vuestros entendimientos en Cristo Jesús.

Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

Por lo demás, hermanos, todo lo que es verdadero, todo lo honesto, todo lo justo, todo lo puro, todo lo amable, todo lo que es de buen nombre; si hay virtud alguna, si alguna alabanza, en esto pensad.

Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

Lo que aprendisteis y recibisteis y oísteis y visteis en mí, esto haced; y el Dios de paz será con vosotros.

But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

Mas en gran manera me gocé en el Señor de que ya al fin ha reflorecido vuestro cuidado de mí; de lo cual aun estabais solícitos, pero os faltaba la oportunidad.

Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.

No lo digo en razón de indigencia, pues he aprendido á contentarme con lo que tengo.

I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

Sé estar humillado, y sé tener abundancia: en todo y por todo estoy enseñado, así para hartura como para hambre, así para tener abundancia como para padecer necesidad.

I can do all things through Christ which strengtheneth me.

Todo lo puedo en Cristo que me fortalece.

Notwithstanding ye have well done, that ye did communicate with my affliction.

Sin embargo, bien hicisteis que comunicasteis juntamente á mi tribulación.

Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

Y sabéis también vosotros, oh Filipenses, que al principio del evangelio, cuando partí de Macedonia, ninguna iglesia me comunicó en razón de dar y recibir, sino vosotros solos.

For even in Thessalonica ye sent once and again unto my necessity.

Porque aun á Tesalónica me enviasteis lo necesario una y dos veces.

Not because I desire a gift: but I desire fruit that may abound to your account.

No porque busque dádivas; mas busco fruto que abunde en vuestra cuenta.

But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

Empero todo lo he recibido, y tengo abundancia: estoy lleno, habiendo recibido de Epafrodito lo que enviasteis, olor de suavidad, sacrificio acepto, agradable á Dios.

But my God shall supply all your need according to his riches in glory by Christ Jesus.

Mi Dios, pues, suplirá todo lo que os falta conforme á sus riquezas en gloria en Cristo Jesús.

Now unto God and our Father be glory for ever and ever. Amen.

Al Dios pues y Padre nuestro sea gloria por los siglos de los siglos. Amén.

Salute every saint in Christ Jesus. The brethren which are with me greet you.

Saludad á todos los santos en Cristo Jesús. Los hermanos que están conmigo os saludan.

All the saints salute you, chiefly they that are of Caesar's household.

Todos los santos os saludan, y mayormente los que son de casa de César.

The grace of our Lord Jesus Christ be with you all. Amen. To the Philippians written from Rome, by Epaphroditus.

La gracia de nuestro Señor Jesucristo sea con todos vosotros. Amén.

Colossians 1 - Colosenses 1


Colossians Chapter 1 King James Bible - Colosenses Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Philippians 4
Filipenses 4

The Epistle of Paul the Apostle to the Colossians
Colosenses

Return to Index
Indice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

PABLO, apóstol de Jesucristo por la voluntad de Dios, y el hermano Timoteo,

To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

A los santos y hermanos fieles en Cristo que están en Colosas: Gracia y paz á vosotros de Dios Padre nuestro, y del Señor Jesucristo.

We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

Damos gracias al Dios y Padre del Señor nuestro Jesucristo, siempre orando por vosotros:

Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

Habiendo oído vuestra fe en Cristo Jesús, y el amor que tenéis á todos los santos,

For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

A causa de la esperanza que os está guardada en los cielos, de la cual habéis oído ya por la palabra verdadera del evangelio:

Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

El cual ha llegado hasta vosotros, como por todo el mundo; y fructifica y crece, como también en vosotros, desde el día que oísteis y conocisteis la gracia de Dios en verdad,

As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

Como habéis aprendido de Epafras, nuestro consiervo amado, el cual es un fiel ministro de Cristo á favor vuestro;

Who also declared unto us your love in the Spirit.

El cual también nos ha declarado vuestro amor en el Espíritu.

For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

Por lo cual también nosotros, desde el día que lo oímos, no cesamos de orar por vosotros, y de pedir que seáis llenos del conocimiento de su voluntad, en toda sabiduría y espiritual inteligencia;

That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

Para que andéis como es digno del Señor, agradándo le en todo, fructificando en toda buena obra, y creciendo en el conocimiento de Dios:

Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

Corroborados de toda fortaleza, conforme á la potencia de su gloria, para toda tolerancia y largura de ánimo con gozo;

Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

Dando gracias al Padre que nos hizo aptos para participar de la suerte de los santos en luz:

Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:

Que nos ha librado de la potestad de las tinieblas, y trasladado al reino de su amado Hijo;

In whom we have redemption through his blood, even the forgiveness of sins:

En el cual tenemos redención por su sangre, la remisión de pecados:

Who is the image of the invisible God, the firstborn of every creature:

El cual es la imagen del Dios invisible, el primogénito de toda criatura.

For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

Porque por él fueron criadas todas las cosas que están en los cielos, y que están en la tierra, visibles é invisibles; sean tronos, sean dominios, sean principados, sean potestades; todo fué criado por él y para él.

And he is before all things, and by him all things consist.

Y él es antes de todas las cosas, y por él todas las cosas subsisten:

And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

Y él es la cabeza del cuerpo que es la iglesia; él que es el principio, el primogénito de los muertos, para que en todo tenga el primado.

For it pleased the Father that in him should all fulness dwell;

Por cuanto agradó al Padre que en él habitase toda plenitud,

And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

Y por él reconciliar todas las cosas á sí, pacificando por la sangre de su cruz, así lo que está en la tierra como lo que está en los cielos.

And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled

A vosotros también, que erais en otro tiempo extraños y enemigos de ánimo en malas obras, ahora empero os ha reconciliado

In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

En el cuerpo de su carne por medio de muerte, para haceros santos, y sin mancha, é irreprensibles delante de él:

If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

Si empero permanecéis fundados y firmes en la fe, y sin moveros de la esperanza del evangelio que habéis oído; el cual es predicado á toda criatura que está debajo del cielo; del cual yo Pablo soy hecho ministro.

Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

Que ahora me gozo en lo que padezco por vosotros, y cumplo en mi carne lo que falta de las aflicciones de Cristo por su cuerpo, que es la iglesia;

Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

De la cual soy hecho ministro, según la dispensación de Dios que me fué dada en orden á vosotros, para que cumpla la palabra de Dios;

Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

A saber, el misterio que había estado oculto desde los siglos y edades, mas ahora ha sido manifestado á sus santos:

To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

A los cuales quiso Dios hacer notorias las riquezas de la gloria de este misterio entre los Gentiles; que es Cristo en vosotros la esperanza de gloria:

Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

El cual nosotros anunciamos, amonestando á todo hombre, y enseñando en toda sabiduría, para que presentemos á todo hombre perfecto en Cristo Jesús:

Whereunto I also labour, striving according to his working, which worketh in me mightily.

En lo cual aun trabajo, combatiendo según la operación de él, la cual obra en mí poderosamente.

Colossians 2 - Colosenses 2


Colossians Chapter 2 King James Bible - Colosenses Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 1
Colosenses 1

The Epistle of Paul the Apostle to the Colossians
Colosenses

Return to Index
Indice

Chapter 2

For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

PORQUE quiero que sepáis cuán gran solicitud tengo por vosotros, y por los que están en Laodicea, y por todos los que nunca vieron mi rostro en carne;

That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

Para que sean confortados sus corazones, unidos en amor, y en todas riquezas de cumplido entendimiento para conocer el misterio de Dios, y del Padre, y de Cristo;

In whom are hid all the treasures of wisdom and knowledge.

En el cual están escondidos todos los tesoros de sabiduría y conocimiento.

And this I say, lest any man should beguile you with enticing words.

Y esto digo, para que nadie os engañe con palabras persuasivas.

For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

Porque aunque estoy ausente con el cuerpo, no obstante con el espíritu estoy con vosotros, gozándome y mirando vuestro concierto, y la firmeza de vuestra fe en Cristo.

As ye have therefore received Christ Jesus the Lord, so walk ye in him:

Por tanto, de la manera que habéis recibido al Señor Jesucristo, andad en él:

Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

Arraigados y sobreedificados en él, y confirmados en la fe, así como habéis aprendido, creciendo en ella con hacimiento de gracias.

Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

Mirad que ninguno os engañe por filosofías y vanas sustilezas, según las tradiciones de los hombres, conforme á los elementos del mundo, y no según Cristo:

For in him dwelleth all the fulness of the Godhead bodily.

Porque en él habita toda la plenitud de la divinidad corporalmente:

And ye are complete in him, which is the head of all principality and power:

Y en él estáis cumplidos, el cual es la cabeza de todo principado y potestad:

In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

En el cual también sois circuncidados de circuncisión no hecha con manos, con el despojamiento del cuerpo de los pecados de la carne, en la circuncisión de Cristo;

Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.

Sepultados juntamente con él en la bautismo, en el cual también resucitasteis con él, por la fe de la operación de Dios que le levantó de los muertos.

And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

Y á vosotros, estando muertos en pecados y en la incircuncisión de vuestra carne, os vivificó juntamente con él, perdonándoos todos los pecados,

Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

Rayendo la cédula de los ritos que nos era contraria, que era contra nosotros, quitándola de en medio y enclavándola en la cruz;

And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

Y despojando los principados y las potestades, sacólos á la vergüenza en público, triunfando de ellos en sí mismo.

Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:

Por tanto, nadie os juzgue en comida, ó en bebida, ó en parte de día de fiesta, ó de nueva luna, ó de sábados:

Which are a shadow of things to come; but the body is of Christ.

Lo cual es la sombra de lo por venir; mas el cuerpo es de Cristo.

Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

Nadie os prive de vuestro premio, afectando humildad y culto á los ángeles, metiéndose en lo que no ha visto, vanamente hinchado en el sentido de su propia carne,

And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

Y no teniendo la cabeza, de la cual todo el cuerpo, alimentado y conjunto por las ligaduras y conjunturas, crece en aumento de Dios.

Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

Pues si sois muertos con Cristo cuanto á los rudimentos del mundo, ¿por qué como si vivieseis al mundo, os sometéis á ordenanzas,

(Touch not; taste not; handle not;

Tales como, No manejes, ni gustes, ni aun toques,

Which all are to perish with the using;) after the commandments and doctrines of men?

(Las cuales cosas son todas para destrucción en el uso mismo), en conformidad á mandamientos y doctrinas de hombres?

Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

Tales cosas tienen á la verdad cierta reputación de sabiduría en culto voluntario, y humildad, y en duro trato del cuerpo; no en alguna honra para el saciar de la carne.

Colossians 3 - Colosenses 3


Colossians Chapter 3 King James Bible - Colosenses Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 2
Colosenses 2

The Epistle of Paul the Apostle to the Colossians
Colosenses

Return to Index
Indice

Chapter 3

If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

SI habéis pues resucitado con Cristo, buscad las cosas de arriba, donde está Cristo sentado á la diestra de Dios.

Set your affection on things above, not on things on the earth.

Poned la mira en las cosas de arriba, no en las de la tierra.

For ye are dead, and your life is hid with Christ in God.

Porque muertos sois, y vuestra vida está escondida con Cristo en Dios.

When Christ, who is our life, shall appear, then shall ye also appear with him in glory.

Cuando Cristo, vuestra vida, se manifestare, entonces vosotros también seréis manifestados con él en gloria.

Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

Amortiguad, pues, vuestros miembros que están sobre la tierra: fornicación, inmundicia, molicie, mala concupiscencia, y avaricia, que es idolatría:

For which things' sake the wrath of God cometh on the children of disobedience:

Por las cuales cosas la ira de Dios viene sobre los hijos de rebelión.

In the which ye also walked some time, when ye lived in them.

En las cuales vosotros también anduvisteis en otro tiempo viviendo en ellas.

But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

Mas ahora, dejad también vosotros todas estas cosas: ira, enojo, malicia, maledicencia, torpes palabras de vuestra boca.

Lie not one to another, seeing that ye have put off the old man with his deeds;

No mintáis los unos á los otros, habiéndoos despojado del viejo hombre con sus hechos,

And have put on the new man, which is renewed in knowledge after the image of him that created him:

Y revestídoos del nuevo, el cual por el conocimiento es renovado conforme á la imagen del que lo crió;

Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

Donde no hay Griego ni Judío, circuncisión ni incircuncisión, bárbaro ni Scytha, siervo ni libre; mas Cristo es el todo, y en todos.

Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

Vestíos pues, como escogidos de Dios, santos y amados, de entrañas de misericordia, de benignidad, de humildad, de mansedumbre, de tolerancia;

Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

Sufriéndoos los unos á los otros, y perdonándoos los unos á los otros si alguno tuviere queja del otro: de la manera que Crito os perdonó, así también hacedlo vosotros.

And above all these things put on charity, which is the bond of perfectness.

Y sobre todas estas cosas vestíos de caridad, la cual es el vínculo de la perfección.

And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

Y la paz de Dios gobierne en vuestros corazones, á la cual asimismo sois llamados en un cuerpo; y sed agradecidos.

Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

La palabra de Cristo habite en vosotros en abundancia en toda sabiduría, enseñándoos y exhortándoos los unos á los otros con salmos é himnos y canciones espirituales, con gracia cantando en vuestros corazones al Señor.

And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

Y todo lo que hacéis, sea de palabra, ó de hecho, hacedlo todo en el nombre del Señor Jesús, dando gracias á Dios Padre por él.

Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

Casadas, estad sujetas á vuestros maridos, como conviene en el Señor.

Husbands, love your wives, and be not bitter against them.

Maridos, amad á vuestras mujeres, y no seáis desapacibles con ellas.

Children, obey your parents in all things: for this is well pleasing unto the Lord.

Hijos, obedeced á vuestros padres en todo; porque esto agrada al Señor.

Fathers, provoke not your children to anger, lest they be discouraged.

Padres, no irritéis á vuestros hijos, porque no se hagan de poco ánimo.

Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

Siervos, obedeced en todo á vuestros amos carnales, no sirviendo al ojo, como los que agradan á los hombres, sino con sencillez de corazón, temiendo á Dios:

And whatsoever ye do, do it heartily, as to the Lord, and not unto men;

Y todo lo que hagáis, hacedlo de ánimo, como al Señor, y no á los hombres;

Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

Sabiendo que del Señor recibiréis la compensación de la herencia: porque al Señor Cristo servís.

But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

Mas el que hace injuria, recibirá la injuria que hiciere; que no hay acepción de personas.

Colossians 4 - Colosenses 4


Colossians Chapter 4 King James Bible - Colosenses Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 3
Colosenses 3

The Epistle of Paul the Apostle to the Colossians
Colosenses

Return to Index
Indice

Chapter 4

Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

AMOS, haced lo que es justo y derecho con vuestros siervos, sabiendo que también vosotros tenéis amo en los cielos.

Continue in prayer, and watch in the same with thanksgiving;

Perseverad en oración, velando en ella con hacimiento de gracias:

Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

Orando también juntamente por nosotros, que el Señor nos abra la puerta de la palabra, para hablar el misterio de Cristo, por el cual aun estoy preso,

That I may make it manifest, as I ought to speak.

Para que lo manifieste como me conviene hablar.

Walk in wisdom toward them that are without, redeeming the time.

Andad en sabiduría para con los extraños, redimiendo el tiempo.

Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

Sea vuestra palabra siempre con gracia, sazonada con sal; para que sepáis cómo os conviene responder á cada uno.

All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

Todos mis negocios os hará saber Tichîco, hermano amado y fiel ministro y consiervo en el Señor:

Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

El cual os he enviado á esto mismo, para que entienda vuestros negocios, y consuele vuestros corazones;

With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

Con Onésimo, amado y fiel hermano, el cual es de vosotros. Todo lo que acá pasa, os harán saber.

Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

Aristarchô, mi compañero en la prisión, os saluda, y Marcos, el sobrino de Bernabé (acerca del cual habéis recibido mandamientos; si fuere á vosotros, recibidle),

And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

Y Jesús, el que se llama Justo; los cuales son de la circuncisión: éstos solos son los que me ayudan en el reino de Dios, y me han sido consuelo.

Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

Os saluda Epafras, el cual es de vosotros, siervo de Cristo, siempre solícito por vosotros en oraciones, para que estéis firmes, perfectos y cumplidos en todo lo que Dios quiere.

For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

Porque le doy testimonio, que tiene gran celo por vosotros, y por los que están en Laodicea, y los que en Hierápolis.

Luke, the beloved physician, and Demas, greet you.

Os saluda Lucas, el médico amado, y Demas.

Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

Saludad á los hermanos que están en Laodicea, y á Nimfas, y á la iglesia que está en su casa.

And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

Y cuando esta carta fuere leída entre vosotros, haced que también sea leída en la iglesia de los Laodicenses; y la de Laodicea que la leáis también vosotros.

And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

Y decid á Archîpo: Mira que cumplas el ministerio que has recibido del Señor.

The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen. Written from Rome to Colossians by Tychicus and Onesimus.

La salutación de mi mano, de Pablo. Acordaos de mis prisiones. La gracia sea con vosotros. Amén. enviada con Tichîco y Onésimo.

1st Thessalonians 1 - 1 Tesalonicenses 1


1st Thessalonians Chapter 1 King James Bible - 1 Tesalonicenses Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Colossians 4
Colosenses 4

The First Epistle of Paul to the Thessalonians
1 Tesalonicenses

Return to Index
Indice

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

PABLO, y Silvano, y Timoteo, á la iglesia de los Tesalonicenses que es en Dios Padre y en el Señor Jesucristo: Gracia y paz á vosotros de Dios nuestro Padre y del Señor Jesucristo.

We give thanks to God always for you all, making mention of you in our prayers;

Damos siempre gracias á Dios por todos vosotros, haciendo memoria de vosotros en nuestras oraciones;

Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

Sin cesar acordándonos delante del Dios y Padre nuestro de la obra de vuestra fe, y del trabajo de amor, y de la tolerancia de la esperanza del Señor nuestro Jesucristo:

Knowing, brethren beloved, your election of God.

Sabiendo, hermanos amados de Dios, vuestra elección:

For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

Por cuanto nuestro evangelio no fué á vosotros en palabra solamente, mas también en potencia, y en Espíritu Santo, y en gran plenitud; como sabéis cuáles fuimos entre vosotros por amor de vosotros.

And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

Y vosotros fuisteis hechos imitadores de nosotros, y del Señor, recibiendo la palabra con mucha tribulación, con gozo del Espíritu Santo:

So that ye were ensamples to all that believe in Macedonia and Achaia.

En tal manera que habéis sido ejemplo á todos los que han creído en Macedonia y en Acaya.

For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

Porque de vosotros ha sido divulgada la palabra del Señor no sólo en Macedonia y en Acaya, mas aun en todo lugar vuestra fe en Dios se ha extendido; de modo que no tenemos necesidad de hablar nada.

For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

Porque ellos cuentan de nosotros cuál entrada tuvimos á vosotros; y cómo os convertisteis de los ídolos á Dios, para servir al Dios vivo y verdadero.

And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.

Y esperar á su Hijo de los cielos, al cual resucitó de los muertos; á Jesús, el cual nos libró de la ira que ha de venir.

1st Thessalonians 2 - 1 Tesalonicenses 2


1st Thessalonians Chapter 2 King James Bible - 1 Tesalonicenses Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 1
1 Tesalonicenses 1

The First Epistle of Paul to the Thessalonians
1 Tesalonicenses

Return to Index
Indice

Chapter 2

For yourselves, brethren, know our entrance in unto you, that it was not in vain:

PORQUE, hermanos, vosotros mismos sabéis que nuestra entrada á vosotros no fué vana:

But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

Pues aun habiendo padecido antes, y sido afrentados en Filipos, como sabéis, tuvimos denuedo en Dios nuestro para anunciaros el evangelio de Dios con gran combate.

For our exhortation was not of deceit, nor of uncleanness, nor in guile:

Porque nuestra exhortación no fué de error, ni de inmundicia, ni por engaño;

But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

Sino según fuimos aprobados de Dios para que se nos encargase el evangelio, así hablamos; no como los que agradan á los hombres, sino á Dios, el cual prueba nuestros corazones.

For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

Porque nunca fuimos lisonjeros en la palabra, como sabéis, ni tocados de avaricia; Dios es testigo;

Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

Ni buscamos de los hombres gloria, ni de vosotros, ni de otros, aunque podíamos seros carga como apóstoles de Cristo.

But we were gentle among you, even as a nurse cherisheth her children:

Antes fuimos blandos entre vosotros como la que cría, que regala á sus hijos:

So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

Tan amadores de vosotros, que quisiéramos entregaros no sólo el evangelio de Dios, mas aun nuestras propias almas; porque nos erais carísimos.

For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

Porque ya, hermanos, os acordáis de nuestro trabajo y fatiga: que trabajando de noche y de día por no ser gravosos á ninguno de vosotros, os predicamos el evangelio de Dios.

Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

Vosotros sois testigos, y Dios, de cuán santa y justa é irreprensiblemente nos condujimos con vosotros que creísteis:

As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,

Así como sabéis de qué modo exhortábamos y consolábamos á cada uno de vosotros, como el padre á sus hijos,

That ye would walk worthy of God, who hath called you unto his kingdom and glory.

Y os protestábamos que anduvieseis como es digno de Dios, que os llamó á su reino y gloria.

For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

Por lo cual, también nosotros damos gracias á Dios sin cesar, de que habiendo recibido la palabra de Dios que oísteis de nosotros, recibisteis no palabra de hombres, sino según es en verdad, la palabra de Dios, el cual obra en vosotros los que creísteis.

For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:

Porque vosotros, hermanos, habéis sido imitadores de las iglesias de Dios en Cristo Jesús que están en Judea; pues habéis padecido también vosotros las mismas cosas de los de vuestra propia nación, como también ellos de los Judíos;

Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

Los cuales aun mataron al Señor Jesús y á sus propios profetas, y á nosotros nos han perseguido; y no agradan á Dios, y se oponen á todos los hombres;

Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

Prohibiéndonos hablar á los Gentiles, á fin de que se salven, para henchir la medida de sus pecados siempre: pues vino sobre ellos la ira hasta el extremo.

But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

Mas nosotros, hermanos, privados de vosotros por un poco de tiempo, de vista, no de corazón, tanto más procuramos con mucho deseo ver vuestro rostro.

Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

Por lo cual quisimos ir á vosotros, yo Pablo á la verdad, una vez y otra; mas Satanás nos embarazó.

For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

Porque ¿cuál es nuestra esperanza, ó gozo, ó corona de que me gloríe? ¿No sois vosotros, delante de nuestro Señor Jesucristo en su venida?

For ye are our glory and joy.

Que vosotros sois nuestra gloria y gozo.

1st Thessalonians 3 - 1 Tesalonicenses 3


1st Thessalonians Chapter 3 King James Bible - 1 Tesalonicenses Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 2
1 Tesalonicenses 2

The First Epistle of Paul to the Thessalonians
1 Tesalonicenses

Return to Index
Indice

Chapter 3

Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

POR lo cual, no pudiendo esperar más, acordamos quedarnos solos en Atenas,

And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

Y enviamos á Timoteo, nuestro hermano, y ministro de Dios, y colaborador nuestro en el evangelio de Cristo, á confirmaros y exhortaros en vuestra fe,

That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

Para que nadie se conmueva por estas tribulaciones; porque vosotros sabéis que nosotros somos puestos para esto.

For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

Que aun estando con vosotros, os predecíamos que habíamos de pasar tribulaciones, como ha acontecido y sabéis.

For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

Por lo cual, también yo, no esperando más, he enviado á reconocer vuestra fe, no sea que os haya tentado el tentador, y que nuestro trabajo haya sido en vano.

But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

Empero volviendo de vosotros á nosotros Timoteo, y haciéndonos saber vuestra fe y caridad, y que siempre tenéis buena memoria de nosotros, deseando vernos, como también nosotros á vosotros,

Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

En ello, hermanos, recibimos consolación de vosotros en toda nuestra necesidad y aflicción por causa de vuestra fe:

For now we live, if ye stand fast in the Lord.

Porque ahora vivimos, si vosotros estáis firmes en el Señor.

For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

Por lo cual, ¿qué hacimiento de gracias podremos dar á Dios por vosotros, por todo el gozo con que nos gozamos á causa de vosotros delante de nuestro Dios,

Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

Orando de noche y de día con grande instancia, que veamos vuestro rostro, y que cumplamos lo que falta á vuestra fe?

Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

Mas el mismo Dios y Padre nuestro, y el Señor nuestro Jesucristo, encamine nuestro viaje á vosotros.

And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:

Y á vosotros multiplique el Señor, y haga abundar el amor entre vosotros, y para con todos, como es también de nosotros para con vosotros;

To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

Para que sean confirmados vuestros corazones en santidad, irreprensibles delante de Dios y nuestro Padre, para la venida de nuestro Señor Jesucristo con todos sus santos.

1st Thessalonians 4 - 1 Tesalonicenses 4


1st Thessalonians Chapter 4 King James Bible - 1 Tesalonicenses Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 3
1 Tesalonicenses 3

The First Epistle of Paul to the Thessalonians
1 Tesalonicenses

Return to Index
Indice

Chapter 4

Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.

RESTA pues, hermanos, que os roguemos y exhortemos en el Señor Jesús, que de la manera que fuisteis enseñados de nosotros de cómo os conviene andar, y agradar á Dios, así vayáis creciendo.

For ye know what commandments we gave you by the Lord Jesus.

Porque ya sabéis qué mandamientos os dimos por el Señor Jesús.

For this is the will of God, even your sanctification, that ye should abstain from fornication:

Porque la voluntad de Dios es vuestra santificación: que os apartéis de fornicación;

That every one of you should know how to possess his vessel in sanctification and honour;

Que cada uno de vosotros sepa tener su vaso en santificación y honor;

Not in the lust of concupiscence, even as the Gentiles which know not God:

No con afecto de concupiscencia, como los Gentiles que no conocen á Dios:

That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.

Que ninguno oprima, ni engañe en nada á su hermano: porque el Señor es vengador de todo esto, como ya os hemos dicho y protestado.

For God hath not called us unto uncleanness, but unto holiness.

Porque no nos ha llamado Dios á inmundicia, sino á santificación.

He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

Así que, el que menosprecia, no menosprecia á hombre, sino á Dios, el cual también nos dió su Espíritu Santo.

But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

Mas acerca de la caridad fraterna no habéis menester que os escriba: porque vosotros mismos habéis aprendido de Dios que os améis los unos á los otros;

And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

Y también lo hacéis así con todos los hermanos que están por toda Macedonia. Empero os rogamos, hermanos, que abundéis más;

And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

Y que procuréis tener quietud, y hacer vuestros negocios, y obréis de vuestras manos de la manera que os hemos mandado;

That ye may walk honestly toward them that are without, and that ye may have lack of nothing.

A fin de que andéis honestamente para con los extraños, y no necesitéis de nada.

But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

Tampoco, hermanos, queremos que ignoréis acerca de los que duermen, que no os entristezcáis como los otros que no tienen esperanza.

For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

Porque si creemos que Jesús murió y resucitó, así también traerá Dios con él á los que durmieron en Jesús.

For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.

Por lo cual, os decimos esto en palabra del Señor: que nosotros que vivimos, que habremos quedado hasta la venida del Señor, no seremos delanteros á los que durmieron.

For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

Porque el mismo Señor con aclamación, con voz de arcángel, y con trompeta de Dios, descenderá del cielo; y los muertos en Cristo resucitarán primero:

Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

Luego nosotros, los que vivimos, los que quedamos, juntamente con ellos seremos arrebatados en las nubes á recibir al Señor en el aire, y así estaremos siempre con el Señor.

Wherefore comfort one another with these words.

Por tanto, consolaos los unos á los otros en estas palabras.

1st Thessalonians 5 - 1 Tesalonicenses 5


1st Thessalonians Chapter 5 King James Bible - 1 Tesalonicenses Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 4
1 Tesalonicenses 4

The First Epistle of Paul to the Thessalonians
1 Tesalonicenses

Return to Index
Indice

Chapter 5

But of the times and the seasons, brethren, ye have no need that I write unto you.

EMPERO acerca de los tiempos y de los momentos, no tenéis, hermanos, necesidad de que yo os escriba:

For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

Porque vosotros sabéis bien, que el día del Señor vendrá así como ladrón de noche,

For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

Que cuando dirán, Paz y seguridad, entonces vendrá sobre ellos destrucción de repente, como los dolores á la mujer preñada; y no escaparán.

But ye, brethren, are not in darkness, that that day should overtake you as a thief.

Mas vosotros, hermanos, no estáis en tinieblas, para que aquel día os sobrecoja como ladrón;

Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

Porque todos vosotros sois hijos de luz, é hijos del día; no somos de la noche, ni de las tinieblas.

Therefore let us not sleep, as do others; but let us watch and be sober.

Por tanto, no durmamos como los demás; antes velemos y seamos sobrios.

For they that sleep sleep in the night; and they that be drunken are drunken in the night.

Porque los que duermen, de noche duermen; y los que están borrachos, de noche están borrachos.

But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

Mas nosotros, que somos del día, estemos sobrios, vestidos de cota de fe y de caridad, y la esperanza de salud por yelmo.

For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

Porque no nos ha puesto Dios para ira, sino para alcanzar salud por nuestro Señor Jesucristo;

Who died for us, that, whether we wake or sleep, we should live together with him.

El cual murió por nosotros, para que ó que velemos, ó que durmamos, vivamos juntamente con él.

Wherefore comfort yourselves together, and edify one another, even as also ye do.

Por lo cual, consolaos los unos á los otros, y edificaos los unos á los otros, así como lo hacéis.

And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

Y os rogamos, hermanos, que reconozcáis á los que trabajan entre vosotros, y os presiden en el Señor, y os amonestan:

And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

Y que los tengáis en mucha estima por amor de su obra. Tened paz los unos con los otros.

Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.

También os rogamos, hermanos, que amonestéis á los que andan desordenadamente, que consoléis á los de poco ánimo, que soportéis á los flacos, que seáis sufridos para con todos.

See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.

Mirad que ninguno dé á otro mal por mal; antes seguid lo bueno siempre los unos para con los otros, y para con todos.

Rejoice evermore.

Estad siempre gozosos.

Pray without ceasing.

Orad sin cesar.

In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

Dad gracias en todo; porque esta es la voluntad de Dios para con vosotros en Cristo Jesús.

Quench not the Spirit.

No apaguéis el Espíritu.

Despise not prophesyings.

No menospreciéis las profecías.

Prove all things; hold fast that which is good.

Examinadlo todo; retened lo bueno.

Abstain from all appearance of evil.

Apartaos de toda especie de mal.

And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

Y el Dios de paz os santifique en todo; para que vuestro espíritu y alma y cuerpo sea guardado entero sin reprensión para la venida de nuestro Señor Jesucristo.

Faithful is he that calleth you, who also will do it.

Fiel es el que os ha llamado; el cual también lo hará.

Brethren, pray for us.

Hermanos, orad por nosotros.

Greet all the brethren with an holy kiss.

Saludad á todos los hermanos en ósculo santo.

I charge you by the Lord that this epistle be read unto all the holy brethren.

Conjúroos por el Señor, que esta carta sea leída á todos los santos hermanos.

The grace of our Lord Jesus Christ be with you. Amen. The first epistle to the Thessalonians was written from Athens.

La gracia de nuestro Señor Jesucristo sea con vosotros. Amén. espístola á los Tesalonicenses fué escrita de Atenas.

2nd Thessalonians 1 - 2 Tesalonicenses 1


2nd Thessalonians Chapter 1 King James Bible - 2 Tesalonicenses Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Thessalonians 5
1 Tesalonicenses 5

The Second Epistle of Paul the Apostle to the Thessalonians
2 Tesalonicenses

Return to Index
Indice

Chapter 1

Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

PABLO, y Silvano, y Timoteo, á la iglesia de los Tesalonicenses que es en Dios nuestro Padre y en el Señor Jesucristo:

Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

Gracia y paz á vosotros de Dios nuestro Padre y del Señor Jesucristo.

We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

Debemos siempre dar gracias á Dios de vosotros, hermanos, como es digno, por cuanto vuestra fe va creciendo, y la caridad de cada uno de todos vosotros abunda entre vosotros;

So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

Tanto, que nosotros mismos nos gloriamos de vosotros en las iglesias de Dios, de vuestra paciencia y en todas vuestras persecuciones y tribulaciones que sufrís:

Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

Una demostración del justo juicio de Dios, para que seáis tenidos por dignos del reino de Dios, por el cual asimismo padecéis.

Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

Porque es justo para con Dios pagar con tribulación á los que os atribulan;

And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

Y á vosotros, que sois atribulados, dar reposo con nosotros, cuando se manifestará el Señor Jesús del cielo con los ángeles de su potencia,

In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

En llama de fuego, para dar el pago á los que no conocieron á Dios, ni obedecen al evangelio de nuestro Señor Jesucristo;

Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

Los cuales serán castigados de eterna perdición por la presencia del Señor, y por la gloria de su potencia,

When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

Cuando viniere para ser glorificado en sus santos, y á hacerse admirable en aquel día en todos los que creyeron: (por cuanto nuestro testimonio ha sido creído entre vosotros.)

Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

Por lo cual, asimismo oramos siempre por vosotros, que nuestro Dios os tenga por dignos de su vocación, e hincha de bondad todo buen intento, y toda obra de fe con potencia,

That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

Para que el nombre, de nuestro Señor Jesucristo sea glorificado en vosotros, y vosotros en él, por la gracia de nuestro Dios y del Señor Jesucristo.

2nd Thessalonians 2 - 2 Tesalonicenses 2


2nd Thessalonians Chapter 2 King James Bible - 2 Tesalonicenses Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 1
2 Tesalonicenses 1

The Second Epistle of Paul the Apostle to the Thessalonians
2 Tesalonicenses

Return to Index
Indice

Chapter 2

Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,

EMPERO os rogamos, hermanos, cuanto á la venida de nuestro Señor Jesucristo, y nuestro recogimiento á él,

That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

Que no os mováis fácilmente de vuestro sentimiento, ni os conturbéis ni por espíritu, ni por palabra, ni por carta como nuestra, como que el día del Señor esté cerca.

Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

No os engañe nadie en ninguna manera; porque no vendrá sin que venga antes la apostasía, y se manifieste el hombre de pecado, el hijo de perdición,

Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

Oponiéndose, y levantándose contra todo lo que se llama Dios, ó que se adora; tanto que se asiente en el templo de Dios como Dios, haciéndose parecer Dios.

Remember ye not, that, when I was yet with you, I told you these things?

¿No os acordáis que cuando estaba todavía con vosotros, os decía esto?

And now ye know what withholdeth that he might be revealed in his time.

Y ahora vosotros sabéis lo que impide, para que á su tiempo se manifieste.

For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.

Porque ya está obrando el misterio de iniquidad: solamente espera hasta que sea quitado de en medio el que ahora impide;

And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

Y entonces será manifestado aquel inicuo, al cual el Señor matará con el espíritu de su boca, y destruirá con el resplandor de su venida;

Even him, whose coming is after the working of Satan with all power and signs and lying wonders,

A aquel inicuo, cuyo advenimiento es según operación de Satanás, con grande potencia, y señales, y milagros mentirosos,

And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

Y con todo engaño de iniquidad en los que perecen; por cuanto no recibieron el amor de la verdad para ser salvos.

And for this cause God shall send them strong delusion, that they should believe a lie:

Por tanto, pues, les envía Dios operación de error, para que crean á la mentira;

That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

Para que sean condenados todos los que no creyeron á la verdad, antes consintieron á la iniquidad.

But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

Mas nosotros debemos dar siempre gracias á Dios por vosotros, hermanos amados del Señor, de que Dios os haya escogido desde el principio para salud, por la santificación del Espíritu y fe de la verdad:

Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

A lo cual os llamó por nuestro evangelio, para alcanzar la gloria de nuestro Señor Jesucristo.

Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

Así que, hermanos, estad firmes, y retened la doctrina que habéis aprendido, sea por palabra, ó por carta nuestra.

Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,

Y el mismo Señor nuestro Jesucristo, y Dios y Padre nuestro, el cual nos amó, y nos dió consolación eterna, y buena esperanza por gracia,

Comfort your hearts, and stablish you in every good word and work.

Consuele vuestros corazones, y os confirme en toda buena palabra y obra.

2nd Thessalonians 3 - 2 Tesalonicenses 3


2nd Thessalonians Chapter 3 King James Bible - 2 Tesalonicenses Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 2
2 Tesalonicenses 2

The Second Epistle of Paul the Apostle to the Thessalonians
2 Tesalonicenses

Return to Index
Indice

Chapter 3

Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:

RESTA, hermanos, que oréis por nosotros, que la palabra del Señor corra y sea glorificada así como entre vosotros:

And that we may be delivered from unreasonable and wicked men: for all men have not faith.

Y que seamos librados de hombres importunos y malos; porque no es de todos la fe.

But the Lord is faithful, who shall stablish you, and keep you from evil.

Mas fiel es el Señor, que os confirmará y guardará del mal.

And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

Y tenemos confianza de vosotros en el Señor, que hacéis y haréis lo que os hemos mandado.

And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

Y el Señor enderece vuestros corazones en el amor de Dios, y en la paciencia de Cristo.

Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

Empero os denunciamos, hermanos, en el nombre de nuestro Señor Jesucristo, que os apartéis de todo hermano que anduviere fuera de orden, y no conforme á la doctrina que recibieron de nosotros:

For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

Porque vosotros mismos sabéis de qué manera debéis imitarnos: porque no anduvimos desordenadamente entre vosotros,

Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

Ni comimos el pan de ninguno de balde; antes, obrando con trabajo y fatiga de noche y de día, por no ser gravosos á ninguno de vosotros;

Not because we have not power, but to make ourselves an ensample unto you to follow us.

No porque no tuviésemos potestad, sino por daros en nosotros un dechado, para que nos imitaseis.

For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

Porque aun estando con vosotros, os denunciábamos esto: Que si alguno no quisiere trabajar, tampoco coma.

For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

Porque oímos que andan algunos entre vosotros fuera de orden, no trabajando en nada, sino ocupados en curiosear.

Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

Y á los tales requerimos y rogamos por nuestro Señor Jesucristo, que, trabajando con reposo, coman su pan.

But ye, brethren, be not weary in well doing.

Y vosotros, hermanos, no os canséis de hacer bien.

And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

Y si alguno no obedeciere á nuestra palabra por carta, notad al tal, y no os juntéis con él, para que se avergüence.

Yet count him not as an enemy, but admonish him as a brother.

Mas no lo tengáis como á enemigo, sino amonestadle como á hermano.

Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

Y el mismo Señor de paz os dé siempre paz en toda manera. El Señor sea con todos vosotros.

The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

Salud de mi mano, Pablo, que es mi signo en toda carta mía: así escribo.

The grace of our Lord Jesus Christ be with you all. Amen. The second epistle to the Thessalonians was written from Athens.

La gracia de nuestro Señor Jesucristo sea con todos vosotros. Amén. Epístola á los Tesalonicenses fué escrita de Atenas.

1st Timothy 1 - 1 Timoteo 1


1st Timothy Chapter 1 King James Bible - 1 Timoteo Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Thessalonians 3
2 Tesalonicenses 3

The First Epistle of Paul the Apostle to Timothy
1 Timoteo

Return to Index
Indice

Chapter 1

Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

PABLO, apóstol de Jesucristo por la ordenación de Dios nuestro Salvador, y del Señor Jesucristo, nuestra esperanza;

Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

A Timoteo, verdadero hijo en la fe: Gracia, misericordia y paz de Dios nuestro Padre, y de Cristo Jesús nuestro Señor.

As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

Como te rogué que te quedases en Efeso, cuando partí para Macedonia, para que requirieses á algunos que no enseñen diversa doctrina,

Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.

Ni presten atención á fábulas y genealogías sin término, que antes engendran cuestiones que la edificación de Dios que es por fe; así te encargo ahora.

Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

Pues el fin del mandamiento es la caridad nacida de corazón limpio, y de buena conciencia, y de fe no fingida:

From which some having swerved have turned aside unto vain jangling;

De lo cual distrayéndose algunos, se apartaron á vanas pláticas;

Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

Queriendo ser doctores de la ley, sin entender ni lo que hablan, ni lo que afirman.

But we know that the law is good, if a man use it lawfully;

Sabemos empero que la ley es buena, si alguno usa de ella legítimamente;

Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

Conociendo esto, que la ley no es puesta para el justo, sino para los injustos y para los desobedientes, para los impíos y pecadores, para los malos y profanos, para los parricidas y matricidas, para los homicidas,

For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

Para los fornicarios, para los sodomitas, para los ladrones de hombres, para los mentirosos y ladrones de hombres, para los mentirosos y fjperjuros, y si hay alguna otra cosa contraria á la sana doctrina;

According to the glorious gospel of the blessed God, which was committed to my trust.

Según el evangelio de la gloria del Dios bendito, el cual á mí me ha sido encargado.

And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

Y doy gracias al que me fortificó, á Cristo Jesús nuestro Señor, de que me tuvo por fiel, poniéndome en el ministerio:

Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.

Habiendo sido antes blasfemo y perseguidor é injuriador: mas fuí recibido á misericordia, porque lo hice con ignorancia en incredulidad.

And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

Mas la gracia de nuestro Señor fué más abundante con la fe y amor que es en Cristo Jesús.

This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

Palabra fiel y digna de ser recibida de todos: que Cristo Jesús vino al mundo para salvar á los pecadores, de los cuales yo soy el primero.

Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

Mas por esto fuí recibido á misericordia, para que Jesucristo mostrase en mí el primero toda su clemencia, para ejemplo de los que habían de creer en él para vida eterna.

Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

Por tanto, al Rey de siglos, inmortal, invisible, al solo sabio Dios sea honor y gloria por los siglos de los siglos. Amén.

This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

Este mandamiento, hijo Timoteo, te encargo, para que, conforme á las profecías pasadas de ti, milites por ellas buena milicia;

Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

Manteniendo la fe y buena conciencia, la cual echando de sí algunos, hicieron naufragio en la fe:

Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

De los cuales son Himeneo y Alejandro, los cuales entregué á Satanás, para que aprendan á no blasfemar.

1st Timothy 2 - 1 Timoteo 2


1st Timothy Chapter 2 King James Bible - 1 Timoteo Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 1
1 Timoteo 1

The First Epistle of Paul the Apostle to Timothy
1 Timoteo

Return to Index
Indice

Chapter 2

I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

AMONESTO pues, ante todas cosas, que se hagan rogativas, oraciones, peticiones, hacimientos de gracias, por todos los hombres;

For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

Por los reyes y por todos los que están en eminencia, para que vivamos quieta y reposadamente en toda piedad y honestidad.

For this is good and acceptable in the sight of God our Saviour;

Porque esto es bueno y agradable delante de Dios nuestro Salvador;

Who will have all men to be saved, and to come unto the knowledge of the truth.

El cual quiere que todos los hombres sean salvos, y que vengan al conocimiento de la verdad.

For there is one God, and one mediator between God and men, the man Christ Jesus;

Porque hay un Dios, asimismo un mediador entre Dios y los hombres, Jesucristo hombre;

Who gave himself a ransom for all, to be testified in due time.

El cual se dió á sí mismo en precio del rescate por todos, para testimonio en sus tiempos:

Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.

De lo que yo soy puesto por predicador y apóstol, (digo verdad en Cristo, no miento) doctor de los Gentiles en fidelidad y verdad.

I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

Quiero, pues, que los hombres oren en todo lugar, levantando manos limpias, sin ira ni contienda.

In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

Asimismo también las mujeres, ataviándose en hábito honesto, con vergüenza y modestia; no con cabellos encrespados, u oro, ó perlas, ó vestidos costosos.

But (which becometh women professing godliness) with good works.

Sino de buenas obras, como conviene á mujeres que profesan piedad.

Let the woman learn in silence with all subjection.

La mujer aprenda en silencio, con toda sujeción.

But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

Porque no permito á la mujer enseñar, ni tomar autoridad sobre el hombre, sino estar en silencio.

For Adam was first formed, then Eve.

Porque Adam fué formado el primero, después Eva;

And Adam was not deceived, but the woman being deceived was in the transgression.

Y Adam no fué engañado, sino la mujer, siendo seducida, vino á ser envuelta en transgresión:

Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

Empero se salvará engendrando hijos, si permaneciere en la fe y caridad y santidad, con modestia.

1st Timothy 3 - 1 Timoteo 3


1st Timothy Chapter 3 King James Bible - 1 Timoteo Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 2
1 Timoteo 2

The First Epistle of Paul the Apostle to Timothy
1 Timoteo

Return to Index
Indice

Chapter 3

This is a true saying, If a man desire the office of a bishop, he desireth a good work.

PALABRA fiel: Si alguno apetece obispado, buena obra desea.

A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

Conviene, pues, que el obispo sea irreprensible, marido de una mujer, solícito, templado, compuesto, hospedador, apto para enseñar;

Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

No amador del vino, no heridor, no codicioso de torpes ganancias, sino moderado, no litigioso, ajeno de avaricia;

One that ruleth well his own house, having his children in subjection with all gravity;

Que gobierne bien su casa, que tenga sus hijos en sujeción con toda honestidad;

(For if a man know not how to rule his own house, how shall he take care of the church of God?)

(Porque el que no sabe gobernar su casa, ¿cómo cuidará de la iglesia de Dios?)

Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

No un neófito, porque inflándose no caiga en juicio del diablo.

Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

También conviene que tenga buen testimonio de los extraños, porque no caiga en afrenta y en lazo del diablo.

Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

Los diáconos asimismo, deben ser honestos, no bilingües, no dados á mucho vino, no amadores de torpes ganancias;

Holding the mystery of the faith in a pure conscience.

Que tengan el misterio de la fe con limpia conciencia.

And let these also first be proved; then let them use the office of a deacon, being found blameless.

Y éstos también sean antes probados; y así ministren, si fueren sin crimen.

Even so must their wives be grave, not slanderers, sober, faithful in all things.

Las mujeres asimismo, honestas, no detractoras, templadas, fieles en todo.

Let the deacons be the husbands of one wife, ruling their children and their own houses well.

Los diáconos sean maridos de una mujer, que gobiernen bien sus hijos y sus casas.

For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

Porque los que bien ministraren, ganan para sí buen grado, y mucha confianza en la fe que es en Cristo Jesús.

These things write I unto thee, hoping to come unto thee shortly:

Esto te escribo con esperanza que iré presto á ti:

But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

Y si no fuere tan presto, para que sepas cómo te conviene conversar en la casa de Dios, que es la iglesia del Dios vivo, columna y apoyo de la verdad.

And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

Y sin cotradicción, grande es el misterio de la piedad: Dios ha sido manifestado en carne; ha sido justificado con el Espíritu; ha sido visto de los ángeles; ha sido predicado á los Gentiles; ha sido creído en el mundo; ha sido recibido en gloria.

1st Timothy 4 - 1 Timoteo 4


1st Timothy Chapter 4 King James Bible - 1 Timoteo Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 3
1 Timoteo 3

The First Epistle of Paul the Apostle to Timothy
1 Timoteo

Return to Index
Indice

Chapter 4

Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

EMPERO el Espíritu dice manifiestamente, que en los venideros tiempos alguno apostatarán de la fe escuchando á espíritus de error y á doctrinas de demonios;

Speaking lies in hypocrisy; having their conscience seared with a hot iron;

Que con hipocresía hablarán mentira, teniendo cauterizada la conciencia.

Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

Que prohibirán casarse, y mandarán abstenerse de las viandas que Dios crió para que con hacimiento de gracias participasen de ellas los fieles, y los que han conocido la verdad.

For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:

Porque todo lo que Dios crió es bueno, y nada hay que desechar, tomándose con hacimiento de gracias:

For it is sanctified by the word of God and prayer.

Porque por la palabra de Dios y por la oración es santificado.

If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

Si esto propusieres á los hermanos, serás buen ministro de Jesucristo, criado en las palabras de la fe y de la buena doctrina, la cual has alcanzado.

But refuse profane and old wives' fables, and exercise thyself rather unto godliness.

Mas las fábulas profanas y de viejas desecha, y ejercítate para la piedad.

For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

Porque el ejercicio corporal para poco es provechoso; mas la piedad para todo aprovecha, pues tiene promesa de esta vida presente, y de la venidera.

This is a faithful saying and worthy of all acceptation.

Palabra fiel es esta, y digna de ser recibida de todos.

For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

Que por esto aun trabajamos y sufrimos oprobios, porque esperamos en el Dios viviente, el cual es Salvador de todos los hombres, mayormente de los que creen.

These things command and teach.

Esto manda y enseña.

Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

Ninguno tenga en poco tu juventud; pero sé ejemplo de los fieles en palabra, en conversación, en caridad, en espíritu, en fe, en limpieza.

Till I come, give attendance to reading, to exhortation, to doctrine.

Entre tanto que voy, ocúpate en leer, en exhortar, en enseñar.

Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

No descuides el don que está en ti, que te es dado por profecía con la imposición de las manos del presbiterio.

Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

Medita estas cosas; ocúpate en ellas; para que tu aprovechamiento sea manifiesto á todos.

Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

Ten cuidado de ti mismo y de la doctrina; persiste en ello; pues haciendo esto, á ti mismo salvarás y á los que te oyeren.

1st Timothy 5 - 1 Timoteo 5


1st Timothy Chapter 5 King James Bible - 1 Timoteo Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 4
1 Timoteo 4

The First Epistle of Paul the Apostle to Timothy
1 Timoteo

Return to Index
Indice

Chapter 5

Rebuke not an elder, but intreat him as a father; and the younger men as brethren;

NO reprendas al anciano, sino exhórtale como á padre: á los más jóvenes, como á hermanos;

The elder women as mothers; the younger as sisters, with all purity.

A las ancianas, como á madres; á las jovencitas, como á hermanas, con toda pureza.

Honour widows that are widows indeed.

Honra á las viudas que en verdad son viudas.

But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

Pero si alguna viuda tuviere hijos, ó nietos, aprendan primero á gobernar su casa piadosamente, y á recompensar á sus padres: porque esto es lo honesto y agradable delante de Dios.

Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

Ahora, la que en verdad es viuda y solitaria, espera en Dios, y es diligente en suplicaciones y oraciones noche y día.

But she that liveth in pleasure is dead while she liveth.

Pero la que vive en delicias, viviendo está muerta.

And these things give in charge, that they may be blameless.

Denuncia pues estas cosas, para que sean sin reprensión.

But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

Y si alguno no tiene cuidado de los suyos, y mayormente de los de su casa, la fe negó, y es peor que un infiel.

Let not a widow be taken into the number under threescore years old, having been the wife of one man,

La viuda sea puesta en clase especial, no menos que de sesenta años, que haya sido esposa de un solo marido.

Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

Que tenga testimonio en buenas obras; si crió hijos; si ha ejercitado la hospitalidad; si ha lavado los pies de los santos; si ha socorrido á los afligidos; si ha seguido toda buena obra.

But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

Pero viudas más jóvenes no admitas: porque después de hacerse licenciosas contra Cristo, quieren casarse.

Having damnation, because they have cast off their first faith.

Condenadas ya, por haber falseado la primera fe.

And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

Y aun también se acostrumbran á ser ociosas, á andar de casa en casa; y no solamente ociosas, sino también parleras y curiosas, hablando lo que no conviene.

I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

Quiero pues, que las que son jóvenes se casen, críen hijos, gobiernen la casa; que ninguna ocasión den al adversario para maldecir.

For some are already turned aside after Satan.

Porque ya algunas han vuelto atrás en pos de Satanás.

If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

Si algún fiel ó alguna fiel tiene viudas, manténgalas, y no sea gravada la iglesia; á fin de que haya lo suficiente para las que de verdad son viudas.

Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

Los ancianos que gobiernan bien, sean tenidos por dignos de doblada honra; mayormente los que trabajan en predicar y enseñar.

For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.

Porque la Escritura dice: No embozarás al buey que trilla; y: Digno es el obrero de su jornal.

Against an elder receive not an accusation, but before two or three witnesses.

Contra el anciano no recibas acusación sino con dos ó tres testigos.

Them that sin rebuke before all, that others also may fear.

A los que pecaren, repréndelos delante de todos, para que los otros también teman.

I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

Te requiero delante de Dios y del Señor Jesucristo, y de sus ángeles escogidos, que guardes estas cosas sin perjuicio de nadie, que nada hagas inclinándote á la una parte.

Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

No impongas de ligero las manos á ninguno, ni comuniques en pecados ajenos: consérvate en limpieza.

Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

No bebas de aquí adelante agua, sino usa de un poco de vino por causa del estómago, y de tus continuas enfermedades.

Some men's sins are open beforehand, going before to judgment; and some men they follow after.

Los pecados de algunos hombres, antes que vengan ellos á juicio, son manifiestos; mas á otros les vienen después.

Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

Asimismo las buenas obras antes son manifiestas; y las que son de otra manera, no pueden esconderse.

1st Timothy 6 - 1 Timoteo 6


1st Timothy Chapter 6 King James Bible - 1 Timoteo Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 5
1 Timoteo 5

The First Epistle of Paul the Apostle to Timothy
1 Timoteo

Return to Index
Indice

Chapter 6

Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

TODOS los que están debajo del yugo de servidumbre, tengan á sus señores por dignos de toda honra, porque no sea blasfemado el nombre del Señor y la doctrina.

And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

Y los que tienen amos fieles, no los tengan en menos, por ser hermanos; antes sírvanles mejor, por cuanto son fieles y amados, y partícipes del beneficio. Esto enseña y exhorta.

If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

Si alguno enseña otra cosa, y no asiente á sanas palabras de nuestro Señor Jesucristo, y á la doctrina que es conforme á la piedad;

He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

Es hinchado, nada sabe, y enloquece acerca de cuestiones y contiendas de palabras, de las cuales nacen envidias, pleitos, maledicencias, malas sospechas,

Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

Porfías de hombres corruptos de entendimiento y privados de la verdad, que tienen la piedad por granjería: apártate de los tales.

But godliness with contentment is great gain.

Empero grande granjería es la piedad con contentamiento.

For we brought nothing into this world, and it is certain we can carry nothing out.

Porque nada hemos traído á este mundo, y sin duda nada podremos sacar.

And having food and raiment let us be therewith content.

Así que, teniendo sustento y con qué cubrirnos, seamos contentos con esto.

But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

Porque los que quieren enriquecerse, caen en tentación y lazo, y en muchas codicias locas y dañosas, que hunden á los hombres en perdición y muerte.

For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

Porque el amor del dinero es la raíz de todos los males: el cual codiciando algunos, se descaminaron de la fe, y fueron traspasados de muchos dolores.

But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

Mas tú, oh hombre de Dios, huye de estas cosas, y sigue la justicia, la piedad, la fe, la caridad, la paciencia, la mansedumbre.

Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

Pelea la buena batalla de la fe, echa mano de la vida eterna, á la cual asimismo eres llamado, habiendo hecho buena profesión delante de muchos testigos.

I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;

Te mando delante de Dios, que da vida á todas las cosas, y de Jesucristo, que testificó la buena profesión delante de Poncio Pilato,

That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

Que guardes el mandamiento sin mácula ni reprensión, hasta la aparición de nuestro Señor Jesucristo:

Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;

La cual á su tiempo mostrará el Bienaventurado y solo Poderoso, Rey de reyes, y Señor de señores;

Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.

Quien sólo tiene inmortalidad, que habita en luz inaccesible; á quien ninguno de los hombres ha visto ni puede ver: al cual sea la honra y el imperio sempiterno. Amén.

Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

A los ricos de este siglo manda que no sean altivos, ni pongan la esperanza en la incertidumbre de las riquezas, sino en el Dios vivo, que nos da todas las cosas en abundancia de que gocemos:

That they do good, that they be rich in good works, ready to distribute, willing to communicate;

Que hagan bien, que sean ricos en buenas obras, dadivosos, que con facilidad comuniquen;

Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

Atesorando para sí buen fundamento para lo por venir, que echen mano á la vida eterna.

O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:

Oh Timoteo, guarda lo que se te ha encomendado, evitando las profanas pláticas de vanas cosas, y los argumentos de la falsamente llamada ciencia:

Which some professing have erred concerning the faith. Grace be with thee. Amen. The first to Timothy was written from Laodicea, which is the chiefest city of Phrygia Pacatiana.

La cual profesando algunos, fueron descaminados acerca de la fe. La gracia sea contigo. Amén. espístola á Timoteo fué escrita de Laodicea, que es metrópoli de la Frigia Pacatiana.

2nd Timothy 1 - 2 Timoteo 1


2nd Timothy Chapter 1 King James Bible - 2 Timoteo Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Timothy 6
1 Timoteo 6

The Second Epistle of Paul the Apostle to Timothy
2 Timoteo

Return to Index
Indice

Chapter 1

Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

PABLO, apóstol de Jesucristo por la voluntad de Dios, según la promesa de la vida que es en Cristo Jesús,

To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

A Timoteo, amado hijo: Gracia, misericordia, y paz de Dios el Padre y de Jesucristo nuestro Señor.

I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

Doy gracias á Dios, al cual sirvo desde mis mayores con limpia conciencia, de que sin cesar tengo memoria de ti en mis oraciones noche y día;

Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

Deseando verte, acordándome de tus lágrimas, para ser lleno de gozo;

When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

Trayendo á la memoria la fe no fingida que hay en ti, la cual residió primero en tu abuela Loida, y en tu madre Eunice; y estoy cierto que en ti también.

Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

Por lo cual te aconsejo que despiertes el don de Dios, que está en ti por la imposición de mis manos.

For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

Porque no nos ha dado Dios el espíritu de temor, sino el de fortaleza, y de amor, y de templanza.

Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

Por tanto no te avergüences del testimonio de nuestro Señor, ni de mí, preso suyo; antes sé participante de los trabajos del evangelio según la virtud de Dios,

Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

Que nos salvó y llamó con vocación santa, no conforme á nuestras obras, mas según el intento suyo y gracia, la cual nos es dada en Cristo Jesús antes de los tiempos de los siglos,

But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

Mas ahora es manifestada por la aparición de nuestro Salvador Jesucristo, el cual quitó la muerte, y sacó á la luz la vida y la inmortalidad por el evangelio;

Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

Del cual yo soy puesto predicador, y apóstol, y maestro de los Gentiles.

For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

Por lo cual asimismo padezco esto: mas no me avergüenzo; porque yo sé á quien he creído, y estoy cierto que es poderoso para guardar mi depósito para aquel día.

Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

Retén la forma de las sanas palabras que de mi oíste, en la fe y amor que es en Cristo Jesús.

That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

Guarda el buen depósito por el Espíritu Santo que habita en nosotros.

This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

Ya sabes esto, que me han sido contrarios todos los que son en Asia, de los cuales son Figello y Hermógenes.

The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

Dé el Señor misericordia á la casa de Onesíforo; que muchas veces me refrigeró, y no se avergonzó de mi cadena:

But, when he was in Rome, he sought me out very diligently, and found me.

Antes, estando él en Roma, me buscó solícitamente, y me halló.

The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

Déle el Señor que halle misericordia cerca del Señor en aquel día. Y cuánto nos ayudó en Efeso, tú lo sabes mejor.

2nd Timothy 2 - 2 Timoteo 2


2nd Timothy Chapter 2 King James Bible - 2 Timoteo Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 1
2 Timoteo 1

The Second Epistle of Paul the Apostle to Timothy
2 Timoteo

Return to Index
Indice

Chapter 2

Thou therefore, my son, be strong in the grace that is in Christ Jesus.

PUES tú, hijo mío, esfuérzate en la gracia que es en Cristo Jesús.

And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

Y lo que has oído de mí entre muchos testigos, esto encarga á los hombres fieles que serán idóneos para enseñar también á otros.

Thou therefore endure hardness, as a good soldier of Jesus Christ.

Tú pues, sufre trabajos como fiel soldado de Jesucristo.

No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

Ninguno que milita se embaraza en los negocios de la vida; á fin de agradar á aquel que lo tomó por soldado.

And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.

Y aun también el que lidia, no es coronado si no lidiare legítimamente.

The husbandman that laboureth must be first partaker of the fruits.

El labrador, para recibir los frutos, es menester que trabaje primero.

Consider what I say; and the Lord give thee understanding in all things.

Considera lo que digo; y el Señor te dé entendimiento en todo.

Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

Acuérdate que Jesucristo, el cual fué de la simiente de David, resucitó de los muertos conforme á mi evangelio;

Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

En el que sufro trabajo, hasta las prisiones á modo de malhechor; mas la palabra de Dios no está presa.

Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

Por tanto, todo lo sufro por amor de los escogidos, para que ellos también consigan la salud que es en Cristo Jesús con gloria eterna.

It is a faithful saying: For if we be dead with him, we shall also live with him:

Es palabra fiel: Que si somos muertos con él, también viviremos con él:

If we suffer, we shall also reign with him: if we deny him, he also will deny us:

Si sufrimos, también reinaremos con él: si negáremos, él también nos negará:

If we believe not, yet he abideth faithful: he cannot deny himself.

Si fuéremos infieles, él permanece fiel: no se puede negar á sí mismo.

Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.

Recuérdales esto, protestando delante del Señor que no contiendan en palabras, lo cual para nada aprovecha, antes trastorna á los oyentes.

Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

Procura con diligencia presentarte á Dios aprobado, como obrero que no tiene de qué avergonzarse, que traza bien la palabra de verdad.

But shun profane and vain babblings: for they will increase unto more ungodliness.

Mas evita profanas y vanas parlerías; porque muy adelante irán en la impiedad.

And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

Y la palabra de ellos carcomerá como gangrena: de los cuales es Himeneo y Fileto;

Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

Que se han descaminado de la verdad, diciendo que la resurrección es ya hecha, y trastornan la fe de algunos.

Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

Pero el fundamento de Dios está firme, teniendo este sello: Conoce el Señor á los que son suyos; y: Apártese de iniquidad todo aquel que invoca el nombre de Cristo.

But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

Mas en una casa grande, no solamente hay vasos de oro y de plata, sino también de madera y de barro: y asimismo unos para honra, y otros para deshonra.

If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.

Así que, si alguno se limpiare de estas cosas, será vaso para honra, santificado, y útil para los usos del Señor, y aparejado para todo buena obra.

Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

Huye también los deseos juveniles; y sigue la justicia, la fe, la caridad, la paz, con los que invocan al Señor de puro corazón.

But foolish and unlearned questions avoid, knowing that they do gender strifes.

Empero las cuestiones necias y sin sabiduría desecha, sabiendo que engendran contiendas.

And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,

Que el siervo del Señor no debe ser litigioso, sino manso para con todos, apto para enseñar, sufrido;

In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

Que con mansedumbre corrija á los que se oponen: si quizá Dios les dé que se arrepientan para conocer la verdad,

And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

Y se zafen del lazo del diablo, en que están cuativos á voluntad de él.

2nd Timothy 3 - 2 Timoteo 3


2nd Timothy Chapter 3 King James Bible - 2 Timoteo Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 2
2 Timoteo 2

The Second Epistle of Paul the Apostle to Timothy
2 Timoteo

Return to Index
Indice

Chapter 3

This know also, that in the last days perilous times shall come.

ESTO también sepas, que en los postreros días vendrán tiempos peligrosos:

For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

Que habrá hombres amadores de sí mismos, avaros, vanagloriosos, soberbios, detractores, desobedientes á los padres, ingratos, sin santidad,

Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

Sin afecto, desleales, calumniadores, destemplados, crueles, aborrecedores de lo bueno,

Traitors, heady, highminded, lovers of pleasures more than lovers of God;

Traidores, arrebatados, hinchados, amadores de los deleites más que de Dios;

Having a form of godliness, but denying the power thereof: from such turn away.

Teniendo apariencia de piedad, mas habiendo negado la eficacia de ella: y á éstos evita.

For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

Porque de éstos son los que se entran por las casas, y llevan cautivas las mujercillas cargadas de pecados, llevadas de diversas concupiscencias;

Ever learning, and never able to come to the knowledge of the truth.

Que siempre aprenden, y nunca pueden acabar de llegar al conocimiento de la verdad.

Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

Y de la manera que Jannes y Jambres resistieron á Moisés, así también estos resisten á la verdad; hombres corruptos de entendimiento, réprobos acerca de la fe.

But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.

Mas no prevalecerán; porque su insensatez será manifiesta á todos, como también lo fué la de aquéllos.

But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

Pero tú has comprendido mi doctrina, instrucción, intento, fe, largura de ánimo, caridad, paciencia,

Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

Persecuciones, aflicciones, cuales me sobrevinieron en Antioquía, en Iconio, en Listra, cuales persecuciones he sufrido; y de todas me ha librado el Señor.

Yea, and all that will live godly in Christ Jesus shall suffer persecution.

Y también todos los que quieren vivir píamente en Cristo Jesús, padecerán persecución.

But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

Mas los malos hombres y los engañadores, irán de mal en peor, engañando y siendo engañados.

But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

Empero persiste tú en lo que has aprendido y te persuadiste, sabiendo de quién has aprendido;

And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

Y que desde la niñez has sabido las Sagradas Escrituras, las cuales te pueden hacer sabio para la salud por la fe que es en Cristo Jesús.

All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

Toda Escritura es inspirada divinamente y útil para enseñar, para redargüir, para corregir, para instituir en justicia,

That the man of God may be perfect, throughly furnished unto all good works.

Para que el hombre de Dios sea perfecto, enteramente instruído para toda buena obra.

2nd Timothy 4 - 2 Timoteo 4


2nd Timothy Chapter 4 King James Bible - 2 Timoteo Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 3
2 Timoteo 3

The Second Epistle of Paul the Apostle to Timothy
2 Timoteo

Return to Index
Indice

Chapter 4

I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

REQUIERO yo pues delante de Dios, y del Señor Jesucristo, que ha de juzgar á los vivos y los muertos en su manifestación y en su reino.

Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

Que prediques la palabra; que instes á tiempo y fuera de tiempo; redarguye, reprende; exhorta con toda paciencia y doctrina.

For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

Porque vendrá tiempo cuando ni sufrirán la sana doctrina; antes, teniendo comezón de oir, se amotonarán maestros conforme á sus concupiscencias,

And they shall turn away their ears from the truth, and shall be turned unto fables.

Y apartarán de la verdad el oído y se volverán á las fábulas.

But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

Pero tú vela en todo, soporta las aflicciones, haz la obra de evangelista, cumple tu ministerio.

For I am now ready to be offered, and the time of my departure is at hand.

Porque yo ya estoy para ser ofrecido, y el tiempo de mi partida está cercano.

I have fought a good fight, I have finished my course, I have kept the faith:

He peleado la buena batalla, he acabado la carrera, he guardado la fe.

Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

Por lo demás, me está guardada la corona de justicia, la cual me dará el Señor, juez justo, en aquel día; y no sólo á mí, sino también á todos los que aman su venida.

Do thy diligence to come shortly unto me:

Procura venir presto á mí:

For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

Porque Demas me ha desamparado, amando este siglo, y se ha ido á Tesalónica; Crescente á Galacia, Tito á Dalmacia.

Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

Lucas solo está conmigo. Toma á Marcos, y traéle contigo; porque me es útil para el ministerio.

And Tychicus have I sent to Ephesus.

A Tychîco envié á Efeso.

The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

Trae, cuando vinieres, el capote que dejé en Troas en casa de Carpo: y los libros, mayormente los pergaminos.

Alexander the coppersmith did me much evil: the Lord reward him according to his works:

Alejandro el calderero me ha causado muchos males: el Señor le pague conforme á sus hechos.

Of whom be thou ware also; for he hath greatly withstood our words.

Guárdate tú también de él; que en grande manera ha resistido á nuestras palabras.

At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

En mi primera defensa ninguno me ayudó, antes me desampararon todos: no les sea imputado.

Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

Mas el Señor me ayudó, y me esforzó para que por mí fuese cumplida la predicación, y todos los Gentiles oyesen; y fuí librado de la boca del león.

And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

Y el Señor me librará de toda obra mala, y me preservará para su reino celestial: al cual sea gloria por los siglos de los siglos. Amén.

Salute Prisca and Aquila, and the household of Onesiphorus.

Saluda á Prisca y á Aquila, y á la casa de Onesíforo.

Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

Erasto se quedó en Corinto; y á Trófimo dejé en Mileto enfermo.

Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

Procura venir antes del invierno. Eubulo te saluda, y Pudente, y Lino, y Claudia, y todos los hermanos.

The Lord Jesus Christ be with thy spirit. Grace be with you. Amen. The second epistle unto Timotheus, ordained the first bishop of the church of the Ephesians, was written from Rome, when Paul was brought before Nero the second time.

El Señor Jesucristo sea con tu espíritu. La gracia sea con vosotros. Amén. epístola á Timoteo, el cual fué el primer obispo ordenado en Efeso, fué escrita de Roma, cuando Pablo fué presentado la segunda vez á César Nerón.

Titus 1 - Tito 1


Titus Chapter 1 King James Bible - Tito Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Timothy 4
2 Timoteo 4

The Epistle of Paul to Titus
Tito

Return to Index
Indice

Chapter 1

Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

PABLO, siervo de Dios, y apóstol de Jesucristo, según la fe de los escogidos de Dios, y el conocimiento de la verdad que es según la piedad,

In hope of eternal life, which God, that cannot lie, promised before the world began;

Para la esperanza de la vida eterna, la cual Dios, que no puede mentir, prometió antes de los tiempos de los siglos,

But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

Y manifestó á sus tiempos su palabra por la predicación, que me es á mí encomendada por mandamiento de nuestro Salvador Dios;

To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

A Tito, verdadero hijo en la común fe: Gracia, misericordia, y paz de Dios Padre, y del Señor Jesucristo Salvador nuestro.

For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

Por esta causa te dejé en Creta, para que corrigieses lo que falta, y pusieses ancianos por las villas, así como yo te mandé:

If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

El que fuere sin crimen, marido de una mujer, que tenga hijos fieles que no estén acusados de disolución, ó contumaces.

For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

Porque es menester que el obispo sea sin crimen, como dispensador de Dios; no soberbio, no iracundo, no amador del vino, no heridor, no codicioso de torpes ganancias;

But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

Sino hospedador, amador de lo bueno, templado, justo, santo, continente;

Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

Retenedor de la fiel palabra que es conforme á la doctrina: para que también pueda exhortar con sana doctrina, y convencer á los que contradijeren.

For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

Porque hay aún muchos contumaces, habladores de vanidades, y engañadores de las almas, mayormente los que son de la circuncisión,

Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

A los cuales es preciso tapar la boca; que trastornan casas enteras; enseñando lo que no conviene, por torpe ganancia.

One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.

Dijo uno de ellos, propio profeta de ellos: Los Cretenses, siempre mentirosos, malas bestias, vientres perezosos.

This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

Este testimonio es verdadero: por tanto, repréndelos duramente, para que sean sanos en la fe,

Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

No atendiendo á fábulas judaicas, y á mandamientos de hombres que se apartan de la verdad.

Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

Todas las cosas son limpias á los limpios; mas á los contaminados é infieles nada es limpio: antes su alma y conciencia están contaminadas.

They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Profésanse conocer á Dios; mas con los hechos lo niegan, siendo abominables y rebeldes, reprobados para toda buena obra.

Titus 2 - Tito 2


Titus Chapter 2 King James Bible - Tito Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 1
Tito 1

The Epistle of Paul to Titus
Tito

Return to Index
Indice

Chapter 2

But speak thou the things which become sound doctrine:

EMPERO tú, habla lo que conviene á la sana doctrina:

That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

Que los viejos sean templados, graves, prudentes, sanos en la fe, en la caridad, en la paciencia.

The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

Las viejas, asimismo, se distingan en un porte santo; no calumniadoras, no dadas á mucho vino, maestras de honestidad:

That they may teach the young women to be sober, to love their husbands, to love their children,

Que enseñen á las mujeres jóvenes á ser predentes, á que amen á sus maridos, á que amen á sus hijos,

To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

A ser templadas, castas, que tengan cuidado de la casa, buenas, sujetas á sus maridos: porque la palabra de Dios no sea blasfemada.

Young men likewise exhort to be sober minded.

Exhorta asimismo á los mancebos á que sean comedidos;

In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,

Mostrándote en todo por ejemplo de buenas obras; en doctrina haciendo ver integridad, gravedad,

Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

Palabra sana, é irreprensible; que el adversario se avergüence, no teniendo mal ninguno que decir de vosotros.

Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;

Exhorta á los siervos á que sean sujetos á sus señores, que agraden en todo, no respondones;

Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

No defraudando, antes mostrando toda buena lealtad, para que adornen en todo la doctrina de nuestro Salvador Dios.

For the grace of God that bringeth salvation hath appeared to all men,

Porque la gracia de Dios que trae salvación á todos los hombres, se manifestó.

Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

Enseñándonos que, renunciando á la impiedad y á los deseos mundanos, vivamos en este siglo templada, y justa, y píamente,

Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

Esperando aquella esperanza bienaventurada, y la manifestación gloriosa del gran Dios y Salvador nuestro Jesucristo.

Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

Que se dió á sí mismo por nosotros para redimirnos de toda iniquidad, y limpiar para sí un pueblo propio, celoso de buenas obras.

These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

Esto habla y exhorta, y reprende con toda autoridad. Nadie te desprecie.

Titus 3 - Tito 3


Titus Chapter 3 King James Bible - Tito Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 2
Tito 2

The Epistle of Paul to Titus
Tito

Return to Index
Indice

Chapter 3

Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

AMONÉSTALES que se sujeten á los príncipes y potestades, que obedezcan, que estén prontos á toda buena obra.

To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.

Que á nadie infamen, que no sean pendencieros, sino modestos, mostrando toda mansedumbre para con todos los hombres.

For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

Porque también éramos nosotros necios en otro tiempo, rebeldes, extraviados, sirviendo á concupiscencias y deleites diversos, viviendo en malicia y en envidia, aborrecibles, aborreciendo los unos á los otros.

But after that the kindness and love of God our Saviour toward man appeared,

Mas cuando se manifestó la bondad de Dios nuestro Salvador, y su amor para con los hombres,

Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

No por obras de justicia que nosotros habíamos hecho, mas por su misericordia nos salvó, por el lavacro de la regeneración, y de la renovación del Espíritu Santo;

Which he shed on us abundantly through Jesus Christ our Saviour;

El cual derramó en nosotros abundantemente por Jesucristo nuestro Salvador,

That being justified by his grace, we should be made heirs according to the hope of eternal life.

Para que, justificados por su gracia, seamos hechos herederos según la esperanza de la vida eterna.

This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

Palabra fiel, y estas cosas quiero que afirmes, para que los que creen á Dios procuren gobernarse en buenas obras. Estas cosas son buenas y útiles á los hombres.

But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

Mas las cuestiones necias, y genealogías, y contenciones, y debates acerca de la ley, evita; porque son sin provecho y vanas.

A man that is an heretick after the first and second admonition reject;

Rehusa hombre hereje, después de una y otra amonestación;

Knowing that he that is such is subverted, and sinneth, being condemned of himself.

Estando cierto que el tal es trastornado, y peca, siendo condenado de su propio juicio.

When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

Cuando enviare á ti á Artemas, ó á Tichîco, procura venir á mí, á Nicópolis: porque allí he determinado invernar.

Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

A Zenas doctor de la ley, y á Apolos, envía delante, procurando que nada les falte.

And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

Y aprendan asimismo los nuestros á gobernarse en buenas obras para los usos necesarios, para que no sean sin fruto.

All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen. It was written to Titus, ordained the first bishop of the church of the Cretians, from Nicopolis of Macedonia.

Todos los que están conmigo te saludan. Saluda á los que nos aman en la fe. La gracia sea con todos vosotros. Amén.

Philemon 1 - Filemón 1


Philemon Chapter 1 King James Bible - Filemón Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Titus 3
Tito 3

The Epistle of Paul to Philemon
Filemón

Return to Index
Indice

Chapter 1

Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

PABLO, prisionero de Jesucristo, y el hermano Timoteo, á Filemón amado, y coadjutor nuestro;

And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

Y á la amada Apphia, y á Archîpo, compañero de nuestra milicia, y á la iglesia que está en tu casa:

Grace to you, and peace, from God our Father and the Lord Jesus Christ.

Gracia á vosotros y paz de Dios nuestro Padre, y del Señor Jesucristo.

I thank my God, making mention of thee always in my prayers,

Doy gracias á mi Dios, haciendo siempre memoria de ti en mis oraciones.

Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

Oyendo tu caridad, y la fe que tienes en el Señor Jesús, y para con todos los santos;

That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

Para que la comunicación de tu fe sea eficaz, en el conocimiento de todo el bien que está en vosotros, por Cristo Jesús.

For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

Porque tenemos gran gozo y consolación de tu caridad, de que por ti, oh hermano, han sido recreadas las entrañas de los santos.

Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

Por lo cual, aunque tengo mucha resolución en Cristo para mandarte lo que conviene,

Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

Ruégo te más bien por amor, siendo tal cual soy, Pablo viejo, y aun ahora prisionero de Jesucristo:

I beseech thee for my son Onesimus, whom I have begotten in my bonds:

Ruégote por mi hijo Onésimo, que he engendrado en mis prisiones,

Which in time past was to thee unprofitable, but now profitable to thee and to me:

El cual en otro tiempo te fué inútil, mas ahora á ti y á mí es útil;

Whom I have sent again: thou therefore receive him, that is, mine own bowels:

El cual te vuelvo á enviar; tu pues, recíbele como á mis entrañas.

Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

Yo quisiera detenerle conmigo, para que en lugar de ti me sirviese en las prisiones del evangelio;

But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

Mas nada quise hacer sin tu consejo, porque tu beneficio no fuese como de necesidad, sino voluntario.

For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

Porque acaso por esto se ha apartado de ti por algún tiempo, para que le recibieses para siempre;

Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

No ya como siervo, antes más que siervo, como hermano amado, mayormente de mí, pero cuánto más de ti, en la carne y en el Señor.

If thou count me therefore a partner, receive him as myself.

Así que, si me tienes por compañero, recíbele como á mi.

If he hath wronged thee, or oweth thee ought, put that on mine account;

Y si en algo te dañó, ó te debe, ponlo á mi cuenta.

I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

Yo Pablo lo escribí de mi mano, yo lo pagaré: por no decirte que aun á ti mismo te me debes demás.

Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

Sí, hermano, góceme yo de ti en el Señor; recrea mis entrañas en el Señor.

Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

Te he escrito confiando en tu obediencia, sabiendo que aun harás más de lo que digo.

But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

Y asimismo prepárame también alojamiento; porque espero que por vuestras oraciones os tengo de ser concedido.

There salute thee Epaphras, my fellowprisoner in Christ Jesus;

Te saludan Epafras, mi compañero en la prisión por Cristo Jesús,

Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

Marcos, Aristarco, Demas y Lucas, mis cooperadores.

The grace of our Lord Jesus Christ be with your spirit. Amen. Written from Rome to Philemon, by Onesimus a servant.

La gracia de nuestro Señor Jesucristo sea con vuestro espíritu. Amén.

Hebrews 1 - Hebreos 1


Hebrews Chapter 1 King James Bible - Hebreos Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Philemon 1
Filemón 1

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 1

God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

DIOS, habiendo hablado muchas veces y en muchas maneras en otro tiempo á los padres por los profetas,

Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

En estos porstreros días nos ha hablado por el Hijo, al cual constituyó heredero de todo, por el cual asimismo hizo el universo:

Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

El cual siendo el resplandor de su gloria, y la misma imagen de su sustancia, y sustentando todas las cosas con la palabra de su potencia, habiendo hecho la purgación de nuestros pecados por sí mismo, se sentó á la diestra de la Majestad en las alturas,

Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

Hecho tanto más excelente que los ángeles, cuanto alcanzó por herencia más excelente nombre que ellos.

For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

Porque ¿á cuál de los ángeles dijo Dios jamás: Mi hijo eres tú, Hoy yo te he engendrado? Y otra vez: Yo seré á él Padre, Y él me será á mí hijo?

And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

Y otra vez, cuando introduce al Primogénito en la tierra, dice: Y adórenle todos los ángeles de Dios.

And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

Y ciertamente de los ángeles dice: El que hace á sus ángeles espíritus, Y á sus ministros llama de fuego.

But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

Mas al hijo: Tu trono, oh Dios, por el siglo del siglo; Vara de equidad la vara de tu reino;

Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

Has amado la justicia, y aborrecido la maldad; Por lo cual te ungió Dios, el Dios tuyo, Con óleo de alegría más que á tus compañeros.

And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

Y: Tú, oh Señor, en el principio fundaste la tierra; Y los cielos son obras de tus manos:

They shall perish; but thou remainest; and they all shall wax old as doth a garment;

Ellos perecerán, mas tú eres permanente; Y todos ellos se envejecerán como una vestidura;

And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

Y como un vestido los envolverás, y serán mudados; Empero tú eres el mismo, Y tus años no acabarán.

But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

Pues, ¿á cuál de los ángeles dijo jamás: Siéntate á mi diestra, Hasta que ponga á tus enemigos por estrado de tus pies?

Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

¿No son todos espíritus administradores, enviados para servicio á favor de los que serán herederos de salud?

Hebrews 2 - Hebreos 2


Hebrews Chapter 2 King James Bible - Hebreos Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 1
Hebreos 1

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 2

Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

POR tanto, es menester que con más diligencia atendamos á las cosas que hemos oído, porque acaso no nos escurramos.

For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

Porque si la palabra dicha por los ángeles fué firme, y toda rebeliíon y desobediencia recibió justa paga de retribución,

How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

¿Cómo escaparemos nosotros, si tuviéremos en poco una salud tan grande? La cual, habiendo comenzado á ser publicada por el Señor, ha sido confirmada hasta nosotros por los que oyeron;

God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

Testificando juntamente con ellos Dios, con señales y milagros, y diversas maravillas, y repartimientos del Espíritu Santo según su voluntad.

For unto the angels hath he not put in subjection the world to come, whereof we speak.

Porque no sujetó á los ángeles el mundo venidero, del cual hablamos.

But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

Testificó empero uno en cierto lugar, diciendo: ¿Qué es el hombre, que te acuerdas de él? ¿O el hijo del hombre, que le visitas?

Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

Tú le hiciste un poco menor que los ángeles, Coronástele de gloria y de honra, Y pusístete sobre las obras de tus manos;

Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

Todas las cosas sujetaste debajo de sus pies. Porque en cuanto le sujetó todas las cosas, nada dejó que no sea sujeto á él; mas aun no vemos que todas las cosas le sean sujetas.

But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

Empero vemos coronado de gloria y de honra, por el padecimiento de muerte, á aquel Jesús que es hecho un poco menor que los ángeles, para que por gracia de Dios gustase la muerte por todos.

For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

Porque convenía que aquel por cuya causa son todas las cosas, y por el cual todas las cosas subsisten, habiendo de llevar á la gloria á muchos hijos, hiciese consumado por aflicciones al autor de la salud de ellos.

For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,

Porque el que santifica y los que son santificados, de uno son todos: por lo cual no se avergüenza de llamarlos hermanos,

Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

Diciendo: Anunciaré á mis hermanos tu nombre, En medio de la congregación te alabaré.

And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

Y otra vez: Yo confiaré en él. Y otra vez: He aquí, yo y los hijos que me dió Dios.

Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

Así que, por cuanto los hijos participaron de carne y sangre, él también participó de lo mismo, para destruir por la muerte al que tenía el imperio de la muerte, es á saber, al diablo,

And deliver them who through fear of death were all their lifetime subject to bondage.

Y librar á los que por el temor de la muerte estaban por toda la vida sujetos á servidumbre.

For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

Porque ciertamente no tomó á los ángeles, sino á la simiente de Abraham tomó.

Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.

Por lo cual, debía ser en todo semejante á los hermanos, para venir á ser misericordioso y fiel Pontífice en lo que es para con Dios, para expiar los pecados del pueblo.

For in that he himself hath suffered being tempted, he is able to succour them that are tempted.

Porque en cuanto él mismo padeció siendo tentado, es poderoso para socorrer á los que son tentados.

Hebrews 3 - Hebreos 3


Hebrews Chapter 3 King James Bible - Hebreos Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 2
Hebreos 2

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 3

Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

POR tanto, hermanos santos, participantes de la vocación celestial, considerad al Apóstol y Pontífice de nuestra profesión, Cristo Jesús;

Who was faithful to him that appointed him, as also Moses was faithful in all his house.

El cual es fiel al que le constituyó, como también lo fué Moisés sobre toda su casa.

For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

Porque de tanto mayor gloria que Moisés éste es estimado digno, cuanto tiene mayor dignidad que la casa el que la fabricó.

For every house is builded by some man; but he that built all things is God.

Porque toda casa es edificada de alguno: mas el que crió todas las cosas es Dios.

And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

Y Moisés á la verdad fué fiel sobre toda su casa, como siervo, para testificar lo que se había de decir;

But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

Mas Cristo como hijo, sobre su casa; la cual casa somos nosotros, si hasta el cabo retuviéremos firme la confianza y la gloria de la esperanza.

Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

Por lo cual, como dice el Espíritu Santo: Si oyereis hoy su voz,

Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

No endurezcáis vuestros corazones Como en la provocación, en el día de la tentación en el desierto,

When your fathers tempted me, proved me, and saw my works forty years.

Donde me tentaron vuestros padres; me probaron, Y vieron mis obras cuarenta años.

Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.

A causa de lo cual me enemisté con esta generación, Y dije: Siempre divagan ellos de corazón, Y no han conocido mis caminos.

So I sware in my wrath, They shall not enter into my rest.)

Juré, pues, en mi ira: No entrarán en mi reposo.

Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

Mirad, hermanos, que en ninguno de vosotros haya corazón malo de incredulidad para apartarse del Dios vivo:

But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

Antes exhortaos los unos á los otros cada día, entre tanto que se dice Hoy; porque ninguno de vosotros se endurezca con engaño de pecado:

For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

Porque participantes de Cristo somos hechos, con tal que conservemos firme hasta el fin el principio de nuestra confianza;

While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

Entre tanto que se dice: Si oyereis hoy su voz, No endurezcáis vuestros corazones, como en la provocación.

For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

Porque algunos de los que habían salido de Egipto con Moisés, habiendo oído, provocaron, aunque no todos.

But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?

Mas ¿con cuáles estuvo enojado cuarenta años? ¿No fué con los que pecaron, cuyos cuerpos cayeron en el desierto?

And to whom sware he that they should not enter into his rest, but to them that believed not?

¿Y á quiénes juró que no entrarían en su reposo, sino á aquellos que no obedecieron?

So we see that they could not enter in because of unbelief.

Y vemos que no pudieron entrar á causa de incredulidad.

Hebrews 4 - Hebreos 4


Hebrews Chapter 4 King James Bible - Hebreos Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 3
Hebreos 3

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 4

Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.

TEMAMOS, pues, que quedando aún la promesa de entrar en su reposo, parezca alguno de vosotros haberse apartado.

For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.

Porque también á nosotros se nos ha evangelizado como á ellos; mas no les aprovechó el oir la palabra á los que la oyeron sin mezclar fe.

For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

Empero entramos en el reposo los que hemos creído, de la manera que dijo: Como juré en mi ira, No entrarán en mi reposo: aun acabadas las obras desde el principio del mundo.

For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.

Porque en un cierto lugar dijo así del séptimo día: Y reposó Dios de todas sus obras en el séptimo día.

And in this place again, If they shall enter into my rest.

Y otra vez aquí: No entrarán en mi reposo.

Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

Así que, pues que resta que algunos han de entrar en él, y aquellos á quienes primero fué anunciado no entraron por causa de desobediencia,

Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

Determina otra vez un cierto día, diciendo por David: Hoy, después de tanto tiempo; como está dicho: Si oyereis su voz hoy, No endurezcáis vuestros corazones.

For if Jesus had given them rest, then would he not afterward have spoken of another day.

Porque si Josué les hubiera dado el reposo, no hablaría después de otro día.

There remaineth therefore a rest to the people of God.

Por tanto, queda un reposo para el pueblo de Dios.

For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

Porque el que ha entrado en su reposo, también él ha reposado de sus obras, como Dios de las suyas.

Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

Procuremos pues de entrar en aquel reposo; que ninguno caiga en semejante ejemplo de desobediencia.

For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

Porque la palabra de Dios es viva y eficaz, y más penetrante que toda espada de dos filos: y que alcanza hasta partir el alma, y aun el espíritu, y las coyunturas y tuétanos, y discierne los pensamientos y las intenciones del corazón.

Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

Y no hay cosa criada que no sea manifiesta en su presencia; antes todas las cosas están desnudas y abiertas á los ojos de aquel á quien tenemos que dar cuenta.

Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.

Por tanto, teniendo un gran Pontífice, que penetró los cielos, Jesús el Hijo de Dios, retengamos nuestra profesión.

For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.

Porque no tenemos un Pontífice que no se pueda compadecer de nuestras flaquezas; mas tentado en todo según nuestra semejanza, pero sin pecado.

Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Lleguémonos pues confiadamente al trono de la gracia, para alcanzar misericordia, y hallar gracia para el oportuno socorro.

Hebrews 5 - Hebreos 5


Hebrews Chapter 5 King James Bible - Hebreos Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 4
Hebreos 4

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 5

For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

PORQUE todo pontífice, tomado de entre los hombres, es constituído á favor de los hombres en lo que á Dios toca, para que ofrezca presentes y sacrificios por los pecados:

Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

Que se pueda compadecer de los ignorantes y extraviados, pues que él también está rodeado de flaqueza;

And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

Y por causa de ella debe, como por sí mismo, así también por el pueblo, ofrecer por los pecados.

And no man taketh this honour unto himself, but he that is called of God, as was Aaron.

Ni nadie toma para sí la honra, sino el que es llamado de Dios, como Aarón.

So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

Así también Cristo no se glorificó á sí mismo haciéndose Pontífice, mas el que le dijo: Tú eres mi Hijo, Yo te he engendrado hoy;

As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

Como también dice en otro lugar: Tú eres sacerdote eternamente, Según el orden de Melchîsedec.

Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

El cual en los días de su carne, ofreciendo ruegos y súplicas con gran clamor y lágrimas al que le podía librar de la muerte, fué oído por su reverencial miedo.

Though he were a Son, yet learned he obedience by the things which he suffered;

Y aunque era Hijo, por lo que padeció aprendió la obediencia;

And being made perfect, he became the author of eternal salvation unto all them that obey him;

Y consumado, vino á ser causa de eterna salud á todos los que le obedecen;

Called of God an high priest after the order of Melchisedec.

Nombrado de Dios pontífice según el orden de Melchîsedec.

Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

Del cual tenemos mucho que decir, y dificultoso de declarar, por cuanto sois flacos para oir.

For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

Porque debiendo ser ya maestros á causa del tiempo, tenéis necesidad de volver á ser enseñados cuáles sean los primeros rudimentos de las palabras de Dios; y habéis llegado á ser tales que tengáis necesidad de leche, y no de manjar sólido.

For every one that useth milk is unskilful in the word of righteousness: for he is a babe.

Que cualquiera que participa de la leche, es inhábil para la palabra de la justicia, porque es niño;

But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Mas la vianda firme es para los perfectos, para los que por la costumbre tienen los sentidos ejercitados en el discernimiento del bien y del mal.

Hebrews 6 - Hebreos 6


Hebrews Chapter 6 King James Bible - Hebreos Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 5
Hebreos 5

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 6

Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

POR tanto, dejando la palabra del comienzo en la doctrina de Cristo, vamos adelante á la perfección; no echando otra vez el fundamento; no arrepentimiento de obras muertas, y de la fe en Dios,

Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

De la doctrina de bautismos, y de la imposición de manos, y de la resurrección de los muertos, y del juicio eterno.

And this will we do, if God permit.

Y esto haremos á la verdad, si Dios lo permitiere.

For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

Porque es imposible que los que una vez fueron iluminados y gustaron el don celestial, y fueron hechos partícipes del Espíritu Santo.

And have tasted the good word of God, and the powers of the world to come,

Y asimismo gustaron la buena palabra de Dios, y las virtudes del siglo venidero,

If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

Y recayeron, sean otra vez renovados para arrepentimiento, crucificando de nuevo para sí mismos al Hijo de Dios, y exponiéndole á vituperio.

For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

Porque la tierra que embebe el agua que muchas veces vino sobre ella, y produce hierba provechosa á aquellos de los cuales es labrada, recibe bendición de Dios:

But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.

Mas la que produce espinas y abrojos, es reprobada, y cercana de maldición; cuyo fin será el ser abrasada.

But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

Pero de vosotros, oh amados, esperamos mejores cosas, y más cercanas á salud, aunque hablamos así.

For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

Porque Dios no es injusto para olvidar vuestra obra y el trabajo de amor que habéis mostrado á su nombre, habiendo asistido y asistiendo aún á los santos.

And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

Mas deseamos que cada uno de vosotros muestre la misma solicitud hasta el cabo, para cumplimiento de la esperanza:

That ye be not slothful, but followers of them who through faith and patience inherit the promises.

Que no os hagáis perezosos, mas imitadores de aquellos que por la fe y la paciencia heredan las promesas.

For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

Porque prometiendo Dios á Abraham, no pudiendo jurar por otro mayor, juró por sí mismo,

Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

Diciendo: De cierto te bendeciré bendiciendo, y multiplicando te multiplicaré.

And so, after he had patiently endured, he obtained the promise.

Y así, esperando con largura de ánimo, alcanzó la promesa.

For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.

Porque los hombres ciertamente por el mayor que ellos juran: y el fin de todas sus controversias es el juramento para confirmación.

Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:

Por lo cual, queriendo Dios mostrar más abundantemente á los herederos de la promesa la inmutabilidad de su consejo, interpuso juramento;

That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

Para que por dos cosas inmutables, en las cuales es imposible que Dios mienta, tengamos un fortísimo consuelo, los que nos acogemos á trabarnos de la esperanza propuesta:

Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

La cual tenemos como segura y firme ancla del alma, y que entra hasta dentro del velo;

Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.

Donde entró por nosotros como precursor Jesús, hecho Pontífice eternalmente según el orden de Melchîsedec.

Hebrews 7 - Hebreos 7


Hebrews Chapter 7 King James Bible - Hebreos Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 6
Hebreos 6

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 7

For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

PORQUE este Melchîsedec, rey de Salem, sacerdote del Dios Altísimo, el cual salió á recibir á Abraham que volvía de la derrota de los reyes, y le bendijo,

To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

Al cual asimismo dió Abraham los diezmos de todo, primeramente él se interpreta Rey de justicia; y luego también Rey de Salem, que es, Rey de paz;

Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

Sin padre, sin madre, sin linaje; que ni tiene principio de días, ni fin de vida, mas hecho semejante al Hijo de Dios, permanece sacerdote para siempre.

Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.

Mirad pues cuán grande fué éste, al cual aun Abraham el patriarca dió diezmos de los despojos.

And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

Y ciertamente los que de los hijos de Leví toman el sacerdocio, tienen mandamiento de tomar del pueblo los diezmos según la ley, es á saber, de sus hermanos aunque también hayan salido de los lomos de Abraham.

But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

Mas aquél cuya genealogía no es contada de ellos, tomó de Abraham los diezmos, y bendijo al que tenía las promesas.

And without all contradiction the less is blessed of the better.

Y sin contradicción alguna, lo que es menos es bendecido de lo que es más.

And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

Y aquí ciertamente los hombres mortales toman los diezmos: mas allí, aquel del cual está dado testimonio que vive.

And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

Y, por decirlo así, en Abraham fué diezmado también Leví, que recibe los diezmos;

For he was yet in the loins of his father, when Melchisedec met him.

Porque aun estaba en los lomos de su padre cuando Melchîsedec le salió al encuentro.

If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

Si pues la perfección era por el sacerdocio Levítico (porque debajo de él recibio el pueblo la ley) ¿qué necesidad había aún de que se levantase otro sacerdote según el orden de Melchîsedec, y que no fuese llamado según el orden de Aarón?

For the priesthood being changed, there is made of necessity a change also of the law.

Pues mudado el sacerdocio, necesario es que se haga también mudanza de la ley.

For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

Porque aquel del cual esto se dice, de otra tribu es, de la cual nadie asistió al altar.

For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

Porque notorio es que el Señor nuestro nació de la tribu de Judá, sobre cuya tribu nada habló Moisés tocante al sacerdocio.

And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

Y aun más manifiesto es, si á semejanza de Melchîsedec se levanta otro sacerdote,

Who is made, not after the law of a carnal commandment, but after the power of an endless life.

El cual no es hecho conforme á la ley del mandamiento carnal, sino según la virtud de vida indisoluble;

For he testifieth, Thou art a priest for ever after the order of Melchisedec.

Pues se da testimonio de él: Tú eres sacerdote para siempre, Según el orden de Melchîsedec.

For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

El mandamiento precedente, cierto se abroga por su flaqueza é inutilidad;

For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.

Porque nada perfeccionó la ley; mas hízolo la introducción de mejor esperanza, por la cual nos acercamos á Dios.

And inasmuch as not without an oath he was made priest:

Y por cuanto no fué sin juramento,

(For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

(Porque los otros cierto sin juramento fueron hechos sacerdotes; mas éste, con juramento por el que le dijo: Juró el Señor, y no se arrepentirá: Tú eres sacerdote eternamente Según el orden de Melchîsedec:)

By so much was Jesus made a surety of a better testament.

Tanto de mejor testamento es hecho fiador Jesús.

And they truly were many priests, because they were not suffered to continue by reason of death:

Y los otros cierto fueron muchos sacerdotes, en cuanto por la muerte no podían permanecer.

But this man, because he continueth ever, hath an unchangeable priesthood.

Mas éste, por cuanto permanece para siempre, tiene un sacerdocio inmutable:

Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

Por lo cual puede también salvar eternamente á los que por él se allegan á Dios, viviendo siempre para interceder por ellos.

For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

Porque tal pontífice nos convenía: santo, inocente, limpio, apartado de los pecadores, y hecho más sublime de los cielos;

Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

Que no tiene necesidad cada día, como los otros sacerdotes, de ofrecer primero sacrificios por sus pecados, y luego por los del pueblo: porque esto lo hizo una sola vez, ofreciéndose á sí mismo.

For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.

Porque la ley constituye sacerdotes á hombres flacos; mas la palabra del juramento, después de la ley, constituye al Hijo, hecho perfecto para siempre.

Hebrews 8 - Hebreos 8


Hebrews Chapter 8 King James Bible - Hebreos Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 7
Hebreos 7

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 8

Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

ASI que, la suma acerca de lo dicho es: Tenemos tal pontífice que se asentó á la diestra del trono de la Majestad en los cielos;

A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

Ministro del santuario, y de aquel verdadero tabernáculo que el Señor asentó, y no hombre.

For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.

Porque todo pontífice es puesto para ofrecer presentes y sacrificios; por lo cual es necesario que también éste tuviese algo que ofrecer.

For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

Así que, si estuviese sobre la tierra, ni aun sería sacerdote, habiendo aún los sacerdotes que ofrecen los presentes según la ley;

Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.

Los cuales sirven de bosquejo y sombre de las cosas celestiales, como fué respondido á Moisés cuando había de acabar el tabernáculo: Mira, dice, haz todas las cosas conforme al dechado que te ha sido mostrado en el monte.

But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

Mas ahora tanto mejor ministerio es el suyo, cuanto es mediador de un mejor pacto, el cual ha sido formado sobre mejores promesas.

For if that first covenant had been faultless, then should no place have been sought for the second.

Porque si aquel primero fuera sin falta, cierto no se hubiera procurado lugar de segundo.

For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

Porque reprendiéndolos dice: He aquí vienen días, dice el Señor, Y consumaré para con la casa de Israel y para con la casa de Judá un nuevo pacto;

Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

No como el pacto que hice con sus padres El día que los tomé por la mano para sacarlos de la tierra de Egipto: Porque ellos no permanecieron en mi pacto, Y yo los menosprecié, dice el Señor.

For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

Por lo cual, este es el pacto que ordenaré á la casa de Israel Después de aquellos días, dice el Señor: Daré mis leyes en el alma de ellos, Y sobre el corazón de ellos las escribiré; Y seré á ellos por Dios, Y ellos me serán á mí por pueblo:

And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

Y ninguno eneseñará á su prójimo, Ni ninguno á su hermano, diciendo: Conoce al Señor: Porque todos me conocerán, Desde el menor de ellos hasta el mayor.

For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

Porque seré propicio á sus injusticias, Y de sus pecados y de sus iniquidades no me acordaré más.

In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.

Diciendo, Nuevo pacto, dió por viejo al primero; y lo que es dado por viejo y se envejece, cerca está de desvanecerse.

Hebrews 9 - Hebreos 9


Hebrews Chapter 9 King James Bible - Hebreos Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 8
Hebreos 8

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 9

Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

TENIA empero también el primer pacto reglamentos del culto, y santuario mundano.

For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.

Porque el tabernáculo fué hecho: el primero, en que estaban las lámparas, y la mesa, y los panes de la proposición; lo que llaman el Santuario.

And after the second veil, the tabernacle which is called the Holiest of all;

Tras el segundo velo estaba el tabernáculo, que llaman el Lugar Santísimo;

Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

El cual tenía un incensario de oro, y el arca del pacto cubierta de todas partes alrededor de oro; en la que estaba una urna de oro que contenía el maná, y la vara de Aarón que reverdeció, y las tablas del pacto;

And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

Y sobre ella los querubines de gloria que cubrían el propiciatorio; de las cuales cosas no se puede ahora hablar en particular.

Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.

Y estas cosas así ordenadas, en el primer tabernáculo siempre entraban los sacerdotes para hacer los oficios del culto;

But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

Mas en el segundo, sólo el pontífice una vez en el año, no sin sangre, la cual ofrece por sí mismo, y por los pecados de ignorancia del pueblo:

The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

Dando en esto á entender el Espíritu Santo, que aun no estaba descubierto el camino para el santuario, entre tanto que el primer tabernáculo estuviese en pie.

Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

Lo cual era figura de aquel tiempo presente, en el cual se ofrecían presentes y sacrificios que no podían hacer perfecto, cuanto á la conciencia, al que servía con ellos;

Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

Consistiendo sólo en viandas y en bebidas, y en diversos lavamientos, y ordenanzas acerca de la carne, impuestas hasta el tiempo de la corrección.

But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

Mas estando ya presente Cristo, pontífice de los bienes que habían de venir, por el más amplio y más perfecto tabernáculo, no hecho de manos, es á saber, no de esta creación;

Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.

Y no por sangre de machos cabríos ni de becerros, mas por su propia sangre, entró una sola vez en el santuario, habiendo obtenido eterna redención.

For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

Porque si la sangre de los toros y de los machos cabríos, y la ceniza de la becerra, rociada á los inmundos, santifica para la purificación de la carne,

How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

¿Cuánto más la sangre de Cristo, el cual por el Espíritu eterno se ofreció á sí mismo sin mancha á Dios, limpiará vuestras conciencias de las obras de muerte para que sirváis al Dios vivo?

And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.

Así que, por eso es mediador del nuevo testamento, para que interviniendo muerte para la remisión de las rebeliones que había bajo del primer testamento, los que son llamados reciban la promesa de la herencia eterna.

For where a testament is, there must also of necessity be the death of the testator.

Porque donde hay testamento, necesario es que intervenga muerte del testador.

For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

Porque el testamento con la muerte es confirmado; de otra manera no es válido entre tanto que el testador vive.

Whereupon neither the first testament was dedicated without blood.

De donde vino que ni aun el primero fué consagrado sin sangre.

For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

Porque habiendo leído Moisés todos los mandamientos de la ley á todo el pueblo, tomando la sangre de los becerros y de los machos cabríos, con agua, y lana de grana, é hisopo, roció al mismo libro, y también á todo el pueblo,

Saying, This is the blood of the testament which God hath enjoined unto you.

Diciendo: Esta es la sangre del testamento que Dios os ha mandado.

Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

Y además de esto roció también con la sangre el tabernáculo y todos los vasos del ministerio.

And almost all things are by the law purged with blood; and without shedding of blood is no remission.

Y casi todo es purificado según la ley con sangre; y sin derramamiento de sangre no se hace remisión.

It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

Fué, pues, necesario que las figuras de las cosas celestiales fuesen purificadas con estas cosas; empero las mismas cosas celestiales con mejores sacrificios que éstos.

For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

Porque no entró Cristo en el santuario hecho de mano, figura del verdadero, sino en el mismo cielo para presentarse ahora por nosotros en la presencia de Dios.

Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

Y no para ofrecerse muchas veces á sí mismo, como entra el pontífice en el santuario cada año con sangre ajena;

For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

De otra manera fuera necesario que hubiera padecido muchas veces desde el principio del mundo: mas ahora una vez en la consumación de los siglos, para deshacimiento del pecado se presentó por el sacrificio de sí mismo.

And as it is appointed unto men once to die, but after this the judgment:

Y de la manera que está establecido á los hombres que mueran una vez, y después el juicio;

So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

Así también Cristo fué ofrecido una vez para agotar los pecados de muchos; y la segunda vez, sin pecado, será visto de los que le esperan para salud.

Hebrews 10 - Hebreos 10


Hebrews Chapter 10 King James Bible - Hebreos Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 9
Hebreos 9

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 10

For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

PORQUE la ley, teniendo la sombra de los bienes venideros, no la imagen misma de las cosas, nunca puede, por los mismos sacrificios que ofrecen continuamente cada año, hacer perfectos á los que se allegan.

For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

De otra manera cesarían de ofrecerse; porque los que tributan este culto, limpios de una vez, no tendrían más conciencia de pecado.

But in those sacrifices there is a remembrance again made of sins every year.

Empero en estos sacrificios cada año se hace conmemoración de los pecados.

For it is not possible that the blood of bulls and of goats should take away sins.

Porque la sangre de los toros y de los machos cabríos no puede quitar los pecados.

Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

Por lo cual, entrando en el mundo, dice: sacrificio y presente no quisiste; Mas me apropiaste cuerpo:

In burnt offerings and sacrifices for sin thou hast had no pleasure.

Holocaustos y expiaciones por el pecado no te agradaron.

Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

Entonces dije: Heme aquí (En la cabecera del libro está escrito de mí) Para que haga, oh Dios, tu voluntad.

Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

Diciendo arriba: Sacrificio y presente, y holocaustos y expiaciones por el pecado no quisiste, ni te agradaron, (las cuales cosas se ofrecen según la ley,)

Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

Entonces dijo: Heme aquí para que haga, oh Dios, tu voluntad. Quita lo primero, para establecer lo postrero.

By the which will we are sanctified through the offering of the body of Jesus Christ once for all.

En la cual voluntad somos santificados por la ofrenda del cuerpo de Jesucristo hecha una sola vez.

And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

Así que, todo sacerdote se presenta cada día ministrando y ofreciendo muchas veces los mismos sacrificios, que nunca pueden quitar los pecados:

But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

Pero éste, habiendo ofrecido por los pecados un solo sacrificio para siempre, está sentado á la diestra de Dios,

From henceforth expecting till his enemies be made his footstool.

Esperando lo que resta, hasta que sus enemigos sean puestos por estrado de sus pies.

For by one offering he hath perfected for ever them that are sanctified.

Porque con una sola ofrenda hizo perfectos para siempre á los santificados.

Whereof the Holy Ghost also is a witness to us: for after that he had said before,

Y atestíguanos lo mismo el Espíritu Santo; que después que dijo:

This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

Y este es el pacto que haré con ellos Después de aquellos días, dice el Señor: Daré mis leyes en sus corazones, Y en sus almas las escribiré:

And their sins and iniquities will I remember no more.

Añade: Y nunca más me acordaré de sus pecados é iniquidades.

Now where remission of these is, there is no more offering for sin.

Pues donde hay remisión de éstos, no hay más ofrenda por pecado.

Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

Así que, hermanos, teniendo libertad para entrar en el santuario por la sangre de Jesucristo,

By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

Por el camino que él nos consagró nuevo y vivo, por el velo, esto es, por su carne;

And having an high priest over the house of God;

Y teniendo un gran sacerdote sobre la casa de Dios,

Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

Lleguémonos con corazón verdadero, en plena certidumbre de fe, purificados los corazones de mala conciencia, y lavados los cuerpos con agua limpia.

Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)

Mantengamos firme la profesión de nuestra fe sin fluctuar; que fiel es el que prometió:

And let us consider one another to provoke unto love and to good works:

Y considerémonos los unos á los otros para provocarnos al amor y á las buenas obras;

Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

No dejando nuestra congregación, como algunos tienen por costumbre, mas exhortándonos; y tanto más, cuanto veis que aquel día se acerca.

For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

Porque si pecáremos voluntariamente después de haber recibido el conocimiento de la verdad, ya no queda sacrificio por el pecado,

But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

Sino una horrenda esperanza de juicio, y hervor de fuego que ha de devorar á los adversarios.

He that despised Moses' law died without mercy under two or three witnesses:

El que menospreciare la ley de Moisés, por el testimonio de dos ó de tres testigos muere sin ninguna misericordia:

Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

¿Cuánto pensáis que será más digno de mayor castigo, el que hollare al Hijo de Dios, y tuviere por inmunda la sangre del testamento, en la cual fué santificado, é hiciere afrenta al Espíritu de gracia?

For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

Sabemos quién es el que dijo: Mía es la venganza, yo daré el pago, dice el Señor. Y otra vez: El Señor juzgará su pueblo.

It is a fearful thing to fall into the hands of the living God.

Horrenda cosa es caer en las manos del Dios vivo.

But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

Empero traed á la memoria los días pasados, en los cuales, después de haber sido iluminados, sufristeis gran combate de aflicciones:

Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

Por una parte, ciertamente, con vituperios y tribulaciones fuisteis hechos espectáculo; y por otra parte hechos compañeros de los que estaban en tal estado.

For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

Porque de mis prisiones también os resentisteis conmigo, y el robo de vuestros bienes padecisteis con gozo, conociendo que tenéis en vosotros una mejor sustancia en los cielos, y que permanece.

Cast not away therefore your confidence, which hath great recompence of reward.

No perdáis pues vuestra confianza, que tiene grande remuneración de galardón:

For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

Porque la paciencia os es necesaria; para que, habiendo hecho la voluntad de Dios, obtengáis la promesa.

For yet a little while, and he that shall come will come, and will not tarry.

Porque aun un poquito, Y el que ha de venir vendrá, y no tardará.

Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.

Ahora el justo vivirá por fe; Mas si se retirare, no agradará á mi alma.

But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

Pero nosotros no somos tales que nos retiremos para perdición, sino fieles para ganancia del alma.

Hebrews 11 - Hebreos 11


Hebrews Chapter 11 King James Bible - Hebreos Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 10
Hebreos 10

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 11

Now faith is the substance of things hoped for, the evidence of things not seen.

ES pues la fe la sustancia de las cosas que se esperan, la demostración de las cosas que no se ven.

For by it the elders obtained a good report.

Porque por ella alcanzaron testimonio los antiguos.

Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

Por la fe entendemos haber sido compuestos los siglos por la palabra de Dios, siendo hecho lo que se ve, de lo que no se veía.

By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

Por la fe Abel ofreció á Dios mayor sacrificio que Caín, por la cual alcanzó testimonio de que era justo, dando Dios testimonio á sus presentes; y difunto, aun habla por ella.

By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

Por la fe Enoc fué traspuesto para no ver muerte, y no fué hallado, porque lo traspuso Dios. Y antes que fuese traspuesto, tuvo testimonio de haber agradado á Dios.

But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

Empero sin fe es imposible agradar á Dios; porque es menester que el que á Dios se allega, crea que le hay, y que es galardonador de los que le buscan.

By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

Por la fe Noé, habiendo recibido respuesta de cosas que aun no se veían, con temor aparejó el arca en que su casa se salvase: por la cual fe condenó al mundo, y fué hecho heredero de la justicia que es por la fe.

By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

Por la fe Abraham, siendo llamado, obedeció para salir al lugar que había de recibir por heredad; y salió sin saber dónde iba.

By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

Por fe habitó en la tierra prometida como en tierra ajena, morando en cabañas con Isaac y Jacob, herederos juntamente de la misma promesa:

For he looked for a city which hath foundations, whose builder and maker is God.

Porque esperaba ciudad con fundamentos, el artífice y hacedor de la cual es Dios.

Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

Por la fe también la misma Sara, siendo estéril, recibió fuerza para concebir simiente; y parió aun fuera del tiempo de la edad, porque creyó ser fiel el que lo había prometido.

Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

Por lo cual también, de uno, y ése ya amortecido, salieron como las estrellas del cielo en multitud, y como la arena inmunerable que está á la orilla de la mar.

These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

Conforme á la fe murieron todos éstos sin haber recibido las promesas, sino mirándolas de lejos, y creyéndolas, y saludándolas, y confesando que eran peregrinos y advenedizos sobre la tierra.

For they that say such things declare plainly that they seek a country.

Porque los que esto dicen, claramente dan á entender que buscan una patria.

And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

Que si se acordaran de aquella de donde salieron, cierto tenían tiempo para volverse:

But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

Empero deseaban la mejor, es á saber, la celestial; por lo cual Dios no se avergüenza de llamarse Dios de ellos: porque les había aparejado ciudad.

By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,

Por fe ofreció Abraham á Isaac cuando fué probado, y ofrecía al unigénito el que había recibido las promesas,

Of whom it was said, That in Isaac shall thy seed be called:

Habiéndole sido dicho: En Isaac te será llamada simiente:

Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

Pensando que aun de los muertos es Dios poderoso para levantar; de donde también le volvió á recibir por figura.

By faith Isaac blessed Jacob and Esau concerning things to come.

Por fe bendijo Isaac á Jacob y á Esaú respecto á cosas que habían de ser.

By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

Por fe Jacob, muriéndose, bendijo á cada uno de los hijos de José, y adoró estribando sobre la punta de su bordón.

By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

Por fe José, muriéndose, se acordó de la partida de los hijos de Israel; y dió mandamiento acerca de sus huesos.

By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

Por fe Moisés, nacido, fué escondido de sus padres por tres meses, porque le vieron hermoso niño; y no temieron el mandamiento del rey.

By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

Por fe Moisés, hecho ya grande, rehusó ser llamado hijo de la hija de Faraón;

Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

Escogiendo antes ser afligido con el pueblo de Dios, que gozar de comodidades temporales de pecado.

Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

Teniendo por mayores riquezas el vituperio de Cristo que los tesoros de los Egipcios; porque miraba á la remuneración.

By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

Por fe dejó á Egipto, no temiendo la ira del rey; porque se sostuvo como viendo al Invisible.

Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

Por fe celebró la pascua y el derramamiento de la sangre, para que el que mataba los primogénitos no los tocase.

By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.

Por fe pasaron el mar Bermejo como por tierra seca: lo cual probando los Egipcios, fueron sumergidos.

By faith the walls of Jericho fell down, after they were compassed about seven days.

Por fe cayeron los muros de Jericó con rodearlos siete días.

By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

Por fe Rahab la ramera no pereció juntamente con los incrédulos, habiendo recibido á los espías con paz.

And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:

¿Y qué más digo? porque el tiempo me faltará contando de Gedeón, de Barac, de Samsón, de Jephté, de David, de Samuel, y de los profetas:

Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

Que por fe ganaron reinos, obraron justicia, alcanzaron promesas, taparon las bocas de leones,

Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

Apagaron fuegos impetuosos, evitaron filo de cuchillo, convalecieron de enfermedades, fueron hechos fuertes en batallas, trastornaron campos de extraños.

Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

Las mujeres recibieron sus muertos por resurrección; unos fueron estirados, no aceptando el rescate, para ganar mejor resurrección;

And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:

Otros experimentaron vituperios y azotes; y á más de esto prisiones y cárceles;

They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

Fueron apedreados, aserrados, tentados, muertos á cuchillo; anduvieron de acá para allá cubiertos de pieles de ovejas y de cabras, pobres, angustiados, maltratados;

(Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

De los cuales el mundo no era digno; perdidos por los desiertos, por los montes, por las cuevas y por las cavernas de la tierra.

And these all, having obtained a good report through faith, received not the promise:

Y todos éstos, aprobados por testimonio de la fe, no recibieron la promesa;

God having provided some better thing for us, that they without us should not be made perfect.

Proveyendo Dios alguna cosa mejor para nosotros, para que no fuesen perfeccionados sin nosotros.

Hebrews 12 - Hebreos 12


Hebrews Chapter 12 King James Bible - Hebreos Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 11
Hebreos 11

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 12

Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

POR tanto nosotros también, teniendo en derredor nuestro una tan grande nube de testigos, dejando todo el peso del pecado que nos rodea, corramos con paciencia la carrera que nos es propuesta,

Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

Puestos los ojos en al autor y consumador de la fe, en Jesús; el cual, habiéndole sido propuesto gozo, sufrió la cruz, menospreciando la vergüenza, y sentóse á la diestra del trono de Dios.

For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

Reducid pues á vuestro pensameinto á aquel que sufrió tal contradicción de pecadores contra sí mismo, porque no os fatiguéis en vuestros ánimos desmayando.

Ye have not yet resisted unto blood, striving against sin.

Que aun no habéis resistido hasta la sangre, combatiendo contra el pecado:

And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

Y estáis ya olvidados de la exhortación que como con hijos habla con vosotros, diciendo: Hijo mío, no menosprecies el castigo del Señor, Ni desmayes cuando eres de él reprendido.

For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

Porque el Señor al que ama castiga, Y azota á cualquiera que recibe por hijo.

If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

Si sufrís el castigo, Dios se os presenta como á hijos; porque ¿qué hijo es aquel á quien el padre no castiga?

But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

Mas si estáis fuera del castigo, del cual todos han sido hechos participantes, luego sois bastardos, y no hijos.

Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

Por otra parte, tuvimos por castigadores á los padres de nuestra carne, y los reverenciábamos, ¿por qué no obedeceremos mucho mejor al Padre de los espíritus, y viviremos?

For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

Y aquéllos, á la verdad, por pocos días nos castigaban como á ellos les parecía, mas éste para lo que nos es provechoso, para que recibamos su santificación.

Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

Es verdad que ningún castigo al presente parece ser causa de gozo, sino de tristeza; mas después da fruto apacible de justicia á los que en él son ejercitados.

Wherefore lift up the hands which hang down, and the feeble knees;

Por lo cual alzad las manos caídas y las rodillas paralizadas;

And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

Y haced derechos pasos á vuestros pies, porque lo que es cojo no salga fuera de camino, antes sea sanado.

Follow peace with all men, and holiness, without which no man shall see the Lord:

Seguid la paz con todos, y la santidad, sin la cual nadie verá al Señor:

Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

Mirando bien que ninguno se aparte de la gracia de Dios, que ninguna raíz de amargura brotando os impida, y por ella muchos sean contaminados;

Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

Que ninguno sea fornicario, ó profano, como Esaú, que por una vianda vendió su primogenitura.

For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

Porque ya sabéis que aun después, deseando heredar la bendición, fue reprobado (que no halló lugar de arrepentimiento), aunque la procuró con lágrimas.

For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

Porque no os habéis llegado al monte que se podía tocar, y al fuego encendido, y al turbión, y á la oscuridad, y á la tempestad,

And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:

Y al sonido de la trompeta, y á la voz de las palabras, la cual los que la oyeron rogaron que no se les hablase más;

(For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

Porque no podían tolerar lo que se mandaba: Si bestia tocare al monte, será apedreada, ó pasada con dardo.

And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

Y tan terrible cosa era lo que se veía, que Moisés dijo: Estoy asombrado y temblando.

But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

Mas os habéis llegado al monte de Sión, y á la ciudad del Dios vivo, Jerusalem la celestial, y á la compañía de muchos millares de ángeles,

To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

Y á la congregación de los primogénitos que están alistados en los cielos, y á Dios el Juez de todos, y á los espíritus de los justos hechos perfectos,

And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

Y á Jesús el Mediador del nuevo testamento, y á la sangre del esparcimiento que habla mejor que la de Abel.

See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

Mirad que no desechéis al que habla. Porque si aquellos no escaparon que desecharon al que hablaba en la tierra, mucho menos nosotros, si desecháramos al que habla de los cielos.

Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

La voz del cual entonces conmovió la tierra; mas ahora ha denunciado, diciendo: Aun una vez, y yo conmoveré no solamente la tierra, mas aun el cielo.

And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

Y esta palabra, Aun una vez, declara la mudanza de las cosas movibles, como de cosas que son firmes.

Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

Así que, tomando el reino inmóvil, vamos á Dios agradándole con temor y reverencia;

For our God is a consuming fire.

Porque nuestro Dios es fuego consumidor.

Hebrews 13 - Hebreos 13


Hebrews Chapter 13 King James Bible - Hebreos Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 12
Hebreos 12

The Epistle to the Hebrews
Hebreos

Return to Index
Indice

Chapter 13

Let brotherly love continue.

PERMANEZCA el amor fraternal.

Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

No olvidéis la hospitalidad, porque por ésta algunos, sin saberlo, hospedaron ángeles.

Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.

Acordaos de los presos, como presos juntamente con ellos; y de los afligidos, como que también vosotros mismos sois del cuerpo.

Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

Honroso es en todos el matrimonio, y el lecho sin mancilla; ·mas á los fornicarios y á los adúlteros juzgará Dios.

Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

Sean las costumbres vuestras sin avaricia; contentos de lo presente; porque él dijo: No te desampararé, ni te dejaré.

So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

De tal manera que digamos confiadamente: El Señor es mi ayudador; no temeré Lo que me hará el hombre.

Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

Acordaos de vuestros pastores, que os hablaron la palabra de Dios; la fe de los cuales imitad, considerando cuál haya sido el éxito de su conducta.

Jesus Christ the same yesterday, and to day, and for ever.

Jesucristo es el mismo ayer, y hoy, y por los siglos.

Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

No seáis llevados de acá para allá por doctrinas diversas y extrañas; porque buena cosa es afirmar el corazón en la gracia, no en viandas, que nunca aprovecharon á los que anduvieron en ellas.

We have an altar, whereof they have no right to eat which serve the tabernacle.

Tenemos un altar, del cual no tienen facultad de comer los que sirven al tabernáculo.

For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

Porque los cuerpos de aquellos animales, la sangre de los cuales es metida por el pecado en el santuario por el pontífice, son quemados fuera del real.

Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

Por lo cual también Jesús, para santificar al pueblo por su propia sangre, padeció fuera de la puerta.

Let us go forth therefore unto him without the camp, bearing his reproach.

Salgamos pues á él fuera del real, llevando su vituperio.

For here have we no continuing city, but we seek one to come.

Porque no tenemos aquí ciudad permanente, mas buscamos la por venir.

By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.

Así que, ofrezcamos por medio de él á Dios siempre sacrificio de alabanza, es á saber, fruto de labios que confiesen á su nombre.

But to do good and to communicate forget not: for with such sacrifices God is well pleased.

Y de hacer bien y de la comunicación no os olvidéis: porque de tales sacrificios se agrada Dios.

Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

Obedeced á vuestros pastores, y sujetaos á ellos; porque ellos velan por vuestras almas, como aquellos que han de dar cuenta; para que lo hagan con alegría, y no gimiendo; porque esto no os es útil.

Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

Orad por nosotros: porque confiamos que tenemos buena conciencia, deseando conversar bien en todo.

But I beseech you the rather to do this, that I may be restored to you the sooner.

Y más os ruego que lo hagáis así, para que yo os sea más presto restituído.

Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

Y el Dios de paz que sacó de los muertos á nuestro Señor Jesucristo, el gran pastor de las ovejas, por la sangre del testamento eterno,

Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

Os haga aptos en toda obra buena para que hagáis su voluntad, haciendo él en vosotros lo que es agradable delante de él por Jesucristo: al cual sea gloria por los siglos de los siglos. Amén.

And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

Empero os ruego, hermanos, que soportéis la palabra de exhortación; porque os he escrito en breve.

Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

Sabed que nuestro hermano Timoteo está suelto; con el cual, si viniere más presto, os iré á ver.

Salute all them that have the rule over you, and all the saints. They of Italy salute you.

Saludad á todos vuestros pastores, y á todos los santos. Los de Italia os saludan.

Grace be with you all. Amen. Written to the Hebrews from Italy, by Timothy.

La gracia sea con todos vosotros. Amén.

James 1 - Santiago 1


James Chapter 1 King James Bible - Santiago Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Hebrews 13
Hebreos 13

The General Epistle of James
Santiago

Return to Index
Indice

Chapter 1

James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

JACOBO, siervo de Dios y del Señor Jesucristo, á las doce tribus que están esparcidas, salud.

My brethren, count it all joy when ye fall into divers temptations;

Hermanos míos, tened por sumo gozo cuando cayereis en diversas tentaciones;

Knowing this, that the trying of your faith worketh patience.

Sabiendo que la prueba de vuestra fe obra paciencia.

But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

Mas tenga la paciencia perfecta su obra, para que seáis perfectos y cabales, sin faltar en alguna cosa.

If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

Y si alguno de vosotros tiene falta de sabiduría, demándela á Dios, el cual da á todos abundantemente, y no zahiere; y le será dada.

But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

Pero pida en fe, no dudando nada: porque el que duda es semejante á la onda de la mar, que es movida del viento, y echada de una parte á otra.

For let not that man think that he shall receive any thing of the Lord.

No piense pues el tal hombre que recibirá ninguna cosa del Señor.

A double minded man is unstable in all his ways.

El hombre de doblado ánimo es inconstante en todos sus caminos.

Let the brother of low degree rejoice in that he is exalted:

El hermano que es de baja suerte, gloríese en su alteza:

But the rich, in that he is made low: because as the flower of the grass he shall pass away.

Mas el que es rico, en su bajeza; porque él se pasará como la flor de la hierba.

For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

Porque salido el sol con ardor, la hierba se secó, y su flor se cayó, y pereció su hermosa apariencia: así también se marchitará el rico en todos sus caminos.

Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

Bienaventurado el varón que sufre la tentación; porque cuando fuere probado, recibirá la corona de vida, que Dios ha prometido á los que le aman.

Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

Cuando alguno es tentado, no diga que es tentado de Dios: porque Dios no puede ser tentado de los malos, ni él tienta á alguno:

But every man is tempted, when he is drawn away of his own lust, and enticed.

Sino que cada uno es tentado, cuando de su propia concupiscencia es atraído, y cebado.

Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

Y la concupiscencia, después que ha concebido, pare el pecado: y el pecado, siendo cumplido, engendra muerte.

Do not err, my beloved brethren.

Amados hermanos míos, no erréis.

Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

Toda buena dádiva y todo don perfecto es de lo alto, que desciende del Padre de las luces, en el cual no hay mudanza, ni sombra de variación.

Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

El, de su voluntad nos ha engendrado por la palabra de verdad, para que seamos primicias de sus criaturas.

Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

Por esto, mis amados hermanos, todo hombre sea pronto para oir, tardío para hablar, tardío para airarse:

For the wrath of man worketh not the righteousness of God.

Porque la ira del hombre no obra la justicia de Dios.

Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

Por lo cual, dejando toda inmundicia y superfluidad de malicia, recibid con mansedumbre la palabra ingerida, la cual puede hacer salvas vuestras almas.

But be ye doers of the word, and not hearers only, deceiving your own selves.

Mas sed hacedores de la palabra, y no tan solamente oidores, engañándoos á vosotros mismos.

For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

Porque si alguno oye la palabra, y no la pone por obra, este tal es semejante al hombre que considera en un espejo su rostro natural.

For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

Porque él se consideró á sí mismo, y se fué, y luego se olvidó qué tal era.

But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

Mas el que hubiere mirado atentamente en la perfecta ley, que es la de la libertad, y perseverado en ella, no siendo oidor olvidadizo, sino hacedor de la obra, este tal será bienaventurado en su hecho.

If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

Si alguno piensa ser religioso entre vosotros, y no refrena su lengua, sino engañando su corazón, la religión del tal es vana.

Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

La religión pura y sin mácula delante de Dios y Padre es esta: Visitar los huérfanos y las viudas en sus tribulaciones, y guardarse sin mancha de este mundo.

James 2 - Santiago 2


James Chapter 2 King James Bible - Santiago Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

James 1
Santiago 1

The General Epistle of James
Santiago

Return to Index
Indice

Chapter 2

My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

HERMANOS míos, no tengáis la fe de nuestro Señor Jesucristo glorioso en acepción de personas.

For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

Porque si en vuestra congregación entra un hombre con anillo de oro, y de preciosa ropa, y también entra un pobre con vestidura vil,

And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

Y tuviereis respeto al que trae la vestidura preciosa, y le dijereis: Siéntate tú aquí en buen lugar: y dijereis al pobre: Estáte tú allí en pie; ó siéntate aquí debajo de mi estrado:

Are ye not then partial in yourselves, and are become judges of evil thoughts?

¿No juzguáis en vosotros mismos, y venís á ser jueces de pensamientos malos?

Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

Hermanos míos amados, oid: ¿No ha elegido Dios los pobres de este mundo, ricos en fe, y herederos del reino que ha prometido á los que le aman?

But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

Mas vosotros habéis afrentado al pobre. ¿No os oprimen los ricos, y no son ellos los mismos que os arrastran á los juzgados?

Do not they blaspheme that worthy name by the which ye are called?

¿No blasfeman ellos el buen nombre que fué invocado sobre vosotros?

If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

Si en verdad cumplís vosotros la ley real, conforme á la Escritura: Amarás á tu prójimo como á ti mismo, bien hacéis:

But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

Mas si hacéis acepción de personas, cometéis pecado, y sois reconvenidos de la ley como transgresores.

For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.

Porque cualquiera que hubiere guardado toda la ley, y ofendiere en un punto, es hecho culpado de todos.

For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

Porque el que dijo: No cometerás adulterio, también ha dicho: No matarás. Ahora bien, si no hubieres matado, ya eres hecho transgresor de la ley.

So speak ye, and so do, as they that shall be judged by the law of liberty.

Así hablad, y así obrad, como los que habéis de ser juzgados por la ley de libertad.

For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

Porque juicio sin misericordia será hecho con aquel que no hiciere misericordia: y la misericordia se gloría contra el juicio.

What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

Hermanos míos, ¿qué aprovechará si alguno dice que tiene fe, y no tiene obras? ¿Podrá la fe salvarle?

If a brother or sister be naked, and destitute of daily food,

Y si el hermano ó la hermana están desnudos, y tienen necesidad del mantenimiento de cada día,

And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

Y alguno de vosotros les dice: Id en paz, calentaos y hartaos; pero no les diereis las cosas que son necesarias para el cuerpo: ¿qué aprovechará?

Even so faith, if it hath not works, is dead, being alone.

Así también la fe, si no tuviere obras, es muerta en sí misma.

Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

Pero alguno dirá: Tú tienes fe, y yo tengo obras: muéstrame tu fe sin tus obras, y yo te mostraré mi fe por mis obras.

Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

Tú crees que Dios es uno; bien haces: también los demonios creen, y tiemblan.

But wilt thou know, O vain man, that faith without works is dead?

¿Mas quieres saber, hombre vano, que la fe sin obras es muerta?

Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

¿No fué justificado por las obras Abraham nuestro padre, cuando ofreció á su hijo Isaac sobre el altar?

Seest thou how faith wrought with his works, and by works was faith made perfect?

¿No ves que la fe obró con sus obras, y que la fe fué perfecta por las obras?

And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

Y fué cumplida la Escritura que dice: Abraham creyó á Dios, y le fué imputado á justicia, y fué llamado amigo de Dios.

Ye see then how that by works a man is justified, and not by faith only.

Vosotros veis, pues, que el hombre es justificado por las obras, y no solamente por la fe.

Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

Asimismo también Rahab la ramera, ¿no fué justificada por obras, cuando recibió los mensajeros, y los echó fuera por otro camino?

For as the body without the spirit is dead, so faith without works is dead also.

Porque como el cuerpo sin espíritu está muerto, así también la fe sin obras es muerta.

James 3 - Santiago 3


James Chapter 3 King James Bible - Santiago Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

James 2
Santiago 2

The General Epistle of James
Santiago

Return to Index
Indice

Chapter 3

My brethren, be not many masters, knowing that we shall receive the greater condemnation.

HERMANOS míos, no os hagáis muchos maestros, sabiendo que recibiremos mayor condenación.

For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.

Porque todos ofendemos en muchas cosas. Si alguno no ofende en palabra, éste es varón perfecto, que también puede con freno gobernar todo el cuerpo.

Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

He aquí nosotros ponemos frenos en las bocas de los caballos para que nos obedezcan, y gobernamos todo su cuerpo.

Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

Mirad también las naves: aunque tan grandes, y llevadas de impetuosos vientos, son gobernadas con un muy pequeño timón por donde quisiere el que las gobierna.

Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

Así también, la lengua es un miembro pequeño, y se gloría de grandes cosas. He aquí, un pequeño fuego ¡cuán grande bosque enciende!

And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

Y la lengua es un fuego, un mundo de maldad. Así la lengua está puesta entre nuestros miembros, la cual contamina todo el cuerpo, é inflama la rueda de la creación, y es inflamada del infierno.

For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

Porque toda naturaleza de bestias, y de aves, y de serpientes, y de seres de la mar, se doma y es domada de la naturaleza humana:

But the tongue can no man tame; it is an unruly evil, full of deadly poison.

Pero ningún hombre puede domar la lengua, que es un mal que no puede ser refrenado; llena de veneno mortal.

Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

Con ella bendecimos al Dios y Padre, y con ella maldecimos á los hombres, los cuales son hechos á la semejanza de Dios.

Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

De una misma boca proceden bendición y maldición. Hermanos míos, no conviene que estas cosas sean así hechas.

Doth a fountain send forth at the same place sweet water and bitter?

¿Echa alguna fuente por una misma abertura agua dulce y amarga?

Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

Hermanos míos, ¿puede la higuera producir aceitunas, ó la vid higos? Así ninguna fuente puede hacer agua salada y dulce.

Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

¿Quién es sabio y avisado entre vosotros? muestre por buena conversación sus obras en mansedumbre de sabiduría.

But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

Pero si tenéis envidia amarga y contención en vuestros corazones, no os gloriés, ni seáis mentirosos contra la verdad:

This wisdom descendeth not from above, but is earthly, sensual, devilish.

Que esta sabiduría no es la que desciende de lo alto, sino terrena, animal, diabólica.

For where envying and strife is, there is confusion and every evil work.

Porque donde hay envidia y contención, allí hay perturbación y toda obra perversa.

But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

Mas la sabiduría que es de lo alto, primeramente es pura, después pacífica, modesta, benigna, llena de misericordia y de buenos frutos, no juzgadora, no fingida.

And the fruit of righteousness is sown in peace of them that make peace.

Y el fruto de justicia se siembra en paz para aquellos que hacen paz.

James 4 - Santiago 4


James Chapter 4 King James Bible - Santiago Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

James 3
Santiago 3

The General Epistle of James
Santiago

Return to Index
Indice

Chapter 4

From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?

¿DE dónde vienen las guerras y los pleitos entre vosotros? ¿No son de vuestras concupiscencias, las cuales combaten en vuestros miembros?

Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

Codiciáis, y no tenéis; matáis y ardéis de envidia, y no podéis alcanzar; combatís y gerreáis, y no tenéis lo que deseáis, porque no pedís.

Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

Pedís, y no recibís, porque pedís mal, para gastar en vuestros deleites.

Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

Adúlteros y adúlteras, ¿no sabéis que la amistad del mundo es enemistad con Dios? Cualquiera pues que quisiere ser amigo del mundo, se constituye enemigo de Dios.

Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

¿Pensáis que la Escritura dice sin causa: Es espíritu que mora en nosotros codicia para envidia?

But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

Mas él da mayor gracia. Por esto dice: Dios resiste á los soberbios, y da gracia á los humildes.

Submit yourselves therefore to God. Resist the devil, and he will flee from you.

Someteos pues á Dios; resistid al diablo, y de vosotros huirá.

Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.

Allegaos á Dios, y él se allegará á vosotros. Pecadores, limpiad las manos; y vosotros de doblado ánimo, purificad los corazones.

Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

Afligíos, y lamentad, y llorad. Vuestra risa se convierta en lloro, y vuestro gozo en tristeza.

Humble yourselves in the sight of the Lord, and he shall lift you up.

Humillaos delante del Señor, y él os ensalzará.

Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

Hermanos, no murmuréis los unos de los otros. El que murmura del hermano, y juzga á su hermano, este tal murmura de la ley, y juzga á la ley; pero si tú juzgas á la ley, no eres guardador de la ley, sino juez.

There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

Uno es el dador de la ley, que puede salvar y perder: ¿quién eres tú que juzgas á otro?

Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

Ea ahora, los que decís: Hoy y mañana iremos á tal ciudad, y estaremos allá un año, y compraremos mercadería, y ganaremos:

Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

Y no sabéis lo que será mañana. Porque ¿qué es vuestra vida? Ciertamente es un vapor que se aparece por un poco de tiempo, y luego se desvanece.

For that ye ought to say, If the Lord will, we shall live, and do this, or that.

En lugar de lo cual deberíais decir: Si el Señor quisiere, y si viviéremos, haremos esto ó aquello.

But now ye rejoice in your boastings: all such rejoicing is evil.

Mas ahora os jactáis en vuestras soberbias. Toda jactancia semejante es mala.

Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

El pecado, pues, está en aquel que sabe hacer lo bueno, y no lo hace.

James 5 - Santiago 5


James Chapter 5 King James Bible - Santiago Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

James 4
Santiago 4

The General Epistle of James
Santiago

Return to Index
Indice

Chapter 5

Go to now, ye rich men, weep and howl for your miseries that shall come upon you.

EA ya ahora, oh ricos, llorad aullando por vuestras miserias que os vendrán.

Your riches are corrupted, and your garments are motheaten.

Vuestras riquezas están podridas: vuestras ropas están comidas de polilla.

Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

Vuestro oro y plata están corrompidos de orín; y su orín os será testimonio, y comerá del todo vuestras carnes como fuego. Os habéis allegado tesoro para en los postreros días.

Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

He aquí, el jornal de los obreros que han segado vuestras tierras, el cual por engaño no les ha sido pagado de vosotros, clama; y los clamores de los que habían segado, han entrado en los oídos del Señor de los ejércitos.

Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

Habéis vivido en deleites sobre la tierra, y sido disolutos; habéis cebado vuestros corazones como en el día de sacrificios.

Ye have condemned and killed the just; and he doth not resist you.

Habéis condenado y muerto al justo; y él no os resiste.

Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

Pues, hermanos, tened paciencia hasta la venida del Señor. Mirad cómo el labrador espera el precioso fruto de la tierra, aguardando con paciencia, hasta que reciba la lluvia temprana y tardía.

Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

Tened también vosotros paciencia; confirmad vuestros corazones: porque la venida del Señor se acerca.

Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

Hermanos, no os quejéis unos contra otros, porque no seáis condenados; he aquí, el juez está delante de la puerta.

Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

Hermanos míos, tomad por ejemplo de aflicción y de paciencia, á los profetas que hablaron en nombre del Señor.

Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

He aquí, tenemos por bienaventurados á los que sufren. Habéis oído la paciencia de Job, y habéis visto el fin del Señor, que el Señor es muy misericordioso y piadoso.

But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

Mas sobre todo, hermanos míos, no juréis, ni por el cielo, ni por la tierra, ni por otro cualquier juramento; sino vuestro sí sea sí, y vuestro no sea no; porque no caigáis en condenación.

Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

¿Está alguno entre vosotros afligido? haga oración. ¿Está alguno alegre? cante salmos.

Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

¿Está alguno enfermo entre vosotros? llame á los ancianos de la iglesia, y oren por él, ungiéndole con aceite en el nombre del Señor.

And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

Y la oración de fe salvará al enfermo, y el Señor lo levantará; y si estuviere en pecados, le serán perdonados.

Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

Confesaos vuestras faltas unos á otros, y rogad los unos por los otros, para que seáis sanos; la oración del justo, obrando eficazmente, puede mucho.

Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

Elías era hombre sujeto á semejantes pasiones que nosotros, y rogó con oración que no lloviese, y no llovió sobre la tierra en tres años y seis meses.

And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

Y otra vez oró, y el cielo dió lluvia, y la tierra produjo su fruto.

Brethren, if any of you do err from the truth, and one convert him;

Hermanos, si alguno de entre vosotros ha errado de la verdad, y alguno le convirtiere,

Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

Sepa que el que hubiere hecho convertir al pecador del error de su camino, salvará un alma de muerte, y cubrirá multitud de pecados.

1st Peter 1 - 1 Pedro 1


1st Peter Chapter 1 King James Bible - 1 Pedro Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

James 5
Santiago 5

The First Epistle General of Peter
1 Pedro

Return to Index
Indice

Chapter 1

Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

PEDRO, apóstol de Jesucristo, á los extranjeros esparcidos en Ponto, en Galacia, en Capadocia, en Asia, y en Bithinia,

Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

Elegidos según la presciencia de Dios Padre en santificación del Espíritu, para obedecer y ser rociados con la sangre de Jesucristo: Gracia y paz os sea multiplicada.

Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

Bendito el Dios y Padre de nuestro Señor Jesucristo, que según su grande misericordia nos ha regenerado en esperanza viva, por la resurrección de Jesucristo de los muertos,

To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

Para una herencia incorruptible, y que no puede contaminarse, ni marchitarse, reservada en los cielos

Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

Para nosotros que somos guardados en la virtud de Dios por fe, para alcanzar la salud que está aparejada para ser manifestada en el postrimero tiempo.

Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

En lo cual vosotros os alegráis, estando al presente un poco de tiempo afligidos en diversas tentaciones, si es necesario,

That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

Para que la prueba de vuestra fe, mucho más preciosa que el oro, el cual perece, bien que sea probado con fuego, sea hallada en alabanza, gloria y honra, cuando Jesucristo fuera manifestado:

Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:

Al cual, no habiendo visto, le amáis; en el cual creyendo, aunque al presente no lo veáis, os alegráis con gozo inefable y glorificado;

Receiving the end of your faith, even the salvation of your souls.

Obteniendo el fin de vuestra fe, que es la salud de vuestras almas.

Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:

De la cual salud los profetas que profetizaron de la gracia que había de venir á vosotros, han inquirido y diligentemente buscado,

Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

Escudriñando cuándo y en qué punto de tiempo significaba el Espíritu de Cristo que estaba en ellos, el cual prenunciaba las aflicciones que habían de venir á Cristo, y las glorias después de ellas.

Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

A los cuales fué revelado, que no para sí mismos, sino para nosotros administraban las cosas que ahora os son anunciadas de los que os han predicado el evangelio por el Espíritu Santo enviado del cielo; en las cuales desean mirar los ángeles.

Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

Por lo cual, teniendo los lomos de vuestro entendimiento ceñidos, con templanza, esperad perfectamente en la gracia que os es presentada cuando Jesucristo os es manifestado:

As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

Como hijos obedientes, no conformándoos con los deseos que antes teníais estando en vuestra ignorancia;

But as he which hath called you is holy, so be ye holy in all manner of conversation;

Sino como aquel que os ha llamado es santo, sed también vosotros santos en toda conversación:

Because it is written, Be ye holy; for I am holy.

Porque escrito está: Sed santos, porque yo soy santo.

And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

Y si invocáis por Padre á aquel que sin acepción de personas juzga según la obra de cada uno, conversad en temor todo el tiempo de vuestra peregrinación:

Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;

Sabiendo que habéis sido rescatados de vuestra vana conversación, la cual recibisteis de vuestros padres, no con cosas corruptibles, como oro ó plata;

But with the precious blood of Christ, as of a lamb without blemish and without spot:

Sino con la sangre preciosa de Cristo, como de un cordero sin mancha y sin contaminación:

Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

Ya ordenado de antes de la fundación del mundo, pero manifestado en los postrimeros tiempos por amor de vosotros,

Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

Que por él creéis á Dios, el cual le resucitó de los muertos, y le ha dado gloria, para que vuestra fe y esperanza sea en Dios.

Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

Habiendo purificado vuestra almas en la obediencia de la verdad, por el Espíritu, en caridad hermanable sin fingimiento, amaos unos á otros entrañablemente de corazón puro:

Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

Siendo renacidos, no de simiente corruptible, sino de incorruptible, por la palabra de Dios, que vive y permanece para siempre.

For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

Porque Toda carne es como la hierba, Y toda la gloria del hombre como la flor de la hierba: Secóse la hierba, y la flor se cayó;

But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

Mas la palabra del Señor permanece perpetuamente. Y esta es la palabra que por el evangelio os ha sido anunciada.

1st Peter 2 - 1 Pedro 2


1st Peter Chapter 2 King James Bible - 1 Pedro Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 1
1 Pedro 1

The First Epistle General of Peter
1 Pedro

Return to Index
Indice

Chapter 2

Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

DEJANDO pues toda malicia, y todo engaño, y fingimientos, y envidias, y todas las detracciones,

As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

Desead, como niños recién nacidos, la leche espiritual, sin engaño, para que por ella crezcáis en salud:

If so be ye have tasted that the Lord is gracious.

Si empero habéis gustado que el Señor es benigno;

To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,

Al cual allegándoos, piedra viva, reprobada cierto de los hombres, empero elegida de Dios, preciosa,

Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

Vosotros también, como piedras vivas, sed edificados una casa espitirual, y un sacerdocio santo, para ofrecer sacrificios espirituales, agradables á Dios por Jesucristo.

Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

Por lo cual también contiene la Escritura: He aquí, pongo en Sión la principal piedra del ángulo, escogida, preciosa; Y el que creyere en ella, no será confundido.

Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

Ella es pues honor á vosotros que creéis: mas para los desobedientes, La piedra que los edificadores reprobaron, Esta fué hecha la cabeza del ángulo;

And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.

Y Piedra de tropiezo, y roca de escándalo á aquellos que tropiezan en la palabra, siendo desobedientes; para lo cual fueron también ordenados.

But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

Mas vosotros sois linaje escogido, real sacerdocio, gente santa, pueblo adquirido, para que anunciéis las virtudes de aquel que os ha llamado de las tinieblas á su luz admirable.

Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

Vosotros, que en el tiempo pasado no erais pueblo, mas ahora sois pueblo de Dios; que en el tiempo pasado no habíais alcanzado misericordia.

Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

Amados, yo os ruego como á extranjeros y peregrinos, os abstengáis de los deseos carnales que batallan contra el alma,

Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.

Teniendo vuestra conversación honesta entre los Gentiles; para que, en lo que ellos murmuran de vosotros como de malhechores, glorifiquen á Dios en el día de la visitación, estimándoos por las buenas obras.

Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

Sed pues sujetos á toda ordenación humana por respeto á Dios: ya sea al rey, como á superior,

Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

Ya á los gobernadores, como de él enviados para venganza de los malhechores, y para loor de los que hacen bien.

For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

Porque esta es la voluntad de Dios; que haciendo bien, hagáis callara la ignorancia de los hombres vanos:

As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

Como libres, y no como teniendo la libertad por cobertura de malicia, sino como siervos de Dios.

Honour all men. Love the brotherhood. Fear God. Honour the king.

Honrad á todos. Amad la fraternidad. Temed á Dios. Honrad al rey.

Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

Siervos, sed sujetos con todo temor á vuestros amos; no solamente á los buenos y humanos, sino también á los rigurosos.

For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

Porque esto es agradable, si alguno á causa de la conciencia delante de Dios, sufre molestias padeciendo injustamente.

For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.

Porque ¿qué gloria es, si pecando vosotros sois abofeteados, y lo sufrís? mas si haciendo bien sois afligidos, y lo sufrís, esto ciertamente es agradable delante de Dios.

For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

Porque para esto sois llamados; pues que también Cristo padeció por nosotros, dejándonos ejemplo, para que vosotros sigáis sus pisadas:

Who did no sin, neither was guile found in his mouth:

El cual no hizo pecado; ni fué hallado engaño en su boca:

Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

Quien cuando le maldecían no retornaba maldición: cuando padecía, no amenazaba, sino remitía la causa al que juzga justamente:

Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

El cual mismo llevó nuestros pecados en su cuerpo sobre el madero, para que nosotros siendo muertos á los pecados, vivamos á la justicia: por la herida del cual habéis sido sanados.

For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

Porque vosotros erais como ovejas descarriadas; mas ahora habéis vuelto al Padre y Obispo de vuestras almas.

1st Peter 3 - 1 Pedro 3


1st Peter Chapter 3 King James Bible - 1 Pedro Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 2
1 Pedro 2

The First Epistle General of Peter
1 Pedro

Return to Index
Indice

Chapter 3

Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

ASIMISMO vosotras, mujeres, sed sujetas á vuestros maridos; para que también los que no creen á la palabra, sean ganados sin palabra por la conversación de sus mujeres,

While they behold your chaste conversation coupled with fear.

Considerando vuestra casta conversación, que es en temor.

Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

El adorno de las cuales no sea exterior con encrespamiento del cabello, y atavío de oro, ni en compostura de ropas;

But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

Sino el hombre del corazón que está encubierto, en incorruptible ornato de espíritu agradable y pacífico, lo cual es de grande estima delante de Dios.

For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

Porque así también se ataviaban en el tiempo antiguo aquellas santas mujeres que esperaban en Dios, siendo sujetas á sus maridos:

Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

Como Sara obedecía á Abraham, llamándole señor; de la cual vosotras sois hechas hijas, haciendo bien, y no sois espantadas de ningún pavor.

Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

Vosotros maridos, semejantemente, habitad con ellas según ciencia, dando honor á la mujer como á vaso más frágil, y como á herederas juntamente de la gracia de la vida; para que vuestras oraciones no sean impedidas.

Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:

Y finalmente, sed todos de un mismo corazón, compasivos, amándoos fraternalmente, misericordiosos, amigables;

Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

No volviendo mal por mal, ni maldición por maldición, sino antes por el contrario, bendiciendo; sabiendo que vosotros sois llamados para que poseáis bendición en herencia.

For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

Porque El que quiere amar la vida, Y ver días buenos, Refrene su lengua de mal, Y sus labios no hablen engaño;

Let him eschew evil, and do good; let him seek peace, and ensue it.

Apártase del mal, y haga bien; Busque la paz, y sígala.

For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.

Porque los ojos del Señor están sobre los justos, Y sus oídos atentos á sus oraciones: Pero el rostro del Señor está sobre aquellos que hacen mal.

And who is he that will harm you, if ye be followers of that which is good?

¿Y quién es aquel que os podrá dañar, si vosotros seguís el bien?

But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

Mas también si alguna cosa padecéis por hacer bien, sois bienaventurados. Por tanto, no temáis por el temor de ellos, ni seáis turbados;

But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

Sino santificad al Señor Dios en vuestros corazones, y estad siempre aparejados para responder con masedumbre y reverencia á cada uno que os demande razón de la esperanza que hay en vosotros:

Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

Teniendo buena conciencia, para que en lo que murmuran de vosotros como de malhechores, sean confundidos los que blasfeman vuestra buena conversación en Cristo.

For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.

Porque mejor es que padezcáis haciendo bien, si la voluntad de Dios así lo quiere, que haciendo mal.

For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

Porque también Cristo padeció una vez por los injustos, para llevarnos á Dios, siendo á la verdad muerto en la carne, pero vivificado en espíritu;

By which also he went and preached unto the spirits in prison;

En el cual también fué y predicó á los espíritus encarcelados;

Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

Los cuales en otro tiempo fueron desobedientes, cuando una vez esperaba la paciencia de Dios en los días de Noé, cuando se aparejaba el arca; en la cual pocas, es á saber, ocho personas fueron salvas por agua.

The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

A la figura de la cual el bautismo que ahora corresponde nos salva (no quitando las inmundicias de la carne, sino como demanda de una buena conciencia delante de Dios,) por la resurrección de Jesucristo:

Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

El cual está á la diestra de Dios, habiendo subido al cielo; estando á él sujetos los ángeles, y las potestades, y virtudes.

1st Peter 4 - 1 Pedro 4


1st Peter Chapter 4 King James Bible - 1 Pedro Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 3
1 Pedro 3

The First Epistle General of Peter
1 Pedro

Return to Index
Indice

Chapter 4

Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

PUES que Cristo ha padecido por nosotros en la carne, vosotros también estad armados del mismo pensamiento: que el que ha padecido en la carne, cesó de pecado;

That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

Para que ya el tiempo que queda en carne, viva, no á las concupiscencias de los hombres, sino á la voluntad de Dios.

For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

Porque nos debe bastar que el tiempo pasado de nuestra vida hayamos hecho la voluntad de los Gentiles, cuando conversábamos en lascivias, en concupiscencias, en embriagueces, abominables idolatrías.

Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

En lo cual les parece cosa extraña que vosotros no corráis con ellos en el mismo desenfrenamiento de disolución, ultrajándoos:

Who shall give account to him that is ready to judge the quick and the dead.

Los cuales darán cuenta al que está aparejado para juzgar los vivos y los muertos.

For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

Porque por esto también ha sido predicado el evangelio á los muertos; para que sean juzgados en carne según los hombres, y vivan en espíritu según Dios.

But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

Mas el fin de todas las cosas se acerca: sed pues templados, y velad en oración.

And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

Y sobre todo, tened entre vosotros ferviente caridad; porque la caridad cubrirá multitud de pecados.

Use hospitality one to another without grudging.

Hospedaos los unos á los otros sin murmuraciones.

As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

Cada uno según el don que ha recibido, adminístrelo á los otros, como buenos dispensadores de las diferentes gracias de Dios.

If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

Si alguno habla, hable conforme á las palabras de Dios; si alguno ministra, ministre conforme á la virtud que Dios suministra: para que en todas cosas sea Dios glorificado por Jesucristo, al cual es gloria é imperio para siempre jamás. Amén.

Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

Carísimos, no os maravilléis cuando sois examinados por fuego, lo cual se hace para vuestra prueba, como si alguna cosa peregrina os aconteciese;

But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

Antes bien gozaos en que sois participantes de las aflicciones de Cristo; para que también en la revelación de su gloria os gocéis en triunfo.

If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

Si sois vituperados en el nombre de Cristo, sois bienaventurados; porque la gloria y el Espíritu de Dios reposan sobre vosotros. Cierto, según ellos, él es blasfemado, mas según vosotros es glorificado.

But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.

Así que, ninguno de vosotros padezca como homicida, ó ladrón, ó malhechor, ó por meterse en negocios ajenos.

Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.

Pero si alguno padece como Cristiano, no se avergüence; antes glorifique á Dios en esta parte.

For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?

Porque es tiempo de que el juicio comience de la casa de Dios: y si primero comienza por nosotros, ¿qué será el fin de aquellos que no obedecen al evangelio de Dios?

And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

Y si el justo con dificultad se salva; ¿á dónde aparecerá el infiel y el pecador?

Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.

Y por eso los que son afligidos según la voluntad de Dios, encomiéndenle sus almas, como á fiel Criador, haciendo bien.

1st Peter 5 - 1 Pedro 5


1st Peter Chapter 5 King James Bible - 1 Pedro Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 4
1 Pedro 4

The First Epistle General of Peter
1 Pedro

Return to Index
Indice

Chapter 5

The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

RUEGO á los ancianos que están entre vosotros, yo anciano también con ellos, y testigo de las afliciciones de Cristo, que soy también participante de la gloria que ha de ser revelada:

Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;

Apacentad la grey de Dios que está entre vosotros, teniendo cuidado de ella, no por fuerza, sino voluntariamente; no por ganancia deshonesta, sino de un ánimo pronto;

Neither as being lords over God's heritage, but being ensamples to the flock.

Y no como teniendo señorío sobre las heredades del Señor, sino siendo dechados de la grey.

And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

Y cuando apareciere el Príncipe de los pastores, vosotros recibiréis la corona incorruptible de gloria.

Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

Igualmente, mancebos, sed sujetos á los ancianos; y todos sumisos unos á otros, revestíos de humildad; porque Dios resiste á los soberbios, y da gracia á los humildes.

Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

Humillaos pues bajo la poderosa mano de Dios, para que él os ensalce cuando fuere tiempo;

Casting all your care upon him; for he careth for you.

Echando toda vuestra solicitud en él, porque él tiene cuidado de vosotros.

Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

Sed templados, y velad; porque vuestro adversario el diablo, cual león rugiente, anda alrededor buscando á quien devore:

Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

Al cual resistid firmes en la fe, sabiendo que las mismas aflicciones han de ser cumplidas en la compañía de vuestros hermanos que están en el mundo.

But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.

Mas el Dios de toda gracia, que nos ha llamado á su gloria eterna por Jesucristo, después que hubiereis un poco de tiempo padecido, él mismo os perfeccione, coforme, corrobore y establezca.

To him be glory and dominion for ever and ever. Amen.

A él sea gloria é imperio para siempre. Amén.

By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

Por Silvano, el hermano fiel, según yo pienso, os he escrito brevemente, amonestándo os, y testificando que ésta es la verdadera gracia de Dios, en la cual estáis.

The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.

La iglesia que está en Babilonia, juntamente elegida con vosotros, os saluda, y Marcos mi hijo.

Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

Saludaos unos á otros con ósculo de caridad. Paz sea con todos vosotros los que estáis en Jesucristo. Amén.

2nd Peter 1 - 2 Pedro 1


2nd Peter Chapter 1 King James Bible - 2 Pedro Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st Peter 5
1 Pedro 5

The Second Epistle General of Peter
2 Pedro

Return to Index
Indice

Chapter 1

Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

SIMON Pedro, siervo y apóstol de Jesucristo, á los que habéis alcanzado fe igualmente preciosa con nosotros en la justicia de nuestro Dios y Salvador Jesucristo:

Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

Gracia y paz os sea multiplicada en el conocimiento de Dios, y de nuestro Señor Jesús.

According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

Como todas las cosas que pertenecen á la vida y á la piedad nos sean dadas de su divina potencia, por el conocimiento de aquel que nos ha llamado por su gloria y virtud:

Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

Por las cuales nos son dadas preciosas y grandísimas promesas, para que por ellas fueseis hechos participantes de la naturaleza divina, habiendo huído de la corrupción que está en el mundo por concupiscencia.

And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

Vosotros también, poniendo toda diligencia por esto mismo, mostrad en vuestra fe virtud, y en la virtud ciencia;

And to knowledge temperance; and to temperance patience; and to patience godliness;

Y en la ciencia templanza, y en la templanza paciencia, y en la paciencia temor de Dios;

And to godliness brotherly kindness; and to brotherly kindness charity.

Y en el temor de Dios, amor fraternal, y en el amor fraternal caridad.

For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

Porque si en vosotros hay estas cosas, y abundan, no os dejarán estar ociosos, ni estériles en el conocimiento de nuestro Señor Jesucristo.

But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

Mas el que no tiene estas cosas, es ciego, y tiene la vista muy corta, habiendo olvidado la purificación de sus antiguos pecados.

Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

Por lo cual, hermanos, procurad tanto más de hacer firme vuestra vocación y elección; porque haciendo estas cosas, no caeréis jamás.

For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

Porque de esta manera os será abundantemente administrada la entrada en el reino eterno de nuestro Señor y Salvador Jesucristo.

Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

Por esto, yo no dejaré de amonestaros siempre de estas cosas, aunque vosotros las sepáis, y estéis confirmados en la verdad presente.

Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

Porque tengo por justo, en tanto que estoy en este tabernáculo, de incitaros con amonestación:

Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.

Sabiendo que brevemente tengo de dejar mi tabernáculo, como nuestro Señor Jesucristo me ha declarado.

Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

También yo procuraré con diligencia, que después de mi fallecimiento, vosotros podáis siempre tener memoria de estas cosas.

For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

Porque no os hemos dado á conocer la potencia y la venida de nuestro Señor Jesucristo, siguiendo fábulas por arte compuestas; sino como habiendo con nuestros propios ojos visto su majestad.

For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

Porque él había recibido de Dios Padre honra y gloria, cuando una tal voz fué á él enviada de la magnífica gloria: Este es el amado Hijo mío, en el cual yo me he agradado.

And this voice which came from heaven we heard, when we were with him in the holy mount.

Y nosotros oímos esta voz enviada del cielo, cuando estábamos juntamente con él en el monte santo.

We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

Tenemos también la palabra profética más permanente, á la cual hacéis bien de estar atentos como á una antorcha que alumbra en lugar oscuro hasta que el día esclarezca, y el lucero de la mañana salga en vuestros corazones:

Knowing this first, that no prophecy of the scripture is of any private interpretation.

Entendiendo primero esto, que ninguna profecía de la Escritura es de particular interpretación;

For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.

Porque la profecía no fué en los tiempos pasados traída por voluntad humana, sino los santos hombres de Dios hablaron siendo inspirados del Espíritu Santo.

2nd Peter 2 - 2 Pedro 2


2nd Peter Chapter 2 King James Bible - 2 Pedro Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 1
2 Pedro 1

The Second Epistle General of Peter
2 Pedro

Return to Index
Indice

Chapter 2

But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

PERO hubo también falsos profetas en el pueblo, como habrá entre vosotros falsos doctores, que introducirán encubiertamente herejías de perdición, y negarán al Señor que los rescató, atrayendo sobre sí mismos perdición acelerada.

And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

Y muchos seguirán sus disoluciones, por los cuales el camino de la verdad será blasfemado;

And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

Y por avaricia harán mercadería de vosotros con palabras fingidas, sobre los cuales la condenación ya de largo tiempo no se tarda, y su perdición no se duerme.

For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;

Porque si Dios no perdonó á los ángeles que habían pecado, sino que habiéndolos despeñado en el infierno con cadenas de oscuridad, los entregó para ser reservados al juicio;

And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;

Y si no perdonó al mundo viejo, mas guardó á Noé, pregonero de justicia, con otras siete personas, trayendo el diluvio sobre el mundo de malvados;

And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;

Y si condenó por destrucción las ciudades de Sodoma y de Gomorra, tornándolas en ceniza, y poniéndolas por ejemplo á los que habían de vivir sin temor y reverencia de Dios,

And delivered just Lot, vexed with the filthy conversation of the wicked:

Y libró al justo Lot, acosado por la nefanda conducta de los malvados;

(For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)

(Porque este justo, con ver y oir, morando entre ellos, afligía cada día su alma justa con los hechos de aquellos injustos;)

The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

Sabe el Señor librar de tentación á los píos, y reservar á los injustos para ser atormentados en el día del juicio;

But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

Y principalmente á aquellos que, siguiendo la carne, andan en concupiscencia é inmundicia, y desprecian la potestad; atrevidos, contumaces, que no temen decir mal de las potestades superiores:

Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

Como quiera que los mismos ángeles, que son mayores en fuerza y en potencia, no pronuncian juicio de maldición contra ellas delante del Señor.

But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

Mas éstos, diciendo mal de las cosas que no entienden, como bestias brutas, que naturalmente son hechas para presa y destrucción, perecerán en su perdición,

And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

Recibiendo el galardón de su injusticia, ya que reputan por delicia poder gozar de deleites cada día. Estos son suciedades y manchas, los cuales comiendo con vosotros, juntamente se recrean en sus errores;

Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

Teniendo los ojos llenos de adulterio, y no saben cesar de pecar; cebando las almas inconstantes; teniendo el corazón ejercitado en codicias, siendo hijos de maldición;

Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

Que han dejado el camino derecho, y se han extraviado, siguiendo el camino de Balaam, hijo de Bosor, el cual amó el premio de la maldad.

But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

Y fué reprendido por su iniquidad: una muda bestia de carga, hablando en voz de hombre, refrenó la locura del profeta.

These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

Estos son fuentes sin agua, y nubes traídas de torbellino de viento: para los cuales está guardada la oscuridad de las tinieblas para siempre.

For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.

Porque hablando arrogantes palabras de vanidad, ceban con las concupiscencias de la carne en disoluciones á los que verdaderamente habían huído de los que conversan en error;

While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

Prometiéndoles libertad, siendo ellos mismos siervos de corrupción. Porque el que es de alguno vencido, es sujeto á la servidumbre del que lo venció.

For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

Ciertamente, si habiéndose ellos apartado de las contaminaciones del mundo, por el conocimiento del Señor y Salvador Jesucristo, y otra vez envolviéndose en ellas, son vencidos, sus postrimerías les son hechas peores que los principios.

For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.

Porque mejor les hubiera sido no haber conocido el camino de la justicia, que después de haberlo conocido, tornarse atrás del santo mandamiento que les fué dado.

But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

Pero les ha acontecido lo del verdadero proverbio: El perro se volvió á su vómito, y la puerca lavada á revolcarse en el cieno.

2nd Peter 3 - 2 Pedro 3


2nd Peter Chapter 3 King James Bible - 2 Pedro Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 2
2 Pedro 2

The Second Epistle General of Peter
2 Pedro

Return to Index
Indice

Chapter 3

This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:

CARISIMOS, yo os escribo ahora esta segunda carta, por las cuales ambas despierto con exhortación vuestro limpio entendimiento;

That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

Para que tengáis memoria de las palabras que antes han sido dichas por los santos profetas, y de nuestro mandamiento, que somos apóstoles del Señor y Salvador:

Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

Sabiendo primero esto, que en los postrimeros días vendrán burladores, andando según sus propias concupiscencias,

And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

Y diciendo: ¿Dónde está la promesa de su advenimiento? porque desde el día en que los padres durmieron, todas las cosas permanecen así como desde el principio de la creación.

For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

Cierto ellos ignoran voluntariamente, que los cielos fueron en el tiempo antiguo, y la tierra que por agua y en agua está asentada, por la palabra de Dios;

Whereby the world that then was, being overflowed with water, perished:

Por lo cual el mundo de entonces pereció anegado en agua:

But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

Mas los cielos que son ahora, y la tierra, son conservados por la misma palabra, guardados para el fuego en el día del juicio, y de la perdición de los hombres impíos.

But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

Mas, oh amados, no ignoréis esta una cosa: que un día delante del Señor es como mil años y mil años como un día.

The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

El Señor no tarda su promesa, como algunos la tienen por tardanza; sino que es paciente para con nosotros, no queriendo que ninguno perezca, sino que todos procedan al arrepentimiento.

But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

Mas el día del Señor vendrá como ladrón en la noche; en el cual los cielos pasarán con grande estruendo, y los elementos ardiendo serán deshechos, y la tierra y las obras que en ella están serán quemadas.

Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,

Pues como todas estas cosas han de ser deshechas, ¿qué tales conviene que vosotros seáis en santas y pías conversaciones,

Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

Esperando y apresurándoos para la venida del día de Dios, en el cual los cielos siendo encendidos serán deshechos, y los elementos siendo abrasados, se fundirán?

Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

Bien que esperamos cielos nuevos y tierra nueva, según sus promesas, en los cuales mora la justicia.

Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

Por lo cual, oh amados, estando en esperanza de estas cosas, procurad con diligencia que seáis hallados de él sin mácula, y sin reprensión, en paz.

And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

Y tened por salud la paciencia de nuestro Señor; como también nuestro amado hermano Pablo, según la sabiduría que le ha sido dada, os ha escrito también;

As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.

Casi en todas sus epístolas, hablando en ellas de estas cosas; entre las cuales hay algunas difíciles de entender, las cuales los indoctos é inconstantes tuercen, como también las otras Escrituras, para perdición de sí mismos.

Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

Así que vosotros, oh amados, pues estáis amonestados, guardaos que por el error de los abominables no seáis juntamente extraviados, y caigáis de vuestra firmeza.

But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.

Mas creced en la gracia y conocimiento de nuestro Señor y Salvador Jesucristo. A él sea gloria ahora y hasta el día de la eternidad. Amén.

1st John 1 - 1 Juan 1


1st John Chapter 1 King James Bible - 1 Juan Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd Peter 3
2 Pedro 3

The First Epistle General of John
1 Juan

Return to Index
Indice

Chapter 1

That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

LO que era desde el principio, lo que hemos oído, lo que hemos visto con nuestros ojos, lo que hemos mirado, y palparon nuestras manos tocante al Verbo de vida;

(For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

(Porque la vida fué manifestada, y vimos, y testificamos, y os anunciamos aquella vida eterna, la cual estaba con el Padre, y nos ha aparecido;)

That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

Lo que hemos visto y oído, eso os anunciamos, para que también vosotros tengáis comunión con nosotros: y nuestra comunión verdaderamente es con el Padre, y con su Hijo Jesucristo.

And these things write we unto you, that your joy may be full.

Y estas cosas os escribimos, para que vuestro gozo sea cumplido.

This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

Y este es el mensaje que oímos de él, y os anunciamos: Que Dios es luz, y en él no hay ningunas tinieblas.

If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

Si nosotros dijéremos que tenemos comunión con él, y andamos en tinieblas, mentimos, y no hacemos la verdad;

But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

Mas si andamos en luz, como él está en luz, tenemos comunión entre nosotros, y la sangre de Jesucristo su Hijo nos limpia de todo pecado.

If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Si dijéremos que no tenemos pecado, nos engañamos á nosotros mismos, y no hay verdad en nosotros.

If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

Si confesamos nuestros pecados, él es fiel y justo para que nos perdone nuestros pecados, y nos limpie de toda maldad.

If we say that we have not sinned, we make him a liar, and his word is not in us.

Si dijéremos que no hemos pecado, lo hacemos á él mentiroso, y su palabra no está en nosotros.

1st John 2 - 1 Juan 2


1st John Chapter 2 King James Bible - 1 Juan Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 1
1 Juan 1

The First Epistle General of John
1 Juan

Return to Index
Indice

Chapter 2

My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

HIJITOS míos, estas cosas os escribo, para que no pequéis; y si alguno hubiere pecado, abogado tenemos para con el Padre, á Jesucristo el justo;

And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

Y él es la propiciación por nuestros pecados: y no solamente por los nuestros, sino también por los de todo el mundo.

And hereby we do know that we know him, if we keep his commandments.

Y en esto sabemos que nosotros le hemos conocido, si guardamos sus mandamientos.

He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

El que dice, Yo le he conocido, y no guarda sus mandamientos, el tal es mentiroso, y no hay verdad en él;

But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

Mas el que guarda su palabra, la caridad de Dios está verdaderamente perfecta en él: por esto sabemos que estamos en él.

He that saith he abideth in him ought himself also so to walk, even as he walked.

El que dice que está en él, debe andar como él anduvo.

Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

Hermanos, no os escribo mandamiento nuevo, sino el mandamiento antiguo que habéis tenido desde el principio: el mandamiento antiguo es la palabra que habéis oído desde el principio.

Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

Otra vez os escribo un mandamiento nuevo, que es verdadero en él y en vosotros; porque las tinieblas son pasadas, y la verdadera luz ya alumbra.

He that saith he is in the light, and hateth his brother, is in darkness even until now.

El que dice que está en luz, y aborrece á su hermano, el tal aun está en tinieblas todavía.

He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

El que ama á su hermano, está en luz, y no hay tropiezo en él.

But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

Mas el que aborrece á su hermano, está en tinieblas, y anda en tinieblas, y no sabe á donde va; porque las tinieblas le han cegado los ojos.

I write unto you, little children, because your sins are forgiven you for his name's sake.

Os escribo á vosotros, hijitos, porque vuestros pecados os son perdonados por su nombre.

I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

Os escribo á vosotros, padres, porque habéis conocido á aquel que es desde el principio. Os escribo á vosotros, mancebos, porque habéis vencido al maligno. Os escribo á vosotros, hijitos, porque habéis conocido al Padre.

I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

Os he escrito á vosotros, padres, porque habéis conocido al que es desde el principio. Os he escrito á vosotros, mancebos, porque sois fuertes, y la palabra de Dios mora en vosotros, y habéis vencido al maligno.

Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

No améis al mundo, ni las cosas que están en el mundo. Si alguno ama al mundo, el amor del Padre no está en él.

For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

Porque todo lo que hay en el mundo, la concupiscencia de la carne, y la concupiscencia de los ojos, y la soberbia de la vida, no es del Padre, mas es del mundo.

And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

Y el mundo se pasa, y su concupiscencia; mas el que hace la voluntad de Dios, permanece para siempre.

Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

Hijitos, ya es el último tiempo: y como vosotros habéis oído que el anticristo ha de venir, así también al presente han comenzado á ser muchos anticristos; por lo cual sabemos que es el último tiempo.

They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

Salieron de nosotros, mas no eran de nosotros; porque si fueran de nosotros, hubieran cierto permanecido con nosotros; pero salieron para que se manifestase que todos no son de nosotros.

But ye have an unction from the Holy One, and ye know all things.

Mas vosotros tenéis la unción del Santo, y conocéis todas las cosas.

I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

No os he escrito como si ignoraseis la verdad, sino como á los que la conocéis, y que ninguna mentira es de la verdad.

Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

¿Quién es mentiroso, sino el que niega que Jesús es el Cristo? Este tal es anticristo, que niega al Padre y al Hijo.

Whosoever denieth the Son, the same hath not the Father: (but) he that acknowledgeth the Son hath the Father also.

Cualquiera que niega al Hijo, este tal tampoco tiene al Padre. Cualquiera que confiese al Hijo tiene también al Padre.

Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

Pues lo que habéis oído desde el principio, sea permaneciente en vosotros. Si lo que habéis oído desde el principio fuere permaneciente en vosotros, también vosotros permaneceréis en el Hijo y en el Padre.

And this is the promise that he hath promised us, even eternal life.

Y esta es la promesa, la cual él nos prometió, la vida eterna.

These things have I written unto you concerning them that seduce you.

Os he escrito esto sobre los que os engañan.

But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

Pero la unción que vosotros habéis recibido de él, mora en vosotros, y no tenéis necesidad que ninguno os enseñe; mas como la unción misma os enseña de todas cosas, y es verdadera, y no es mentira, así como os ha enseñado, perseveraréis en él.

And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

Y ahora, hijitos, perseverad en él; para que cuando apareciere, tengamos confianza, y no seamos confundidos de él en su venida.

If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

Si sabéis que él es justo, sabed también que cualquiera que hace justicia, es nacido de él.

1st John 3 - 1 Juan 3


1st John Chapter 3 King James Bible - 1 Juan Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 2
1 Juan 2

The First Epistle General of John
1 Juan

Return to Index
Indice

Chapter 3

Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

MIRAD cuál amor nos ha dado el Padre, que seamos llamados hijos de Dios: por esto el mundo no nos conoce, porque no le conoce á él.

Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

Muy amados, ahora somos hijos de Dios, y aun no se ha manifestado lo que hemos de ser; pero sabemos que cuando él apareciere, seremos semejantes á él, porque le veremos como él es.

And every man that hath this hope in him purifieth himself, even as he is pure.

Y cualquiera que tiene esta esperanza en él, se purifica, como él también es limpio.

Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

Cualquiera que hace pecado, traspasa también la ley; pues el pecado es transgresión de la ley.

And ye know that he was manifested to take away our sins; and in him is no sin.

Y sabéis que él apareció para quitar nuestros pecados, y no hay pecado en él.

Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

Cualquiera que permanece en él, no peca; cualquiera que peca, no le ha visto, ni le ha conocido.

Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

Hijitos, no os engañe ninguno: el que hace justicia, es justo, como él también es justo.

He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

El que hace pecado, es del diablo; porque el diablo peca desde el principio. Para esto apareció el Hijo de Dios, para deshacer las obras del diablo.

Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

Cualquiera que es nacido de Dios, no hace pecado, porque su simiente está en él; y no puede pecar, porque es nacido de Dios.

In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

En esto son manifiestos los hijos de Dios, y los hijos del diablo: cualquiera que no hace justicia, y que no ama á su hermano, no es de Dios.

For this is the message that ye heard from the beginning, that we should love one another.

Porque, este es el mensaje que habéis oído desde el principio: Que nos amemos unos á otros.

Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

No como Caín, que era del maligno, y mató á su hermano. ¿Y por qué causa le mató? Porque sus obras eran malas, y las de su hermano justas.

Marvel not, my brethren, if the world hate you.

Hermanos míos, no os maravilléis si el mundo os aborrece.

We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.

Nosotros sabemos que hemos pasado de muerte á vida, en que amamos á los hermanos. El que no ama á su hermano, está en muerte.

Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

Cualquiera que aborrece á su hermano, es homicida; y sabéis que ningún homicida tiene vida eterna permaneciente en sí.

Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

En esto hemos conocido el amor, porque él puso su vida por nosotros: también nosotros debemos poner nuestras vidas por los hermanos.

But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

Mas el que tuviere bienes de este mundo, y viere á su hermano tener necesidad, y le cerrare sus entrañas, ¿cómo está el amor de Dios en él?

My little children, let us not love in word, neither in tongue; but in deed and in truth.

Hijitos míos, no amemos de palabra ni de lengua, sino de obra y en verdad.

And hereby we know that we are of the truth, and shall assure our hearts before him.

Y en esto conocemos que somos de la verdad, y tenemos nuestros corazones certificados delante de él.

For if our heart condemn us, God is greater than our heart, and knoweth all things.

Porque si nuestro corazón nos reprendiere, mayor es Dios que nuestro corazón, y conoce todas las cosas.

Beloved, if our heart condemn us not, then have we confidence toward God.

Carísimos, si nuestro corazón no nos reprende, confianza tenemos en Dios;

And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

Y cualquier cosa que pidiéremos, la recibiremos de él, porque guardamos sus mandamientos, y hacemos las cosas que son agradables delante de él.

And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

Y éste es su mandamiento: Que creamos en el nombre de su Hijo Jesucristo, y nos amemos unos á otros como nos lo ha mandado.

And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

Y el que guarda sus mandamientos, está en él, y él en él. Y en esto sabemos que él permanece en nosotros, por el Espíritu que nos ha dado.

1st John 4 - 1 Juan 4


1st John Chapter 4 King James Bible - 1 Juan Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 3
1 Juan 3

The First Epistle General of John
1 Juan

Return to Index
Indice

Chapter 4

Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

AMADOS, no creáis á todo espíritu, sino probad los espíritus si son de Dios; porque muchos falsos profetas son salidos en el mundo.

Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

En esto conoced el Espíritu de Dios: todo espíritu que confiesa que Jesucristo es venido en carne es de Dios:

And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

Y todo espíritu que no confiesa que Jesucristo es venido en carne, no es de Dios: y éste es el espíritu del anticristo, del cual vosotros habéis oído que ha de venir, y que ahora ya está en el mundo.

Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

Hijitos, vosotros sois de Dios, y los habéis vencido; porque el que en vosotros está, es mayor que el que está en el mundo.

They are of the world: therefore speak they of the world, and the world heareth them.

Ellos son del mundo; por eso hablan del mundo, y el mundo los oye.

We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

Nosotros somos de Dios: el que conoce á Dios, nos oye: el que no es de Dios, no nos oye. Por esto conocemos el espíritu de verdad y el espíritu de error.

Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

Carísimos, amémonos unos á otros; porque el amor es de Dios. Cualquiera que ama, es nacido de Dios, y conoce á Dios.

He that loveth not knoweth not God; for God is love.

El que no ama, no conoce á Dios; porque Dios es amor.

In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

En esto se mostró el amor de Dios para con nosotros, en que Dios envió á su Hijo unigénito al mundo, para que vivamos por él.

Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

En esto consiste el amor: no que nosotros hayamos amado á Dios, sino que él nos amó á nosotros, y ha enviado á su Hijo en propiciación por nuestros pecados.

Beloved, if God so loved us, we ought also to love one another.

Amados, si Dios así nos ha amado, debemos también nosotros amarnos unos á otros.

No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

Ninguno vió jamás á Dios. Si nos amamos unos á otros, Dios está en nosotros, y su amor es perfecto en nosotros:

Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

En esto conocemos que estamos en él, y él en nosotros, en que nos ha dado de su Espíritu.

And we have seen and do testify that the Father sent the Son to be the Saviour of the world.

Y nosotros hemos visto y testificamos que el Padre ha enviado al Hijo para ser Salvador del mundo.

Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

Cualquiera que confesare que Jesús es el Hijo de Dios, Dios está en él, y él en Dios.

And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

Y nosotros hemos conocido y creído el amor que Dios tiene para con nosotros. Dios es amor; y el que vive en amor, vive en Dios, y Dios en él.

Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

En esto es perfecto el amor con nosotros, para que tengamos confianza en el día del juicio; pues como él es, así somos nosotros en este mundo.

There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

En amor no hay temor; mas el perfecto amor echa fuera el temor: porque el temor tiene pena. De donde el que teme, no está perfecto en el amor.

We love him, because he first loved us.

Nosotros le amamos á él, porque él nos amó primero.

If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

Si alguno dice, Yo amo á Dios, y aborrece á su hermano, es mentiroso. Porque el que no ama á su hermano al cual ha visto, ¿cómo puede amar á Dios á quien no ha visto?

And this commandment have we from him, That he who loveth God love his brother also.

Y nosotros tenemos este mandamiento de él: Que el que ama á Dios, ame también á su hermano.

1st John 5 - 1 Juan 5


1st John Chapter 5 King James Bible - 1 Juan Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 4
1 Juan 4

The First Epistle General of John
1 Juan

Return to Index
Indice

Chapter 5

Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

TODO aquel que cree que Jesús es el Cristo, es nacido de Dios: y cualquiera que ama al que ha engendrado, ama también al que es nacido de él.

By this we know that we love the children of God, when we love God, and keep his commandments.

En esto conocemos que amamos á los hijos de Dios, cuando amamos á Dios, y guardamos sus mandamientos.

For this is the love of God, that we keep his commandments: and his commandments are not grievous.

Porque este es el amor de Dios, que guardemos sus mandamientos; y sus mandamientos no son penosos.

For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.

Porque todo aquello que es nacido de Dios vence al mundo: y esta es la victoria que vence al mundo, nuestra fe.

Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

¿Quién es el que vence al mundo, sino el que cree que Jesús es el Hijo de Dios?

This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

Este es Jesucristo, que vino por agua y sangre: no por agua solamente, sino por agua y sangre. Y el Espíritu es el que da testimonio: porque el Espírtiu es la verdad.

For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

Porque tres son los que dan testimonio en el cielo, el Padre, el Verbo, y el Espíritu Santo: y estos tres son uno.

And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

Y tres son los que dan testimonio en la tierra, el Espíritu, y el agua, y la sangre: y estos tres concuerdan en uno.

If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

Si recibimos el testimonio de los hombres, el testimonio de Dios es mayor; porque éste es el testimonio de Dios, que ha testificado de su Hijo.

He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

El que cree en el Hijo de Dios, tiene el testimonio en sí mismo: el que no cree á Dios, le ha hecho mentiroso; porque no ha creído en el testimonio que Dios ha testificado de su Hijo.

And this is the record, that God hath given to us eternal life, and this life is in his Son.

Y este es el testimonio: Que Dios nos ha dado vida eterna; y esta vida está en su Hijo.

He that hath the Son hath life; and he that hath not the Son of God hath not life.

El que tiene al Hijo, tiene al vida: el que no tiene la Hijo de Dios, no tiene la vida.

These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

Estas cosas he escrito á vosotros que creéis en el nombre del Hijo de Dios, para que sepáis que tenéis vida eterna, y para que creáis en el nombre del Hijo de Dios.

And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

Y esta es la confianza que tenemos en él, que si demandáremos alguna cosa conforme á su voluntad, él nos oye.

And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

Y si sabemos que él nos oye en cualquiera cosa que demandáremos, sabemos que tenemos las peticiones que le hubiéremos demandado.

If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

Si alguno viere cometer á su hermano pecado no de muerte, demandará y se le dará vida; digo á los que pecan no de muerte. Hay pecado de muerte, por el cual yo no digo que ruegue.

All unrighteousness is sin: and there is a sin not unto death.

Toda maldad es pecado; mas hay pecado no de muerte.

We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

Sabemos que cualquiera que es nacido de Dios, no peca; mas el que es engendrado de Dios, se guarda á sí mismo, y el maligno no le toca.

And we know that we are of God, and the whole world lieth in wickedness.

Sabemos que somos de Dios, y todo el mundo está puesto en maldad.

And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

Empero sabemos que el Hijo de Dios es venido, y nos ha dado entendimiento para conocer al que es verdadero: y estamos en el verdadero, en su Hijo Jesucristo. Este es el verdadero Dios, y la vida eterna.

Little children, keep yourselves from idols. Amen.

Hijitos, guardaos de los ídolos. Amén.

2nd John 1 - 2 Juan 1


2nd John Chapter 1 King James Bible - 2 Juan Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

1st John 5
1 Juan 5

The Second Epistle of John
2 Juan

Return to Index
Indice

Chapter 1

The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

EL anciano á la señora elegida y á sus hijos, á los cuales yo amo en verdad y no yo solo, sino también todos los que han conocido la verdad,

For the truth's sake, which dwelleth in us, and shall be with us for ever.

Por la verdad que está en nosotros, y será perpetuamente con nosotros:

Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

Sea con vosotros gracia, misericordia, y paz de Dios Padre, y del Señor Jesucristo, Hijo del Padre, en verdad y en amor.

I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

Mucho me he gozado, porque he hallado de tus hijos, que andan en verdad, como nosotros hemos recibido el mandamiento del Padre.

And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

Y ahora te ruego, señora, no como escribiéndote un nuevo mandamiento, sino aquel que nosotros hemos tenido desde el principio, que nos amemos unos á otros.

And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

Y este es amor, que andemos según sus mandamientos. Este es el mandamiento: Que andéis en él, como vosotros habéis oído desde el principio.

For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

Porque muchos engañadores son entrados en el mundo, los cuales no confiesan que Jesucristo ha venido en carne. Este tal el engañador es, y el anticristo.

Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

Mirad por vosotros mismos, porque no perdamos las cosas que hemos obrado, sino que recibamos galardón cumplido.

Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

Cualquiera que se rebela, y no persevera en la doctrina de Cristo, no tiene á Dios: el que persevera en la doctrina de Cristo, el tal tiene al Padre y al Hijo.

If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:

Si alguno viene á vosotros, y no trae esta doctrina, no lo recibáis en casa, ni le digáis: ¡bienvenido!

For he that biddeth him God speed is partaker of his evil deeds.

Porque el que le dice bienvenido, comunica con sus malas obras.

Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

Aunque tengo muchas cosas que escribiros, no he querido comunicarlas por medio de papel y tinta; mas espero ir á vosotros, y hablar boca á boca, para que nuestro gozo sea cumplido.

The children of thy elect sister greet thee. Amen.

Los hijos de tu hermana elegida te saludan. Amén.

3rd John 1 - 3 Juan 1


3rd John Chapter 1 King James Bible - 3 Juan Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

2nd John 1
2 Juan 1

The Third Epistle of John
3 Juan

Return to Index
Indice

Chapter 1

The elder unto the wellbeloved Gaius, whom I love in the truth.

EL anciano al muy amado Gaio, al cual yo amo en verdad.

Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

Amado, yo deseo que tú seas prosperado en todas cosas, y que tengas salud, así como tu alma está en prosperidad.

For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

Ciertamente me gocé mucho cuando vinieron los hermanos y dieron testimonio de tu verdad, así como tú andas en la verdad.

I have no greater joy than to hear that my children walk in truth.

No tengo yo mayor gozo que éste, el oir que mis hijos andan en la verdad.

Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

Amado, fielmente haces todo lo que haces para con los hermanos, y con los extranjeros,

Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

Los cuales han dado testimonio de tu amor en presencia de la iglesia: á los cuales si ayudares como conviene según Dios, harás bien.

Because that for his name's sake they went forth, taking nothing of the Gentiles.

Porque ellos partieron por amor de su nombre, no tomando nada de los Gentiles.

We therefore ought to receive such, that we might be fellowhelpers to the truth.

Nosotros, pues, debemos recibir á los tales, para que seamos cooperadores á la verdad.

I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

Yo he escrito á la iglesia: mas Diótrefes, que ama tener el primado entre ellos, no nos recibe.

Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

Por esta causa, si yo viniere, recordaré las obras que hace parlando con palabras maliciosas contra nosotros; y no contento con estas cosas, no recibe á los hermanos, y prohibe á los que los quieren recibir, y los echa de la iglesia.

Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

Amado, no sigas lo que es malo, sino lo que es bueno. El que hace bien es de Dios: mas el que hace mal, no ha visto á Dios.

Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.

Todos dan testimonio de Demetrio, y aun la misma verdad: y también nosotros damos testimonio; y vosotros habéis conocido que nuestro testimonio es verdadero.

I had many things to write, but I will not with ink and pen write unto thee:

Yo tenía muchas cosas que escribirte; empero no quiero escribirte por tinta y pluma:

But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.

Porque espero verte en breve, y hablaremos boca á boca. sea contigo. Los amigos te saludan. Saluda tú á los amigos por nombre.

Jude 1 - Judas 1


Jude Chapter 1 King James Bible - Judas Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

3rd John 1
3 Juan 1

The General Epistle of Jude
Judas

Return to Index
Indice

Chapter 1

Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

JUDAS, siervo de Jesucristo, y hermano de Jacobo, á los llamados, santificados en Dios Padre, y conservados en Jesucristo:

Mercy unto you, and peace, and love, be multiplied.

Misericordia, y paz, y amor os sean multiplicados.

Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

Amados, por la gran solicitud que tenía de escribiros de la común salud, me ha sido necesario escribiros amonestándoos que contendáis eficazmente por la fe que ha sido una vez dada á los santos.

For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

Porque algunos hombres han entrado encubiertamente, los cuales desde antes habían estado ordenados para esta condenación, hombres impíos, convirtiendo la gracia de nuestro Dios en disolución, y negando á Dios que solo es el que tiene dominio, y á nuestro Señor Jesucristo.

I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

Os quiero pues amonestar, ya que alguna vez habéis sabido esto, que el Señor habiendo salvado al pueblo de Egipto, después destruyó á los que no creían:

And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

Y á los ángeles que no guardaron su dignidad, mas dejaron su habitación, los ha reservado debajo de oscuridad en prisiones eternas hasta el juicio del gran día:

Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

Como Sodoma y Gomorra, y las ciudades comarcanas, las cuales de la misma manera que ellos habían fornicado, y habían seguido la carne extraña, fueron puestas por ejemplo: sufriendo el juicio del fuego eterno.

Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

De la misma manera también estos soñadores amancillan la carne, y menosprecian la potestad, y vituperan las potestades superiores.

Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

Pero cuando el arcángel Miguel contendía con el diablo, disputando sobre el cuerpo de Moisés, no se atrevió á usar de juicio de maldición contra él, sino que dijo: El Señor te reprenda.

But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

Pero éstos maldicen las cosas que no conocen; y las cosas que naturalmente conocen, se corrompen en ellas, como bestias brutas.

Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

¡Ay de ellos! porque han seguido el camino de Caín, y se lanzaron en el error de Balaam por recompensa, y perecieron en la contradicción de Coré.

These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

Estos son manchas en vuestros convites, que banquetean juntamente, apacentándose á sí mismos sin temor alguno: nubes sin agua, las cuales son llevadas de acá para allá de los vientos: árboles marchitos como en otoño, sin fruto, dos veces muertos y desarraigados;

Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

Fieras ondas de la mar, que espuman sus mismas abominaciones; estrellas erráticas, á las cuales es reservada eternalmente la oscuridad de las tinieblas.

And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

De los cuales también profetizó Enoc, séptimo desde Adam, diciendo: He aquí, el Señor es venido con sus santos millares,

To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

A hacer juicio contra todos, y á convencer á todos los impíos de entre ellos tocante á todas sus obras de impiedad que han hecho impíamente, y á todas las cosas duras que los pecadores impíos han hablado contra él.

These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

Estos son murmuradores, querellosos, andando según sus deseos; y su boca habla cosas soberbias, teniendo en admiración las personas por causa del provecho.

But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

Mas vosotros, amados, tened memoria de las palabras que antes han sido dichas por los apóstoles de nuestro Señor Jesucristo;

How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

Como os decían: Que en el postrer tiempo habría burladores, que andarían según sus malvados deseos.

These be they who separate themselves, sensual, having not the Spirit.

Estos son los que hacen divisiones, sensuales, no teniendo el Espíritu.

But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

Mas vosotros, oh amados, edificándoos sobre vuestra santísima fe, orando por el Espíritu Santo.

Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

Conservaos en el amor de Dios, esperando la misericordia de nuestro Señor Jesucristo, para vida eterna.

And of some have compassion, making a difference:

Y recibid á los unos en piedad, discerniendo:

And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

Mas haced salvos á los otros por temor, arrebatándolos del fuego; aborreciendo aun la ropa que es contaminada de la carne.

Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

A aquel, pues, que es poderoso para guardaros sin caída, y presentaros delante de su gloria irreprensibles, con grande alegría,

To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.

Al Dios solo sabio, nuestro Salvador, sea gloria y magnificencia, imperio y potencia, ahora y en todos los siglos. Amén.

Revelation 1 - Apocalipsis 1


Revelation Chapter 1 King James Bible - Apocalipsis Capítulo 1 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Jude 1
Judas 1

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 1

The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:

LA revelación de Jesucristo, que Dios le dió, para manifestar á sus siervos las cosas que deben suceder presto; y la declaró, enviándo la por su ángel á Juan su siervo,

Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

El cual ha dado testimonio de la palabra de Dios, y del testimonio de Jesucristo, y de todas las cosas que ha visto.

Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

Bienaventurado el que lee, y los que oyen las palabras de esta profecía, y guardan las cosas en ella escritas: porque el tiempo está cerca.

John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

Juan á las siete iglesias que están en Asia: Gracia sea con vosotros, y paz del que es y que era y que ha de venir, y de los siete Espíritus que están delante de su trono;

And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

Y de Jesucristo, el testigo fiel, el primogénito de los muertos, y príncipe de los reyes de la tierra. Al que nos amó, y nos ha lavado de nuestros pecados con su sangre,

And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.

Y nos ha hecho reyes y sacerdotes para Dios y su Padre; á él sea gloria é imperio para siempre jamás. Amén.

Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

He aquí que viene con las nubes, y todo ojo le verá, y los que le traspasaron; y todos los linajes de la tierra se lamentarán sobre él. Así sea. Amén.

I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

Yo soy el Alpha y la Omega, principio y fin, dice el Señor, que es y que era y que ha de venir, el Todopoderoso.

I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

Yo Juan, vuestro hermano, y participante en la tribulación y en el reino, y en la paciencia de Jesucristo, estaba en la isla que es llamada Patmos, por la palabra de Dios y el testimonio de Jesucristo.

I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

Yo fuí en el Espíritu en el día del Señor, y oí detrás de mí una gran voz como de trompeta,

Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

Que decía: Yo soy el Alpha y Omega, el primero y el último. Escribe en un libro lo que ves, y envía lo á las siete iglesias que están en Asia; á Efeso, y á Smirna, y á Pérgamo, y á Tiatira, y á Sardis, y á Filadelfia, y á Laodicea.

And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

Y me volví á ver la voz que hablaba conmigo: y vuelto, vi siete candeleros de oro;

And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

Y en medio de los siete candeleros, uno semejante al Hijo del hombre, vestido de una ropa que llegaba hasta los pies, y ceñido por los pechos con una cinta de oro.

His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

Y su cabeza y sus cabellos eran blancos como la lana blanca, como la nieve; y sus ojos como llama de fuego;

And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

Y sus pies semejantes al latón fino, ardientes como en un horno; y su voz como ruido de muchas aguas.

And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.

Y tenía en su diestra siete estrellas: y de su boca salía una espada aguda de dos filos. Y su rostro era como el sol cuando resplandece en su fuerza.

And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

Y fpicuando yo le vi, caí como muerto á sus pies. Y él puso su diestra sobre mí, diciéndome: No temas: yo soy el primero y el último;

I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

Y el que vivo, y he sido muerto; y he aquí que vivo por siglos de siglos, Amén. Y tengo las llaves del infierno y de la muerte.

Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

Escribe las cosas que has visto, y las que son, y las que han de ser después de éstas:

The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

El misterio de las siete estrellas que has visto en mi diestra, y los siete candeleros de oro. Las siete estrellas son los ángeles de las siete iglesias; y los siete candeleros que has visto, son las siete iglesias.

Revelation 2 - Apocalipsis 2


Revelation Chapter 2 King James Bible - Apocalipsis Capítulo 2 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 1
Apocalipsis 1

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 2

Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

ESCRIBE al ángel de la iglesia en EFESO: El que tiene las siete estrellas en su diestra, el cual anda en medio de los siete candeleros de oro, dice estas cosas:

I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

Yo sé tus obras, y tu trabajo y paciencia; y que tú no puedes sufrir los malos, y has probado á los que se dicen ser apóstoles, y no lo son, y los has hallado mentirosos;

And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

Y has sufrido, y has tenido paciencia, y has trabajado por mi nombre, y no has desfallecido.

Nevertheless I have somewhat against thee, because thou hast left thy first love.

Pero tengo contra ti que has dejado tu primer amor.

Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

Recuerda por tanto de dónde has caído, y arrepiéntete, y haz las primeras obras; pues si no, vendré presto á ti, y quitaré tu candelero de su lugar, si no te hubieres arrepentido.

But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

Mas tienes esto, que aborreces los hechos de los Nicolaítas; los cuales yo también aborrezco.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

El que tiene oído, oiga lo que el Espíritu dice á las iglesias. Al que venciere, daré á comer del árbol de la vida, el cual está en medio del paraíso de Dios.

And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

Y escribe al ángel de la iglesia en SMIRNA: El primero y postrero, que fué muerto, y vivió, dice estas cosas:

I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

Yo sé tus obras, y tu tribulacion, y tu pobreza (pero tú eres rico), y la blasfemia de los que se dicen ser Judíos, y no lo son, mas son sinagoga de Satanás.

Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

No tengas ningún temor de las cosas que has de padecer. He aquí, el diablo ha de enviar algunos de vosotros á la cárcel, para que seáis probados, y tendréis tribulación de diez días. Sé fiel hasta la muerte, y yo te daré la corona de la vida.

He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

El que tiene oído, oiga lo que el Espíritu dice á las iglesias. El que venciere, no recibirá daño de la muerte segunda.

And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

Y escribe al ángel de la iglesia en PÉRGAMO: El que tiene la espada aguda de dos filos, dice estas cosas:

I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

Yo sé tus obras, y dónde moras, donde está la silla de Satanás; y retienes mi nombre, y no has negado mi fe, aun en los días en que fué Antipas mi testigo fiel, el cual ha sido muerto entre vosotros, donde Satanás mora.

But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

Pero tengo unas pocas cosas contra ti: porque tú tienes ahí los que tienen la doctrina de ahí los que tienen la doctrina de Fcbalaam, el cual enseñaba á Balac á poner escándalo delante de los hijos de Israel, á comer de cosas sacrificadas á los ídolos, y á cometer fornicación.

So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

Así también tú tienes á los que tienen la doctrina de los Nicolaítas, lo cual yo aborrezco.

Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

Arrepiéntete, porque de otra manera vendré á ti presto, y pelearé contra ellos con la espada de mi boca.

He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.

El que tiene oído, oiga lo que el Espíritu dice á las iglesias. Al que venciere, daré á comer del maná escondido, y le daré una piedrecita blanca, y en la piedrecita un nombre nuevo escrito, el cual ninguno conoce sino aquel que lo recibe.

And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;

Y escribe al ángel de la iglesia en TIATIRA: El Hijo de Dios, que tiene sus ojos como llama de fuego, y sus pies semejantes al latón fino, dice estas cosas:

I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.

Yo he conocido tus obras, y caridad, y servicio, y fe, y tu paciencia, y que tus obras postreras son más que las primeras.

Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

Mas tengo unas pocas cosas contra ti: porque permites aquella mujer Jezabel (que se dice profetisa) enseñar, y engañar á mis siervos, á fornicar, y á comer cosas ofrecidas á los ídolos.

And I gave her space to repent of her fornication; and she repented not.

Y le he dado tiempo para que se arrepienta de la fornicación; y no se ha arrepentido.

Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

He aquí, yo la echo en cama, y á los que adulteran con ella, en muy grande tribulación, si no se arrepintieren de sus obras:

And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

Y mataré á sus hijos con muerte; y todas las iglesias sabrán que yo soy el que escudriño los riñones y los corazones: y daré á cada uno de vosotros según sus obras.

But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

Pero yo digo á vosotros, y á los demás que estáis en Tiatira, cualesquiera que no tienen esta doctrina, y que no han conocido las profundidades de Satanás, como dicen: Yo no enviaré sobre vosotros otra carga.

But that which ye have already hold fast till I come.

Empero la que tenéis, tenedla hasta que yo venga.

And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

Y al que hubiere vencido, y hubiere guardado mis obras hasta el fin, yo le daré potestad sobre las gentes;

And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

Y las regirá con vara de hierro, y serán quebrantados como vaso de alfarero, como también yo he recibido de mi Padre:

And I will give him the morning star.

Y le daré la estrella de la mañana.

He that hath an ear, let him hear what the Spirit saith unto the churches.

El que tiene oído, oiga lo que el Espíritu dice á las iglesias.

Revelation 3 - Apocalipsis 3


Revelation Chapter 3 King James Bible - Apocalipsis Capítulo 3 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 2
Apocalipsis 2

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 3

And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

Y ESCRIBE al ángel de la iglesia en SARDIS: El que tiene los siete Espíritus de Dios, y las siete estrellas, dice estas cosas: Yo conozco tus obras que tienes nombre que vives, y estás muerto.

Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

Sé vigilante y confirma las otras cosas que están para morir; porque no he hallado tus obras perfectas delante de Dios.

Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

Acuérdate pues de lo que has recibido y has oído, y guárda lo, y arrepiéntete. Y si no velares, vendré á ti como ladrón, y no sabrás en qué hora vendré á ti.

Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

Mas tienes unas pocas personas en Sardis que no han ensuciado sus vestiduras: y andarán conmigo en vestiduras blancas; porque son dignos.

He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

El que venciere, será vestido de vestiduras blancas; y no borraré su nombre del libro de la vida, y confesaré su nombre delante de mi Padre, y delante de sus ángeles.

He that hath an ear, let him hear what the Spirit saith unto the churches.

El que tiene oído, oiga lo que el Espíritu dice á las iglesias.

And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

Y escribe al ángel de la iglesia en FILADELFIA: Estas cosas dice el Santo, el Verdadero, el que tiene la llave de David, el que abre y ninguno cierra, y cierra y ninguno abre:

I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

Yo conozco tus obras: he aquí, he dado una puerta abierta delante de ti, la cual ninguno puede cerrar; porque tienes un poco de potencia, y has guardado mi palabra, y no has negado mi nombre.

Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

He aquí, yo doy de la sinagoga de Satanás, los que se dicen ser Judíos, y no lo son, mas mienten; he aquí, yo los constreñiré á que vengan y adoren delante de tus pies, y sepan que yo te he amado.

Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

Porque has guardado la palabra de mi paciencia, yo también te guardaré de la hora de la tentación que ha de venir en todo el mundo, para probar á los que moran en la tierra.

Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

He aquí, yo vengo presto; retén lo que tienes, para que ninguno tome tu corona.

Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

Al que venciere, yo lo haré columna en el templo de mi Dios, y nunca más saldrá fuera; y escribiré sobre él el nombre de mi Dios, y el nombre de la ciudad de mi Dios, la nueva Jerusalem, la cual desciende del cielo de con mi Dios, y mi nombre nuevo.

He that hath an ear, let him hear what the Spirit saith unto the churches.

El que tiene oído, oiga lo que el Espíritu dice á las iglesias.

And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

Y escribe al ángel de la iglesia en LAODICEA: He aquí dice el Amén, el testigo fiel y verdadero, el principio de la creación de Dios:

I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

Yo conozco tus obras, que ni eres frío, ni caliente. ¡Ojalá fueses frío, ó caliente!

So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

Mas porque eres tibio, y no frío ni caliente, te vomitaré de mi boca.

Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

Porque tú dices: Yo soy rico, y estoy enriquecido, y no tengo necesidad de ninguna cosa; y no conoces que tú eres un cuitado y miserable y pobre y ciego y desnudo;

I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

Yo te amonesto que de mí compres oro afinado en fuego, para que seas hecho rico, y seas vestido de vestiduras blancas, para que no se descubra la vergüenza de tu desnudez; y unge tus ojos con colirio, para que veas.

As many as I love, I rebuke and chasten: be zealous therefore, and repent.

Yo reprendo y castigo á todos los que amo: sé pues celoso, y arrepiéntete.

Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

He aquí, yo estoy á la puerta y llamo: si alguno oyere mi voz y abriere la puerta, entraré á él, y cenaré con él, y él conmigo.

To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

Al que venciere, yo le daré que se siente conmigo en mi trono; así como yo he vencido, y me he sentado con mi Padre en su trono.

He that hath an ear, let him hear what the Spirit saith unto the churches.

El que tiene oído, oiga lo que el Espíritu dice á las iglesias.

Revelation 4 - Apocalipsis 4


Revelation Chapter 4 King James Bible - Apocalipsis Capítulo 4 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 3
Apocalipsis 3

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 4

After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

DESPUÉS de estas cosas miré, y he aquí una puerta abierta en el cielo: y la primera voz que oí, era como de trompeta que hablaba conmigo, diciendo: Sube acá, y yo te mostraré las cosas que han de ser después de éstas.

And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

Y luego yo fuí en Espíritu: y he aquí, un trono que estaba puesto en el cielo, y sobre el trono estaba uno sentado.

And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.

Y el que estaba sentado, era al parecer semejante á una piedra de jaspe y de sardio: y un arco celeste había alrededor del trono, semejante en el aspecto á la esmeralda.

And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

Y alrededor del trono había veinticuatro sillas: y vi sobre las sillas veinticuatro ancianos sentados, vestidos de ropas blancas; y tenían sobre sus cabezas coronas de oro.

And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

Y del trono salían relámpagos y truenos y voces: y siete lámparas de fuego estaban ardiendo delante del trono, las cuales son los siete Espíritus de Dios.

And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.

Y delante del trono había como un mar de vidrio semejante al cristal; y en medio del trono, y alrededor del trono, cuatro animales llenos de ojos delante y detrás.

And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

Y el primer animal era semejante á un león; y el segundo animal, semejante á un becerro; y el tercer animal tenía la cara como de hombre; y el cuarto animal, semejante á un águila volando.

And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.

Y los cuatro animales tenían cada uno por sí seis alas alrededor, y de dentro estaban llenos de ojos; y no tenían reposo día ni noche, diciendo: Santo, santo, santo el Señor Dios Todopoderoso, que era, y que es, y que ha de venir.

And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

Y cuando aquellos animales daban gloria y honra y alabanza al que estaba sentado en el trono, al que vive para siempre jamás,

The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

Los veinticuatro ancianos se postraban delante del que estaba sentado en el trono, y adoraban al que vive para siempre jamás, y echaban sus coronas delante del trono, diciendo:

Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

Señor, digno eres de recibir gloria y honra y virtud: porque tú criaste todas las cosas, y por tu voluntad tienen ser y fueron criadas.

Revelation 5 - Apocalipsis 5


Revelation Chapter 5 King James Bible - Apocalipsis Capítulo 5 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 4
Apocalipsis 4

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 5

And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

Y VI en la mano derecha del que estaba sentado sobre el trono un libro escrito de dentro y de fuera, sellado con siete sellos.

And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

Y vi un fuerte ángel predicando en alta voz: ¿Quién es digno de abrir el libro, y de desatar sus sellos?

And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

Y ninguno podía, ni en el cielo, ni en la tierra, ni debajo de la tierra, abrir el libro, ni mirarlo.

And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

Y yo lloraba mucho, porque no había sido hallado ninguno digno de abrir el libro, ni de leerlo, ni de mirarlo.

And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

Y uno de los ancianos me dice: No llores: he aquí el león de la tribu de Judá, la raíz de David, que ha vencido para abrir el libro, y desatar sus siete sellos.

And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

Y miré; y he aquí en medio del trono y de los cuatro animales, y en medio de los ancianos, estaba un Cordero como inmolado, que tenía siete cuernos, y siete ojos, que son los siete Espíritus de Dios enviados en toda la tierra.

And he came and took the book out of the right hand of him that sat upon the throne.

Y él vino, y tomó el libro de la mano derecha de aquel que estaba sentado en el trono.

And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

Y cuando hubo tomado el libro, los cuatro animales y los veinticuatro ancianos se postraron delante del Cordero, teniendo cada uno arpas, y copas de oro llenas de perfumes, que son las oraciones de los santos:

And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

Y cantaban un nuevo cántico, diciendo: Digno eres de tomar el libro, y de abrir sus sellos; porque tú fuiste inmolado, y nos has redimido para Dios con tu sangre, de todo linaje y lengua y pueblo y nación;

And hast made us unto our God kings and priests: and we shall reign on the earth.

Y nos has hecho para nuestro Dios reyes y sacerdotes, y reinaremos sobre la tierra.

And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

Y miré, y oí voz de muchos ángeles alrededor del trono, y de los animales, y de los ancianos; y la multitud de ellos era millones de millones,

Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

Que decían en alta voz: El Cordero que fué inmolado es digno de tomar el poder y riquezas y sabiduría, y fortaleza y honra y gloria y alabanza.

And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

Y oí á toda criatura que está en el cielo, y sobre la tierra, y debajo de la tierra, y que está en el mar, y todas las cosas que en ellos están, diciendo: Al que está sentado en el trono, y al Cordero, sea la bendición, y la honra, y la gloria, y el poder, para siempre jamás.

And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.

Y los cuatro animales decían: Amén. Y los veinticuatro ancianos cayeron sobre sus rostros, y adoraron al que vive para siempre jamás.

Revelation 6 - Apocalipsis 6


Revelation Chapter 6 King James Bible - Apocalipsis Capítulo 6 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 5
Apocalipsis 5

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 6

And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

Y MIRÉ cuando el Cordero abrió uno de los sellos, y oí á uno los cuatro animales diciendo como con una voz de trueno: Ven y ve.

And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

Y miré, y he aquí un caballo blanco: y el que estaba sentado encima de él, tenía un arco; y le fué dada una corona, y salió victorioso, para que también venciese.

And when he had opened the second seal, I heard the second beast say, Come and see.

Y cuando él abrió el segundo sello, oí al segundo animal, que decía: Ven y ve.

And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

Y salió otro caballo bermejo: y al que estaba sentado sobre él, fué dado poder de quitar la paz de la tierra, y que se maten unos á otros: y fuéle dada una grande espada.

And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

Y cuando él abrió el tercer sello, oí al tercer animal, que decía: Ven y ve. Y miré, y he aquí un caballo negro: y el que estaba sentado encima de él, tenía un peso en su mano.

And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

Y oí una voz en medio de los cuatro animales, que decía: Dos libras de trigo por un denario, y seis libras de cebada por un denario: y no hagas daño al vino ni al aceite.

And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

Y cuando él abrió el cuarto sello, oí la voz del cuarto animal, que decía: Ven y ve.

And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

Y miré, y he aquí un caballo amarillo: y el que estaba sentado sobre él tenía por nombre Muerte; y el infierno le seguía: y le fué dada potestad sobre la cuarta parte de la tierra, para matar con espada, con hambre, con mortandad, y con las bestias de la tierra.

And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

Y cuando él abrió el quinto sello, vi debajo del altar las almas de los que habían sido muertos por la palabra de Dios y por el testimonio que ellos tenían.

And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

Y clamaban en alta voz diciendo: ¿Hasta cuándo, Señor, santo y verdadero, no juzgas y vengas nuestra sangre de los que moran en la tierra?

And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

Y les fueron dadas sendas ropas blancas, y fuéles dicho que reposasen todavía un poco de tiempo, hasta que se completaran sus consiervos y sus hermanos, que también habían de ser muertos como ellos.

And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

Y miré cuando él abrió el sexto sello, y he aquí fué hecho un gran terremoto; y el sol se puso negro como un saco de cilicio, y la luna se puso toda como sangre;

And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

Y las estrellas del cielo cayeron sobre la tierra, como la higuera echa sus higos cuando es movida de gran viento.

And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

Y el cielo se apartó como un libro que es envuelto; y todo monte y las islas fueron movidas de sus lugares.

And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

Y los reyes de la tierra, y los príncipes, y los ricos, y los capitanes, y los fuertes, y todo siervo y todo libre, se escondieron en las cuevas y entre las peñas de los montes;

And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

Y decían á los montes y á las peñas: Caed sobre nosotros, y escondednos de la cara de aquél que está sentado sobre el trono, y de la ira del Cordero:

For the great day of his wrath is come; and who shall be able to stand?

Porque el gran día de su ira es venido; ¿y quién podrá estar firme?

Revelation 7 - Apocalipsis 7


Revelation Chapter 7 King James Bible - Apocalipsis Capítulo 7 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 6
Apocalipsis 6

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 7

And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

Y DESPUÉS de estas cosas vi cuatro ángeles que estaban sobre los cuatro ángulos de la tierra, deteniendo los cuatro vientos de la tierra, para que no soplase viento sobre la tierra, ni sobre la mar, ni sobre ningún árbol.

And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

Y vi otro ángel que subía del nacimiento del sol, teniendo el sello del Dios vivo: y clamó con gran voz á los cuatro ángeles, á los cuales era dado hacer daño á la tierra y á la mar,

Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

Diciendo: No hagáis daño á la tierra, ni al mar, ni á los árboles, hasta que señalemos á los siervos de nuestro Dios en sus frentes.

And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.

Y oí el número de los señalados: ciento cuarenta y cuatro mil señalados de todas las tribus de los hijos de Israel.

Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

De la tribu de Judá, doce mil señalados. De la tribu de Rubén, doce mil señalados. De la tribu de Gad, doce mil señalados.

Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

De la tribu de Aser, doce mil señalados. De la tribu de Neftalí, doce mil señalados. De la tribu de Manasés, doce mil señalados.

Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

De la tribu de Simeón, doce mil señalados. De la tribu de Leví, doce mil señalados. De la tribu de Issachâr, doce mil señalados.

Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

De la tribu de Zabulón, doce mil señalados. De la tribu de José, doce mil señalados. De la tribu de Benjamín, doce mil señalados.

After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

Después de estas cosas miré, y he aquí una gran compañía, la cual ninguno podía contar, de todas gentes y linajes y pueblos y lenguas, que estaban delante del trono y en la presencia del Cordero, vestidos de ropas blancas, y palmas en sus manos;

And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

Y clamaban en alta voz, diciendo: Salvación á nuestro Dios que está sentado sobre el trono, y al Cordero.

And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

Y todos los ángeles estaban alrededor del trono, y de los ancianos y los cuatro animales; y postráronse sobre sus rostros delante del trono, y adoraron á Dios,

Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

Diciendo: Amén: La bendición y la gloria y la sabiduría, y la acción de gracias y la honra y la potencia y la fortaleza, sean á nuestro Dios para siempre jamás. Amén.

And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

Y respondió uno de los ancianos, diciéndome: Estos que están vestidos de ropas blancas, ¿quiénes son, y de dónde han venido?

And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

Y yo le dije: Señor, tú lo sabes. Y él me dijo: Estos son los que han venido de grande tribulación, y han lavado sus ropas, y las han blanqueado en la sangre del Cordero.

Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

Por esto están delante del trono de Dios, y le sirven día y noche en su templo: y el que está sentado en el trono tenderá su pabellón sobre ellos.

They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

No tendrán más hambre, ni sed, y el sol no caerá más sobre ellos, ni otro ningún calor.

For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

Porque el Cordero que está en medio del trono los pastoreará, y los guiará á fuentes vivas de aguas: y Dios limpiará toda lágrima de los ojos de ellos.

Revelation 8 - Apocalipsis 8


Revelation Chapter 8 King James Bible - Apocalipsis Capítulo 8 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 7
Apocalipsis 7

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 8

And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

Y CUANDO él abrió el séptimo sello, fué hecho silencio en el cielo casi por media hora.

And I saw the seven angels which stood before God; and to them were given seven trumpets.

Y vi los siete ángeles que estaban delante de Dios; y les fueron dadas siete trompetas.

And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

Y otro ángel vino, y se paró delante del altar, teniendo un incensario de oro; y le fué dado mucho incienso para que lo añadiese á las oraciones de todos los santos sobre el altar de oro que estaba delante del trono.

And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.

Y el humo del incienso subió de la mano del ángel delante de Dios, con las oraciones de los santos.

And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

Y el ángel tomó el incensario, y lo llenó del fuego del altar, y echólo en la tierra; y fueron hechos truenos y voces y relámpagos y terremotos.

And the seven angels which had the seven trumpets prepared themselves to sound.

Y los siete ángeles que tenían las siete trompetas, se aparejaron para tocar.

The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

Y el primer ángel tocó la trompeta, y fué hecho granizo y fuego, mezclado con sangre, y fueron arrojados á la tierra; y la tercera parte de los árboles fué quemada, y quemóse toda la hierba verde.

And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

Y el segundo ángel tocó la trompeta, y como un grande monte ardiendo con fuego fué lanzado en la mar; y la tercera parte de la mar se tornó en sangre.

And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

Y murió la tercera parte de las criaturas que estaban en la mar, las cuales tenían vida; y la tercera parte de los navíos pereció.

And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

Y el tercer ángel tocó la trompeta, y cayó del cielo una grande estrella, ardiendo como una antorcha, y cayó en la tercera parte de los rios, y en las fuentes de las aguas.

And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

Y el nombre de la estrella se dice Ajenjo. Y la tercera parte de las aguas fué vuelta en ajenjo: y muchos murieron por las aguas, porque fueron hechas amargas.

And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

Y el cuarto ángel tocó la trompeta, y fué herida la tercera parte del sol, y la tercera parte de la luna, y la tercera parte de las estrellas; de tal manera que se oscureció la tercera parte de ellos, y no alumbraba la tercera parte del día, y lo mismo de la noche.

And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

Y miré, y oí un ángel volar por medio del cielo, diciendo en alta voz: ¡Ay! ¡ay! ¡ay! de los que moran en la tierra, por razón de las otras voces de trompeta de los tres ángeles que han de tocar!

Revelation 9 - Apocalipsis 9


Revelation Chapter 9 King James Bible - Apocalipsis Capítulo 9 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 8
Apocalipsis 8

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 9

And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

Y EL quinto ángel tocó la trompeta, y vi una estrella que cayó del cielo en la tierra; y le fué dada la llave del pozo del abismo.

And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

Y abrió el pozo del abismo, y subió humo del pozo como el humo de un gran horno; y oscurecióse el sol y el aire por el humo del pozo.

And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

Y del humo salieron langostas sobre la tierra; y fueles dada potestad, como tienen potestad los escorpiones de la tierra.

And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

Y les fué mandado que no hiciesen daño á la hierba de la tierra, ni á ninguna cosa verde, ni á ningún árbol, sino solamente á los hombres que no tienen la señal de Dios en sus frentes.

And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

Y le fué dado que no los matasen, sino que los atormentasen cinco meses; y su tormento era como tormento de escorpión, cuando hiere al hombre.

And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

Y en aquellos días buscarán los hombres la muerte, y no la hallarán; y desearán morir, y la muerte huirá de ellos.

And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

Y el parecer de las langostas era semejante á caballos aparejados para la guerra: y sobre sus cabezas tenían como coronas semejantes al oro; y sus caras como caras de hombres.

And they had hair as the hair of women, and their teeth were as the teeth of lions.

Y tenían cabellos como cabellos de mujeres: y sus dientes eran como dientes de leones.

And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

Y tenían corazas como corazas de hierro; y el estruendo de sus alas, como el ruido de carros que con muchos caballos corren á la batalla.

And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

Y tenían colas semejantes á las de los escorpiones, y tenían en sus colas aguijones; y su poder era de hacer daño á los hombres cinco meses.

And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

Y tienen sobre sí por rey al ángel del abismo, cuyo nombre en hebraico es Abaddon, y en griego, Apollyon.

One woe is past; and, behold, there come two woes more hereafter.

El primer ¡Ay! es pasado: he aquí, vienen aún dos ayes después de estas cosas.

And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

Y el sexto ángel tocó la trompeta; y oí una voz de los cuatro cuernos del altar de oro que estaba delante de Dios,

Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

Diciendo al sexto ángel que tenía la trompeta: Desata los cuatro ángeles que están atados en el gran río Eufrates.

And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

Y fueron desatados los cuatro ángeles que estaban aparejados para la hora y día y mes y año, para matar la tercera parte de los hombres.

And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

Y el número del ejército de los de á caballo era doscientos millones. Y oí el número de ellos.

And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

Y así vi los caballos en visión, y los que sobre ellos estaban sentados, los cuales tenían corazas de fuego, de jacinto, y de azufre. Y las cabezas de los caballos eran como cabezas de leones; y de la boca de ellos salía fuego y humo y azufre.

By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

De estas tres plagas fué muerta la tercera parte de los hombres: del fuego, y del humo, y del azufre, que salían de la boca de ellos.

For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

Porque su poder está en su boca y en sus colas: porque sus colas eran semejantes á serpientes, y tenían cabezas, y con ellas dañan.

And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

Y los otros hombres que no fueron muertos con estas plagas, aun no se arrepintieron de las obras de sus manos, para que no adorasen á los demonios, y á las imágenes de oro, y de plata, y de metal, y de piedra, y de madera; las cuales no pueden ver, ni oir, ni andar:

Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

Y no se arrepintieron de sus homicidios, ni de sus hechicerías, ni de su fornicación, ni de sus hurtos.

Revelation 10 - Apocalipsis 10


Revelation Chapter 10 King James Bible - Apocalipsis Capítulo 10 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 9
Apocalipsis 9

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 10

And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

Y VI otro ángel fuerte descender del cielo, cercado de una nube, y el arco celeste sobre su cabeza; y su rostro era como el sol, y sus pies como columnas de fuego.

And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

Y tenía en su mano un librito abierto: y puso su pie derecho sobre el mar, y el izquierdo sobre la tierra;

And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

Y clamó con grande voz, como cuando un león ruge: y cuando hubo clamado, siete truenos hablaron sus voces.

And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

Y cuando los siete truenos hubieron hablado sus voces, yo iba á escribir, y oí una voz del cielo que me decía: Sella las cosas que los siete truenos han hablado, y no las escribas.

And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

Y el ángel que vi estar sobre el mar y sobre la tierra, levantó su mano al cielo,

And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

Y juró por el que vive para siempre jamás, que ha criado el cielo y las cosas que están en él, y la tierra y las cosas que están en ella, y el mar y las cosas que están en él, que el tiempo no será más.

But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

Pero en los días de la voz del séptimo ángel, cuando él comenzare á tocar la trompeta, el misterio de Dios será consumado, como él lo anunció á sus siervos los profetas.

And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

Y la voz que oí del cielo hablaba otra vez conmigo, y decía: Ve, y toma el librito abierto de la mano del ángel que está sobre el mar y sobre la tierra.

And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

Y fuí al ángel, diciéndole que me diese el librito, y él me dijo: Toma, y trágalo; y él te hará amargar tu vientre, pero en tu boca será dulce como la miel.

And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

Y tomé el librito de la mano del ángel, y lo devoré; y era dulce en mi boca como la miel; y cuando lo hube devorado, fué amargo mi vientre.

And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

Y él me dice: Necesario es que otra vez profetices á muchos pueblos y gentes y lenguas y reyes.

Revelation 11 - Apocalipsis 11


Revelation Chapter 11 King James Bible - Apocalipsis Capítulo 11 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 10
Apocalipsis 10

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 11

And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

Y ME fué dada una caña semejante á una vara, y se me dijo: Levántate, y mide el templo de Dios, y el altar, y á los que adoran en él.

But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.

Y echa fuera el patio que está fuera del templo, y no lo midas, porque es dado á los Gentiles; y hollarán la ciudad santa cuarenta y dos meses.

And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

Y daré á mis dos testigos, y ellos profetizarán por mil doscientos y sesenta días, vestidos de sacos.

These are the two olive trees, and the two candlesticks standing before the God of the earth.

Estas son las dos olivas, y los dos candeleros que están delante del Dios de la tierra.

And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

Y si alguno les quisiere dañar, sale fuego de la boca de ellos, y devora á sus enemigos: y si alguno les quisiere hacer daño, es necesario que él sea así muerto.

These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

Estos tienen potestad de cerrar el cielo, que no llueva en los días de su profecía, y tienen poder sobre las aguas para convertirlas en sangre, y para herir la tierra con toda plaga cuantas veces quisieren.

And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

Y cuando ellos hubieren acabado su testimonio, la bestia que sube del abismo hará guerra contra ellos, y los vencerá, y los matará.

And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

Y sus cuerpos serán echados en las plazas de la grande ciudad, que espiritualmente es llamada Sodoma y Egipto, donde también nuestro Señor fué crucificado.

And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

Y los de los linajes, y de los pueblos, y de las lenguas, y de los Gentiles verán los cuerpos de ellos por tres días y medio, y no permitirán que sus cuerpos sean puestos en sepulcros.

And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

Y los moradores de la tierra se gozarán sobre ellos, y se alegrarán, y se enviarán dones los unos á los otros; porque estos dos profetas han atormentado á los que moran sobre la tierra.

And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

Y después de tres días y medio el espíritu de vida enviado de Dios, entró en ellos, y se alzaron sobre sus pies, y vino gran temor sobre los que los vieron.

And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

Y oyeron una grande voz del cielo, que les decía: Subid acá. Y subieron al cielo en una nube, y sus enemigos los vieron.

And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

Y en aquella hora fué hecho gran temblor de tierra, y la décima parte de la ciudad cayó, y fueron muertos en el temblor de tierra en número de siete mil hombres: y los demás fueron espantados, y dieron gloria al Dios del cielo.

The second woe is past; and, behold, the third woe cometh quickly.

El segundo ¡Ay! es pasado: he aquí, el tercer ¡Ay! vendrá presto.

And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.

Y el séptimo ángel tocó la trompeta, y fueron hechas grandes voces en el cielo, que decían: Los reinos del mundo han venido á ser los reinos de nuestro Señor, y de su Cristo: y reinará para siempre jamás.

And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

Y los veinticuatro ancianos que estaban sentados delante de Dios en sus sillas, se postraron sobre sus rostros, y adoraron á Dios,

Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

Diciendo: Te damos gracias, Señor Dios Todopoderoso, que eres y que eras y que has de venir, porque has tomado tu grande potencia, y has reinado.

And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

Y se han airado las naciones, y tu ira es venida, y el tiempo de los muertos, para que sean juzgados, y para que des el galardón á tus siervos los profetas, y á los santos, y á los que temen tu nombre, á los pequeñitos y á los grandes, y para que destruyas los que destruyen la tierra.

And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

Y el templo de Dios fué abierto en el cielo, y el arca de su testamento fué vista en su templo. Y fueron hechos relámpagos y voces y truenos y terremotos y grande granizo.

Revelation 12 - Apocalipsis 12


Revelation Chapter 12 King James Bible - Apocalipsis Capítulo 12 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 11
Apocalipsis 11

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 12

And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

Y UNA grande señal apareció en el cielo: una mujer vestida del sol, y la luna debajo de sus pies, y sobre su cabeza una corona de doce estrellas.

And she being with child cried, travailing in birth, and pained to be delivered.

Y estando preñada, clamaba con dolores de parto, y sufría tormento por parir.

And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

Y fué vista otra señal en el cielo: y he aquí un grande dragón bermejo, que tenía siete cabezas y diez cuernos, y en sus cabezas siete diademas.

And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

Y su cola arrastraba la tercera parte de las estrellas del cielo, y las echó en tierra. Y el dragón se paró delante de la mujer que estaba para parir, á fin de devorar á su hijo cuando hubiese parido.

And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.

Y ella parió un hijo varón, el cual había de regir todas las gentes con vara de hierro: y su hijo fué arrebatado para Dios y á su trono.

And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

Y la mujer huyó al desierto, donde tiene lugar aparejado de Dios, para que allí la mantengan mil doscientos y sesenta días.

And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

Y fué hecha una grande batalla en el cielo: Miguel y sus ángeles lidiaban contra el dragón; y lidiaba el dragón y sus ángeles.

And prevailed not; neither was their place found any more in heaven.

Y no prevalecieron, ni su lugar fué más hallado en el cielo.

And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

Y fué lanzado fuera aquel gran dragón, la serpiente antigua, que se llama Diablo y Satanás, el cual engaña á todo el mundo; fué arrojado en tierra, y sus ángeles fueron arrojados con él.

And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

Y oí una grande voz en el cielo que decía: Ahora ha venido la salvación, y la virtud, y el reino de nuestro Dios, y el poder de su Cristo; porque el acusador de nuestros hermanos ha sido arrojado, el cual los acusaba delante de nuestro Dios día y noche.

And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

Y ellos le han vencido por la sangre del Cordero, y por la palabra de su testimonio; y no han amado sus vidas hasta la muerte.

Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

Por lo cual alegraos, cielos, y los que moráis en ellos. ¡Ay de los moradores de la tierra y del mar! porque el diablo ha descendido á vosotros, teniendo grande ira, sabiendo que tiene poco tiempo.

And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.

Y cuando vió el dragón que él había sido arrojado á la tierra, persiguió á la mujer que había parido al hijo varón.

And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

Y fueron dadas á la mujer dos alas de grande águila, para que de la presencia de la serpiente volase al desierto, á su lugar, donde es mantenida por un tiempo, y tiempos, y la mitad de un tiempo.

And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

Y la serpiente echó de su boca tras la mujer agua como un río, á fin de hacer que fuese arrebatada del río.

And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

Y la tierra ayudó á la mujer, y la tierra abrió su boca, y sorbió el río que había echado el dragón de su boca.

And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

Entonces el dragón fué airado contra la mujer; y se fué á hacer guerra contra los otros de la simiente de ella, los cuales guardan los mandamientos de Dios, y tienen el testimonio de Jesucristo.

Revelation 13 - Apocalipsis 13


Revelation Chapter 13 King James Bible - Apocalipsis Capítulo 13 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 12
Apocalipsis 12

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 13

And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

Y YO me paré sobre la arena del mar, y vi una bestia subir del mar, que tenía siete cabezas y diez cuernos; y sobre sus cuernos diez diademas; y sobre las cabezas de ella nombre de blasfemia.

And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

Y la bestia que vi, era semejante á un leopardo, y sus pies como de oso, y su boca como boca de león. Y el dragón le dió su poder, y su trono, y grande potestad.

And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

Y vi una de sus cabezas como herida de muerte, y la llaga de su muerte fué curada: y se maravilló toda la tierra en pos de la bestia.

And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

Y adoraron al dragón que había dado la potestad á la bestia, y adoraron á la bestia, diciendo: ¿Quién es semejante á la bestia, y quién podrá lidiar con ella?

And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.

Y le fué dada boca que hablaba grandes cosas y blasfemias: y le fué dada potencia de obrar cuarenta y dos meses.

And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

Y abrió su boca en blasfemias contra Dios, para blasfemar su nombre, y su tabernáculo, y á los que moran en el cielo.

And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

Y le fué dado hacer guerra contra los santos, y vencerlos. También le fué dada potencia sobre toda tribu y pueblo y lengua y gente.

And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

Y todos los que moran en la tierra le adoraron, cuyos nombres no están escritos en el libro de la vida del Cordero, el cual fué muerto desde el principio del mundo.

If any man have an ear, let him hear.

Si alguno tiene oído, oiga.

He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

El que lleva en cautividad, va en cautividad: el que á cuchillo matare, es necesario que á cuchillo sea muerto. Aquí está la paciencia y la fe de los santos.

And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

Después vi otra bestia que subía de la tierra; y tenía dos cuernos semejantes á los de un cordero, mas hablaba como un dragón.

And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

Y ejerce todo el poder de la primera bestia en presencia de ella; y hace á la tierra y á los moradores de ella adorar la primera bestia, cuya llaga de muerte fué curada.

And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

Y hace grandes señales, de tal manera que aun hace descender fuego del cielo á la tierra delante de los hombres.

And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

Y engaña á los moradores de la tierra por las señales que le ha sido dado hacer en presencia de la bestia, mandando á los moradores de la tierra que hagan la imagen de la bestia que tiene la herida de cuchillo, y vivió.

And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

Y le fué dado que diese espíritu á la imagen de la bestia, para que la imagen de la bestia hable; y hará que cualesquiera que no adoraren la imagen de la bestia sean muertos.

And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

Y hacía que á todos, á los pequeños y grandes, ricos y pobres, libres y siervos, se pusiese una marca en su mano derecha, ó en sus frentes:

And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

Y que ninguno pudiese comprar ó vender, sino el que tuviera la señal, ó el nombre de la bestia, ó el número de su nombre.

Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.

Aquí hay sabiduría. El que tiene entendimiento, cuente el número de la bestia; porque es el número de hombre: y el número de ella, seiscientos sesenta y seis.

Revelation 14 - Apocalipsis 14


Revelation Chapter 14 King James Bible - Apocalipsis Capítulo 14 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 13
Apocalipsis 13

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 14

And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.

Y MIRÉ, y he aquí, el Cordero estaba sobre el monte de Sión, y con él ciento cuarenta y cuatro mil, que tenían el nombre de su Padre escrito en sus frentes.

And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

Y oí una voz del cielo como ruido de muchas aguas, y como sonido de un gran trueno: y oí una voz de tañedores de arpas que tañían con sus arpas:

And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

Y cantaban como un cántico nuevo delante del trono, y delante de los cuatro animales, y de los ancianos: y ninguno podía aprender el cántico sino aquellos ciento cuarenta y cuatro mil, los cuales fueron comprados de entre los de la tierra.

These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.

Estos son los que con mujeres no fueron contaminados; porque son vírgenes. Estos, los que siguen al Cordero por donde quiera que fuere. Estos fueron comprados de entre los hombres por primicias para Dios y para el Cordero.

And in their mouth was found no guile: for they are without fault before the throne of God.

Y en sus bocas no ha sido hallado engaño; porque ellos son sin mácula delante del trono de Dios.

And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

Y vi otro ángel volar por en medio del cielo, que tenía el evangelio eterno para predicarlo á los que moran en la tierra, y á toda nación y tribu y lengua y pueblo,

Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

Diciendo en alta voz: Temed á Dios, y dadle honra; porque la hora de su juicio es venida; y adorad á aquel que ha hecho el cielo y la tierra y el mar y las fuentes de las aguas.

And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

Y otro ángel le siguió, diciendo: Ha caído, ha caído Babilonia, aquella grande ciudad, porque ella ha dado á beber á todas las naciones del vino del furor de su fornicación.

And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

Y el tercer ángel los siguió, diciendo en alta voz: Si alguno adora á la bestia y á su imagen, y toma la señal en su frente, ó en su mano,

The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

Este también beberá del vino de la ira de Dios, el cual está echado puro en el cáliz de su ira; y será atormentado con fuego y azufre delante de los santos ángeles, y delante del Cordero:

And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

Y el humo del tormento de ellos sube para siempre jamás. Y los que adoran á la bestia y á su imagen, no tienen reposo día ni noche, ni cualquiera que tomare la señal de su nombre.

Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

Aquí está la paciencia de los santos; aquí están los que guardan los mandamientos de Dios, y la fe de Jesús.

And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

Y oí una voz del cielo que me decía: Escribe: Bienaventurados los muertos que de aquí adelante mueren en el Señor. Sí, dice el Espíritu, que descansarán de sus trabajos; porque sus obras con ellos siguen.

And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

Y miré, y he aquí una nube blanca; y sobre la nube uno sentado semejante al Hijo del hombre, que tenía en su cabeza una corona de oro, y en su mano una hoz aguda.

And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

Y otro ángel salió del templo, clamando en alta voz al que estaba sentado sobre la nube: Mete tu hoz, y siega; porque la hora de segar te es venida, porque la mies de la tierra está madura.

And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

Y el que estaba sentado sobre la nube echó su hoz sobre la tierra, y la tierra fué segada.

And another angel came out of the temple which is in heaven, he also having a sharp sickle.

Y salió otro ángel del templo que está en el cielo, teniendo también una hoz aguda.

And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

Y otro ángel salió del altar, el cual tenía poder sobre el fuego, y clamó con gran voz al que tenía la hoz aguda, diciendo: Mete tu hoz aguda, y vendimia los racimos de la tierra; porque están maduras sus uvas.

And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.

Y el ángel echó su hoz aguda en la tierra, y vendimió la viña de la tierra, y echó la uva en el grande lagar de la ira de Dios.

And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.

Y el lagar fué hollado fuera de la ciudad, y del lagar salió sangre hasta los frenos de los caballos por mil y seiscientos estadios.

Revelation 15 - Apocalipsis 15


Revelation Chapter 15 King James Bible - Apocalipsis Capítulo 15 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 14
Apocalipsis 14

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 15

And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

Y VI otra señal en el cielo, grande y admirable, que era siete ángeles que tenían las siete plagas postreras; porque en ellas es consumada la ira de Dios.

And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

Y vi así como un mar de vidrio mezclado con fuego; y los que habían alcanzado la victoria de la bestia, y de su imagen, y de su señal, y del número de su nombre, estar sobre el mar de vidrio, teniendo las arpas de Dios.

And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

Y cantan el cántico de Moisés siervo de Dios, y el cántico del Cordero, diciendo: Grandes y maravillosas son tus obras, Señor Dios Todopoderoso; justos y verdaderos son tus caminos, Rey de los santos.

Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

¿Quién no te temerá, oh Señor, y engrandecerá tu nombre? porque tú sólo eres santo; por lo cual todas las naciones vendrán, y adorarán delante de ti, porque tus juicios son manifestados.

And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

Y después de estas cosas miré, y he aquí el templo del tabernáculo del testimonio fué abierto en el cielo;

And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

Y salieron del templo siete ángeles, que tenían siete plagas, vestidos de un lino limpio y blanco, y ceñidos alrededor de los pechos con bandas de oro.

And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

Y uno de los cuatro animales dió á los siete ángeles siete copas de oro, llenas de la ira de Dios, que vive para siempre jamás.

And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

Y fué el templo lleno de humo por la majestad de Dios, y por su potencia; y ninguno podía entrar en el templo, hasta que fuesen consumadas las siete plagas de los siete ángeles.

Revelation 16 - Apocalipsis 16


Revelation Chapter 16 King James Bible - Apocalipsis Capítulo 16 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 15
Apocalipsis 15

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 16

And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

Y OI una gran voz del templo, que decía á los siete ángeles: Id, y derramad las siete copas de la ira de Dios sobre la tierra.

And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

Y fué el primero, y derramó su copa sobre la tierra; y vino una plaga mala y dañosa sobre los hombres que tenían la señal de la bestia, y sobre los que adoraban su imagen.

And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

Y el segundo ángel derramó su copa sobre el mar, y se convirtió en sangre como de un muerto; y toda alma viviente fué muerta en el mar.

And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

Y el tercer ángel derramó su copa sobre los ríos, y sobre las fuentes de las aguas, y se convirtieron en sangre.

And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

Y oí al ángel de las aguas, que decía: Justo eres tú, oh Señor, que eres y que eras, el Santo, porque has juzgado estas cosas:

For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

Porque ellos derramaron la sangre de los santos y de los profetas, también tú les has dado á beber sangre; pues lo merecen.

And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

Y oí á otro del altar, que decía: Ciertamente, Señor Dios Todopoderoso, tus juicios son verdaderos y justos.

And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

Y el cuarto ángel derramó su copa sobre el sol; y le fué dado quemar á los hombres con fuego.

And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

Y los hombres se quemaron con el grande calor, y blasfemaron el nombre de Dios, que tiene potestad sobre estas plagas, y no se arrepintieron para darle gloria.

And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

Y el quinto ángel derramó su copa sobre la silla de la bestia; y su reino se hizo tenebroso, y se mordían sus lenguas de dolor;

And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

Y blasfemaron del Dios del cielo por sus dolores, y por sus plagas, y no se arrepintieron de sus obras.

And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

Y el sexto ángel derramó su copa sobre el gran río Eufrates; y el agua de él se secó, para que fuese preparado el camino de los reyes del Oriente.

And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

Y vi salir de la boca del dragón, y de la boca de la bestia, y de la boca del falso profeta, tres espíritus inmundos á manera de ranas:

For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

Porque son espíritus de demonios, que hacen señales, para ir á los reyes de la tierra y de todo el mundo, para congregarlos para la batalla de aquel gran día del Dios Todopoderoso.

Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

He aquí, yo vengo como ladrón. Bienaventurado el que vela, y guarda sus vestiduras, para que no ande desnudo, y vean su vergüenza.

And he gathered them together into a place called in the Hebrew tongue Armageddon.

Y los congregó en el lugar que en hebreo se llama Armagedón.

And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

Y el séptimo ángel derramó su copa por el aire; y salió una grande voz del templo del cielo, del trono, diciendo: Hecho es.

And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

Entonces fueron hechos relámpagos y voces y truenos; y hubo un gran temblor de tierra, un terremoto tan grande, cual no fué jamás desde que los hombres han estado sobre la tierra.

And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

Y la ciudad grande fué partida en tres partes, y las ciudades de las naciones cayeron; y la grande Babilonia vino en memoria delante de Dios, para darle el cáliz del vino del furor de su ira.

And every island fled away, and the mountains were not found.

Y toda isla huyó, y los montes no fueron hallados.

And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

Y cayó del cielo sobre los hombres un grande granizo como del peso de un talento: y los hombres blasfemaron de Dios por la plaga del granizo; porque su plaga fué muy grande.

Revelation 17 - Apocalipsis 17


Revelation Chapter 17 King James Bible - Apocalipsis Capítulo 17 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 16
Apocalipsis 16

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 17

And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

Y VINO uno de los siete ángeles que tenían las siete copas, y habló conmigo, diciéndome: Ven acá, y te mostraré la condenación de la grande ramera, la cual está sentada sobre muchas aguas:

With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

Con la cual han fornicado los reyes de la tierra, y los que moran en la tierra se han embriagado con el vino de su fornicación.

So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

Y me llevó en Espíritu al desierto; y vi una mujer sentada sobre una bestia bermeja llena de nombres de blasfemia y que tenía siete cabezas y diez cuernos.

And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

Y la mujer estaba vestida de púrpura y de escarlata, y dorada con oro, y adornada de piedras preciosas y de perlas, teniendo un cáliz de oro en su mano lleno de abominaciones y de la suciedad de su fornicación;

And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

Y en su frente un nombre escrito: MISTERIO, BABILONIA LA GRANDE, LA MADRE DE LAS FORNICACIONES Y DE LAS ABOMINACIONES DE LA TIERRA.

And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

Y vi la mujer embriagada de la sangre de los santos, y de la sangre de los mártires de Jesús: y cuando la vi, quedé maravillado de grande admiración.

And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

Y el ángel me dijo: ¿Por qué te maravillas? Yo te diré el misterio de la mujer, y de la bestia que la trae, la cual tiene siete cabezas y diez cuernos.

The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

La bestia que has visto, fué, y no es; y ha de subir del abismo, y ha de ir á perdición: y los moradores de la tierra, cuyos nombres no están escritos en el libro de la vida desde la fundación del mundo, se maravillarán viendo la bestia que era y no es, aunque es.

And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

Y aquí hay mente que tiene sabiduría. Las siete cabezas son siete montes, sobre los cuales se asienta la mujer.

And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

Y son siete reyes. Los cinco son caídos; el uno es, el otro aun no es venido; y cuando viniere, es necesario que dure breve tiempo.

And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

Y la bestia que era, y no es, es también el octavo, y es de los siete, y va á perdición.

And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

Y los diez cuernos que has visto, son diez reyes, que aun no han recibido reino; mas tomarán potencia por una hora como reyes con la bestia.

These have one mind, and shall give their power and strength unto the beast.

Estos tienen un consejo, y darán su potencia y autoridad á la bestia.

These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

Ellos pelearán contra el Cordero, y el Cordero los vencerá, porque es el Señor de los señores, y el Rey de los reyes: y los que están con él son llamados, y elegidos, y fieles.

And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

Y él me dice: Las aguas que has visto donde la ramera se sienta, son pueblos y muchedumbres y naciones y lenguas.

And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

Y los diez cuernos que viste en la bestia, éstos aborrecerán á la ramera, y la harán desolada y desnuda: y comerán sus carnes, y la quemarán con fuego:

For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

Porque Dios ha puesto en sus corazones ejecutar lo que le plugo, y el ponerse de acuerdo, y dar su reino á la bestia, hasta que sean cumplidas las palabras de Dios.

And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

Y la mujer que has visto, es la grande ciudad que tiene reino sobre los reyes de la tierra.

Revelation 18 - Apocalipsis 18


Revelation Chapter 18 King James Bible - Apocalipsis Capítulo 18 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 17
Apocalipsis 17

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 18

And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

Y DESPUÉS de estas cosas vi otro ángel descender del cielo teniendo grande potencia; y la tierra fué alumbrada de su gloria.

And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

Y clamó con fortaleza en alta voz, diciendo: Caída es, caída es la grande Babilonia, y es hecha habitación de demonios, y guarida de todo espíritu inmundo, y albergue de todas aves sucias y aborrecibles.

For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

Porque todas las gentes han bebido del vino del furor de su fornicación; y los reyes de la tierra han fornicado con ella, y los mercaderes de la tierra se han enriquecido de la potencia de sus deleites.

And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

Y oí otra voz del cielo, que decía: Salid de ella, pueblo mío, porque no seáis participantes de sus pecados, y que no recibáis de sus plagas;

For her sins have reached unto heaven, and God hath remembered her iniquities.

Porque sus pecados han llegado hasta el cielo, y Dios se ha acordado de sus maldades.

Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

Tornadle á dar como ella os ha dado, y pagadle al doble según sus obras; en el cáliz que ella os dió á beber, dadle á beber doblado.

How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

Cuanto ella se ha glorificado, y ha estado en deleites, tanto dadle de tormento y llanto; porque dice en su corazón: Yo estoy sentada reina, y no soy viuda, y no veré llanto.

Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

Por lo cual en un día vendrán sus plagas, muerte, llanto y hambre, y será quemada con fuego; porque el Señor Dios es fuerte, que la juzgará.

And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

Y llorarán y se lamentarán sobre ella los reyes de la tierra, los cuales han fornicado con ella y han vivido en deleites, cuando ellos vieren el humo de su incendio,

Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

Estando lejos por el temor de su tormento, diciendo: ¡Ay, ay, de aquella gran ciudad de Babilonia, aquella fuerte ciudad; porque en una hora vino tu juicio!

And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

Y los mercaderes de la tierra lloran y se lamentan sobre ella, porque ninguno compra más sus mercaderías:

The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

Mercadería de oro, y de plata, y de piedras preciosas, y de margaritas, y de lino fino, y de escarlata, y de seda, y de grana, y de toda madera olorosa, y de todo vaso de marfil, y de todo vaso de madera preciosa, y de cobre, y de hierro, y de mármol;

And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

Y canela, y olores, y ungüentos, y de incienso, y de vino, y de aceite; y flor de harina y trigo, y de bestias, y de ovejas; y de caballos, y de carros, y de siervos, y de almas de hombres.

And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

Y los frutos del deseo de tu alma se apartaron de ti; y todas las cosas gruesas y excelentes te han faltado, y nunca más las hallarás.

The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

Los mercaderes de estas cosas, que se han enriquecido, se pondrán lejos de ella por el temor de su tormento, llorando y lamentando,

And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

Y diciendo: ¡Ay, ay, aquella gran ciudad, que estaba vestida de lino fino, y de escarlata, y de grana, y estaba dorada con oro, y adornada de piedras preciosas y de perlas!

For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

Porque en una hora han sido desoladas tantas riquezas. Y todo patrón, y todos los que viajan en naves, y marineros, y todos los que trabajan en el mar, se estuvieron lejos;

And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

Y viendo el humo de su incendio, dieron voces, diciendo: ¿Qué ciudad era semejante á esta gran ciudad?

And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

Y echaron polvo sobre sus cabezas; y dieron voces, llorando y lamentando, diciendo: ¡Ay, ay, de aquella gran ciudad, en la cual todos los que tenían navíos en la mar se habían enriquecido de sus riquezas; que en una hora ha sido desolada!

Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

Alégrate sobre ella, cielo, y vosotros, santos, apóstoles, y profetas; porque Dios ha vengado vuestra causa en ella.

And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

Y un ángel fuerte tomó una piedra como una grande piedra de molino, y la echó en la mar, diciendo: Con tanto ímpetu será derribada Babilonia, aquella grande ciudad, y nunca jamás será hallada.

And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

Y voz de tañedores de arpas, y de músicos, y de tañedores de flautas y de trompetas, no será más oída en ti; y todo artífice de cualquier oficio, no será más hallado en ti; y el sonido de muela no será más en ti oído:

And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

Y luz de antorcha no alumbrará más en ti; y voz de esposo ni de esposa no será más en ti oída; porque tus mercaderes eran los magnates de la tierra; porque en tus hechicerías todas las gentes han errado.

And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

Y en ella fué hallada la sangre de los profetas y de los santos, y de todos los que han sido muertos en la tierra.

Revelation 19 - Apocalipsis 19


Revelation Chapter 19 King James Bible - Apocalipsis Capítulo 19 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 18
Apocalipsis 18

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 19

And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

DESPUÉS de estas cosas oí una gran voz de gran compañía en el cielo, que decía: Aleluya: Salvación y honra y gloria y potencia al Señor Dios nuestro

For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

Porque sus juicios son verdaderos y justos; porque él ha juzgado á la grande ramera, que ha corrompido la tierra con su fornicación, y ha vengado la sangre de sus siervos de la mano de ella.

And again they said, Alleluia. And her smoke rose up for ever and ever.

Y otra vez dijeron: Aleluya. Y su humo subió para siempre jamás.

And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

Y los veinticuatro ancianos y los cuatro animales se postraron en tierra, y adoraron á Dios que estaba sentado sobre el trono, diciendo: Amén: Aleluya.

And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

Y salió una voz del trono, que decía: Load á nuestro Dios todos sus siervos, y los que le teméis, así pequeños como grandes.

And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

Y oí como la voz de una grande compañía, y como el ruido de muchas aguas, y como la voz de grandes truenos, que decía: Aleluya: porque reinó el Señor nuestro Dios Todopoderoso.

Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

Gocémonos y alegrémonos y démosle gloria; porque son venidas las bodas del Cordero, y su esposa se ha aparejado.

And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

Y le fué dado que se vista de lino fino, limpio y brillante: porque el lino fino son las justificaciones de los santos.

And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

Y él me dice: Escribe: Bienaventurados los que son llamados á la cena del Cordero. Y me dijo: Estas palabras de Dios son verdaderas.

And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

Y yo me eché á sus pies para adorarle. Y él me dijo: Mira que no lo hagas: yo soy siervo contigo, y con tus hermanos que tienen el testimonio de Jesús: adora á Dios; porque el testimonio de Jesús es el espíritu de la profecía.

And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

Y vi el cielo abierto; y he aquí un caballo blanco, y el que estaba sentado sobre él, era llamado Fiel y Verdadero, el cual con justicia juzga y pelea.

His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

Y sus ojos eran como llama de fuego, y había en su cabeza muchas diademas; y tenía un nombre escrito que ninguno entendía sino él mismo.

And he was clothed with a vesture dipped in blood: and his name is called The Word of God.

Y estaba vestido de una ropa teñida en sangre: y su nombre es llamado EL VERBO DE DIOS.

And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

Y los ejércitos que están en el cielo le seguían en caballos blancos, vestidos de lino finísimo, blanco y limpio.

And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

Y de su boca sale una espada aguda, para herir con ella las gentes: y él los regirá con vara de hierro; y él pisa el lagar del vino del furor, y de la ira del Dios Todopoderoso.

And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

Y en su vestidura y en su muslo tiene escrito este nombre: REY DE REYES Y SEñOR DE SEñORES.

And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

Y vi un ángel que estaba en el sol, y clamó con gran voz, diciendo á todas las aves que volaban por medio del cielo: Venid, y congregaos á la cena del gran Dios,

That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

Para que comáis carnes de reyes, y de capitanes, y carnes de fuertes, y carnes de caballos, y de los que están sentados sobre ellos; y carnes de todos, libres y siervos, de pequeños y de grandes

And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

Y vi la bestia, y los reyes de la tierra y sus ejércitos, congregados para hacer guerra contra el que estaba sentado sobre el caballo, y contra su ejército.

And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

Y la bestia fué presa, y con ella el falso profeta que había hecho las señales delante de ella, con las cuales había engañado á los que tomaron la señal de la bestia, y habían adorado su imagen. Estos dos fueron lanzados vivos dentro de un lago de fuego ardiendo en azufre.

And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.

Y los otros fueron muertos con la espada que salía de la boca del que estaba sentado sobre el caballo, y todas las aves fueron hartas de las carnes de ellos.

Revelation 20 - Apocalipsis 20


Revelation Chapter 20 King James Bible - Apocalipsis Capítulo 20 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 19
Apocalipsis 19

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 20

And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

Y VI un ángel descender del cielo, que tenía la llave del abismo, y una grande cadena en su mano.

And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

Y prendió al dragón, aquella serpiente antigua, que es el Diablo y Satanás, y le ató por mil años;

And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

Y arrojólo al abismo, y le encerró, y selló sobre él, porque no engañe más á las naciones, hasta que mil años sean cumplidos: y después de esto es necesario que sea desatado un poco de tiempo.

And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

Y vi tronos, y se sentaron sobre ellos, y les fué dado juicio; y vi las almas de los degollados por el testimonio de Jesús, y por la palabra de Dios, y que no habían adorado la bestia, ni á su imagen, y que no recibieron la señal en sus frentes, ni en sus manos, y vivieron y reinaron con Cristo mil años.

But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

Mas los otros muertos no tornaron á vivir hasta que sean cumplidos mil años. Esta es la primera resurrección.

Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

Bienaventurado y santo el que tiene parte en la primera resurrección; la segunda muerte no tiene potestad en éstos; antes serán sacerdotes de Dios y de Cristo, y reinarán con él mil años.

And when the thousand years are expired, Satan shall be loosed out of his prison,

Y cuando los mil años fueren cumplidos, Satanás será suelto de su prisión,

And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

Y saldrá para engañar las naciones que están sobre los cuatro ángulos de la tierra, á Gog y á Magog, á fin de congregarlos para la batalla; el número de los cuales es como la arena del mar.

And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

Y subieron sobre la anchura de la tierra, y circundaron el campo de los santos, y la ciudad amada: y de Dios descendió fuego del cielo, y los devoró.

And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

Y el diablo que los engañaba, fué lanzado en el lago de fuego y azufre, donde está la bestia y el falso profeta; y serán atormentados día y noche para siempre jamás.

And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

Y vi un gran trono blanco y al que estaba sentado sobre él, de delante del cual huyó la tierra y el cielo; y no fué hallado el lugar de ellos.

And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.

Y vi los muertos, grandes y pequeños, que estaban delante de Dios; y los libros fueron abiertos: y otro libro fué abierto, el cual es de la vida: y fueron juzgados los muertos por las cosas que estaban escritas en los libros, según sus obras.

And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

Y el mar dió los muertos que estaban en él; y la muerte y el infierno dieron los muertos que estaban en ellos; y fué hecho juicio de cada uno según sus obras.

And death and hell were cast into the lake of fire. This is the second death.

Y el infierno y la muerte fueron lanzados en el lago de fuego. Esta es la muerte segunda.

And whosoever was not found written in the book of life was cast into the lake of fire.

Y el que no fué hallado escrito en el libro de la vida, fué lanzado en el lago de fuego.

Revelation 21 - Apocalipsis 21


Revelation Chapter 21 King James Bible - Apocalipsis Capítulo 21 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 20
Apocalipsis 20

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 21

And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

Y VI un cielo nuevo, y una tierra nueva: porque el primer cielo y la primera tierra se fueron, y el mar ya no es.

And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

Y yo Juan vi la santa ciudad, Jerusalem nueva, que descendía del cielo, de Dios, dispuesta como una esposa ataviada para su marido.

And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.

Y oí una gran voz del cielo que decía: He aquí el tabernáculo de Dios con los hombres, y morará con ellos; y ellos serán su pueblo, y el mismo Dios será su Dios con ellos.

And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

Y limpiará Dios toda lágrima de los ojos de ellos; y la muerte no será más; y no habrá más llanto, ni clamor, ni dolor: porque las primeras cosas son pasadas.

And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

Y el que estaba sentado en el trono dijo: He aquí, yo hago nuevas todas las cosas. Y me dijo: Escribe; porque estas palabras son fieles y verdaderas.

And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

Y díjome: Hecho es. Yo soy Alpha y Omega, el principio y el fin. Al que tuviere sed, yo le daré de la fuente del agua de vida gratuitamente.

He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

El que venciere, poseerá todas las cosas; y yo seré su Dios, y él será mi hijo.

But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

Mas á los temerosos é incrédulos, á los abominables y homicidas, á los fornicarios y hechiceros, y á los idólatras, y á todos los mentirosos, su parte será en el lago ardiendo con fuego y azufre, que es la muerte segunda.

And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

Y vino á mí uno de los siete ángeles que tenían las siete copas llenas de las siete postreras plagas, y habló conmigo, diciendo: Ven acá, yo te mostraré la esposa, mujer del Cordero.

And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

Y llevóme en Espíritu á un grande y alto monte, y me mostró la grande ciudad santa de Jerusalem, que descendía del cielo de Dios,

Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

Teniendo la claridad de Dios: y su luz era semejante á una piedra preciosísima, como piedra de jaspe, resplandeciente como cristal.

And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

Y tenía un muro grande y alto con doce puertas; y en las puertas, doce ángeles, y nombres escritos, que son los de las doce tribus de los hijos de Israel.

On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

Al oriente tres puertas; al norte tres puertas; al mediodiá tres puertas; al poniente tres puertas.

And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

Y el muro de la ciudad tenía doce fundamentos, y en ellos los doce nombres de los doce apóstoles del Cordero.

And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

Y el que hablaba conmigo, tenía una medida de una caña de oro para medir la ciudad, y sus puertas, y su muro.

And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

Y la ciudad está situada y puesta en cuadro, y su largura es tanta como su anchura: y él midió la ciudad con la caña, doce mil estadios: la largura y la altura y la anchura de ella son iguales.

And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

Y midió su muro, ciento cuarenta y cuatro codos, de medida de hombre, la cual es del ángel.

And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

Y el material de su muro era de jaspe: mas la ciudad era de oro puro, semejante al vidrio limpio.

And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

Y los fundamentos del muro de la ciudad estaban adornados de toda piedra preciosa. El primer fundamento era jaspe; el segundo, zafiro; el tercero, calcedonia; el cuarto, esmeralda;

The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

El quinto, sardónica; el sexto, sardio; el séptimo, crisólito; el octavo, berilo; el nono, topacio; el décimo, crisopraso; el undécimo, jacinto; el duodécimo, amatista.

And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.

Y las doce puertas eran doce perlas, en cada una, una; cada puerta era de una perla. Y la plaza de la ciudad era de oro puro como vidrio trasparente.

And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

Y no vi en ella templo; porque el Señor Dios Todopoderoso es el templo de ella, y el Cordero.

And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.

Y la ciudad no tenía necesidad de sol, ni de luna, para que resplandezcan en ella: porque la claridad de Dios la iluminó, y el Cordero era su lumbrera.

And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

Y las naciones que hubieren sido salvas andarán en la lumbre de ella: y los reyes de la tierra traerán su gloria y honor á ella

And the gates of it shall not be shut at all by day: for there shall be no night there.

Y sus puertas nunca serán cerradas de día, porque allí no habrá noche.

And they shall bring the glory and honour of the nations into it.

Y llevarán la gloria y la honra de las naciones á ella.

And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.

No entrará en ella ninguna cosa sucia, ó que hace abominación y mentira; sino solamente los que están escritos en el libro de la vida del Cordero.

Revelation 22 - Apocalipsis 22


Revelation Chapter 22 King James Bible - Apocalipsis Capítulo 22 La Biblia Reina Valera - Speaking Bible - Talking Bible Software by johnhurt.com

Revelation 21
Apocalipsis 21

The Revelation to Saint John
Apocalipsis

Return to Index
Indice

Chapter 22

And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

DESPUÉS me mostró un río limpio de agua de vida, resplandeciente como cristal, que salía del trono de Dios y del Cordero.

In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

En el medio de la plaza de ella, y de la una y de la otra parte del río, estaba el árbol de la vida, que lleva doce frutos, dando cada mes su fruto: y las hojas del árbol eran para la sanidad de las naciones.

And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

Y no habrá más maldición; sino que el trono de Dios y del Cordero estará en ella, y sus siervos le servirán.

And they shall see his face; and his name shall be in their foreheads.

Y verán su cara; y su nombre estará en sus frentes.

And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

Y allí no habrá más noche; y no tienen necesidad de lumbre de antorcha, ni de lumbre de sol: porque el Señor Dios los alumbrará: y reinarán para siempre jamás.

And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

Y me dijo: Estas palabras son fieles y verdaderas. Y el Señor Dios de los santos profetas ha enviado su ángel, para mostrar á sus siervos las cosas que es necesario que sean hechas presto.

Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

Y he aquí, vengo presto. Bienaventurado el que guarda las palabras de la profecía de este libro.

And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

Yo Juan soy el que ha oído y visto estas cosas. Y después que hube oído y visto, me postré para adorar delante de los pies del ángel que me mostraba estas cosas.

Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

Y él me dijo: Mira que no lo hagas: porque yo soy siervo contigo, y con tus hermanos los profetas, y con los que guardan las palabras de este libro. Adora á Dios.

And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

Y me dijo: No selles las palabras de la profecía de este libro; porque el tiempo está cerca.

He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

El que es injusto, sea injusto todavía: y el que es sucio, ensúciese todavía: y el que es justo, sea todavía justificado: y el santo sea santificado todavía.

And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.

Y he aquí, yo vengo presto, y mi galardón conmigo, para recompensar á cada uno según fuere su obra.

I am Alpha and Omega, the beginning and the end, the first and the last.

Yo soy Alpha y Omega, principio y fin, el primero y el postrero.

Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

Bienaventurados los que guardan sus mandamientos, para que su potencia sea en el árbol de la vida, y que entren por las puertas en la ciudad.

For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

Mas los perros estarán fuera, y los hechiceros, y los disolutos, y los homicidas, y los idólatras, y cualquiera que ama y hace mentira.

I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

Yo Jesús he enviado mi ángel para daros testimonio de estas cosas en las iglesias. Yo soy la raíz y el linaje de David, la estrella resplandeciente, y de la mañana.

And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

Y el Espíritu y la Esposa dicen: Ven. Y el que oye, diga: Ven. Y el que tiene sed, venga: y el que quiere, tome del agua de la vida de balde.

For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

Porque yo protesto á cualquiera que oye las palabras de la profecía de este libro: Si alguno añadiere á estas cosas, Dios pondrá sobre él las plagas que están escritas en este libro.

And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

Y si alguno quitare de las palabras del libro de esta profecía, Dios quitará su parte del libro de la vida, y de la santa ciudad, y de las cosas que están escritas en este libro.

He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

El que da testimonio de estas cosas, dice: Ciertamente, vengo en breve. Amén, sea así. Ven: Señor Jesús.

The grace of our Lord Jesus Christ be with you all. Amen.

La gracia de nuestro Señor Jesucristo sea con todos vosotros. Amén.

SpeakingBible Software © 2001 by johnhurt.com


"Learn A Language" English-Spanish Speaking Bible - Read the Bible in One Year - Speaking Bible by johnhurt.com

 Return to Index

King James Version
La Biblia Reina Valera

"Learn A Language"
English-Spanish Speaking Bible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22

Speaking Bible Software © 2001 by johnhurt.com


 Return to Index

Speaking Bible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the "Learn A Language" English-Spanish Speaking Bible - SpeakingBible by johnhurt.com

 Return to Index
About the
"Learn A Language"
English-Spanish Speaking Bible

How to Purchase this Software

Copyright Information

General Notes and Troubleshooting

Questions and Support

How to Purchase this Software

You can download this software for $5.00 at:

http://www.htmlbible.com/

Or, purchase this software with all other software by johnhurt.com for $14.95 at:

http://www.htmlbible.com/purchasecd/speedbible.htm

johnhurt.com accepts all credit card payments through PayPal, and is a verified PayPal Business Partner.

All checks or money orders should be sent to the following address:

johnhurt.com
PO Box 31
Elmwood, TN 38560
USA

Copyright Information

The "Learn A Language" English-Spanish Speaking Bible has been placed under copyright © 2001-2004 by johnhurt.com, and is protected by United States and International Copyright Laws. All Rights Reserved. Each copy you possess is licensed to you in accordance with our Licensing Agreement, and only if you have made payment for the software.

General Notes and Troubleshooting
Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-Spanish Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By downloading and installing these components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to download or install these components.

Component Description Click to Install
MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Merlin"
MS Agent Character "Robby"
American English Text to Speech Engine
Dutch Text to Speech Engine
Dutch Additional Core Component
French Text to Speech Engine
French Additional Core Component
German Text to Speech Engine
German Additional Core Component
Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish Text to Speech Engine
Spanish MS Additional Component

To manually install these Microsoft Agent components directly from johnhurt.com, go to our MS Agent Downloads Page at:

http://www.htmlbible.com/MicrosoftSpeechComponents/index.htm.

Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-Spanish Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86)
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

Questions and Support

Your emails are welcome!

For questions or comments: www.johnhurt.com/contactus.htm

For Dealer/Distributor inquiries: www.johnhurt.com/contactus.htm

SpeakingBible Software © 2001-2002 by johnhurt.com


"Learn A Language" English-Spanish Speaking Bible License Agreement

 Return to Index

Licensing Agreement
The "Learn A Language" English-Spanish Speaking Bible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the "Learn A Language" English-Spanish Speaking Bible.

Licensing Agreement for the "Learn A Language" English-Spanish Speaking Bible

By using or distributing any part or whole of the "Learn A Language" English-Spanish Speaking Bible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the "Learn A Language" English-Spanish Speaking Bible.

(1) You may only use the software if you have made a payment of $5.00 US for the download version, or $14.95 for all software on the CD ROM.

Please send your check or money order payment to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

For electronic payment, go to our webpage at www.johnhurt.com/payment

(2) The "Learn A Language" English-Spanish Speaking Bible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(3) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: http://www.johnhurt.com/contactus.htm) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the "Learn A Language" English-Spanish Speaking Bible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The "Learn A Language" English-Spanish Speaking Bible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the "Learn A Language" English-Spanish Speaking Bible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the "Learn A Language" English-Spanish Speaking Bible.

If you distribute the "Learn A Language" English-Spanish Speaking Bible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the "Learn A Language" English-Spanish Speaking Bible, or any alteration, modification or addition to the "Learn A Language" English-Spanish Speaking Bible by you or for which you are responsible. This provision applies to every distribution of the "Learn A Language" English-Spanish Speaking Bible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) For every copy distributed by you, you will make a payment of the $5.00 licensing fee to:

johnhurt.com
PO Box 31
Elmwood, TN 38560

(2) You will only give exact copies of the "Learn A Language" English-Spanish Speaking Bible. Among other things, this requires that you do not remove, alter or modify the "Learn A Language" English-Spanish Speaking Bible or this Licensing Agreement.

(3) You will notify the Author of any defect in the "Learn A Language" English-Spanish Speaking Bible.

(4) You will use the "Learn A Language" English-Spanish Speaking Bible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.


Start Page for "Learn A Language" English-Spanish Speaking Bible - by johnhurt.com

King James Version
La Biblia Reina Valera

"Learn A Language"
English-Spanish Speaking Bible

Start Page

Click Here to Start the "Learn A Language" English-Spanish Speaking Bible

Notes for First Time Users!

You must have the appropriate Microsoft Speech Components installed on your machine to use the "Learn A Language" English-Spanish Talking Bible.

The Microsoft Corporation has signed a License Distribution Agreement with johnhurt.com to distribute these components.

By installing these Microsoft components, you are indicating that you agree with the License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, as referenced on our Microsoft Agent Speech Components page.

If you do not agree with our License Distribution Agreement, Acceptance and Disclaimer of Warranty, and Limitation of Liability, then you are not authorized to install these components.

Download MS Agent Components

Language Component Description Download
All Languages MS Agent Core Component MSagent.exe
392 KB
SAPI 4.0a Runtime Binaries spchapi.exe
825 KB
MS Agent Character "Peedy" Peedy.exe
3,325 KB
MS Agent Character "Merlin" Merlin.exe
1,830 KB
MS Agent Character "Robby" Robby.exe
2,175 KB
American English American English Text to Speech Engine tv_enua.exe
998 KB
Dutch Dutch Text to Speech Engine lhttsdun.exe
2,649 KB
Dutch Additional Core Component AgtX0413.exe
129 KB
French French Text to Speech Engine lhttsfrf.exe
2,300 KB
French Additional Core Component AgtX040C.exe
129 KB
German German Text to Speech Engine lhttsged.exe
2,243 KB
German Additional Core Component AgtX0407.exe
129 KB
Italian Italian Text to Speech Engine lhttsiti.exe
2,024 KB
Italian Additional Core Component AgtX0410.exe
129 KB
Portuguese (Brazil) Portuguese (Brazil) Text to Speech Engine lhttsptb.exe
2,456 KB
Portuguese (Brazil) Additional Core Component AgtX0416.exe
129 KB
Spanish Spanish Text to Speech Engine lhttsspe.exe
2,422 KB
Spanish MS Additional Component AgtX0C0A.exe
129 KB
Automatic Download of Speech Components
  • If you have not installed these components, the "Learn A Language" English-Spanish Speaking Bible software will attempt to load the Microsoft Agent Voice components from Microsoft onto your computer via the Internet.
  • You must be "online" with a connection to the Internet to allow the software to automatically download these files.
  • You may have to press the "refresh" button on your browser more than once to get this automatic download to work.
  • You will get a confirmation and licensing message from Microsoft about loading the Voice Components. Click "yes", and allow time for the download to occur.

Netscape Users

Netscape or any browser other than Microsoft Internet Explorer will not work with this technology.

Minimum Requirements:
  1. Windows 95, Windows 98, or Windows NT 4.0 (x86), 2000, ME, XP
  2. Internet Explorer version 4.0 or later (Netscape will not work.)
  3. A Pentium 100 MHz PC (or faster)
  4. At least 16 MB of RAM
  5. At least 661K free disk space for the Microsoft Agent components, 3.1 MB for Peedy and an additional 1.34 MB for the L&H TruVoice Text-To-Speech engine
  6. A Windows-compatible sound card
  7. A compatible set of speakers and microphone (recommended)

If your computer meets only the minimum of the above requirements, then the Voice Components will perform at their minimum, as well.

If "Peedy the Parrot" speaks very slowly, it could be the speed of your machine, or that your TruVoice component is not installed.

Advanced Character Options

To change the speaking speed, or balloon font for "Peedy" the speaking parrot, right-click on the parrot character, and select Advanced Character Options.

Software Support

Please intend on purchasing this software before you ask for support.

Software support for the MS Agent technology is the responsibility of Microsoft.

Software support for this product, which uses MS Agent, is available at:

www.johnhurt.com/contactus.htm

How to Download the "Learn A Language" English-Spanish Speaking Bible

Download this software from http://www.htmlbible.com/

The cost of the software is $5.00 US for download, or $14.95 for all software on CD ROM.

Click Here to find out how to purchase this software.

I hope you enjoy this adaptation of voice technology to God's Word.

John M. Hurt, III

"Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old." Matt 13:52

SpeakingBible Software © 2001-2002 by johnhurt.com


Microsoft Speech Components - Speaking Bible by johnhurt.com

 HTML Bible HomePage

The Speaking Bible by johnhurt.com

Microsoft Agent Speech Components

  • License Distribution Agreement
  • Acceptance and Disclaimer of Warranty
  • Limitation of Liability
  • Download MS Agent Components

License Distribution Agreement

On November 9, 2001, johnhurt.com signed a License Distribution Agreement with Tandy Trower, General Manager, Advanced UI Design Group, Microsoft Corporation. This Agreement allows johnhurt.com and the HTML Bible a non-exclusive, worldwide, royalty-free license to use, reproduce, and distribute, (directly and indirectly through our distribution channels) Microsoft Agent solely for use in conjunction with our products to our end user customers.

This Agreement between johnhurt.com and Microsoft does not entitle you to re-distribute these components. You will need to contact the Microsoft Corporation, One Microsoft Way, Redmond, WA to obtain permission for re-distribution.

Acceptance and Disclaimer of Warranty

To the maximum extent permitted by applicable law, Microsoft and its suppliers provide Microsoft Agent and any (if any) support services related to Microsoft Agent ("Support Services") as is and with all faults, and hereby disclaim all warranties and conditions, either express, implied or statutory, including, but not limited to, any (if any) implied warranties or conditions of merchantability, of fitness for a particular purpose, of lack of viruses, of accuracy or completeness of responses, of results, and of lack of negligence, all with regard to Microsoft Agent, and the provision of or failure to provide Support Services. Also, there is no warranty or condition of title, quite enjoyment, quiet possession, correspondence to description or non-infringement, with regard to Microsoft Agent. The entire risk as to the quality of or arising out of use or performance of Microsoft Agent and support services, if any, remains with the end-user customer.

Limitation of Liability

Exclusion of incidental, consequential and certain other damages. To the maximum extent permitted by applicable law, in no event shall Microsoft or its suppliers be liable for any special, incidental, indirect, or consequential damages whatsoever (including, but not limited to, damages for loss of profits or confidential or other information, for business interruption, for personal injury, for loss of privacy, for failure to meet any duty including of good faith or of reasonable care, for negligence, and for any other pecuniary or other loss whatsoever) arising out of or in any way related to the use or inability to use Microsoft Agent, the provision or failure to provide support services, or otherwise, even in the event of fault, tort (including negligence), strict liability, breach of contract or breach of warranty of Microsoft or any supplier, and even if Microsoft or any supplier has been advised of the possibility of such damages.

Install MS Agent Components

Language | Component Description | Click Button To Install Component
All Languages | MS Agent Core Component
SAPI 4.0a Runtime Binaries
MS Agent Character "Peedy"
MS Agent Character "Robby"
MS Agent Character "Merlin"
American English | American English Text to Speech Engine
Dutch | Dutch Text to Speech Engine
Dutch Additional Core Component
French | French Text to Speech Engine
French Additional Core Component
German | German Text to Speech Engine
German Additional Core Component
Italian | Italian Text to Speech Engine
Italian Additional Core Component
Portuguese (Brazil) | Portuguese (Brazil) Text to Speech Engine
Portuguese (Brazil) Additional Core Component
Spanish | Spanish Text to Speech Engine
Spanish MS Additional Component

Speaking Bible by www.johnhurt.com